Трэйси Хикмэн , Лора Хикмэн - Таинственный воин

1 Трэйси Хикмэн , Лора Хикмэн

Трижды такое случалось:
Мир был триединым,
Единое было тремя,
Одно и то же рассказывали
Сразу в трех легендах.

Трижды такое случалось...
Боги предвидели: некогда
Три мира станут одним,
А перед их детьми
Встанет Сплетенье Миров.

Трижды такое случалось:
Три мира пытались выжить.
Их дети вооружались
Хитростью и смекалкой,
Отчаянной волей к жизни
И мощью найденной магии.

Трижды такое случалось:
Наступало Сплетенье Миров.
Даже боги не знали
...какой из миров воцарится...
...какой из миров подчинится...
...а какой погибнет.
(«Песня Миров» из «Бронзовых кантиклей», том 1, манускрипт 1, лист 6)

МАНУСКРИПТ 1
Сновидцы

1
ДАЛЕКИЕ БЕРЕГА

В 492 году правления королей-драконов простые люди на землях Хрунарда и Пяти Королевств даже не подозревали, что их мир стоит на грани гибели. Гибель надвигалась молча, медленно и неотвратимо, как ледник, и ее приближение никак нельзя было ощутить в повседневной суете.
Только лихорадочные видения сновидцев отражали первую дрожь Глубинной Магии, наступление авангарда победоносной армии и судьбу, которую они вряд ли могли осознать. Эти сновидцы были первыми Мистиками...
...и они были безумны.
(«Бронзовые кантикли», том III, манускрипт 2, лист 19)

Звезды наблюдают за мной.
Я чувствую, что они пристально смотрят на меня с черного неба над водопадом. Каждая задумчивая немигающая точка на куполе ночи жжет меня, не дает мне покоя. Звезды пытаются разговаривать - я слышу бормотание звездной пыли на едва ощутимом ветру. Я не обращаю на них внимания. Звезды никогда не говорят ничего путного - они все время болтают о прошлом, но о будущем умалчивают. Похоже, помыслы их слишком возвышенны для такого низменного создания, как я. И все же они смотрят на меня огненными глазами.
Но не только звезды наблюдают за мной. Из черного ночного леса смотрят темные глаза. Это жадные голодные взгляды, охотников, и их добыча - я.
Я отворачиваюсь и ныряю под низко нависающие ветви сосен. Здесь я могу спрятаться от взгляда звезд, но другие, невидимые глаза все еще горят во тьме и смотрят на меня. Я слышу шепот этих существ: они говорят обо мне, со мной. Голоса их скрипят, стонут, как перегретый металл, в них слышится шипение пара, отзвук гудящей наковальни. Эти существа ищут меня, в предвкушении облизывая длинные клыки. Теперь их голоса звучат разборчивее... Они непрестанно болтают.
Демоны. Темные духи из глубин Н'Кара - изнанки мира, где мучаются осужденные грешники. Демоны пришли, чтобы наказать меня за богохульство, и они все ближе.
Мне знакомо это место; похожие деревья растут недалеко от моего дома, и все же эти деревья - иные. Они не дают укрытия. Я слепо ломлюсь сквозь густой лес, с каждым шагом оставляя дом все дальше. На пути к убежищу, куда я стремлюсь, меня поджидают демоны. Я поворачиваюсь, чувствуя, что заблудился, заплутал среди деревьев, ставших совсем незнакомыми. Ветви слишком медленно убираются с моего пути, царапая лицо, норовя выколоть мне глаза. Внезапно деревья расступаются... и я оказываюсь прямо в лагере демонов.
Я резко останавливаюсь при виде четырех отвратительных созданий, стоящих спиной ко мне. На земле распят рыжеволосый человек, судя по всему, ученый - вокруг разбросаны обрывки книг и пергамента, - и демоны мучают его.
Истерзанный ученый смотрит на меня - спокойно, несмотря на свои муки.
- Не могли бы вы мне помочь? - кротко и вежливо просит он, хотя в глазах его плещется ужас. - Пожалуйста, сделайте так, чтобы они оставили меня в покое.
Демоны оборачиваются, чтобы проверить - куда смотрит ученый.
Но меня заботит только собственная жизнь, поэтому я стремглав бросаюсь в лес и бегу куда глаза глядят.
Где-то сзади вопят демоны, пустившись в погоню за легкой добычей. Я слышу за спиной их тяжелое дыхание, их взволнованный визг. Они уже ловили меня раньше, в другие времена и в других местах, но сегодня они не поймают меня, клянусь, не поймают!
Деревьев явно развлекает происходящее; теперь они указывают мне дорогу и изо всех сил стараются помочь. Но камни под ногами - помощники демонов, и об один такой камень я спотыкаюсь. Я падаю, качусь по неровной земле, мне больно. Однако страх побеждает боль, и я в панике вскакиваю.
Теперь я их вижу. Металл их доспехов поблескивает в лунном свете; они ломятся сквозь кусты; их стального цвета глаза не мигают. Даже при слабом свете звезд видна их зеленая кожа. Пахнет от них омерзительно, на их обнаженных клинках еще видны следы крови замученного ими человека. На ходу они звенят оковкой ножен о латы и кошмарно ухмыляются.
Я отчаянно стараюсь удержаться на ногах. Время растягивается в бесконечность. Ноги не слушаются меня. Тело не слушается. Грязь под ногами скользит.
Демоны мчатся вперед, их вопли разносятся по всему лесу.
Внезапно меня обвивает упавшая с дерева огромная лиана, рывком поднимает в воздух и уносит от вытянутых когтей демонов.
Я медленно, плавно лечу по ночному небу, приближаясь к лугу. Не просто к лугу, а к тому самому, куда мы с Беркитой ходим гулять по праздникам. Это укромное место, единственное в мире, которое мы втайне считали своим. Я упиваюсь покоем и мечтаю, чтобы это мгновение остановилось, но оно уже ускользает.
Демоны уже на опушке. Я снова бегу, отчаянно стремясь добраться до водопада - я знаю, он там, вдали, за линией деревьев. Я слышу громовые удары своего сердца и свое тяжелое дыхание. Шум воды зовет меня из леса, и я стремлюсь на зов, что есть сил мчусь сквозь лесные тени. Спиной я ощущаю жаркое дыхание преследователей, чую их удушливую вонь. Сзади горят холодные стальные глаза, и гневное бормотание с каждым мгновением становится все громче.
И вдруг воцаряется грозовая тишина. Глаза и голоса, маячившие на краю моего сознания, исчезают. Покой тревожит меня даже больше, чем погоня. Я торопливо иду, спотыкаюсь, останавливаюсь...
Я стою над водопадом, тяжело дыша.
Мое сердце больше не бьется так быстро, дыхание становится более спокойным, я смотрю на реку. Слева струится поток, и теперь я вижу, как смеющиеся водяные духи грациозно танцуют на торчащих из воды камнях. Я робко улыбаюсь им, и они улыбаются в ответ, машут гибкими руками, зовя к себе. Я смотрю, как они устремляются вниз по течению и наконец радостно прыгают с гребня водопада, поблескивая на темном фоне рушащейся воды. Они разбиваются о камни внизу, и тут же внизу появляются маленькие их подобия: они мелькают в пене сотнями, а потом и тысячами. Промчавшись между камней, они вливаются в спокойные воды залива Миррен на юге.
Я вдыхаю легкий бриз с моря. Со скалы над водопадом я пробегаю взглядом вдоль берега реки и гляжу на восток, за водопад. Там, за изгибом береговой линии, лежит Бенин - мой городок, там находится мой единственный родной дом. Из труб его поднимается в небо дымок, уплывая к равнодушным звездам. Город крепко спит, он чувствует себя в безопасности и не думает о том, что лежит за его пределами. На удивление мирное место посреди кишащего демонами мира.
По коже моей пробегают мурашки.
Я знаю - она совсем рядом.
Я медленно поворачиваюсь направо, и боясь, и желая ее увидеть. За рекой, у водопада, парит женщина с прозрачными крыльями.
Я видел ее тысячу раз. Ее тонкое темнокожее лицо до боли прекрасно. Огромные миндалевидные глаза с любопытством смотрят на меня... нет, сквозь меня. Сияющие белые волосы откинуты со лба, среди их белизны выделяются голубые пряди, по две у каждого виска. Темная кожа блестит и словно светится. Женщина красива необычной, экзотической красотой. Но самое удивительное - это ее крылья, длинные и изящные, полупрозрачные, как у бабочки, они помогают ей парить над землей. Женщина так медленно взмахивает ими, словно движется в воде, а не по воздуху.
Нас разделяет река.
Я обращаюсь к женщине, как обращался раньше уже тысячу раз:
- Кто ты, госпожа? Почему ты здесь?
Она внимательно вглядывается в меня, улыбка ее слегка тускнеет.
- Ты меня понимаешь? - Я стараюсь говорить спокойно. - Ты меня слышишь?
Она моргает и приоткрывает губы.
Как уже делала раньше.
Я стараюсь приготовиться к тому, что сейчас будет.
Голос женщины плывет через реку, и при звуках ее песни вода благоговейно замирает. Ветер больше не дует, он затаил дыхание. Даже звезды в ночном небе перестают мигать.
Песня пронизывает меня, отдаваясь и в моем сознании, и в моем теле. Я уже слышал ее, но даже тысяча повторений не может притупить моих ощущений; ее красота словно разбивает меня вдребезги. Неумолимая честность переполняющих песню чувств и страстей - сама правдивость и само изящество. На глаза мои невольно наворачиваются слезы радости и тоски, ибо я ничтожен в сравнении с этой истиной.
Женщина перестает петь. Она смотрит, как я плачу, и на лице ее написано бездонное горе. По щеке ее скатывается большая блестящая слеза и падает в реку.
Духи реки, теперь освободившиеся от магии ее голоса, видят, как падает эта слеза. Внезапно они начинают лихорадочно сражаться за нее, а слеза растворяется в водах, которые снова устремляются в море.
Я падаю на колени и плачу, потому что больше не слышу голоса женщины. Я хочу, чтобы он не умолкал, чтобы вечно отдавался эхом в моей душе.
- Простите...
Человек? Здесь? Я испуганно вскакиваю и оборачиваюсь; мое сердце часто стучит.
Сквозь слезы я вижу молодого человека в мантии монаха Пир - инквизитора, судя по пурпурной отделке его одежды. Он худой, и мантия ему велика. Легкие светлые волосы священника коротко подстрижены, как это принято у Орденов Драконов. Его длинное лицо кажется еще длиннее из-за опущенных уголков рта, бледно-голубые глаза подозрительно смотрят на меня.
- Ты понимаешь, что я говорю? - медленно говорит инквизитор.
Я киваю, чувствуя, как пересохло во рту. Пытаясь совладать со своим страхом, я делаю глубокий вдох, потом выдох.
- Кто ты? - резко спрашивает монах.
Вопрос кажется мне смешным, и я нервно смеюсь.
- Что значит - «кто я»? Это мой сон, мой кошмар. Тебе бы следовало знать, в чьем сне ты находишься.
Монах удивленно поднимает брови:
- Твой кошмар? Это ты - в моем сне!
Его слова меня удивляют. Я гляжу на него, не зная, что ответить, и он тоже не отрываясь смотрит на меня.
- Знаешь, - наконец говорю я, - а вдруг мы оба снимся сейчас кому-нибудь?
У инквизитора вырывается смешок. Он пытается подавить смех, но напрасно.
Я тоже осторожно смеюсь над своей шуткой.
- Возможно, ты прав. - Монах улыбается и неторопливо садится на камне близ водопада. - Возможно, все мы - только обрывки снов, которые снятся богам-драконам. Раньше мне это никогда не приходило в голову. Скажи, ты раньше видел эту летающую женщину?
С ужасом и надеждой я вижу, что монах указывает на противоположный берег. Крылатая женщина парит в воздухе, разглядывая нас обоих.
- Да... Я часто видел ее - и здесь у водопада, и в других местах, кажется... но где и когда, не помню.
- Интересно... Может, здесь нет никаких «где» и «когда»?
Внезапно монах наклоняется вперед, в его широко распахнутых глазах я вижу отчаяние.
- Пожалуйста, скажи: мы безумны?
Я осторожно делаю шаг назад.
- Судя по твоей мантии, ты - монах инквизиции Пир. Безумие - твоя специальность. Ты видишь то же, что вижу я. Если эти видения делают меня безумцем, то, возможно, мы оба...
Но монах уже отвлекся. Он медленно встает, озабоченно поворачивается на восток и глядит на город... на мой город.
Дым из труб Бенина вьется над крышами спящих домов. Он становится все гуще, пока тьма не скрывает звезды. Дым клубится, становится гуще, превращаясь в гигантского дракона, который кружит над городком. Черные крылья дракона бьют по домам моих друзей, моей семьи, по обиталищам всех, кто мне дорог. С каждым ударом крыльев гаснет еще один огонек. Еще один огонек, еще одна жизнь.
- Прекрати! - кричу я инквизитору.
- Это не я! - отвечает монах, но голос его стал другим - теперь он скрежещет, как голос демона. - В чем дело? Что происходит?
Темная стена леса внезапно озаряется блеском бесчисленных стальных глаз. Демоны с ужасными ухмылками наступают на меня. Монах будто не замечает надвигающейся опасности.
Я поворачиваюсь и бросаюсь в реку. Ледяные брызги острыми жалами колют мои босые ноги. На дальнем берегу крылатая женщина все еще манит меня к себе, веля поскорей перейти вброд, чтобы спасти город и себя самого.
Внезапно что-то жгуче-холодное хватает меня за лодыжку. Я смотрю вниз - слишком поздно! Меня жалит не холод, а ледяные руки духов воды, которые хохочут над моей глупостью. Я кричу, пытаюсь вырваться и добраться до противоположного берега, но злым духам слишком нравится со мной играть. Их все больше и больше, они хватают меня за ноги, швыряют мне в лицо брызги и пену, льют воду в глаза и в уши. Я слышу вокруг голоса:
- Пойдем играть! Пойдем играть!
Я в панике спотыкаюсь, потом поскальзываюсь на камнях и плюхаюсь прямо в холодную воду. Духи вопят от злобной радости, их ледяные когти тащат меня вниз, к водопаду. Они танцуют вокруг, и вода льется мне в уши и в нос, затуманивает глаза.
- Мы танцуем! Мы поем! Мы веселимся! Пойдем играть! Пойдем играть!
Я задыхаюсь, давлюсь. Духи воды, которых с каждым мгновением все больше, тянут меня к скалам. Течение становится быстрее, рев водопада - громче.
Внезапно кто-то хватает меня за запястье и тянет против течения. Я машинально сжимаю руку своего неожиданного спасителя, пытаясь поднять голову и вдохнуть. Стряхивая брызги с лица, я отчаянно втягиваю воздух, чувствуя, как злятся духи воды.
Это инквизитор.
- Держись, я вытащу тебя!
Монах тянет меня к себе, другой рукой пытаясь удержаться за камень на берегу.
Я лихорадочно бьюсь в грохочущей реке, нашаривая ногами опору и стараясь вырваться из хватки обезумевших водных духов.
- Давай же! - кричит монах. - Скорей! Я не...
Он смотрит на меня и широко распахивает глаза. За спиной инквизитора, хотя он этого не видит, по берегу безмолвно движется цепочка ухмыляющихся демонов. Они мало-помалу подбираются к нему, но смотрят на меня.
Я отпускаю руку монаха.
- Нет! - кричит он и пытается снова меня схватить, но духи разжимают его пальцы, брызгают на него водой.
Рука инквизитора соскальзывает.
Река увлекает меня к водопаду. Я мчусь рядом с духами воды, и они смеются, шныряя вокруг меня. Мое тело сливается с рекой, теперь я чист, как сам поток, и плыву по течению, устремляясь туда, куда стремится река. Смирившись со своей судьбой, я безропотно превращаюсь в духа воды и лечу через гребень водопада. Духи, взволнованные и ликующие, прыгают вокруг. Я лечу по воздуху, разбиваюсь о скалы и рассыпаюсь на тысячу кровавых капель. В каждой капле - частица моего «я», которое растворяется в водах реки и в пене, взбитой духами воды. Алые воды стремятся вперед, в залив. Меня уносит все дальше, я растекаюсь вширь и становлюсь все тоньше, и вот меня уже не собрать. От меня просто ничего не осталось. Я навсегда растворился в водах залива, я никогда больше не вернусь в родной городок, над которым парит темная тень дракона...

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, лист 4)

2
ГАЛЕН

Гален закричал и забился в темноте. Задыхаясь, ничего не видя, он думал лишь о том, как вырваться из поглотившего его кошмара.
Он открыл глаза.
На него сердито глядел железный дракон с распахнутой пастью.
Гален отпрянул и свалился с кровати. Он ударился так сильно, что захватило дух.
А потом, все еще лежа на полу, он тяжело дышал, и ощущение надежной твердости и знакомого запаха деревянных половиц постепенно рассеивало его страх. Ощущения были обычными, реальными и потому приносили успокоение.
Он уставился на резные стропила. В Бенине дома редко имели потолки; балки свода являлись здесь такой же неотъемлемой частью комнаты, как пол и стены. Гален ничем не отличался от остальных жителей города, он тоже старательно вырезал на балках сложные узоры и образы Васски Великолепного.
Васска, король-дракон Хрунарда, правил и всей Драконьей Глушью. Его изогнутые когти тянулись через всю комнату; столбы, вздымающиеся от перекрестья балок к вершине крыши, были украшены четырьмя главными символами Васски, означающими защиту, завоевание, славу и дух. Меньшие копии Васски глядели на Галена из полутьмы под резной аркой внутренних дверей. Воздух над жарким камином слегка колебался, оттого все изображения казались очень далекими.
- Гален? - В нежном сонном голосе Беркиты чувствовалась тревога. - Гален, в чем дело?
Он вздрогнул. Несколько минут назад его бросило в пот, и сейчас, на утреннем воздухе, он начал мерзнуть. Гален неуклюже подтянулся и оперся о раму постели. Поморщившись, оглянулся на изголовье, где все еще висела железная драконья голова - он выковал ее для брачной постели меньше года назад. На этом настояла Беркита, заявляя, что такой символ принесет им богатство и здоровых детей.
Гален ненавидел драконью голову, но попробуй переспорить Беркиту! Он глубоко вздохнул, стараясь успокоиться. Ни к чему было тревожить жену.
- Со мной все в порядке, - сказал он как можно спокойнее, его дыхание вырвалось облачком в холодном воздухе единственной комнаты домика.
Гален осмотрелся, все еще чувствуя себя не в своей тарелке. Похоже, вертясь во сне, он сбросил с кровати большую часть подаренных на свадьбу шкур.
А он-то надеялся, что после женитьбы его сны прекратятся! После свадьбы ему хотелось думать только о Берките, больше ни о ком и ни о чем. Она стала центром его жизни. Но сны вернулись, как возвращались каждый год после того, как ему минуло четырнадцать. Теперь надо придумать, как скрыть эту опасную тайну от любимой жены.
- Мне просто приснился сон, - пробормотал он. - Обычный дурной сон.
- Сон? - Беркита села в постели, кутаясь в одну из больших шкур, чтобы не замерзнуть на утреннем холоде.
До рассвета было еще далеко, небо на горизонте едва начинало светлеть, но Гален ясно видел силуэт жены на фоне окна за ее спиной. Он заказал это стекло в самом Хрунарде, его пришлось везти через море Чебон. Стекло было не идеальным, с рябью, но все равно обошлось ему в двухмесячную выручку. От холода стекло защищало плохо, зато радовало Беркиту.
Теперь в слабом предутреннем свете Гален смотрел на туманный силуэт жены на фоне прекрасного и бесполезного окна. Точеный подбородок, буйные темные кудри... Чтобы разглядеть лицо жены, ему не требовалось света - Гален мог видеть его мысленным взором, даже закрыв глаза. Высокие, четко очерченные скулы, фиалкового цвета глаза, сверкающие, как драгоценные камни. Пусть кое-кто думает, будто подбородок у нее слишком острый, а волосы чересчур непослушные. Гален этого не замечал. Прикосновения к ее гладкой коже пробуждали в нем желание, Беркита воплощала его идеал. Все, что делал Гален, он делал лишь для того, чтобы доставить ей удовольствие.
- Сон? - повторила она. - Экий ты глупый, Гален! Это уже в третий раз за три ночи!
Гален покачал головой.
- Беркита, пожалуйста, не ругайся.
Даже в темноте он понял, что жена надулась.
- Прости, Гален. Но все-таки, в чем дело?
«Скажи ей, Гален».

1 Следующая страница


Таинственный воин 2

Гален задержал дыхание, притворяясь, будто не слышит шепота железной драконьей головы.
- Да ни в чем, честно. Просто... ну, я слишком перетрудился. Праздник в этом году будет грандиознее прежних, и я не успеваю выполнить все заказы в кузне.
«Скажи ей», - настаивали неподвижные драконьи головы на затянутых утренней дымкой стропилах.
- Ну, отец предупреждал тебя, когда ты впервые встал у наковальни, - усмехнулась Беркита. - Он всегда говорил, что Праздник - самое трудное время года для кузнецов.
Шкура, в которую она завернулась, скрывала ее фигуру, Галена манило то, что пряталось под меховым покрывалом.
- Я могу помочь тебе в праздники. Мне уже приходилось раздувать в кузне огонь.
- И даже не в одной, насколько я помню, - с упреком сказал Гален, - хотя твой отец всегда хотел, чтобы ты выбрала какую-нибудь одну.
- Мне не всякая бы подошла, - промурлыкала Беркита.
- Это точно, - кивнул Гален.
Местный священник определил Галена в ученики к Ансалу, отцу Беркиты, когда мальчику было всего двенадцать. Но быть учеником - одно, а завоевать дочь хозяина - совсем другое. Беркита была единственной дочерью Ансала и его горячо любимой жены Хилны. Кузница Ансала Кадиша должна была перейти во владение достойному человеку, который добьется руки его дочери. Состязание за руку Беркиты являлось в округе не просто предметом сплетен. Возможно, даровитые кузнецы по всей Драконьей Глуши не так сильно интересовались самой Беркитой, как возможностью унаследовать процветающее дело Ансала.
Настойчивость ухажеров начала уже переходить все границы, когда Ансал объявил состязание кузнецов. И хотя об этом не говорилось прямо, но все же подразумевалось, что Ансал будет учитывать мастерство победителя при выборе достойного жениха для Беркиты, а стало быть - и при выборе того, кто унаследует его дело.
Гален любил девушку с того самого дня, как явился в кузницу учеником. Он уже отчаялся добиться ее руки, когда случайно встретил слепого гнома...
- Ну же, Гален, - сказала Беркита, устроившись в кровати поудобнее. - Не глупи, дай мне пособить тебе в кузнице.
Гален рассмеялся и тут же вздрогнул. Голос жены успокаивал; иногда ему казалось, что только это и помогает ему не сойти с ума.
Не сойти с ума. Он был в здравом уме! Он не знал, что с ним такое происходит, но что бы это ни было, хуже ему не становилось. Наверняка это просто затяжная болезнь. Может, много лет назад он случайно съел слепоягоды. А может, все дело в ветре, который когда-нибудь да переменится. Что бы с ним ни творилось, его утешала мысль о том, что хуже ему не становится. И еще утешало присутствие обожаемой жены.
Железная драконья голова повернулась и посмотрела на него холодными мертвыми глазами.
«Скажи ей!» - настойчиво произнесла она.
Гален только моргнул. Он давно научился не обращать внимания, когда с ним начинали разговаривать предметы. Это тоже чаще случалось осенью - еще один симптом его странной болезни. Однажды, много лет назад, он крепко поругался с надоедливым посохом, гуляя по Западным лесам близ города. Однако посох в тот момент держал молодой Маркин Френдигар, который подумал, что Гален кричит на него. С тех пор Гален старался не отвечать, когда с ним заговаривали статуи, барельефы или горшки, - если только не был один.
- Нет, тебе не стоит приходить в мастерскую, да и твоему отцу тоже, - ласково сказал Гален. - Там Сефас, он работает за двоих. Я не знаю, что бы я без него...
Вдалеке запела труба. Гален и Беркита обернулись к окну, а к первой трубе уже присоединилась вторая, на еще более низкой ноте. От их дуэта задрожало стекло.
- Гален! Начинается Праздник! Ну же, пойдем, посмотрим!
Беркита спрыгнула с кровати, плотно закутавшись в шкуры, и все же Гален не мог не залюбоваться изгибом ее спины. Она махнула рукой, веля мужу поскорей присоединиться к ней.
Окно выходило на юг, и они могли видеть почти весь город, в нескольких милях от их дома спускавшийся к морю. Рассвет уже разгорелся вовсю; на востоке небо пересекали алые полосы, озаряя город оранжево-розовым светом. Отполированный купол Кат-Драконис, самого большого здания в городе, пылал в рассветном огне. Остальные здания Бенина рядом с его великолепием казались совсем маленькими.
Гален последовал взглядом по Пути Васски к кузнице и дальше - улица тянулась до самых доков. Рыбацкие лодки покачивались на утренних волнах; рассвет окрасил их в красный цвет. Еще дальше раскинулся залив Миррен, сверкающий под утренним солнцем. Сразу за излучиной лежали Вдовьи острова. Галену показалось, что он видит в пронизанной пламенем утренней дымке даже Проливы в двадцати милях отсюда.
- Это знак, Гален, - улыбнулась Беркита. - Васска посылает нам благословение.
Гален обнял Беркиту, прижавшись к ее гладкой теплой спине. Большие трубы на Кат-Драконис снова загудели, но теперь к ним присоединилась третья, самая гулкая, и все вместе они возвестили о начале Чешуйчатого Рассвета и Праздника Урожая.
- Это трубы Пир, - прошептал Гален, зарывшись лицом в волосы жены. - Они призывают Васску, правящего в далеких землях.
Беркита захихикала, вертясь в его объятиях.
- Да неужто? Ну-ка, расскажи мне об этом!
Гален крепче обнял ее и зашептал в ухо:
- Трубы призывают Васску, короля-дракона, благословить урожай и обратить взор на своих благодарных слуг.
Беркита повернулась к мужу.
- Значит, ты все-таки веришь в Законы Пир!
- Нет. - Гален мрачно усмехнулся. - Но я верю тому, что знаю. Благодатный Васска больше четырехсот лет не подпускает к нам других драконов. Этого вполне достаточно для моей веры.
- Ну вот, Гален, - надулась Беркита и отвернулась от него, - ни во что ты не веришь!
Гален обнял жену.
- Нет, я просто осторожен. Я почтенный и послушный член Пир, дорогая моя, но я предпочитаю не поклоняться никому и ничему с закрытыми глазами. Васска спас нас от Безумных Императоров Рамаса, а тем самым и от самих себя. Знаешь, иногда мне кажется, что мы отмечаем Праздник скорее для того, чтобы избавиться от безумцев, чем для того, чтобы почтить королей-драконов.
Беркита застыла в его объятиях.
- Какие ужасные вещи ты говоришь. Безумные, калеки, слабоумные - все они Избранники Васски. Вот почему на Празднике их отделяют от остальных. Потом Пир Драконис забирает их и заботится о них, потому что мы этого не умеем. Король-дракон милостив и заботится о тех, кто болен, кто отличается от остальных, а послушать тебя - так в этом есть что-то дурное.
- Извини, любимая, - прошептал Гален. - Пир Драконис делает хорошее и важное дело. Просто... ты никогда не замечала, что те, кто попадает под опеку церкви, почему-то никогда не возвращаются домой исцеленными?
- Ерунда, - фыркнула Беркита. - Джаспер Конал, торговец рыбой, говорил, что такова природа их болезни! Людей с императорским безумием излечить невозможно, вот почему Избрание избавляет их от греха, чтобы они могли перейти в мир иной с Васской в сердце.
Гален кивнул.
- Может быть. Только прошлой осенью Энрик Чалкер в «Тюлене и скале» во всеуслышанье объявил, что Избрание - фальшивка, и что он всем расскажет, какие священники лжецы.
- Шутишь!
Гален серьезно покачал головой.
- Я сам там был. Мне было страшно за него, Беркита. Его дочь не так давно забрали во время Избрания. Но согласись - она так и не вернулась, а Энрик с тех пор сам не свой. Он до сих пор говорит, что ее забрали по ошибке.
- Как это грустно. А ты как думаешь, Гален, они допускают ошибки?
- Не знаю, дорогая.
Гален много лет боялся, что и его примут за одного из безумцев. Ошибочно примут, конечно же. Он ведь не был безумным; но его «странности», как он про себя их называл, обострялись осенью, во время Праздника. Это было неудобно, но в остальном они никому не мешали. Ему просто следовало каждый год избегать Избрания на городской площади. Часто из-за этого ему приходилось пропускать самое интересное, но он всегда говорил себе, что так будет лучше: зато он не доставит церкви хлопот, если по ошибке его примут за Избранника.
Но он знал, что нынче избежать Избрания будет куда сложнее, чем в прежние годы.
- Ох, Гален, давай не будем говорить об этом, только не сегодня. - Беркита закрыла глаза, ей не терпелось оказаться на улице, ее ждал длинный многообещающий день. - Васска обязательно коснется нас и благословит.
Гален заставил себя улыбнуться.
- Итак, ты ждешь от благословенных монет исполнения желания, любимая?
- Не смей говорить, будто и в это не веришь! - Беркита мечтала получить благословение, чтобы родить ребенка.
Она уже несколько месяцев ни о чем другом не говорила и хотела, чтобы Гален был рядом в столь важный момент. И Гален не мог придумать, как ему пропустить Избрание и оказаться на следовавшем сразу же за Избранием Благословении.
- Верю, любимая, верю, - сказал он. - Думаю, именно благословение Васски мне бы сегодня не помешало.
Жена повернулась к нему; рассвет окружил ее лицо светящимся ореолом.
- Ну, - проговорила Беркита, поднимая голову, и ее фиалковые глаза вспыхнули в утренних лучах, - чтобы мое желание сбылось, мне понадобятся не только несколько монет на сегодняшнем Празднике!
Она протянула к мужу руки, шкуры упали на пол. Беркита обвила руками шею Галена, притянув его к себе. Купаясь в ее сияющем тепле, Гален перестал чувствовать холод.
Снова зазвучали трубы, но они не заглушили радостного смеха Галена и Беркиты, когда они повалились на постель.
На этот раз резные драконы смолчали.

3
КУЗНИЦА

Кузница Галена лежала на полпути между Прибрежной Дорогой и Путем Васски. То была скромная мастерская, одна среди множества самых разных мастерских, выстроившихся вдоль мощеной улицы. Только на Пути, как его звали горожане, стояли лавки и мастерские, и он был самой популярной улицей городка в любое время года.
Теперь, в лучах разгорающегося солнца, улица казалась необычно тихой. Рыбацкие галеры остались стоять у причала; сегодня они не вышли ранним утром в море, как выходили обычно. Улицы были непривычно пусты для утреннего часа. Из трубы пекарни не валил дым. Не раздавались удары молота бондаря. Только трубы Кат-Дракониса нарушали необычную тишину.
Каждая мастерская на Пути была уникальной и необычной - все дома в городке Бенине отличались один от другого. Каждый из них имел неповторимый вид, и смешение самых разных архитектурных стилей превратило город в великолепную мозаику.
Прежде всего Бенин считался приморским городом рыбаков и владел небольшой рыболовецкой флотилией. Здесь, у места впадения в залив Клариса (притока реки Уэтрил), некогда поселились сметливые моряки, надеясь на будущее процветание. Но они не особо стремились приблизить это будущее, держась привычного жизненного уклада. Такое противоречие никогда не удивляло горожан - таковы уж были порядки в Бенине.
Но на жизнь города наложило отпечаток не только море. В старину Рамас захватил Бенин, как и всю Драконью Глушь, и город разделил печальную судьбу некогда могущественной империи. Истории о том легендарном времени гласили, что Бенин очень старался не привлекать к себе внимания тогдашних безумных императоров с ужасными именами. К счастью, императоры жили далеко. Когда тирания Рамаса была наконец сброшена пятью королями-драконами, Драконья Глушь была предоставлена самой себе. Очень кстати пришлось то, что после падения империи в Бенине остался в ходу язык, употреблявшийся на большей части имперских земель. Остававшееся на руинах империи человечество не могло обойтись без управления, и тогда появился Пир Драконис - теократия, которая дала единые новые законы всем полуразрушенным селениям и городам, разбросанным по берегам моря Чебон.
Теократы Пир Драконис как способствовали переменам, так и препятствовали им. «Люди дракона» придерживались строгих правил и догм, но для побежденного, уставшего от войны человечества порядок, который они принесли, был спасением. С тех пор драконы стали единственными повелителями, которых знали жители Бенина. Религия Пир пустила глубокие корни в столь благодатной почве, регламентируя все стороны общественной жизни.
Таким образом, Бенин вылепили огонь, вода и дыхание дракона. Его архитектура представляла собой смесь искусства корабельных плотников, рамасианских каменщиков и иконописцев Пир Драконис.
Кузница Галена ничем не отличалась от соседних мастерских: ее северная стена была общей с мастерской Дарлиза Кесворта, мастера, занимавшегося починкой сетей. Почти все мастерские имели как минимум одну общую стену, а большинство - две. В кузнице имелся и второй этаж, и еще год назад Гален жил там в скупо обставленных комнатах. Крыши соседних домов напоминали перевернутые лодки: длинные выбеленные доски, выгибаясь, спускались от конька-киля к карнизам. Местные жители любили шутить, что, если город вдруг перевернется, он запросто сможет поплыть. Поддерживали крыши каменные опорные столбы - наследие рамасианской архитектуры, стены были сделаны или из камня, или из оштукатуренного дерева. И все, что только можно, от конька крыши до основания столбов, было изукрашено изображениями Васски - короля-дракона, без него в жизни людей не могло обойтись ничего.
Пустые глаза резных драконов смотрели на закрытые двери мастерских. Только передняя дверь кузницы Галена осталась распахнутой; внутри, как часовые, застыли статуи Васски, изящные, искусно выполненные. Стены украшали кованые изображения поменьше, между ними висели разные инструменты.
Несколько ступенек вели в заднюю часть мастерской, где по стенам были развешаны изделия из стали, самой чистой в Большом Бассейне. Даже в городе Мыс Хадран, куда сталь привозили из самого Хрунарда, она не имела такой чистоты и силы. Однако сейчас коллекция не была такой большой и богатой, как раньше. Закупка подарков к Празднику опустошила кошелек Галена, хотя в толстом журнале доходов, хранившемся в запертом сундуке в дальнем углу комнаты, и прибавилось записей.
А самую дальнюю часть мастерской отгораживала от остальной кузни глухая железная стена. Многие дети гадали, что скрывается за этой стеной, и по ночам рассказывали друг другу байки про ужасных зверей и закованных в цепи монстров, служивших добродушному на вид Галену. Взрослых подобные истории тоже развлекали, но они знали правду. За стеной было темное и жаркое сердце мастерской - кузня Сефаса.
К любой кузнице предъявлялись определенные требования, но эта была особой. Огонь в Бенине считался главным другом и главным врагом, силой, которую уважали, но и за которой внимательно следили. Пылающий в печи огонь мог выплавить из угля и железа с гор Шунард не просто сталь, а особую сталь - славу этой кузни. Но тот же самый огонь, если проявить беспечность, мог уничтожить город, положив конец его долгой тихой истории. Поэтому горн, наковальня и кузнечные мехи, находившиеся некогда в открытом алькове, теперь были надежно отгорожены железной стеной от переулка на юге и от старого склада на западе.
В пещерной тьме в углу светился красный раскаленный горн. Угли, оставшиеся от вчерашней работы и сильно остывшие за ночь, давали приятное тепло.
У горна сидел старый гном Сефас с глазами, завязанными плотной тканью.
По ночам Сефас спал на земляном полу между горном и мехами, хотя Гален много раз предлагал ему постель в комнатах над мастерской. Каждый раз гном вежливо объяснял, что ему нужно чувствовать тепло горна и знать, что именно ждет его наутро. С рассветом старый гном вставал, аккуратно менял повязку на глазах и только потом выходил из безопасной, черной, как ночь, кузницы, отпирал двери лавки и распахивал их, прежде чем вернуться на свое место.
Несколько минут Сефас держал руку на горне, оценивая его жар и обдумывая сегодняшнюю работу. После неторопливых размышлений он принялся разжигать горн. По кузнице он ходил уверенно и спокойно - несмотря на слепоту, он знал комнату так хорошо, как может знать свои владения только гном-кузнец.
Вот и сегодня он собрал уголь из ведра, отмерив ровно столько, сколько надо, и вернулся к горну.
Во время работы он разговаривал сам с собой. Сам Сефас не замечал за собой этой привычки, даже отнекивался, когда Гален время от времени делал ему замечания.
«Но, - рассуждал он про себя, - когда ты один, не приходится выбирать собеседника».
- Температура тута хорошая, - сказал он в темноте. - Сталь тоже будет хорошая. Здорово, темный огонь.
Он осторожно похлопал ладонью по горну.
- Уж погори как следует, друг. В тутошнем мире без мастеров никак.
Он взялся за мехи, осторожно накладывая новый уголь поверх старого и вдувая в горн новую жизнь. В маленькой комнатке становилось все жарче, и Сефасу нравилось это.
- Вот тебе завтрак, радость моя! - усмехнулся Сефас, добавляя железо на угли и продолжая работать мехами. - Вот тута, в печке, да! А выйдешь ты оттедова, сталь, чистая и священная! Достойная меня, да! Достойная моего клана! Достойная моего имени!
Его клан.
Подумав об этом, гном, как всегда, умолк, хотя ни на миг не перестал работать мехами и не позволил себе отвлечься от ковки. Где-то теперь его клан? Что гномы думают о безумном старом Сефасе, который, ослепнув, бродит на свету? Сумели ли они понять, почему он сбежал? Простили ли ему бегство?
Как обычно, он пришел к выводу: он никогда этого не узнает. Он никогда не вернется к сородичам. Сефас для них умер - по крайней мере, он на это рассчитывал.
- Нет уж, - усмехнулся Сефас, - слепой гном еще погуляет по свету. Может, сходит на горы Шунард. Может, пересечет Драконью Глушь. Может, увидит воды Палатины ночью, если тучи скроют звезды и луну. Может, еще и переправится через эти воды.
Сталь, собравшуюся на дне горна, скоро можно будет вытягивать. Сефас улыбнулся.
- Да, слепому гному есть куда податься.
Он часто говорил себе это, но в глубине души Сефас знал, что никогда не оставит Галена. Этот странный человек был не просто его другом. Гален неплохо управлялся с наковальней и по человеческим стандартам считался хорошим кузнецом, каковы бы ни были эти стандарты. Но оставалась в Галене некая незащищенность, и Сефас был нужен ему. Казалось, мальчик знает о кузнечном деле куда больше, чем о жизни.
Сефас набрел на кузницу Галена случайно, сойдя с корабля, причалившего к мысу Хадран по пути к Шунарду. Гален как раз работал у наковальни, но хотя у мальчика имелся талант, он явно пытался сделать больше, чем умел. В тот день Сефас помог ему выковать сталь - а заодно выковал и дружбу крепче этой стали.
С тех пор прошло четыре года. Гален много раз предлагал, а потом и требовал, чтобы Сефас стал его партнером. Каждый раз Сефас отвечал спокойным отказом.
«Если я сделаюсь твоим партнером, мастерская завладеет частью моей души», - отвечал слепой гном. А он хотел всего лишь зарабатывать на жизнь, оттачивать мастерство и наслаждаться обществом своего странного друга-человека.
Сефас подложил топлива в горн, почувствовал жар огня на своем лице и повернулся к бесформенным кускам стали, которые остывали в стороне на большой каменной плите. Он плюнул на каждый из кусков, принюхиваясь к шипению испаряющейся слюны.
- Хороша сталь!
Его слепые глаза улыбнулись под повязкой, он клещами взял один из кусков и быстро шагнул к наковальне.
- Эта сталь - хороший знак, - пробормотал он. - Интересно, что принесет день?

4
ШЕПОТ И ПРИЗРАКИ

Гален шагал по Наветренной дороге, наслаждаясь солнечным теплом. Для начала Месяца Закваски день был необычно жарким. Хотя далеко на западе у Марготского леса уже запестрели яркие цветы, трава в Большом Бассейне все еще была зеленой и мягкой. С залива Миррен веял холодный ветер, но стоило Галену остановиться - а останавливался он часто, - солнце быстро согревало его плечи.
- Эй, Гален! Солнышко ловишь?
Гален слегка усмехнулся.
- Привет, Понтис! В такой день кто не остановится и не улыбнется небу?
Лицо Понтиса было суровым, морщинистым, но глаза лучились добротой. Сколько Гален себя помнил, Понтис рыбачил в водах залива Миррен. Каждый день рано утром Гален смотрел, как старик спускается к пристани. Соленая вода, солнце и ветер покрыли лицо Понтиса морщинами, и те, кто плохо знал рыбака, часто считали его угрюмым. Настоящий старый морской волк с моря Чебон...
А сейчас на Понтисе был самый невероятный из его костюмов, испещренный ярко-желтыми и ярко-пурпурными полосами. С верхушки одетой набекрень огромной шляпы свисал серебряный колокольчик. Обитатели всех подвластных Васске земель - от Хрунарда до северного края Драконьей Глуши - оденутся сегодня в самые яркие свои наряды. Для многих это был шанс произвести хорошее впечатление, но для других все получалось как раз наоборот. Галену трудно было представить более смешное и нелепое зрелище, чем морщинистый моряк в странном костюме.
- Вижу, ты собрался на Праздник, - осторожно сказал Гален; ему удавалось сдерживать смех, но глаза его так и сверкали.
Он вовсе не хотел обидеть своего старого друга и соседа. Гален построил дом именно в северной части города потому, что знал: на расстоянии трех дней пути там живут такие же хорошие люди, как Понтис... А больше, чем на три дня, Гален и не собирался покидать свое жилище. Но юноша сомневался, сумеет ли он выдержать серьезную беседу с Понтисом, не рассмеявшись над его нелепым нарядом.
- Погода... самая подходящая.
- Это верно, - со своим обычным угрюмым видом согласился Понтис. - Но небо с утра красное, так что скоро будет шторм - вот увидишь, парень.
Гален покачал головой, ничуть не огорчившись.
- Сегодня не будет туч, Понтис. Это же Праздник, вряд ли священники дракона допустят такое.
- Упаси нас от этого Васска, - мрачно произнес Понтис из-под обвислых полей желтой шляпы.
- Упаси нас Васска, - повторил Гален и легко зашагал вниз по склону.
Наветренная дорога становилась все многолюдней. Крестьяне и рыбаки выходили из домов и присоединялись к растущей возбужденной толпе, медленно двигаясь к центру города. Люди являлись в Бенин на Праздник даже из Подветренного, и Гален не сомневался, что к концу дня на гулянье появятся даже жители Конниса, Шартона, а может, и самого Делфа.
Похоже, вся Драконья Глушь решила справить Праздник в Бенине. Гален уже с трудом проталкивался сквозь плотную взволнованную толпу. Чем ближе становилась центральная площадь городка, тем пышнее делались украшения на домах вдоль Наветренной дороги. Резные фигуры Васски были увешаны разноцветными флагами. Некоторые дети, разгулявшись сверх меры, сыпали сухие цветочные лепестки из верхних окон лавок, несмотря на слабые протесты родителей. Лепестки собирались с весны для Марша Пирующих, который состоится ближе к вечеру, но несколько пригоршней лепестков, разбросанных веселыми детьми, уже летали над улицей.
Гален вступил в тень Кат-Дракониса, закрывшего солнце, и по спине его пробежал озноб. В гигантском куполе отражалось солнце, и небольшие радуги сияли над многолюдной затененной улицей.
- Эй, Гален! - крикнул кто-то из толпы.
Гален осмотрелся, высматривая того, кто его окликнул.
- Привет! - крикнул он.
- Ты когда-нибудь видел такое?
Корзинщица Чендрил, державшая лавку неподалеку отсюда, пробиралась сквозь толпу, держа в руке длинный резной посох, с которого свисало несколько корзин.
- Отличный день для Праздника, верно?
- И для твоего кошелька тоже! - отозвался Гален.
- Конечно. Как же добрые люди доставят свои покупки домой без моих-то корзин? - усмехнулась Чендрил и снова начала кричать: - Корзины! Прочные корзины!
Голова, вырезанная на посохе Чендрил, повернулась и подмигнула Галену.
Тот отвернулся, его широкая улыбка угасла.
«Не смотри, - подумал он. - Не смотри, и это пройдет».
Он стал огибать людную площадь, в центре которой юные студенты Кат исполняли Танец Просителей вокруг большого фонтана. Их родители с восторгом следили за танцем, но большинство собравшихся мало интересовались заученными, порой неуклюжими движениями под четкий ритм барабана.
Люди разговаривали и смеялись.
Сперва Гален продвигался довольно быстро, порой заскакивая в открытые магазины, но ему хватило одного взгляда на Дворовую улицу, по которой он собирался добраться до своей мастерской, чтобы понять: по ней сегодня лучше и не пытаться пройти.
Значит, оставалась Аллея Колючек.
Глубоко вздохнув, он свернул направо, опустил голову и быстро зашагал по мощеной мостовой между двумя рядами домов. Извилистая улочка спускалась по склону холма к югу, пока не переходила в Каггеров ряд. Аллея Колючек не очень-то заслуживала названия аллеи - то был скорее проулок между теснящимися друг к другу зданиями, но здесь находились самые необыкновенные и экзотические мастерские Бенина.
Гален старательно избегал этого места, особенно во время Праздника.
- Гален пришел! - зашипели слева резные столбы, поддерживающие навес.
- День Галена! День Галена! - засмеялся гобелен, выставленный на продажу по другую сторону улицы.
Гален смотрел прямо перед собой и старался не сбиваться с шага.
- Слушай нас! Люби нас! Служи нам, Гален! - шептал хор темных железных драконов, прикрепленных к мезонинам. - Ты дал нам жизнь - ты наш!
Гален сглотнул. «Главное - не обращать внимания, - подумал он. - Не обращать внимания, и это пройдет».
- Они пришли за тобой, Гален, - пропела флейта с лотка разносчика, который ничего не заметил. - Беги... Убегай... Прощайся с прошлым...
Аллея кончилась. Он свернул налево, прошел по Каггерову ряду и наконец оказался на Пути Васски, обрадовавшись шуму толпы: этот шум заглушал голоса предметов, которые тихо разговаривали с Галеном. И вот он уже добрался до входа в привычное убежище своей мастерской.
Две драконьих головы в мастерской повернулись, глядя на вошедшего человека.
- О, Гален, - послышался знакомый бас из глубины кузни, - ну и разит от тебя, парень!

Предыдущая страница 2 Следующая страница


3 Трэйси Хикмэн , Лора Хикмэн

- От тебя тоже разит, Сефас, - ответил Гален на старое приветствие гнома. Он оглядел пустые полки. - Похоже, утро было удачным.
Сефас вышел из кузни в лавку. Его коренастый мощный торс был прикрыт кожаным фартуком; грудь, плечи, спина и руки были такими волосатыми, что Гален едва мог сказать, где кончались длинные волосы и борода его друга. Гном носил грязные полотняные штаны - уступка, как он говорил, скромности человеческих женщин - и прочные ботинки.
- Точно. Сталь тута из дверей текла, а золото - в двери. Тебе ведь это нужно, а?
- Именно, - улыбнулся Гален.
Сефасу до сих пор не очень нравилась идея обмена одного металла на другой - особенно такого полезного металла, как сталь, на такую бесполезную мягкую ерунду, как золото.
- Ну, в сундуке теперь целые мешки золотишка. - Сефас указал мозолистой рукой на кузницу. - Железа есть немножко. Сталь кончилась. Надо ковать.
- Спасибо, Сефас. - Гален оглядел лавку, потом подошел к слепому гному. - Думаю... думаю, займусь сегодня той инкрустацией для Кат.
Сефас сжал могучей рукой плечо Галена. Старый гном даже не повернул головы, перехваченной полотняной повязкой, в сторону молодого кузнеца.
- Избрание скоро, - негромко сказал гном. - Человеческие жрецы искать тебя будут, друг.
- Здесь они еще никогда никого не искали, - тихо ответил Гален, - а монахи Пир никогда не меняют своих обычаев. Каждый год они ищут в одних и тех же местах и никогда меня не находят.
- А может, в этот год изменят-таки свои привычки, а?
- Нет, Сефас. Монахи Пир предсказуемы, как рассвет. Мне только надо подождать, пока они и местные стражи закончат досмотр, и я буду в безопасности.
- А вдруг они сгрябчат тебя как раз тогда, когда ты присоединишься к толпе? Вдруг поймают на входе, а?
- Успокойся. - Гален хлопнул старого гнома по спине. Он давно выяснил, что Сефас воспринимает это как дружеский жест, только если ударить посильней. - Я делаю это уже много лет. И еще - они не позволяют людям только уходить с площади, а на тех, кто приходит, не обращают внимания.
Гален обошел гнома и сел на рабочую скамью. Отливка для рельефа лежала там, где он вчера ее оставил. Инструменты тоже по-прежнему лежали около длинной каменной формы, на том месте, где он аккуратно разложил их прошлым вечером. В работе такого рода его мастерство проявлялось лучше всего, его отливки были сложными, красивыми и отличались изяществом, даже несмотря на грубый материал.
- Короткий слишком нос! - пропищала одна из фигур отливки.
- Извини, - прошептал Гален.
Подобрал полировочный инструмент и начал углублять полость носа, делая ее подлиннее. Гален никогда не понимал, почему формы для отливки разговаривали с ним задом наперед.
Скоро он так ушел в работу, что не услышал близких шагов.
- Эй, мастер, посмотри-ка сюда! - раздался вдруг рядом чей-то голос.
- Что? - Гален недоуменно поднял голову.
Кто с ним заговорил?
Беркита засмеялась. На ней было праздничное платье - его коричневые и рыжие узоры напоминали осенние листья. В ее волосы были вплетены ленты тех же цветов, концы лент ниспадали на спину.
- Давить на форму нельзя, - сказала Беркита с усмешкой, повторяя слова, которые он сам часто ей говорил. - Надо дать камню увести тебя за...
- За пределы тебя самого, да, именно так, - рассмеялся Гален, откладывая инструмент. - Разве я не говорил, что встречу тебя на площади?
- Говорил.
Она лукаво улыбнулась.
- Но я решила зайти за тобой. Избрание вот-вот начнется, а сразу после него - Благословение.
- Спасибо, я уже получил сегодня благословение. - Усмехнувшись, он порывисто обвил руками ее талию.
Она сделала вид, что отталкивает мужа.
- Может, и так, но все равно - ты мне обещал... Эй, поосторожнее, береги свои «чуткие руки», которыми ты вечно хвастаешься!
Он неохотно выпустил Беркиту.
- Чуткие руки и глаза, готовые видеть не только то, что перед ними.
- Да-да, ты уже сто раз это повторял. - Она старалась расправить слегка помявшееся нарядное праздничное платье. Потом обошла Галена и оперлась подбородком о его плечо, глядя на работу мужа. - А ведь это, похоже, твое лучшее творение, любимый.
Гален хмыкнул в знак согласия и вернулся к работе.
«Все получается куда лучше, если камень разговаривает с тобой и указывает на твои ошибки», - подумал он уныло.
Но об этом секрете он не собирался говорить вслух.
Беркита, однако, не отступала от задуманного.
- Да брось ты это, Гален! - сказала она, дернув мужа за рукав и состроив раздраженную гримаску. - Мы же опоздаем!
Гален поглядел на улицу за открытой дверью. Утренняя толпа рассеялась, а немногие отставшие спешили к площади.
- Я ведь сказал, что приду, как только...
- Гален, ну пожалуйста, хоть раз отложи работу и...
За их спинами раздался знакомый хриплый голос.
- Прощения просим, - просипел Сефас. - Гален, у меня тама, в кузнице, проблема. Помоги, будь другом.
Гален посмотрел на гнома: Сефас опустил голову, переступая ногами в тяжелых ботинках.
- Ну вот видишь, - поспешно сказал Гален Берките. - Слушай, пойди займи место у высокого дуба на восточной стороне. Я все закончу и сразу же приду.
Беркита сощурила фиалковые глаза.
- Ты же хочешь занять хорошее место для благословения, правда? - невинно спросил Гален. - Я скоро приду, обещаю.
- Гален Арвад, - заявила она голосом, полным холодной решимости и едва сдерживаемого гнева, - если ты пропустишь Благословение Глаза и Когтя, тебе придется снова спать над кузницей, понял?
- Да, понял. А теперь хватит зря тратить время, пойди займи хорошее место для благословения.
Она повернулась, и он тут же ее шлепнул. Беркита чуть-чуть задержалась, прежде чем увернуться; яркие ленты заплясали в ее темных волосах. Она слегка улыбнулась Галену и, кинув на него многозначительный взгляд, заспешила к площади.
Гален и Сефас смотрели ей вслед.
- Может, скажешь ей, а? - буркнул Сефас.
- Нет, - грустно покачал головой Гален. - Я лучше просто подожду, пока мне не полегчает... А тебе лучше уйти отсюда, пока не пришли монахи Пир.
Сефас хмыкнул и развязал фартук. Он повесил его у печи и скрылся в своей каморке в глубине магазина. Через мгновение гном снова вышел, натягивая через голову слишком большую рубашку.
Гален невольно рассмеялся.
- Где ты это взял?
Желтую рубашку украшала пестрая вышивка с белыми цветами и зелеными ветками, она едва сходилась на широкой груди гнома, но рукава пришлось закатать - руки у Сефаса были короткие. На голову он надел гигантскую шляпу, нахлобучив ее до самых ушей, к тулье были прикреплены три пурпурных пера.
Сефас уперся кулаками в мощные бедра.
- А что тут такого? Праздник же!
- Да, Праздник, - ответил Гален. Он уже не раз сомневался, разумно ли позволять слепому гному самому выбирать себе костюмы. - Ты выглядишь очень... празднично.
- Празднично, это точно, - гордо ответил Сефас. - Богам людей гномы ни к чему, но Сефас не пропустит ни танцев, ни пира.
Гном затопал к выходу из мастерской, прихватив прислоненную к косяку палку. В лавке он двигался уверенно, почти как зрячий, и легко управлялся с горном и мехами, но наружу выходил редко, а когда все-таки покидал мастерскую, передвигался осторожно, на ощупь.
Сефас, конечно, не был настоящим слепцом. Во всяком случае, Гален полагал, что он слеп не больше любого другого своего сородича. Под землей, в темных туннелях королевств гномов, он наверняка видел не хуже, чем Гален в полдень на поверхности земли. Его слепил свет верхнего мира - Сефас говорил, что даже звезды жгут ему глаза. Гален часто гадал, что заставило такого талантливого и дружелюбного гнома покинуть своих сородичей. Несколько раз он пытался поговорить с Сефасом об этом, но тот недвусмысленно дал понять, что ему не нравятся такие разговоры.
Иногда Гален сочинял истории о том, что Сефас был купцом, свернувшим с обычных торговых путей и из гордости не пожелавшим признать свою ошибку. Или бандитом, которого прогнали сообщники, когда он решил исправиться. Гален мог придумать про гнома тысячу разных историй, но ни одна из них не была правдивой.
Гален вздохнул и решил, что сейчас некогда раздумывать об этом. Он поспешил наверх, в свою старую квартиру, открыл оставленный там пакет и достал свой праздничный наряд - светло-голубую рубашку и розовый дублет. Он неплохо будет в этом смотреться. Берките должен понравиться его наряд.
Снова зазвучали большие трубы на Кат-Драконисе - призыв к Избранию. Времени оставалось мало, и все же костюм не стоило пачкать. Гален аккуратно разложил одежду на старой постели и поспешил вниз.
Барельеф, над которым работал Гален, начал шевелиться. Фигуры обратили лица к мастеру и зашептали:
- Ближе подойди! Ближе подойди! Секрет тебе поведать хотим мы!
Гален быстро подошел к печи и наклонился, нажав на одну из каменных плит пола. Через мгновение там открылся люк - его смастерил Сефас, и он был так мастерски сделан, что когда его закрывали, невозможно было найти нужную плиту среди других каменных плит. Оглядев комнату в последний раз, Гален спустился вниз, закрыв над собой крышку люка. То была не пещера, а скорее подвал, тщательно спрятанный от любопытных глаз соседей. Гном хорошенько заделал все щели, и сюда не проникал ни единый лучик света. Сперва Гален думал, что гном собирается здесь спать, чтобы иметь возможность снять повязку с глаз. Однако Сефас предпочитал спать у печи. Зачем гному понадобилась эта комната, оставалось для Галена загадкой.
Однако для самого Галена она была как нельзя кстати. Здесь он мог прятаться, не боясь, что его обнаружат монахи Пир. Комната была небольшой, но она тянулась в сторону улицы, поэтому Гален мог слышать, что творится наверху.
Ждать пришлось недолго. Гален почувствовал, как пол задрожал под ногами монахов, - и улыбнулся, подумав, что они предсказуемы, как солнце, что встает каждое утро. Ему было слышно даже, как они останавливаются, как трогают разные вещи. Каждый год между торговцами и монахами шло что-то вроде игры. Торговцы нарочно оставляли на виду кое-какие товары, зная, что монахи приберут их к рукам. Монахи, в свою очередь, понимали, где проходит тонкая грань между жертвоприношением и воровством. Иногда случались и недоразумения, но местная священница хорошо умела улаживать раздоры. Сидя в темноте, Гален слышал, как позвякивают вещи, которые выносят из лавки, - как колокольчики на шее у коровы. Он всегда знал, когда монахи ушли, потому что тогда его «дары» переставали звенеть.
Он услышал приглушенный звук труб, но теперь они играли Марш Пирующих. Где-то наверху начинался парад. Процессию по традиции возглавляли шуты и клоуны, они изображали Безумных Императоров Рамас, а заканчивалось шествие тем, что драконий священник занимал место на ступенях Кат. За сим следовало Избрание.
Подождав немного, Гален облегченно вздохнул. Звон наверху раздавался все тише и дальше. Монахи уходили. Гален представил, как фигуры в мантиях движутся по улице, проверяя каждую лавку в поисках людей вроде него - намеренно пытающихся ускользнуть от Избрания. Выждав на всякий случай еще немного, Гален осторожно поднялся по лесенке к каменному люку.
Он уже не первый раз исчезал вот так во время Праздника, а потом снова появлялся, стоило опасности миновать. Он делал это с четырнадцати лет, с тех пор как его начали преследовать голоса. Гален боялся, что кто-нибудь допустит ошибку и объявит его Избранником. Сперва он незаметно ускользал и прятался в лесу Уэтрил или у водопадов до окончания Праздника. Мать его умерла, когда он был совсем маленьким, а отец пропал, когда Галену было двенадцать; он так и не узнал, что же с ним сталось. Заботу о сироте взяли на себя монахи Пир и быстро пристроили мальчика в подмастерья кузнеца. Чем старше становился Гален, тем труднее ему было скрывать свои странности от друзей и знакомых, но все же он ухитрялся это делать, с каждым годом оттачивая свое мастерство.
Сегодня, он знал, ему придется очень трудно, но он заранее тщательно все обдумал. Нужно очень точно все рассчитать, чтобы прибыть на Праздник во время короткого перерыва между Избранием и Благословением. Но ради любви к жене он это сделает. Гален понимал, что рано или поздно исчерпает все оправдания и увертки, но ему казалось, что за последний год голоса стали тише. Он надеялся, что скоро они смолкнут совсем, спасибо за это Берките.
Гален наклонил голову к плечу. Сверху теперь доносился лишь далекий гул толпы на площади. Гуляние почти закончилось, на улице и в лавке царила тишина. Осторожно прислушавшись еще раз, он беззвучно поднял каменный люк и выбрался в кузницу.
Все было спокойно и здесь, и снаружи. Там, где совсем недавно бурлила толпа, не осталось ни души.
Пока все шло, как он задумал.
Гален осторожно поднялся в свою прежнюю комнату, на ходу снимая старую рубашку. Он быстро переоделся в праздничную одежду, с улыбкой натянув розовый дублет и разгладив богато расшитую ткань.
- В этом наряде я ей понравлюсь! - сказал он вслух.
- В этом наряде ты выглядишь смешно! - отозвалась дверная ручка.
- Да что ты понимаешь в моде? - Гален был не прочь поговорить с предметами, когда оставался один. Ему казалось: это почти то же самое, что разговаривать с самим собой. - Ты же обычная дверная ручка!
- Мне их больше не удержать! - непонятно сказала дверная ручка. - Они идут, и мне их не удержать.
Снаружи раздался низкий голос труб и шум далекой толпы.
- Извини, мне некогда с тобой болтать, - сказал Гален, поворачивая ручку и открывая дверь.
Он тихо спустился по лестнице. По Пути требовалось пройти быстро - опаздывать было нельзя. Может, стоит пройти по Аллее Колючек? Но от одной мысли обо всех тамошних голосах его начинало мутить.
- Гален! Вернись! - сказали каменные фигуры в резной отливке. - Темноте в останься. Безопасности в будешь ты где там останься!
«Хватит с меня голосов в собственной мастерской», - сокрушенно подумал Гален.
Все изделия в кузнице, похоже, принялись разговаривать с ним одновременно:
- Беги, парень, беги! Судьба ждет... твой рок и твое искупление...
- Пропало! Пропало! Все пропало!
- Никогда не вернуться домой. Мир меняется, мир полон безумия...
Завязывая шнурки дублета, он напомнил себе, что во время Праздника голоса всегда начинали звучать чаще и громче. Гален обогнул лестницу. Так бывало всегда...
Внезапно он застыл в страхе и удивлении.
Перед ним стоял призрак.
Монах из его сна!
- Это ты! - выпалил Гален.
- Это ты! - почти в один голос с кузнецом вскрикнул монах.
Оба замерли. Несколько мгновений, показавшихся им бесконечными, оба не могли ни шевельнуться, ни вымолвить слова. Тощий инквизитор как будто удивился не меньше Галена, и выглядел монах точно так же, как во сне.
- Я... я тебя знаю! - наконец выговорил он.
Гален в ужасе попятился и врезался в скамью. Инструменты со звоном посыпались на пол. Тонкая каменная форма тоже упала и разбилась. Гален бросился к железной двери за наковальней, потом рванул на себя скрипящую дверь и выскочил на пустой задний двор.
- Подожди! - крикнул инквизитор. - Вернись!
Гален повернул налево и бросился по узкому переулку.
- Беги, Гален! - кричали сломанные вывески в переулке. - Он идет! Он идет!
- Стой! - кричал монах где-то сзади.
Каггеров ряд тянулся до самой гавани. Может, если Гален сумеет добраться дотуда, а потом побежит по берегу на восток, он сумеет скрыться - там есть места, где его никто не найдет.
- Стой! - крикнул кто-то неподалеку. - Стой во имя Васски!
Стражи Пир! Им ведь положено быть на площади - раньше они никогда не ходили по улицам во время Избрания!
Гален огляделся, ища, где бы спрятаться.
Лавки вокруг были открыты, чтобы монахи могли их осмотреть, и он нырнул в картографическую лавку Дава Джекина. Но как Гален ни метался среди стоек с рыбацкими и навигационными картами, другого выхода так и не нашел.
Пока он пробирался между картами, те пели, стараясь привлечь его внимание, их голоса сплетались в причудливый хор:
- Далекие земли... Странные, жуткие порты... Дороги, которыми мы идем, не всегда приводят нас к цели...
- Нет! Пожалуйста, остановись!
Опять инквизитор! Он ворвался вслед за Галеном в лавку.
Гален отчаянно нырнул в очередной проход между стойками. Вот она наконец - задняя дверь в переулок! Только бы выскочить отсюда, потом пробежать еще через несколько магазинов, и он сумеет отделаться от монахов, пропустив Избрание.
- Сны о землях за горизонтом... еще неосознанная судьба...
- Пожалуйста! - крикнул монах. - Мне просто надо...
- Сюда, - сказала Галену дверь, - тебе сюда!
Гален распахнул ее.
За дверью его ждали стражи. Сильные руки схватили Галена и вытащили из лавки. Они вывели его на Путь и поволокли дальше, мимо его кузни.
- Ты опоздал, - без выражения сказал страж, - но на Избрание еще успеешь.
Оглянувшись, Гален увидел, что призрак из его кошмарных снов стоит перед его кузней.

5
ПРАЗДНИК

Руки стражей были грубыми и шершавыми - странно, что это так ясно запомнилось Галену. Весь его мир рушился, а он мог думать только о грубых руках, которые мяли тонкую ткань его розового дублета.
Неслышные для других голоса возвещали конец его планов. По всей улице резные столбы и колонны звали Галена, рыдали, предупреждали. От их голосов у него гудело в голове. Это повторялось каждый год, но он никогда еще не был так близко от площади во время Избрания. Все прошлые годы Гален всегда машинально прикидывал, сколько дней еще осталось до Избрания - сколько дней еще он может чувствовать себя в безопасности. И вот теперь стражи тащили, почти несли его все ближе к страшному месту.
Резные фигуры, украшавшие лавки, наперебой звали:
- Сразись с ними, Гален! Покажи, на что ты способен!
- Беги! Твоя жизнь и твое будущее... беги от них!
- ...Что я тебе говорю?..
Работа в кузне сделала Галена сильным, но своим конвоирам он и в подметки не годился. То были стражи Васски, которых все боялись и уважали. Даже если Галену удастся вырваться от них, его друзья и соседи помогут инквизиции охотиться на него - если он окажется среди Избранников.
Но окажется ли он среди них?
Уже почти на краю площади Гален уцепился за еще одну утешительную мысль. Может, все не так уж и плохо. Он столько лет скрывался от ужаса своих кошмаров - а вдруг этот ужас окажется не таким уж страшным при свете дня? Может, каждый год его заставлял прятаться всего лишь неразумный детский страх? Может, теперь ему удастся справиться с сомнениями, которые внушала ему болезнь?
- Гален! Беда, беда! Плачьте о нашем Галене!
- Да здравствует Гален! Гален Достославный! Гален Завоеватель!
Стражи ничего этого не слышали и не произносили ни слова. Когда дело доходило до служения Васске, они становились бесстрастными и не ведали жалости. Стражи не знали и не хотели знать, кого именно держат железной хваткой, - они просто вели Галена туда, где ему надлежало быть.
Вот они приблизились к цепочке других стражей, перекрывших улицы впереди, и те заранее расступились. Одним толчком кузнеца впихнули в кипящую толпу на площади.
- Гален! Ты как раз вовремя, мой мальчик!
Сквозь толпу Гален разглядел улыбающееся морщинистое лицо Ансала, отца Беркиты, который благодаря огромному росту возвышался над остальными. Он все еще носил традиционную для кузнецов прическу, отбрасывая волосы с высокого лба и завязывая их в длинный конский хвост, - даже сейчас, хотя мастерскую свою отдал Галену год назад в качестве свадебного подарка.
- Гален, где ты был?! - воскликнула Беркита. - Процессия почти закончилась!
На площади стоял ужасный шум, да и в голове Галена шумело не меньше, поэтому он не сразу сумел понять, что говорит Беркита.
- Беркита, - он наконец кое-как собрался с мыслями, - мне надо... То есть...
- Гален Арвад! - Разглядев мужа как следует, Беркита сощурила глаза. - Что на тебе за дублет?
- А? - Гален удивленно моргнул, пытаясь сосредоточиться. - Ты о чем?
- Ты же давным-давно знал, что на мне будет оранжевое платье! Как ты мог так поступить? Мы же будем кошмарно смотреться рядом!
Гален вздохнул.
- Я думал, тебе понравится... То есть...

Предыдущая страница 3 Следующая страница


Таинственный воин 4

- Ну и что мне теперь делать? Сегодня вечером на площади будут танцы!
Гален так и застыл с открытым ртом, не в силах придумать подходящий ответ. Беркита злилась все больше, но тут вмешалась ее мать.
- Ничего, я знаю швею, которая тебе поможет, - рассмеялась гибкая Хилна, от которой Беркита унаследовала свою красоту. Хилна стояла рядом с мужем, объятия которого защищали ее от напора толпы. - Герольды уже закончили, и... Гален, ты уверен, что ты здоров?
«Нет, - подумал Гален, - я не здоров».
Он весь дрожал, кровь отливала от лица. Но хуже всего были голоса - они так и шумели в его голове. Его руки были влажными от пота.
- Со мной все будет в порядке, матушка Кадиш, - крикнул он, перекрывая шум толпы. - Просто здесь очень жарко и шумно. Скоро все пройдет.
- Ладно, - ответила Хилна. - Я тут для нас праздничный обед приготовила и хотела проверить, как ты...
- Тише, мама, - взволнованно сказала Беркита. - Это не наш священник! Какой-то чужой поднимается по лестнице Кат. Кажется, я еще никогда...
Она замолчала - и в тот же миг площадь накрыла взволнованная тишина.
Ансал внезапно подался вперед, широко распахнув глаза.
- Когтем клянусь, это первосвященница! - изумленно прошептал он.
Гален поднял голову и посмотрел на Ансала.
Молодой кузнец боролся с нарастающей паникой.
«Успокойся! - яростно велел он себе. - Надо всего лишь потерпеть несколько минут. Нет причины паниковать!»
В толпе на лицах людей шевелились маски, бросая на него беглые взгляды. Маски смеялись, плакали, что-то мрачно бормотали, но Гален не понимал ни слова в путанице их голосов.
- Первосвященница, папа? - Беркита пришла в восторг. - Здесь? Ты уверен?
На лице Ансала было написано благоговение.
- Я видел в Кат-Драконисе гобелены, на которых была изображена первосвященница. На ней была мантия с точно такой же отделкой. Да, думаю, это она, дочка.
- Гален? - снова окликнула Хилна, озабоченно наморщив лоб. - В чем дело?
Гален покачал головой. У него сводило живот, он едва держался на ногах, а в придачу вокруг раздавались шепотки, от которых кружилась голова. Потом раздался громкий голос, заставивший его поднять голову.
- Добрые люди Бенина и всей Драконьей Глуши! Я несу вам милость и благоволение Васски. Глаз его видит вас, мощь его хранит вас. Он послал меня, первосвященницу Эдану, лично принести вам его благословение.
Толпа разразилась громовым ревом восторга и благодарности.
- Ура! - закричал Ансал.
Беркита затрясла Галена за плечи.
- Не может быть! Сама Эдана! Как я хочу ее рассмотреть! Я же ничего отсюда не вижу!
- Держи меня крепче, Ансал, - сказала Хилна, глаза ее наполнились слезами. - Не думала я, что доживу до такого! Сам Голос Васски в нашем городке! Почему она явилась сюда?
- За тобой! - Маски на лицах людей зашевелились. Какофония превратилась в стройный хор: - Она пришла за тобой, Гален! Она пришла за тобой!
Гален побелел.
- Я... мне что-то нехорошо... Лучше я вернусь в мастерскую... Мне надо прилечь.
- Ладно тебе, Гален. - Беркита посмотрела на него со странной смесью тревоги и раздражения. - Вот закончится Благословение...
Эдана, стоявшая наверху широкой лестницы Кат-Дракониса, быстро подняла руки, успокаивая толпу.
- Вы выражаете мне свое почтение. Надеюсь, я оказываю вам такое же почтение - во имя Васски.
Эдана откинула атласный капюшон, его пурпурная изнанка сверкнула на утреннем солнце. Отливавшие сталью седые волосы первосвященницы были коротко подстрижены, как и полагалось ей по сану. Даже издалека можно было увидеть, как пристально смотрят ее глубоко посаженные глаза. Несмотря на просторную мантию, Эдана казалась невысокой и тонкой, но ее звучный голос разносился по всей площади:
- С давних пор все мы собираемся каждую осень, чтобы поблагодарить Васску за его благоволение к нам, его детям, - за благоволение к Пир. В наших рассказах и песнях поминаются темные дни правления людей. Смерть тогда носилась по всей земле, рушились башни. Реки текли кровью, кровь переполняла даже моря. Так повествуют печальные песни и истории. Но с тех пор мы узнали другие песни: песни мира и спокойствия, веры и закона. Мы поем о драконе, чье огненное дыхание выплавило новую надежду. Мы поем о создании, чье пламя зажгло новую веру и новую надежду для людей полной опасностей, разобщенной земли! Мы поем о великолепном создании, чьи раскинутые в небе крылья удерживают зло, скрывающееся за Проклятыми горами! Его дыхание испепеляет врага, прячущегося в пещерах Кагун-Фела! Его когти крушат орды в Долинах отчаяния! Это его песни мы поем на сегодняшнем Празднике.
Толпа вновь разразилась приветственными криками.
- Нет, сейчас! Мне надо уйти сейчас же! - умоляюще сказал Гален.
- Но ведь тут стражи! Держись, Гален, - озабоченно сказала Беркита, сжимая его руки, - всего несколько минут, а потом...
- Вы - часть Пир Васски, - торжественно произнесла Эдана, - и Васска смотрит на вас во время этого Избрания. Мы начинаем!
Эдана повернулась к одному из стоявших за ней помощников, тоже облаченных в мантии. Гален рассеянно отметил, что отделка этих мантий не похожа на отделку мантий, которые он видел прежде, - помощники первосвященницы были аботами. Голова кузнеца пульсировала от боли, в его мозгу шумел неумолчный хор голосов, но он отчаянно цеплялся за одну спасительную мысль: еще несколько минут, и все будет позади.
Абот опустился на колени перед большим сундуком, открыл его и быстро достал оттуда длинный посох. Резьба посоха стерлась от времени и почернела от пота державших его бесчисленных рук. Навершье было выполнено в виде пяти когтей, удерживающих нечто вроде тусклого хрустального шара. Галену показалось: внутри шара вспыхнуло что-то желтовато-зеленое, но он не был уверен, не примерещилось ли ему.
Хотя Гален никогда раньше не видел подобной штуки, он сразу узнал драконий посох. У всех драконьих посохов на верхушке был камень под названием «Око Васски»; говорили, будто он различает, что в душе человека истинно, а что ложно. То был главный атрибут Избрания.
Все еще стоя на коленях, абот протянул посох Эдане. Она подхватила его так, словно он ничего не весил, и повернулась к толпе.
- Васска призывает Избранников! Металлический звук разнесся по площади, когда Эдана ударила посохом по каменным ступеням.
- Он приказывает вам выйти, как только на вас обратится его Око. Вступите в мир Васски, Избранники!
В наступившей тишине на дальней стороне площади кто-то закричал.
- Да будет благословен мир Васски! - крикнула Эдана, указывая направо.
Толпа, словно один человек, повернулась туда, откуда раздался крик, потом снова взорвалась приветствиями. Люди подняли над головами продолжавшую вопить женщину. Гален не узнал ее - должно быть, она была из дальних поселений вверх по реке Уэтрил. Все еще восторженно крича, толпа передала корчащуюся женщину монахам, стоявшим рядом с западной стеной Кат-Дракониса.
Многоголосый крик еще не смолк, когда в середине толпы раздался еще один пронзительный вопль.
Эдана указала на завопившего человека и провозгласила:
- Да будет благословен мир Васски!
Народ на площади вновь разразился ревом, и люди вытолкнули избранника вверх. Гален не сразу узнал Хагтана Харна, немолодого человека, всю жизнь проработавшего на рыбацких лодках. Весь город знал, что в последнее время он ведет себя странно. Его Избрание станет благословением для его семьи - им больше не придется заботиться о нем и стыдиться его дурацких выходок.
Внезапно Гален понял, что болтающие в его голове голоса смолкли. Он огляделся. Маски, резьба, кованые украшения - все они теперь молчали и не шевелились. К небу вновь устремились восторженные вопли, но Гален больше не прислушивался к ним. Он вдруг понял, что все будет в порядке. Голоса смолкли. Ему нечего бояться Избрания. Все эти годы он скрывался от самой простой и безобидной церемонии и теперь чувствовал себя глупцом - давно уже пора было избавиться от детских страхов!
Он обнял жену за плечи.
Она подняла голову и посмотрела на него.
Улыбнувшись, Гален сказал:
- Извини за мой розовый...
В его голове словно что-то взорвалось.
Гален забыл обо всем, кроме этого ужасного звука, сверлящего его череп: в нем как будто сплелись тысячи предсмертных воплей сразу, голоса бессчетного множества терзаемых демонами жертв. Юноша невольно попытался заткнуть уши, но звук доносился не извне, и ему не удалось его заглушить.
Охваченный ужасом, он с изумлением осмотрелся по сторонам.
Все маски глазели на него, широко разинув рты, они корчились и извивались. Драконьи головы на карнизах домов тоже смотрели на него и вопили.
Гален закричал.
Этот вопль сам собой вырвался из его глотки, Гален просто ничего не смог с собой поделать. Шум у него в голове не прекращался, и он не смог удержаться от нового крика. Он сжал ладонями голову, мечтая вырвать то, что причиняло ему такие страдания, любой ценой сделать так, чтобы эта мука наконец прекратилась.
Он почти не почувствовал, как чьи-то руки вытолкнули его вверх. Крик толпы был еле слышен сквозь рев в его голове. Он плыл над головами своих ликующих друзей и соседей, как по течению реки. Сознание Галена дробилось и рассыпалось, и он едва расслышал слова, прокатившиеся над кричащей толпой:
- Да благословен будет мир Васски!
Крики, ужас, смех, боль...
Вопль в его голове не умолкал.
Чем больше сопротивлялся Гален, тем хуже ему становилось. Но он не собирался сдаваться - он просто не мог сдаться! Он плыл через площадь на чьих-то поднятых руках, уносивших его все дальше от жизни, которую он любил. Он сопротивлялся человеческим волнам, но в конце концов прилив оказался сильнее его отчаяния. Очень скоро ревущие голоса в голове и руки его бывших друзей и соседей, желавших ему лишь хорошего, отобрали у него последние силы. Гален сделал еще один отчаянный рывок... И наконец сдался на милость голосов, провалившись в благословенную черную тьму.

6
БЛАГОСЛОВЕННЫЕ МОНЕТЫ

Рев толпы заглушил крики Беркиты.
Это было невероятно: Галена - ее Галена - подняли и теперь передавали из рук в руки. Она в ужасе всматривалась в лица знакомых, пытаясь найти кого-нибудь, кто мог бы прийти на помощь.
То была ужасная ошибка - она чувствовала это всем сердцем!
Беркита отчаянно пыталась пробиться к мужу сквозь толпу, но тщетно. Площадь была так переполнена, что женщина едва могла продвигаться вперед, а уж мечтать о том, чтобы добраться до другой стороны, даже не приходилось.
И все равно она изо всех сил пыталась протиснуться между людьми, хоть как-то пробраться вперед. Кое-кто раздраженно и нетерпеливо оборачивался, считая, что она просто хочет получше разглядеть церемонию. Но, встретившись с ней глазами, друзья и постоянные клиенты мастерской узнавали Беркиту, на их лицах мелькало сочувствие, но ненадолго - всем слишком не терпелось снова насладиться интересным зрелищем. Никто и не думал ее пропустить, и с каждым мгновением ее мужа уносили все дальше и дальше.
Она в отчаянии повернулась к отцу; по ее лицу текли слезы.
- Папа, что же делать!
Ансал отвернулся и уставился вдаль - туда, где весело кричащая толпа передавала из рук в руки готового потерять сознание Галена. Ансал тяжело дышал и, казалось, не мог заставить себя посмотреть на дочь.
- Я... я не знаю, - пробормотал он. - Он... Он один из Избранных. Его Избрали!
- Нет, папа! - крикнула Беркита сквозь рев толпы. - Это ошибка! С ним все в порядке! Он не безумен!
Толпа вынесла вверх еще несколько человек, их стали передавать над морем голов навстречу судьбе.
- Кита. - Ансал вспомнил имя, которым давно уже не называл дочь; голос его дрожал. - Пути Васски неисповедимы. Иногда надо просто принять его волю. Я... Давайте верить, что все это к лучшему.
- Нет, папа! Это ошибка! Просто дурацкая ошибка!
Первосвященница Эдана уже опускала посох с драконьим Оком. Избрание подошло к концу. Над толпой разнеслось ее благословение, и все подались вперед, чтобы получше расслышать слова первосвященницы.
- Кита, - глядя на толпу и не видя людских лиц, Ансал пытался осознать случившееся, - я хожу на Избрание с тех пор, как мне исполнилось четыре года, и никогда еще не видел ошибки. Ни разу.
Потрясенная и разгневанная Беркита отвернулась. Она взглянула на мать в поисках поддержки, хоть какой-нибудь надежды. Но мать отвернулась, спрятав лицо на груди Ансала.
Где-то за спиной Беркиты Эдана произносила последние слова благословения. Беркита не слышала их.
Отец наконец-то посмотрел ей в глаза.
- Еще никто из Избранных не вернулся. И никто из тех, кто пошел их искать, тоже. - Он снова отвел глаза. - Просто смирись с этим, как смиряются все остальные.
В толпу полетели маленькие золотые монетки.
Беркита внезапно увидела стоящих вокруг людей словно впервые в жизни. Ее родители не могли, не хотели ей помочь. Ее друзья и соседи, с которыми она выросла, которым она доверяла, которых любила, вдруг превратились в чужаков, пугающих и далеких. Они аплодировали и смеялись, когда ее жизнь разбивалась вдребезги. В толпе знакомых ей с детства людей Беркита вдруг почувствовала себя в полном одиночестве.
Только одно имя пришло ей в голову; только одна живая душа могла ей помочь.
Толпа тянулась вверх, к золотым благословениям, сыпавшимся с неба. Лишь сейчас Беркита осознала скрытый смысл обряда: благословение получали те, кто не оказался среди Избранных.
Беркита повернулась и побежала прочь. Все так стремились подобраться ближе к первосященнице, что охотно пропускали женщину, убегающую с площади. Тех, кто медлил убраться с дороги, она отталкивала. Теперь эти люди внезапно стали для Беркиты чужими.
Она бежала, а сверху, как золотые слезы, летели монеты. Они задевали ее мокрые щеки, скользили по ее оранжевому платью, с легким звоном падали на камни мостовой, где их потом подбирали люди.

Первосвященница Эдана, Мать Пир Васски и Голос Васски, со вздохом шагнула в прохладные тени Кат-Дракониса.
Абот-секи - ее личные охранники - давно угадывали ее желания по жестам. Они поспешно, с поклонами, подошли, заранее протягивая руки, чтобы принять все, что она им передаст.
Эдана с облегчением сняла священную корону, знак ее сана, и передала тяжелую реликвию одному из своих аботов. Всякий раз, когда она носила корону на церемонии, у нее болела голова, но это было не просто украшение, а символ власти закона. Закона Васски, напомнила она себе с улыбкой, - поэтому важно, чтобы при виде драгоценности все помнили: перед ними первосвященница.
- Спасибо, брат, - сказала она с отработанным скромным видом монаху, который осторожно принял корону. Ее слова пробудили негромкое эхо в огромной главной часовне. - Пусть ее немедленно уложат. Все готово для путешествия?
- Да, преосвященная госпожа, - ответил абот, не поднимая глаз. - Караван в вашем распоряжении, как вы приказали. Все готово.
- Я рада, - сказала она, думая, что чем быстрее они уберутся из этого захолустного рыбного рынка, тем лучше.
Она скучала по своей постели и по более светской части своих обязанностей. Поездка была утомительной, хотя и необходимой... Да, в необходимости ее Эдана не сомневалась.
Она повернулась к другому стражнику и заявила:
- Мне хотелось бы видеть господина инквизитора.
- Я немедленно приведу его, преосвященная госпожа.
Подобный приказ абот слышал не впервые и прекрасно помнил, что послушание - лучшая часть доблести.
Эдана подняла глаза, посмотрев на сводчатый потолок. Сквозь цветное стекло купола струился солнечный свет. Ей говорили, что в полдень Кат-Драконис выглядит впечатляюще - лучи солнца зажигают радуги в трансептах [Трансепт - в европейской церковной архитектуре - поперечный неф или несколько нефов, пересекающих продольный объем в крестообразных по плану зданиях], нефе [Неф - в романских и готических церквах, а также в тех из церквей стиля Возрождения, которые имеют в плане форму латинского креста, продолговатая часть здания, простирающаяся от главных входных дверей до хора и покрытая сводами] и апсиде [Апсида - выступ здания, полукруглый, граненый или прямоугольный в плане, перекрытый полукуполом или сомкнутым полусводом]. Она всем сердцем надеялась, что к тому моменту, когда это произойдет, ее здесь уже не будет.
Здешний Кат-Драконис, в общем-то, был маленьким и не очень обустроенным. Она видела храмы куда лучше в более крупных портах Драконьей Глуши, не говоря уже о великолепных храмах Хрунарда. Печально, что это здание для здешнего народа олицетворяет величие Васски. Прошлой ночью, когда Эдана сюда прибыла, местные стражи и священники ордена Нобис чуть не сошли с ума от счастья, и все равно ее свите пришлось переночевать в прибрежной деревушке под названием Подветренный в двенадцати милях отсюда. Ей едва удалось убедить священников не уступать ей свои комнаты. Конечно, она настаивала на этом отчасти из вежливости, но прежде всего - из-за обилия блох и сквозняков в их комнатушках.
«Хотя, - грустно напомнила себе Эдана, - здешние священники просто не знают другой жизни».
Абот уже шагал обратно из глубины апсиды, а рядом с ним шел высокий и худой человек в слишком длинной черной мантии, отделанной пурпуром, на ходу пытавшийся расправить свое одеяние. Его тонкие и светлые, как солома, волосы торчали во все стороны.
- Ах, господин Траггет, - улыбнулась Эдана. - Добро пожаловать, наш достопочтенный инквизитор.
- Счастлив находиться рядом с вами, преосвященная госпожа, - ответил Траггет.
- Поздравляю с недавним назначением, - сказала Эдана. - Оно досталось вам по праву, хотя, как вижу, мантия вашего предшественника слегка вам велика.
Вечно хмурое лицо молодого человека внезапно озарила смущенная улыбка.
- Да, преосвященная госпожа, я занял пост большого человека.
Эдана тоже улыбнулась.
- Что ж, мы позаботимся о том, чтобы по возвращении в Хрунард портные сшили вам более подходящую мантию.
Инквизитор с благодарностью кивнул.
Эдана с минуту молча смотрела на него, потом тихо приказала абот-секам:
- Оставьте нас.
Аботы тихо отступили в дальние углы Кат-Дракониса. Эдана больше не видела их, но знала - оттуда они наблюдают за ней. Их клятва обязывала их молчать и хранить ее тайны, но осторожность никогда не была лишней.
Она медленно зашагала между скамьями в нефе, инквизитор двинулся рядом с ней.
- Ты нашел то, что искал? - тихо спросила Эдана.
Повисшая между ними тишина, казалось, длилась куда дольше, чем время, отмеренное их шагами.
- Я не уверен, преосвященная госпожа, - ответил он.
- Не уверен? - Эдана зловеще прищурилась. - Как прикажешь это понимать, Траггет? Ты потащил меня через пролив Хадрана, заманил в эту кучу хижин, которую здешние жители почему-то называют городом, и теперь говоришь, что не уверен?
- Достопочтенная Мать Пир, - осторожно начал Траггет. - Избранники, конечно, уже в пути, но прежде чем рассмотреть наш улов повнимательней, я хотел бы покинуть этот городок. Не стоит заниматься ими слишком близко отсюда. В конце концов, именно то, что вы увидели в сонном дыму, заставило нас выйти на эту охоту.
- Верно. - Эдана скривилась. - Но именно ты привел нас в эти края. Почему ты решил поохотиться здесь?
- В том состоит мое призвание, достопочтенная, - сказал Траггет, опустив глаза.
- Вот именно, - холодно подтвердила она.

Беркита пробежала через мастерскую и ворвалась в комнату с наковальней.
На мгновение она замерла там, где они с Галеном часто стояли вместе. Она все еще чувствовала его рядом с собой, вдыхала уже рассеявшийся запах его волос, ощущала призрачные прикосновения.
Ей хотелось рухнуть на пол и умереть. Но где-то в огромном мире все еще жил Гален, поэтому ей надо было держаться.
Гален пропал - затерялся в мире, который внезапно оказался куда больше и страшнее, чем раньше казалось Берките. За пределами ее городка лежало царство полузабытых имен и запутанных легенд. Ей надо было идти к Галену. Ей надо было найти и спасти его, а она не знала, как это сделать и с чего начать.
Только один друг мог ей в этом помочь.
- Сефас! - позвала она охрипшим от криков голосом. - Сефас, где ты?
Звякнул металл.
- Сефас! Во имя Когтя, ответь мне!
Ее уже трясло.
Внезапно одна из каменных плиток пола подалась вверх. Беркита отпрыгнула и удивленно воззрилась на внезапно открывшееся возле ее ног отверстие.
- Вот тебе и тайные пещеры, да? - Сефас ловко вылез из дыры. - Больше тута укрытие не понадобится.
Гном уже успел переодеться. Беркита недавно видела странного коротышку на краю толпы на площади - такой невероятный наряд трудно было не заметить. Но теперь на нем был коричневый кожаный жилет и объемистый дорожный плащ; через плечо и широкую волосатую грудь висела скатка - хоть и человеческое изобретение, оно пришлось Сефасу по душе. Прямые волосы гнома были взлохмачены еще больше обычного.
- Да, жаль мне тебя. - Сефас начал собирать дорожные припасы. Ощупью двигаясь по задней комнате, он достал из укромных мест несколько кусков сушеного мяса и сложил в промасленный кожаный мешок. - И Галена тоже жалко. Сделаю для парня, что смогу. Если не удастся, принесу домой его кости.
- Куда они его повезут? - спросила Беркита.
- Далеко, - ответил Сефас, продолжая ощупывать предметы на полке и складывать некоторые из них в мешок. - Гален сейчас едет по дороге крови. Она, как вена, стремится в сердце - Хрунард. В Энлунде зияет кровавая рана. Сефас на Энлундской равнине учуял железо в пролитой крови.
- Хрунард? - охнула женщина. - Это же за заливом!
- За заливом? Да. - Гном продолжал сборы. - Только начало дороги тута. Я вволю пошастал по свету, госпожа Арвад. Я ходил под светом горящих звезд! Я бывал за руинами Митанласа, за самой Пустошью! Ваши сказки о драконах в тех краях - не просто сказки. Их крылья разгоняют облака в Хрунарде! Их дыхание сжигает тамошние камни!

Предыдущая страница 4 Следующая страница


5 Трэйси Хикмэн , Лора Хикмэн

Беркита шумно вдохнула.
- Как нам туда попасть?
Гном замер - и после долгого молчания затрясся от рокочущего хохота.
- Нам? Никаких «нам», госпожа! Это Сефас отправится в путь!
- Нет, Сефас. - Беркита шагнула вперед, с каждым мгновением ее решимость росла. - Нет, я пойду с тобой.
Гном повернулся в ту сторону, где стояла женщина. Он не видел ее, но гномам полагалось смотреть на важных особ в то время, как те говорили, - это придавало сказанному большее значение.
- Сефас двинется по старой Имперской дороге. По длинной дороге вдоль Драконьей Глуши! Вокруг широкого моря Чебон, госпожа! Днем дорога опасна. Ночью дорога смертельна. До Митанласа пять ярких лун! Старый слепой Сефас должен рискнуть жизнью госпожи Арвад, так? - Он рассмеялся и снова стал собираться. - Мне и без того будет весело!
Беркита беззвучно выругалась. Ее единственной надеждой найти Галена был слепой старый гном, а тот не хотел ее помощи.
Она сразу увидела нужный предмет. Застав гнома врасплох, женщина сорвала со стены большой тяжелый топор; повернулась, поднимая его над головой, и вложила в удар всю свою силу.
Гном отскочил, услышав свист лезвия, рассекающего воздух.
- Погоди, госпожа!
Слишком поздно. Тяжелый топор разбил сундук, прикованный к полу у рабочего стола Галена. На пол просыпались серебряные и золотые монеты.
- Ну вот, точно лезвие покорежила! - простонал гном.
- Ты можешь ходить по ночам, гном, но я могу ехать днем: на караванах, на грузовых телегах, на кораблях - кораблях, пересекающих заливы, Сефас! С моими деньгами мы можем выбирать дорогу покороче.
Сефас медленно покачал головой.
- Может, ты и купишь дорогу покороче, госпожа. А смерть побыстрее ты не боишься купить?
Беркита посмотрела на монеты, рассыпанные по полу, потом снова на гнома.
- Тогда, если я умру, ты принесешь обратно и мои кости тоже.
Сефас подумал немного.
- Договорились! - сказал он и протянул женщине могучую руку.

7
ВОДОПАДЫ

Сперва он почувствовал боль - невероятную, всеобъемлющую, пронизывающую все тело. Сознание уже несколько раз отступало, страшась таких мук, но теперь Гален инстинктивно понял, что либо встретится с болью лицом к лицу, либо умрет. Нечто в глубине его сознания требовало, чтобы он проснулся - чувство опасности, которое...
Он широко распахнул глаза.
Солнце висело над горизонтом - куда ниже, чем во время Праздника. Если солнце не повернуло вспять, значит, надвигался вечер. Похоже, он долго пролежал без сознания.
Гален чувствовал ужасную вонь, но не мог определить, откуда она исходит. Солнце пробивалось сквозь переплетение прутьев, которые...
Он резко вскочил и всем телом бросился на решетку клетки. Он бился о нее, сильными руками дергая переплетения стеблей железного тростника. Сыромятная кожа, которой были связаны стебли, отказывалась подаваться. Глаза Галена лихорадочно блестели, он судорожно вглядывался в родные места, такие близкие и такие недоступные. Мимо проплывали деревья Марготского леса, рядом с которым он вырос. Кроны высоких дубов только-только начинали окрашиваться в осенние цвета, на их широких листьях в солнечный теплый день лежали яркие желтые пятна. Трава под деревьями все еще была мягкой и зеленой, она наслаждалась щедрым солнцем, не слыша зова приближающейся осени.
Гален отступил на шаг и вновь кинулся на решетку с хриплым животным криком, исполненным слепого гнева. Он раз за разом бился всем телом о переплетение железных прутьев, но они оставались равнодушны к силе его ударов. Наконец он выбился из сил, отвернулся и, тяжело дыша, сполз на грязную мокрую солому, устилавшую пол.
Большая плетеная клетка мягко покачивалась в такт ровным гулким шагам торуска, к спине которого была приторочена. Торуски использовались для перевозки грузов во всех провинциях Пира, и этот был почти десяти ладоней в холке. Сразу за большим костяным гребнем, охватывавшим его шею на манер воротника, к широкому плоскому хвосту тянулся второй, двойной гребень из плоских костяшек. Послушный характер, мощные ноги и ровная походка делали торусков идеальными вьючными животными.
Вместе с Галеном в большой клетке, на толстом слое сена, сидели человек тридцать. Кузнец вгляделся в лица своих спутников. Некоторых он знал - вот Хагган Харн, Гален видел, как его схватили на Избрании. В углу скорчились Эфегиния Галлос и ее мать Миураль. С этими людьми он был хорошо знаком, но они не встречались с ним глазами.
Остальные были незнакомцами, тоже одетыми в праздничную одежду; их, должно быть, забрали в других городах - Уэтрине или Шардановой Лощине, еще дальше в Драконьей Глуши. Некоторые раскачивались взад-вперед, у других глаза покраснели от слез, третьи сидели неподвижно, вперив в пространство остановившиеся взоры, как будто видели что-то, невидимое другим.
Галена не интересовало, на что они смотрят. Его мир лежал за пределами клетки, и с каждым шагом торуска мир этот уходил от него. Тяжело дыша, юноша подался к переплетению железных стеблей, с тоской глядя назад. Торуск, на котором его везли, был одним из длинного каравана, спускающегося по прибрежной дороге к поселку Подветренному. Вдали все еще виднелись облачка дыма и вечерние огни Бенина: там его земляки готовили праздничное угощение в честь дня Избрания, чтобы весело закончить радостный и удачный день.
Где-то среди тонких столбов дыма должен быть и дым его печи. Где-то за деревьями Беркита должна сейчас помогать своей матери стряпать, со смехом радуясь благословению и с надеждой думая о будущем. Где-то за далеким хребтом Галену полагалось сидеть в этот миг рядом с Ансалом у пылающего очага, рассказывая, как хорошо идут дела в кузне, а Беркита улыбалась бы им обоим. Где-то под тускнеющим небом осталась его прежняя жизнь. Где-то вдали, далеко позади, было все, к чему он стремился и о чем мечтал.
Вцепившись в решетку, Гален подтянулся повыше и стал осматриваться по сторонам. Впереди ступало еще несколько торусков, широким медленным шагом осторожно взбираясь на вершину небольшого холма. Он видел, как вьется дорога, пересекая впадающие в море источники. Слева к берегу подступал лес, справа деревья сменялись пологими, поросшими травой холмами. Розовато-оранжевое солнце клонилось к закату, деревья в лесу отбрасывали длинные тени. К закату они и направлялись, прочь от жизни, которую он любил, к землям, о которых люди обычно говорили только шепотом... или вообще не говорили.
Горячие слезы жгли глаза Галена. Он заморгал - и вдруг увидел, что рядом с торуском идет по дороге монах Пир.
Гален резко подался вперед, вцепившись в железные стебли, и крикнул:
- Помогите! Это ошибка! Я здесь ни при чем! Мне здесь не место!
Рядом с ним так же тянулся к прутьям человек с нечесаными волосами и красными глазами. Он тоже позвал монаха:
- Помогите! Выпустите меня! Я не безумен!
- Нет! - зарычал Гален. - Послушайте меня - я не из Избранных!
Еще несколько пленников увидели монаха, бросились в ту сторону, клетка сильно качнулась.
- Помогите мне, добрый господин! Я никогда никому не причинял зла...
- Отпустите! Я требую, чтобы меня отпустили.
- Васска, спаси меня! Васска, услышь мои молитвы!
Гален просунул руки сквозь переплетение стеблей; шум протестов становился все громче.
- Нет! Не слушайте их! Я верный член Пир!
- Я тоже верный член Пир! - крикнула какая-то женщина.
- Я в здравом уме! - не сдавался Гален.
- Нет, это я в здравом уме! - захохотал растрепанный человек рядом.
Монах повернулся, и только тут Гален увидел, что он сжимает в руке жезл.
- Нет! - крикнул Гален. - Послушайте меня!
Монах повернул к ним драконий посох.
- Послушайте и меня! - крикнул безумец, и тут Око Васски спутало мысли Галена и вырвало его из этого мира.

Она парит передо мной, за сверкающими нитями паутины.
Я лежу на крошечном лугу. Паутина блестит в лунном свете; в неподвижном ночном воздухе она кажется голубовато-белой. Я никогда еще не был здесь. Я поднимаюсь с промерзшей земли и чувствую, как ночной холод пробирает меня до костей.
Хотя все происходящее кажется мне непостижимым, я все равно не могу отвести глаз от крылатой женщины. Я и боюсь, и люблю ее. Она несказанно красива, но в ней есть нечто далекое и отстраненное, чего я не в силах понять. В ней нет тепла. Меня все еще страшит ее голос; он полон непередаваемой, щемящей грусти и томления. Я не понимаю слов, но страсть и мощь ее песни способны остановить течение рек и полет птиц. Я знаю - она оплакивает кого-то, и скорбь ее слишком велика для этого мира, но скорбит ли она обо мне?
Так же, как я сам о себе скорблю?
Я подхожу к ней, давя босыми ногами замерзшие травинки. Каждая травинка ломается со звуком бьющегося стекла.
Ее грустные глаза смотрят на меня сквозь замерзшие нити паутины, и по глазам ее видно, как разбивается мое хрупкое сердце. Умеет ли она читать мысли? Может ли она прочесть то, что лежит у меня на сердце? Я не знаю. Сегодня она, к счастью, молчит, но если бы заговорила, ее слова могли бы уничтожить весь мир и меня вместе с ним. Но что-то в ее глазах зовет меня, обращается ко мне без всяких слов.
Я тянусь к ней. Обледеневшие нити паутины режут мои пальцы, словно лезвия бритвы. Кровь течет по паутине, почти сразу сворачиваясь на холоде. Я облизываю раненые пальцы, ощущая железный привкус своей крови.
Крылатая женщина подлетает ближе к разделяющей нас паутине. Она тянется ко мне, но я поднимаю окровавленные руки и качаю головой.
Мои жесты удивляют ее; на мгновение она замирает и морщит лоб, когда я начинаю говорить. Ее тонкие губы, кажется, вот-вот зададут вопрос. Она смотрит на блистающую паутину между нами. На секунду прищуривает большие глаза, рассматривая ее узоры, потом снова протягивает изящную руку.
Прямо на глазах нити начинают таять, и ее тепло побеждает жгучий холод. Лед превращается в воду, и нити становятся гибкими. Она легко раздвигает пряди паутины.
Я восхищенно улыбаюсь.
Она улыбается в ответ и манит меня к себе.
Я иду к ней, чувствуя, что мои руки и ноги закоченели от холода.

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, листы 6-7)

Гален проснулся.
Он попытался встать, но у него слишком затекли руки и ноги. Тогда он перекатился на спину и понял, что лежит на холодной, жесткой земле.
Гален смотрел снизу вверх на большую клетку, привязанную к спине торуска. Некоторые из сидящих в клетке Избранных глядели на него, изумленно перешептываясь.
Гален внезапно понял, что их так удивляет.
Он был не в клетке, а снаружи.
Гален поднялся на ноги. Караван торусков остановился у реки: звери пили вволю перед тем, как тронуться дальше. В темноте Гален не мог точно сказать, что это за место, но ему казалось, что они уже добрались до реки Уэтрил к востоку от Бенина.
Но все это было не важно. Каким-то образом он выбрался из клетки - как и почему, можно будет обдумать потом, когда он уберется отсюда. А сейчас самое главное - убежать как можно дальше.
Самый лучший шанс улизнуть давала река. Сопровождавшие караван инквизиторы были заняты тем, что помогали поить торусков, поэтому можно будет скрыться, воспользовавшись темнотой, а потом двинуться вниз по реке.
Как можно быстрее и тише Гален зашагал к деревьям у дороги. На мгновение задержавшись в кустах, он оглянулся, чтобы проверить, не заметил ли кто-нибудь его исчезновения.
Лохматый человек, злясь на то, что сам он остался в клетке, кричал во все горло и указывал туда, куда ушел Гален. Некоторые монахи, привлеченные шумом, решили проверить, в чем дело.
Гален не собирался ждать, пока они его обнаружат; он повернулся и сломя голову ринулся в лес. Он думал только о том, чтобы уйти как можно дальше; уже потом он сможет как следует поразмыслить и выработать план действий.
Деревья казались густо-черными там, куда не проникал лунный свет. Гален сломя голову бежал сквозь заросли, колючки царапали и рвали его кожу.
Вдруг земля ушла у него из-под ног, он споткнулся и полетел вниз, по бесконечному крутому склону. После долгого падения он упал в черную воду, и от пронзительного холода у него захватило дыхание. Он замолотил по воде руками и ногами, чувствуя, как в его тело словно впиваются ледяные иглы.
Отплевываясь, тяжело дыша, Гален всплыл на поверхность. Река несла его прочь от водопоя торусков, но там, куда стремился поток, слышался зловещий рев. Гален отчаянно барахтался, стараясь не погружаться в воду с головой и как-то добраться до берега.
Наконец он больно стукнулся ногой о камень на дне. Еще несколько шагов - и он очутился на мелководье, оставив караван на другом берегу.
Сквозь шум реки до него доносились крики. Он не мог разобрать ни слова, но знал, кто и зачем кричит, и понимал, что преследователи, находящиеся сейчас выше по течению, быстро приближаются к нему.
Промокший до костей Гален со всех ног побежал по берегу реки. Это был самый удобный путь и самый надежный способ не заблудиться в темноте. Вскоре ущелье, по которому текла река, стало шире. Чем дальше бежал Гален, тем громче становился рев, который юноша уже слышал раньше, и внезапно он понял, где он! Это же река Уэтрил - и впереди водопад! Возле водопада были пещеры, где он прятался в детстве. Он хорошо знал эти места, мог пропитаться тем, что дает лес, да и воды тут вдоволь. Он сможет прятаться здесь очень долго, а потом пробраться в Бенин и постараться начать прежнюю жизнь.
Впереди показался гребень водопада Уэтрил, и Гален разглядел Сторожевую скалу, возвышающуюся над водопадом. За ней блестел под луной залив Миррен. Вдоль скалы тянулась узкая тропка; он никогда еще не спускался по ней в темноте, и сейчас ему предстояло выяснить, способен ли он проделать такое.
Он был уже в десяти шагах от Сторожевой скалы, когда заметил у ее подножия темный силуэт.
Гален попытался свернуть, но поскользнулся на речных голышах и шлепнулся в мелкую воду.
- Подожди! - окликнул незнакомец.
Гален узнал голос и медленно встал; с его одежды стекала холодная вода.
- Кто ты? - задыхаясь, с трудом выговорил он.
- Думаю, мы уже встречались. - Человек в капюшоне и поднял руки ладонями вперед. - Я хочу только поговорить с тобой.
- У меня нет времени на разговоры.
- Тогда просто перекинемся парой слов, - сказал незнакомец.
Гален на мгновение задумался.
- Я что, сплю?
Человек, стоявший в тени, медленно опустил руки.
- Нет, если только я не сплю тоже.
- Или если мы оба не снимся кому-то еще, - вздохнул Гален.
Человек откинул капюшон и нервно рассмеялся. Гален уже видел это лицо и коротко стриженные светлые волосы в своих безумных снах. Еще недавно он гадал, не причудился ли ему этот человек в мастерской перед Избранием. А теперь, стоя у водопада, он наяву разговаривал с незнакомцем из своих кошмарных снов.
В ночи ревела пенная вода.
- У нас и вправду мало времени, - сказал инквизитор, глаза его сверкнули в лунном свете. - Так странно, что мы с тобой разговариваем сейчас...
Гален отошел от берега и замер. Его розовый дублет намок, превратившись в грязную тряпку, но он не обращал на это внимания.
- Да, странно. Ты снился мне прошлой ночью. Удивительно, что в том сне мы встретились именно здесь, у водопада.
- Может, не так уж и удивительно, - осторожно ответил инквизитор. - Мне снился тот же самый сон, только у того камня была женщина...
- Да! - воскликнул Гален, шагнув ближе к священнику. - Да, крылатая женщина...
Инквизитор улыбнулся.
- Она парила над землей...
- Да, и пела голосом, полным бесконечной боли...
- ...и радости, - закончили они в один голос.
Гален сделал еще один скованный шаг.
- Пожалуйста! Я ничего не понимаю. Что со мной творится... что творится с нами?
- Все очень просто - ты услышал зов Избранников, - грустно сказал инквизитор. - Ты безумен. Ты представляешь собой угрозу церкви Васски, ты опасен для веры, которая хранит мир по всему Хрунарду.
- Нет, пожалуйста! - воскликнул Гален. - Я не безумен... не больше, чем вы, отец! Я не опасен для веры! Я просто хочу жить так, как жил раньше. Я никому не причиню зла, не буду никому мешать... тем более церкви, отец!
- Прости, сын мой, - произнес инквизитор.
- Но вы же были там! - умоляюще произнес Гален. - Вы были во сне, и вы знаете, что он реален... так же реален, как то, что мы сейчас видим вокруг!
Гален наконец услышал, как бегут по ущелью монахи, пустившиеся за ним в погоню. Они были уже совсем рядом.
- Пойдем со мной, - тихо сказал инквизитор, беря Галена за плечи. - Мы о тебе позаботимся.
- Нет! - закричал Гален. Он оттолкнул монаха так, что тот упал. - Нет, мне не нужны ваши заботы! Мне нужна моя прежняя жизнь!
Сзади раздался жужжащий звук, и что-то ударило Галена по затылку так, что потемнело перед глазами.
Он упал лицом вперед и полетел в бездонную пропасть. Последнее, что встало перед его мысленным взором, была прекрасная крылатая женщина над водопадом: она со слезами на глазах смотрела, как он падает во тьму. Его голос прозвенел в кромешном мраке:
- Но ты же был там!

8
ДУИНУИН

Однажды в стародавние времена, в далекой стране легенд... [Все рассказы фаэри начинаются с этой фразы, которая дает слушателю или читателю понять, что все изложенное далее - ложь, то есть изложение подлинных событий, искаженное благодаря ограниченности слов и прошедшего со дня описываемого события времени. Фаэри создали свои истории для того, чтобы найти общий язык с людьми, которым для этого требуются рассказы. Сами фаэрн считают рассказы бесполезными] Жила-была фаэри-Искательница по имени Дуинуин.
Искательница Дуинуин подлетела к вершине водопада Кружево Невесты. Она предпочитала одиночество дворцовой суете, ведь при дворе постоянно то одно, то другое напоминало о том, как она отличается от других придворных. Мало того что Дуинуин не относилась ни к одной из обычных каст, для фаэри она не отличалась привлекательностью. Ее нос был слишком коротким и слегка вздернутым, будто кто-то нажал на него пальцем. Кожа ее была темно-шоколадной - среди фаэри Кестардиса это считалось красивым, - но большинство придворных кавалеров считали, что ее огромные глаза слишком широко расставлены. Волосы ее были ярко-белыми, только по две голубых пряди на каждом виске отмечали ее ранг и положение при дворе.
Паря над водопадом, Дуинуин задумалась. Возможно, именно ее придворный сан отпугивал мужчин-фаэри. Искатели всегда держались особняком. Им полагалось исследовать Фамарин, их мир и искать новые комбинации уже знакомых вещей. Объединять мелкие истины в более крупные - вот в чем заключалось призвание Искателей. Такие фаэри были очень нужны при дворах и в то же время не являлись заманчивыми женихами или невестами.
Но несмотря на то что дар ее доставлял Дуинуин кое-какие неприятности, она ни разу не усомнилась в нем. Она верила: ее судьба продиктована Великой Истиной, управлявшей жизнями всех фаз. Она была тем, кем была, и все тут.
Дуинуин раскинула прозрачные крылья, украшенные великолепными темно-фиолетовыми и кобальтово-синими узорами, - и беззвучно пролетела над гребнем водопада. Рядом с водопадом поднимался к темнеющему небу высокий каменный пик. Она приземлилась на его вершине и закуталась в крылья, прячась от падавшей на берег ночи.
- Его больше здесь нет, - сказала она задумчиво, ее шепот пробудил напевное эхо среди деревьев.
- Кого здесь нет, госпожа? - нетерпеливо переспросил кто-то.
Дуинуин повернулась туда, откуда прозвучал этот голос. В своей глубокой задумчивости она совсем забыла, что на ее плече пристроился маленький эльф. Каван был хорошим, верным слугой, одним из самых способных представителей третьей касты прислужников, но имел слишком порывистый, беспокойный нрав. Нос Кавана был длинным и заостренным, узорчатые крылья эльфа, как и у всех его сородичей, напоминали крылья мотылька. Он уже начал светиться в сумерках.
- Ты прекрасно знаешь, о ком я, - ответила Дуинуин.
- Ах, о том странном человеке, - быстро отозвался Каван. Он, как и все остальные касты фаэ, считал работу Искателей загадочной и таинственной, поэтому все, выходящее за рамки обычного распорядка вещей, преисполняло его надеждой. - Он все еще является тебе в видениях?
- Да, Каван, он беспокоит мое внутреннее зрение, - ответила Дуинуин. - И не только зрение, но и слух, обоняние и вкус.
- Как это необычно! - взволнованно воскликнул эльф.
- Да, необычно, - спокойно согласилась Дуинуин, глядя, как на юго-востоке сверкает под лучами заходящего солнца залив Эстарин.
- Тогда, возможно, в нем и заключается ключ к новой истине [Фаэри верят только в факты; у них отсутствует воображение. Они считают, что все, чего они не испытали на личном опыте, - ложь. Они верят, что вся истина, которая существует сейчас, существовала и с начала творения. «Новая истина» состоит для них в открытии прежде неизвестной истины либо путем исследований, либо, чаще всего, путем сочетания уже известных истин. Открытием неизвестных ранее истин занимается каста Искателей], которую ты ищешь? - сказал Каван. - Он должен быть ответом! У нас осталось так мало времени...
- Я прекрасно это помню, Каван, - сказала Дуинуин, искоса взглянув на эльфа. - Искателей нельзя торопить. Новые истины невозможно открывать каждый час. Они приходят к нам, а не мы к ним.
- Но ты сама сказала, что наши судьбы зависят от новой истины, - почти проныл Каван. - Без нее Кестардис может пасть под гнетом рока!
Дуинуин сдержала раздражение, как обычно обуздывала большинство других эмоций. Невозмутимое спокойствие очень помогало в ее деле.
- Никто лучше меня не помнит об ответственности перед королевой, Каван, - холодно произнесла она. - Человек, являющийся мне во снах, может быть ключом к новой истине, которую я ищу, - а может не быть. Не от Искателя зависит, когда и где ему явится новая истина.
Каван промолчал, что случалось с ним очень нечасто. Дуинуин почувствовала, что обидела эльфа.
- Если ты так интересуешься этим, я видела человека не только во сне, - быстро сказала она.
- Ты видела его здесь?
Эльф спрыгнул с плеча хозяйки и тревожно запорхал туда-сюда перед ее лицом.

Предыдущая страница 5 Следующая страница


Таинственный воин 6

- Расскажи мне! Расскажи!
- Сегодня я гуляла по лесу, а почему мне этого захотелось, не могу тебе точно сказать, - ответила она.
Дуинуин не могла объяснить мотивы своих поступков, потому что сама не была в них уверена. С ней всегда так бывало: она никогда до конца не понимала, какие глубинные силы движут ею, направляя на поиски новых истин. Для тех немногих Искателей, с которыми она разговаривала, это тоже оставалось загадкой. Что привело ее сегодня в лес и почему именно на эту тропинку? Какие причины заставили ее появиться на этом месте в определенное время? Она не могла объяснить, но не могла и сказать, что ее прогулка была совершенно случайной. То была еще неоткрытая истина, значит, о ней не следовало говорить.
- Я не могу объяснить, что побудило меня сюда явиться, но все-таки я прилетела сюда и принесла свое кружевное плетение. Сидя в лощине у реки, я мысленно увидела человека из моих снов и вспомнила, что уже видела его раньше [Люди могут назвать подобное происшествие галлюцинацией или сном, но фаэри такой подход не свойствен]. Он стоял на коленях в воздухе над лощиной и плакал. Он пытался дотянуться до меня сквозь мое кружево, словно это самое кружево было непреодолимой преградой.
- Ты поняла его слова, госпожа? - спросил Каван, широко распахнув глаза. - Он поведал тебе новую истину?
- Нет. - Дуинуин опустила глаза. - Его слова звучали резко, как стук камней, что катятся вниз по склону. Почему-то мое кружево причиняло ему боль, хотя каким образом, я понятия не имела. Я даже распустила плетение, чтобы проделать в узоре брешь.
- И ему стало легче, госпожа?
Дуинуин слегка улыбнулась.
- Я в этом не уверена, Каван. Стоило мне проделать дыру в кружеве, как он упал.
- Ты сдернула его с неба? - удивился Каван.
- Я его не сдергивала, - повторила Дуинуин. - Он вдруг сам упал.
- Через дыру в твоем кружеве? - переспросил Каван, удивленно приподняв брови.
- Я не уверена, - ответила Дуинуин. - Но я точно видела, что он упал. В тот момент мне показалось, что он устремился вниз по реке Сандрит к водопадам, где я встречала его раньше.
Каван метнулся к вершине водопада, свет от его мерцающей фигурки отразился в бурлящей воде.
- Я его не вижу, госпожа!
- И я тоже, Каван. - Дуинуин скрестила руки на груди.
Тьма сгущалась. Ей пора было вернуться, пока ее не хватились.
- Теперь он больше стоит перед моим мысленным взором.
- Может, в том и заключается его дар - в способности исчезать?
Дуинуин покачала головой.
- Думаю, у него нет дара, Каван.
Эльф замер в воздухе.
- Нет дара? У всех существ Фамарина есть дары - дары богов! Может, у него есть крылья?
- Нет, у него нет крыльев, Каван. Он не умеет летать.
- Тогда жабры? Может, он из морского народа?
- Нет, он прикован к земле.
- Тогда он - змея?
- Нет... И нам пора возвращаться.
Эльф снова опустился на плечо Дуинуин.
- Этого не может быть. У всех созданий на Фамарине есть дары.
Дуинуин посмотрела на северо-восток. За скалой виднелась излучина, а вдали - хрустальные башни Кестардиса, величайшего города на землях Сине'шаи. Его широкие улицы лучами разбегались от берега залива, уходя в глубь суши. Великолепные изящные башни тянулись к небу, на котором уже загорелись звезды. Башни эти светились собственным неярким светом.
- Пожалуйста, Искательница, - в голосе эльфа снова зазвучала тревога, - скажи, в этом существе заключается та истина, что ты ищешь?
- Нет, Каван, - ответила Дуинуин, все еще любуясь на несравненную красоту столицы своего народа. - Хотела бы я, чтобы это было так! Если я не открою новую истину, некое невиданное прежде сочетание истин... Тогда, боюсь, все, что нам дорого, погибнет еще до конца лета.
С этими словами Дуинуин расправила изящные крылья и взмыла в ночное небо. Но и с высоты она продолжала, не отрываясь, смотреть на родной город.

Кестардис был старше самых старых фаэри - а это очень солидный возраст. Никто из ныне живущих не помнил точно, когда его основали - история города восходила к Семи Лордам... И такое происхождение порождало неизбежные проблемы.
Память фаэри, или фаз, как они еще себя называли, и впрямь была очень долгой. Их истории рассказывали о вечности и бессмертии фаэри. Древние тексты повествовали, что бессмертие - один из даров, которые боги преподнесли фаэ. Фаэри Фамарина проводили жизнь, познавая одну истину за другой, достигая разных уровней просветления - но не больше и не меньше, чем предписывали границы их каст. В поисках истины заключался смысл их существования. Все знали, что когда фаэри достигает понимания абсолютной истины, он переходит в Великую Истину, где дух отделяется от тела и объединяется с богами.
Но эта сторона просветления редко упоминалась в исторических записях фаэри, ибо лишь несколько легендарных представителей этой расы прожили достаточно долго, чтобы достигнуть такого блаженного состояния, а на памяти ныне живущих фаэри ничего подобного не случалось.
Смерть посещала хрупких фаэри часто и бывала самой разной. Птица рок охотилась на них и ради развлечения, и ради пищи. Варвары кракен - дикие скитальцы моря Куэтекок - постоянно нападали на корабли фаэри, пересекавшие их воды, так же поступали и бродяги океана Де'Фенит. Болезни и несчастные случаи забирали фаэри задолго до того, как те достигали просветления. Животные часто охотились на фаэ, а фаэ отвечали им тем же - с куда большим успехом.
Все эти опасности, однако, не шли ни в какое сравнение с двумя главными врагами фаэри: другими кланами фаэ и фамадорийцами.
Фаэ относили фамадорийцев, а также морской народ, селков, кентавров, сатиров и минотавров к одной группе народов - почти нецивилизованной, варварской, необразованной и неспособной чему-либо по-настоящему научиться. Каждая из этих рас считала себя самой древней и презирала фаэри за то, что те почитали самыми древними себя. Неколебимая вера фаэ в свое превосходство над фамадорийцами (к числу которых фаэри относили все расы, не являвшиеся фаэ) сделала взаимоотношения с фамадорийцами напряженными и очень опасными.
Но даже самые смертоносные войны и конфликты с фамадорийскими расами были не столь ужасны, как войны с другими кланами фаэ.
В старину фаэри правили Семь Лордов - они нанесли поражение фамадорийцам и установили превосходство фаэ над Силани'син (так назывались все земли фаэ). Но не прошло и сотни лет, как Семь Лордов повздорили из-за истинного пути фаэри и их предназначения. Они разорвали Круг Истины и приготовились к войне - каждый из них не сомневался, что именно он идет по истинному пути, что боги на его стороне и ему суждено достичь истины, если понадобится, то и с помощью силы.
А сила, конечно, понадобилась.
Война Семи скрежетала много столетий, как огромный жернов. Мукой для него становились кости многих поколений фаэри разных каст из разных королевств Семи Лордов. Но эта война породила хрупкое смертоносное равновесие, когда ни один из Семи не имел превосходства над другими.
В таком равновесии город Кестардис и все его касты продержались больше тысячи лет.
И вот теперь равновесие грозило рухнуть.

Искательница Дуинуин слегка улыбнулась, летя по вечернему небу к любимому городу.
На семи башнях окружавшей Кестардис стены горели яркие огни. Каждая башня вырастала из скалы внизу - все они обрели форму с помощью магии. Башни эти были возведены в честь Лордов, в надежде на их примирение, но сменявшие друг друга королевы уже давно перестали надеяться на такое чудо. Круговая внешняя стена служила напоминанием о тех временах, когда такие стены были и приманкой, и ловушкой для пересекавших их фамадорийцев. Теперь гладкий гранит защищал кестардисских фаэ, протянувшись от склонов Лесного бассейна до вод залива Эстарин.
А здесь, над длинными городскими пристанями, поднималась высочайшая из башен: на ее вершине горел путеводный огонь, свет, зовущий домой флот фаэ Кестардиса с наступлением ночи.
В прохладном воздухе порхали множество фаэри, их мягкий свет мерцал над великим городом, когда они скользили домой, возвращаясь из близлежащих лесов. Над центром города собралась сверкающая крылатая туча, освещая улицы и изящные здания внизу.
- Сегодня больше народу, чем обычно, - пробормотал Каван на плече Дуинуин.
Дуинуин кивнула, медленно и грациозно взмахивая крыльями.
- Фаэ Вечернего и Бэй Нарроуз получили приглашение переселиться в Кестардис. Королева боится за них.
- Тогда наш рок даже ближе, чем я думал. - Эльф вздохнул. - Неужели королева не выслала ополчение?
- Выслала, - ответила Дуинуин.
Она свернула, чтобы обогнуть торопившуюся мимо пикси, потом опять полетела к башне, которая становилась ближе с каждым взмахом крыльев.
- Один легион из Киен Магот отправился к Вечернему этим утром. Второй легион из Киен Веррен послужит подкреплением Часовым на юге.
Каван фыркнул.
- Всего два легиона! Неужели королева думает, что они остановят лорда Феона и его флоты?
- Нет, Каван. Королева думает, что они погибнут. Нам не остановить лорда Феона. Я это знаю. Королева это знает. И лорд Феон тоже знает.
За башней показалось великое Святилище Кестардиса: синие хрустальные купола вздымались над сияющим внизу городом. Над Большим аудиенц-залом светились зачарованные купола янтарного цвета. Дуинуин осторожно плыла сквозь плотную толпу фаэри, пикси и эльфов, приближаясь к замку.
Фаэри-часовые расступились при виде Дуинуин. Миновав их и увидев наконец широкий балкон аудиенц-зала, она быстро направилась туда.
- Госпожа, - тихо сказал Каван, - если все пропало, зачем королева послала на смерть эти два легиона?
Дуинуин вздохнула.
- Ради меня, Каван. Они умрут, чтобы у меня было больше времени найти то, что нас спасет, некое новое сочетание истин, о котором не знают ни лорд Феон, ни наша королева Татиана, ни их придворные.
Дуинуин мягко, как перышко, опустилась на балкон. Здешние часовые немедленно узнали ее и с поклонами расступились.
- Значит, они отдали жизни, чтобы купить тебе время, - прошептал Каван на ухо Дуинуин. - А ты знаешь, где найти драгоценную истину, за которую заплачено столь дорогой ценой?
- Нет, Каван, - прошептала она в ответ. - Не знаю.

9
ТАТИАНА

Очутившись в Святилище, Дуинуин слегка успокоилась. Положение было тяжелым, но само это место дарило ощущение покоя.
Дуинуин прошла под аркой и оказалась на огромном открытом пространстве. Стволы золотых деревьев, каждое почти пятнадцати обхватов в диаметре, вздымались ровными колоннами; ветви, еле видные в мягкой светящейся дымке, сплетались в своды, изящные, как кружево фаэри. Каждый ствол благодаря тщательному уходу приобрел определенную форму, и теперь деревья рассказывали историю кестардисских фаэри, историю унаследования и разрушения Круга Семи. Эльфы порхали вокруг каждого дерева, постоянно направляя их рост, следя за формой их стволов и крон, чтобы история не пропала. Дуинуин знала, что на Проспекте Наслаждений за воротами Святилища можно увидеть ту же историю, воплощенную в камне, но эти живые монументы всегда напоминали ей о живой истории, частью которой она была.
Под деревьями расстилался мягкий ковер травы, высота и форма каждой травинки были оговорены королевским декретом. Цветы и кусты окаймляли тропу, сияя негаснущим светом. Здесь по очереди распускались утренние, вечерние и полуночные цветы; таким образом, аудиенц-зал в течение суток четырежды менял свой вид. Дуинуин он больше всего нравился ночью: тогда между голубыми ночными цветами рассыпались мелкие ярко-белые соцветия невестина кружева, и Искательнице казалось, будто в саду по требованию королевы Татианы зажглись сами звезды. Другим фаэри, не наделенным «иным зрением», такое сравнение не приходило в голову, они просто любовались красивым зрелищем.
Дуинуин плавной походкой пошла по саду. Подняв голову, она увидела, что янтарные панели, вделанные в решетку купола, сделались прозрачными - без сомнения, по приказу королевы - и сквозь них видны звезды. Королева Татиана была очень могущественна, но звездами не повелевала. То, что ее власть имеет свои границы, в последнее время стало очевидно.

Возле круглого тронного помоста в центре Святилища, на который вели ступени в виде концентрических кругов из зачарованного гранита, толпились придворные. Во время правительственных сессий королева Татиана трижды устраивала здесь приемы: утром, днем и ночью. На каждый прием являлось много народа, но нынешняя встреча в вечерних сумерках состоялась не в обычное время, поэтому на ней появились немногие. Все собравшиеся прекрасно знали друг друга; знали, зачем они встретились в этом самом священном месте Кестардиса. Но хотя придворных было немного, их голоса разносились по залу так громко, что были слышны повсюду.
Королева Татиана восседала на троне; ее длинные черные волосы были убраны под узорчатую корону, открывая высокий лоб. Высокие острые скулы придавали Татиане суровый и холодный вид, но те, кто был с ней близок - хотя таких было немного, - знали, что сердце королевы полно тепла и сочувствия. Ее одеяние сияло, подчеркивая черноту ее гладкой кожи. Миндалевидные глаза сонно оглядывали тех, кто помогал ей править королевством; изящные руки покоились на подлокотниках трона, но Дуинуин заметила, что пальцы Татианы нервно гладят искусную резьбу.
- Из Киен Яниш докладывают, что лорд Феон нынче утром высадился в Лангаре, - объявил пикси Киврал, Голос Наблюдателей, его чистый голос прозвенел на весь зал. - Лорд Феон просил лишь одного: чтобы его со свитой пропустили в Кестардис. Согласно вашему приказанию, ваше величество, просьба эта была удовлетворена.
- В Лангаре? - бесстрастно спросила королева Татиана. Голос ее звучал протяжно и напевно даже в самые тревожные времена. - Значит, он решил двинуть против нас войска по суше с северо-запада?
- Нет, ваше величество, - ответил Ньюлис, Голос Воинов. - Его войска не высадились в Лангаре. Большая часть его флота встала на якорь за проливом Кулани. Корабли его стоят в нескольких заливах - начиная с Отдыха Паруса и кончая Северной Гаванью. Он высадится либо в Вечернем, либо у морской стены, а потом двинется маршем на север. Таким образом его армия сможет быстрей захватить наши земли и возвести на них укрепления, свергнув ваше величество.
- Укрепления не понадобились бы, если бы против нас не двинулись фамадорийцы холмов Вендарис! - резко воскликнул Киврал.
- Разумеется, вот почему Феон и заплатил им за это, - спокойно проговорила Татиана. - Фамадорийцы воюют его оружием, и именно на его драгоценные камни покупают еду. Твои сведения не могут изменить нашего положения, Голос Киврал.
- Вы говорите истину, ваше величество, - сказал пикси.
- Лорд Феон видит только меньшую истину, ваше величество, - заметила Эвис, дриада, парившая возле ствола одного из деревьев. Дуинуин знала, что она - Голос Леса. - Он думает не так, как думают жители Кестардиса, и его истины нам чужды. Он пришел, чтобы поставить свою истину выше нашей. Если бы он стремился только разрушать, его флот вышел бы в залив Эстарин нынче же ночью.
Киврал грустно покачал головой.
- Он хочет изменить душу Кестардиса, не повредив тела. Завоевание всегда приносит больше выгод, когда не разрушаешь то, что пытаешься завоевать.
Глаза королевы Татианы вспыхнули.
- Но чем же еще славен Кестардис, как не своей душой и не своей истиной? Если лорд Феон хочет лишить нас нашего наследия и нашей истины, он может с тем же успехом сровнять с землей стены Кестардиса! Голос Ньюлис! Где теперь завоеватель Феон?
- Он ждет вашей аудиенции в Зале мудрости, королева... Вы хотите его принять?
- Не хочу! - воскликнула Татиана. Потом глубоко вздохнула и продолжала: - Я стою перед лицом ужасной истины. Можешь ли ты подарить мне надежду, Голос Воинов?
Ньюлис тоже вздохнул.
- Ваше величество, - ответил он, - в ходе войны всегда происходит нечто, бросающее вызов известным истинам. Тот, кто оценивает войну прежде, чем начинаются бои, не может точно предсказать ее исход. Слишком многое зависит от случайных событий, которые невозможно заранее предугадать и учесть.
Ньюлис, выпрямившись, посмотрел своей королеве в глаза.
- Но иногда истина так велика, что эти мелочи не имеют значения. Мне не защитить Кестардис от армий фамадорийцев на севере и от вторжения Феона на юге. Я полагаю, ваше величество, что лорд Феон имеет много шансов на победу. Я бы отдал свою жизнь, если бы это могло изменить хоть что-то.
- Что ж, - спокойно проговорила Татиана и повернулась к Голосу Святилища. - Уэлдин, пожалуйста, пригласи лорда Феона в аудиенц-зал.
Порхающий в воздухе прекрасный эльф поклонился и полетел к северным дверям, оставляя за собой дорожку светящейся пыльцы.
- Похоже, нам все-таки придется выслушать условия лорда Феона, - произнесла Татиана. - Или найти нечто новое, способное склонить чашу весов в нашу пользу... А, Дуинуин, ты уже вернулась!
- Да, ваше величество. - Дуинуин, сложив крылья, низко поклонилась.
- Каковы твои успехи?
- Я продолжаю искать, ваше величество.
Татиана молча кивнула.
Двери в северном конце аудиенц-зала с грохотом распахнулись, и советники удивленно подскочили - таким шумным было вторжение в мирный зал.
- Похоже, лорд Феон дорожит своим временем, - заметила Татиана.
Лорд Феон четкой походкой военного зашагал по залу, за ним следовали четверо его свитских. Лорд Феон не спускал глаз с королевы Татианы, колонны деревьев и изящный купол наверху его не интересовали. Трава под его сапогами мялась и гнулась; то было намеренное оскорбление, ведь он легко мог бы над ней пролететь. Его ножны ритмично похлопывали в такт шагам; этот звук тоже явно входил в намерения лорда Феона, желавшего нарушить тишину, которая могла бы показаться для него оскорбительной.
Дуинуин украдкой рассматривала посетителя. Его золотые локоны падали на плечи; кожа после военных походов потемнела, но Дуинуин видела, что со временем ей вернется изначальный оттенок - куда светлее, чем оттенок кожи кестардийцев. Его уши загибались кверху, кончики их были направлены вперед - Искательница решила, что это связано с его аргентейским происхождением. Свои перламутрово-белые крылья Феон аккуратно сложил. Да, этот фаэри был очень красив!
«Он похож на сирену, - подумала Дуинуин, - такой же красивый и такой же опасный».
Лорд Феон прошел сквозь толпу советников, ни на кого не глядя; остановился у подножия возвышения и отвесил быстрый поклон.
- Лорд Феон, мы ждали вас, - с улыбкой произнесла Татиана.
- Не сомневаюсь, что вы уже давно меня ждете, королева Татиана. - Мелодичный тенор Феона разнесся по всему Святилищу. - Так и будем разводить церемонии или сразу перейдем к делу?
Татиана прищурилась.
- Я вижу, вежливость в Аргентее больше не в моде.
- Да, и при завоеваниях она вовсе не требуется, - пожал плечами Феон. - Сестра Татиана, мы можем перебрасываться пустыми фразами всю ночь, но они не изменят вашего истинного положения. Фамадорийские армии готовы вторгнуться с севера на ваши земли. Уверяю, эти армии превосходно оснащены...
- Конечно, ведь это вы позаботились о том, чтобы снабдить их всем необходимым.
- Разумеется. Но лучше выслушайте меня, не перебивая.
Татиана кивнула в знак согласия.
- Фамадорийцы готовы выступить. Кентавры неплохо поддаются обучению, из них получаются отличные воины, быстрые и безжалостные. Моя армия может остановить их - а объединившись с вашими силами, может и разбить их, тогда северные владения Кестардиса многократно увеличатся. Однако, - продолжил лорд Феон, рассеянно поправляя сбившуюся лямку нагрудной пластины лат, - ваши советники наверняка вам уже сообщили, что если ваши смехотворно малые силы выступят против моей армии, вы либо ослабите вашу северную границу и откроете дорогу фамадорийским ордам для захвата вашей столицы, либо...
- Либо ваши собственные легионы высадятся на моем незащищенном фланге и все равно захватят мою страну, - нетерпеливо закончила Татиана. - Вы говорите очевидные вещи, лорд Феон. К чему эти скучные рассуждения?
Лорд Феон как следует расправил лямку, снова поднял глаза на королеву и криво улыбнулся.
- К чему? Я хочу предложить вам союз, ваше величество.
Татиана шевельнулась на троне. Когда Феон вновь заговорил, голос его звучал еще холоднее: он излагал отнюдь не просьбу.
- Ваше величество отречется от трона Кестардиса в мою пользу, а я женюсь на вашей дочери, принцессе Айслинн, чтобы народ знал: династия Семи Лордов не прервется. И Аргентея, и Кестардис останутся независимыми в составе Семи Королевств, но правитель у двух этих стран будет один, а именно - я. Вы сохраните ваше драгоценное наследие, а я смогу по очереди бросить вызов каждому из остальных пяти королевств.
Королева Татиана внезапно встала, ее дрожащий от гнева голос прозвенел на весь зал.
- Как вы смеете диктовать мне такие условия? Я - плоть от плоти Семи! Я не торгую ни троном своим, ни дочерью!
- Ваш трон уже потерян, госпожа! - заявил лорд Феон. - Ваши предки мертвы, ваши армии тоже скоро погибнут, и вы сможете к ним присоединиться, если пожелаете! Все это дело уже решенное... только вы еще не поняли этой истины. Брак вашей дочери со мной и ваше отречение - лишь это и может спасти хоть что-то из драгоценного наследия, за которое вы так цепляетесь.
- Почему вам так нужна моя дочь, аргентеец? - сквозь зубы спросила Татиана.
Феон презрительно рассмеялся.
- Ваша дочь? Я не испытываю к ней никаких чувств, госпожа, уверяю вас! Мне на нее плевать, но я бы переспал и с вами, если бы мог таким образом получить наследника и успокоить чернь.
Феон окинул взглядом потрясенных придворных и снова пожал плечами.
- Но, судя по тому, что я слышал, ваша дочь вполне мне подойдет. Выступите против меня - и гибель ждет и вас, и ваш народ. Согласитесь - и вы останетесь жить. Так или иначе вы в моих руках.
С этими словами Феон повернулся и вышел из зала.

10
АЙСЛИНН

Айслинн, принцесса Кестардиса, Дочь Вечного Света, сидела у окна своей комнаты в башне и дулась на весь мир.
Ее покои находились в юго-восточной башне Святилища; хрустальные коридоры связывали их с резиденцией королевы и с комнатами, предназначенными для родственников королевской семьи, когда те приезжали с визитами. Внешние площадки и коридоры доступа [В архитектуре фаэри нет ступеней, так как все фаэри умеют летать. Коридоры доступа используются в основном для того, чтобы следить за передвижениями фаэри] в королевские помещения тщательно охраняли кест-хаи, личная гвардия королевы Кестардиса. Под внимательными взглядами гвардейцев светящиеся слуги королевы порхали по резиденции, нося туда-сюда все, что могло понадобиться царственной семье.
Комнаты Айслинн были богато обставлены и занимали лучшую часть башни. В ее роскошной спальне росла кровать из ясеня, его переплетенные ветви образовывали полог; матрас был мягким и упругим, шелковое одеяло было набито гусиным пухом. К спальне примыкала изысканно обставленная овальная гостиная, где в тщательно продуманном порядке стояло несколько кушеток - любимая мебель принцессы. Все окна выходили на залив Эстарин, и вид из них отличался чарующей красотой.
Подоконник окна в южном изгибе стены был завален подушками, среди них и примостилась принцесса Айслинн, демонстративно хмуря лоб. Она подтянула колени к груди, опустила крылья и, приняв таким образом позу, красноречиво свидетельствующую о ее разбитом сердце, упивалась собственной грустью.
Далеко внизу ласковые волны залива Эстарин разбивались о скалы у подножия башни. Этот привычный с детства звук обычно убаюкивал принцессу, но теперь ей ужасно хотелось, чтобы он смолк и не мешал ей предаваться печали.
- Госпожа Айслинн! - прозвенел высокий голосок. - У меня плохие новости!
Айслинн возвела к потолку большие миндалевидные янтарные глаза. Как можно предаваться отчаянию, когда кругом порхают слуги?
- Что случилось, Звездочка?
- С прискорбием должна сообщить вашему высочеству, что... О, госпожа, в гостиной такой беспорядок! Я немедленно здесь приберу!
Айслинн огляделась. И впрямь, подушки были разбросаны по всей комнате. Перед тем как погрузиться в меланхолию, принцесса вволю побушевала. И теперь Звездочка металась по комнате, от усердия светясь ярче обычного, и старательно раскладывала подушки по местам.
Айслинн украдкой скинула еще одну подушку с подоконника, потом снова отвернулась к окну и длинно вздохнула.
- Ты говоришь, у тебя есть новости, Звездочка?
- О да, ваше высочество! В Святилище прибыл лорд Феон!
- Правда? - Айслинн постаралась не выказать большого интереса.

Предыдущая страница 6 Следующая страница


7 Трэйси Хикмэн , Лора Хикмэн

Весть была и впрямь ужасной, как раз под стать ее мрачному настроению. Она давно знала лорда Феона, повелителя Аргентеи. Отношение этого глупца к истине отличалось от отношения кестардисских фаэ. Он вбил себе в голову, что судьба Семи - это власть и завоевания, и брал, что хотел, в том и состояла его истина. Айслинн ненавидела его как за это, так и за оскорбления, которые он наносил ее матери. Принцесса считала его немногим лучше фамадорийцев, хотя лорд Феон и принадлежал по рождению к высокой касте. Но она не понимала, какое отношение к ней имеет весть о его появлении. У нее с этим грубияном не могло быть никаких дел.
- Надеюсь, он скоро уберется отсюда.
- Именно так, ваше высочество, - немедленно отозвалась Звездочка, - он уже уехал.
- Приехал и сразу уехал?
Айслинн хотела было спихнуть на пол еще одну подушку, но потом передумала - тогда Звездочка еще дольше будет болтаться здесь.
- Да, без сомнения, потрясающие новости, - сказала она сухо.
- Так и есть, госпожа, - продолжила Звездочка, продолжая аккуратно раскладывать подушки, чтобы вернуть комнате прежний безупречный вид. - Искательница Дуинуин умоляет ваше высочество дать ей аудиенцию, чтобы изложить некие особые истины, имеющие отношение к лорду Феону. Искательница ожидает вашего решения снаружи, и если вы...
- Что? - Внезапно стряхнув с себя безразличие, Айслинн быстро обернулась - и ее хорошо продуманной унылой позы как не бывало. - Дуинуин здесь? Да не порхай же кругами, Звездочка! Впусти ее немедленно!
Звездочка так удивилась, что чуть было сама не уронила подушку.
- Конечно, госпожа! Сейчас!
Звездочка аккуратно водворила на место последнюю подушку и сквозь овальный дверной проем вылетела в приемную.
Айслинн быстро встала, взволнованно поправляя тонкую ночную рубашку. Она чуть не забыла про халат, но в последний миг схватила его с ближайшей кушетки. Ее крылья застряли в клапанах на спине халата, и она на мгновение запаниковала, но успела высвободить крылья за секунду до того, как Звездочка влетела в комнату - так торжественно, как только способен влететь маленький эльф. За ней вплыла высокая Искательница. Звездочка попыталась доложить о посетительнице как положено, но Айслинн не захотела ждать.
- Дуинуин! - со смехом воскликнула принцесса и, бросившись к Искательнице, жарко ее обняла.
- Госпожа Айслинн, рада вас видеть. - Дуинуин ответила на объятие юной фаэри. - У вас халат нового покроя?
- О да. Дуинуин, какая ты молодец, что заметила! Мне так не терпелось тебе его показать! Торговец из Шиваш привез его на прошлой неделе - такого тут еще не видывали.
Звездочка, которой сперва помешали как следует доложить об Искательнице, а потом и вовсе отодвинули в тень, слегка вспыхнула и раздраженно вылетела в приемную.
Дуинуин посмотрела вслед служанке.
- Надеюсь, я не испортила вашей дружбы.
Айслинн от души рассмеялась.
- Я бы против этого не возражала! Звездочка хорошая служанка, но слишком уж... энергичная.
- Возможно, следует ценить ее бодрость духа, сейчас мало кто может им похвалиться. - Улыбка Дуинуин почти угасла. - Да, кстати: мне сказали, что вы грустите.
Айслинн повернулась и, обнимая Искательницу за талию, повела ее в комнату.
- Я и вправду грустила или пыталась грустить. Решила, что так я буду серьезнее выглядеть и придворных это заинтересует.
- Ну, скорее всего, вы собирались помучить всего одного придворного, так? - Дуинуин понимающе усмехнулась.
Айслинн застенчиво улыбнулась, потом прикусила нижнюю губу.
- Да... Одного, и ты это прекрасно знаешь.
- Дейтона, конечно, - кивнула Дуинуин. - И как поживает твой друг кест-хаи?
- Хорошо, спасибо... Но он уделяет мне куда меньше внимания, чем мне бы хотелось.
- Он как-никак принадлежит ко второй касте, ваше высочество, - мягко проговорила Дуинуин. - Он не может выказывать вам слишком много внимания, не опасаясь вызвать скандал.
Айслинн надула губки.
- Знаю. Но мне все равно нравится его общество, а небольшой скандальчик мог бы неплохо оживить придворную атмосферу.
- Поэтому вы дразните Дейтона своей меланхолией. - Дуинуин покачала головой и улыбнулась. - И как глубоко вам удалось погрузиться в печаль?
- Не очень глубоко, - призналась принцесса, нахмурясь. - Мне плохо удается быть по-настоящему грустной. Если бы я познала истину отчаяния, мне бы лучше давались глубокие чувства и серьезное поведение. Но скажи - как мне быть по-настоящему печальной? Жизнь дает мне не одни лишь радости.
- Госпожа Айслинн, - проговорила Дуинуин, не глядя на принцессу, - истина, о которой ты говоришь, может тебя погубить. Внимательно следи за дорогой, куда твое сердце направляет твой разум и твои слова.
- Я послушаюсь твоего совета, Уин, как обычно. - Айслинн жестом попросила Искательницу сесть рядом на мягкой кушетке.
Дуинуин улыбнулась.
- Вы давно меня так не называли, ваше высочество.
- Ваше высочество? - повторила с улыбкой Айслинн. - Ты же меня называла... дай-ка вспомнить - Слим?
- О, ваше высочество, это было так давно!
- Да, но не настолько давно, чтобы исчезла наша дружба. - Принцесса снова похлопала по кушетке, на этот раз более настойчиво. - Пожалуйста, Уин, давай посидим рядышком, как подруги. Истина о разнице наших положений может немного подождать.
Дуинуин села рядом с Айслинн и внимательно посмотрела в бездонные глаза юной принцессы. Если исчислять возраст годами, они были примерно одного возраста, но Дуинуин знала, что ей самой довелось увидеть куда больше истин, чем ее подруге. Старая пословица фаэ гласила: истина делает старше. Если это и впрямь было так, Дуинуин сейчас должна была быть очень старой. Ей вовсе не хотелось взваливать на Айслинн часть своей ноши - ведь согласно другой пословице фаэ, истину, которой ты поделился, уже нельзя забрать обратно.
Дуинуин взгрустнула, подумав о невинности своей подруги, ибо скоро ей все же предстояло уничтожить эту детскую невинность.
- А где Каван? - весело поинтересовалась Айслинн.
- Что? - переспросила Дуинуин, вырванная из невеселых дум. - Ох, извини, Айслинн, я задумалась.
- Какая прелесть! - воскликнула принцесса. - Мне редко удается видеть, как ты пускаешь в ход свой талант Искателя. Значит, вот как это обычно бывает? Твой разум пускается на поиски новой истины?
Дуинуин улыбнулась.
- И да и нет. Любой фаэри видит истины, принцесса. Они уже существуют, поэтому в строгом смысле слова новых истин не бывает, а бывают лишь те, которые мы еще не распознали. Но в отличие от прочих фаэри Искатели способны обнаруживать новые сочетания истин. Мы берем известные или только что обнаруженные истины и складываем их таким образом, чтобы увидеть более глубокую истину, которая прежде была скрыта. Именно в этом и заключается талант Искателя: с помощью так называемого иного зрения он замечает нераспознанные другими истины. Вам понятны мои слова, принцесса?
Мгновение Айслинн сидела неподвижно, пристально глядя на подругу большими глазами. Потом сказала:
- Нет, я тебя не понимаю.
Дуинуин вздохнула.
- Возможно, я не могу правильно это описать...
- Нет, нет, я уверена, что ты все описала правильно. - Айслинн потрепала Искательницу по руке. - Я просто... ну, не готова к этой истине. Если бы я была готова, я бы все поняла.
- Да, госпожа, так и есть. - Дуинуин взяла юную принцессу за руку.
«Как прохладна и шелковиста ее темная кожа, - подумала Дуинуин. - Как красива принцесса, сидящая в своей уютной клетке».
И как же Искательнице не хотелось говорить то, что ей все-таки придется сейчас сказать.
- Но есть истины, которые ты должна постичь немедленно, не важно, готова ты к этому или нет.
- Я понимаю, - ответила Айслинн. - Могу я узнать, где Каван?
- Я отослала его домой, - правдиво ответила Дуинуин.
Так ответил бы на ее месте любой другой фаэ. Фаэри не знают ничего, кроме истины, которая встает перед их глазами. Но есть истины важнее прочих, и Дуинуин не могла позволить себе отвлекаться на пустяки.
- Твоя мать велела мне прийти сюда. Есть истины, которые тебе необходимо знать.
Айслинн моргнула.
- Если это - королевская истина, почему королева сама не поведала мне ее?
- Она бы так и поступила, - напрямик заявила Дуинуин, - но сочла, что я лучше смогу ответить на твои вопросы и объяснить тебе реальное положение дел.

На объяснение ушла большая часть вечера. Для фаэ истина абсолютна. Ее нельзя резюмировать или сократить. Истина требует, чтобы ее изложили от сих до сих. Поскольку фаэ считают себя бессмертными, у них хватает времени для таких объяснений - во всяком случае, до сих пор хватало.
Дуинуин рассказала Айслинн все, попутно выясняя, что именно известно самой принцессе. Убедившись, что принцесса как следует поняла ее объяснение, Искательница переходила к следующему пункту истины, вновь испытывая границы познаний Айслинн. Из истории, легенд, докладов и наблюдений Дуинуин сплела истину рока, истину страха, истину неизвестности - точно так же, как плела на своих коклюшках кружево.
Наконец были протянуты последние нити истины - она рассказала, как лорд Феон вошел в Кестардис и потребовал, чтобы ему отдали не только страну, но и Айслинн, дабы он стал владыкой сразу двух королевств.
Когда Дуинуин закончила рассказ, по ее щекам текли слезы.
- Теперь, дорогая, у тебя есть причины плакать и скорбеть... как плачу и скорблю я.
Айслинн подняла голову. Ее лицо тоже было залито слезами.
- Значит, либо меня принесут в жертву этому отвратительному Феону, либо наше королевство разорвут на части псы фамадорийцев и псы дома Аргентеи?
- Эта истина очевидна для всего двора королевы Татианы, - ответила Дуинуин.
- Тогда я должна принять свою судьбу, - проговорила Айслинн, давясь рыданиями. - Я погибну. Такова истина, предназначенная мне.
- Нет, - решительно ответила Дуинуин. - Это может быть не единственной истиной в мире.
- Неужели есть и другая? - плача, спросила Айслинн.
- Не знаю, - мрачно отозвалась Дуинуин. - Но меня призвали, чтобы выяснить это.

11
ФАМАРИНСКИЕ ИГРАЛЬНЫЕ ФИГУРЫ

Комнаты Дуинуин находились на северной стороне дворца и выходили наружу над главными воротами. В этой части великолепного здания жили слуги королевы, третья каста первого сословия: служанки, дворецкие, уборщики, официанты, посудомойки, сушильщики, портные, повара, камергеры - в общем, все, кто обслуживал покои королевы. Каждый из них гордился своей принадлежностью к привилегированной касте. Все эти фаэ чтили своих предков за то, что те обеспечили им подобные привилегии, и делали счастливыми своих детей, передавая им обязанности по наследству.
Счастливая каста королевских слуг могла смотреть из сияющих хрустальных окон своих комнат на жителей Кестардиса, которые спешили по делам и были во всех отношениях ниже дворцовых фаэ. Рабочие и торговцы второго и третьего сословий относились к более низшему рангу - и слуги, глядя на них из окон, радовались, что не имеют с ними ничего общего. Конечно, были и касты, стоящие над слугами, - ученые, воины, члены королевского рода, - и они, в свою очередь, взирали на слуг сверху вниз из своих комнат в Святилище. Но слуги были вполне довольны таким порядком вещей.
Только Искатели выбивались из уклада этого мира.
Искателей было немного, и они принадлежали к касте слуг, но на особых условиях. Они имели так называемое «иное зрение», и дар этот мог появиться у представителя любой, даже самой низшей касты. Если такое случалось, это быстро привлекало внимание кого-нибудь из придворных Кестардиса, и обладателей редкого драгоценного таланта подвергали испытаниям. Если оказывалось, что у них действительно есть иное зрение, они навсегда покидали свое прежнее сословие.
Вот почему другие слуги смотрели на Искателей очень подозрительно и нередко - с завистью. Искатели нарушали великий порядок, созданный богами фаэри. Это было несправедливо и неестественно, поэтому остальные члены новой касты Искателей сторонились их и терпели лишь потому, что так предписывал королевский указ, и лишь настолько, насколько повелевала королева - и ни на йоту больше.
Дуинуин не обращала внимания на презрение слуг. Оно превратилось для нее в нечто вроде легкого неприятного сквозняка - сначала он беспокоит, но со временем перестаешь его замечать. И пренебрежение окружающих больше не тревожило ее.
Поэтому когда она приземлилась на главном балконе, она не обратила внимания на косые взгляды. Идя по длинному извилистому коридору с отполированным мозаичным мраморным полом, она ни с кем не заговаривала, и никто не заговаривал с ней. Хотя тут было полно фаэри, состоявших, как и она, на службе королевы, в большем одиночестве она не была бы даже на вершине пиков Звездного Престола.
Дуинуин прошла мимо сводчатых дверей, каждая из которых отличалась от остальных - форма дверного проема обусловливалась структурой живого дерева, из которого была создана. Наконец Искательница приблизилась к хорошо знакомой двери и дотронулась до нее. Волокна дерева от прикосновения ее теплой руки изогнулись, и две створки разъехались в стороны, открыв круглый вход.
Дуинуин быстро шагнула внутрь и велела двери закрыться. Если бы кто-нибудь из горничных в этот миг прошел по коридору, она не смогла бы объяснить, почему в ее комнатах царит такой беспорядок. От одного взгляда на него помешанные на чистоте пикси могли бы упасть в обморок или даже скончаться на месте.
Стиль ее комнаты можно было бы охарактеризовать как бедлам раннего периода... То есть стиля не было вовсе. Мебель, которую некогда подарила Дуинуин королева, еще можно было рассмотреть, если знать, куда именно вглядываться, но на ней горами валялись яркие ткани, картины, резные безделушки, свитки, одежда, постельное белье, исписанные бумажки, пачки пергамента и всевозможные игрушки и игры.
Каван влетел в комнату, согнувшись под тяжестью стопки одежды Дуинуин.
- Вижу... ты работаешь... - пропыхтел он, тяжело дыша.
Дуинуин поморщилась. Так бывало всегда, когда она торопилась найти новую истину. Потом поиск настолько захватывал ее, что она уже не могла отвлекаться ни на что другое, и скоро безупречной чистоты ее комнаты - как не бывало.
Она вздохнула.
- Да, я работала. Но сейчас я слишком расстроена, чтобы сосредоточиться. Мне надо отдохнуть.
- Отдохнуть! В королевстве столько бед, а ты хочешь...
Дуинуин глянула на Кавана так, что тот замер в воздухе.
- Подожди пару минут, - он содрогнулся от тяжести своей ноши, - и я тебе постелю.
- Да нет же, я не устала, - раздраженно отмахнулась Дуинуин, глядя в ночную тьму за окном.
Город внизу уже уснул. Над пустыми улицами пролетали только фаэ из городского ополчения - они ярко светились в темноте.
- Я просто хочу немного поразмыслить.
- Размышление - это тоже работа, - фыркнул Каван, роняя принесенную стопку одежды в большую корзину, стоящую в углу комнаты. - Может, сыграем во что-нибудь, что не требует размышлений?
Дуинуин усмехнулась.
- Да, это бы было неплохо, Каван. Только недолго. Как насчет силан-сила?
- Насчет чего? - переспросил Каван.
Его голос был еле слышен из-под очередной груды белья, с которой он летел через комнату.
- Не важно. Я разложу игру!
Искательница скинула с плеч свою официальную мантию и бросила ее на плывущую мимо стопку, из-за которой почти не видно было Кавана. Стопка дрогнула и опустилась ниже, когда к ней прибавилась лишняя тяжесть. Каван охнул.
Дуинуин схватила несколько листов пергаментов со стола в центре комнаты и переложила на рабочий стол у окна. Там вообще-то тоже не было свободного места, поэтому она просто положила листы поверх других, взяв себе на заметку, что надо будет потом все это разобрать. Вскоре она расчистила место на столе и на двух стульях.
- Ты не знаешь, куда я положила игру? - крикнула она Кавану, копаясь в деревянных коробках в углу.
- Не знаю! - ответил возвратившийся в комнату Каван. Он устал, потому светился розоватым светом. - Ты мне сто раз велела не трогать твои вещи, где бы они ни валялись.
- Знаю. Я просто думала, может, ты видел, куда я... А, вот, нашла.
Искательница вытащила из-под кучи свитков большой ящик из лакированного палисандра.
- Замечательно, - буркнул Каван. - Наше королевство вот-вот рухнет, а я сижу здесь и жду, когда ты меня обыграешь.
- Кто знает, может, на сей раз судьба окажется к тебе благосклонна, - улыбнулась Дуинуин, доставая из большого ящика коробку поменьше.
- Я боюсь твоего искусства, а не капризов судьбы. - Каван спланировал вниз и уселся на подушку напротив Искательницы. - Но если это поможет тебе отдохнуть, рад буду услужить.
Дуинуин раскрыла коробку и разложила на столе - получилось игровое поле с высокими бортиками. Поверхность коробки украшала изящно переплетенная резьба. Именно красота игрового поля заинтересовала Дуинуин, когда она впервые увидела игру в странной лавчонке в Бэй Нарроуз. Хозяин лавки сказал, что купил эту вещицу у торговца из Шиваша, но не знал, где тот ее раздобыл.
Игра нравилась Дуинуин; вот только партнера найти было нелегко. Играть с особами из королевской семьи ей было не по чину, а члены собственной касты не хотели с ней знаться. Оставался Каван, которому вообще-то уже надоело так часто проигрывать.
- Можешь первым выбрать цвета, - вежливо предложила Дуинуин, открывая внутренний ящик.
Там лежали четыре набора старых игральных костей, отличающиеся друг от друга по цвету. Грани всех костей украшали разные рисунки.
- Ты всегда даешь мне первым выбирать цвета, - нахмурился эльф.
- Тогда давай бросим жребий, - предложила Дуинуин.
Эльф улыбнулся и засветился ярче.
- А, то-то же! Я выбираю четыре и три.
- А я - все одиннадцать, - сказала Дуинуин с улыбкой и вытащила все одиннадцать серых камней с точками из ящика. - Готов?
- Минутку, - отозвался Каван. Он вытащил три черных и четыре желтых камня, но с трудом удерживал их. - Минутку... да, я готов.
Дуинуин кивнула.
- Готов? Тогда бросай!
Они оба бросили кости на игровое поле. Те покатились, сталкиваясь друг с другом и подпрыгивая, и через несколько мгновений застыли на доске. Дуинуин немножко поправила их, потом подняла голову и вопросительно посмотрела на эльфа.
- Пожалуй, я возьму серый, - жизнерадостно заявил Каван.
- Что ж, - кивнула Дуинуин, - неплохая начальная позиция. Может, судьба на этот раз и впрямь будет к тебе благосклонна.
- Все может быть, - сказал эльф и завис над доской, внимательно разглядывая ее и задумчиво трепеща крыльями. - Но с судьбой никогда ничего не знаешь заранее, и у нее своеобразное чувство юмора. Она может запросто подкинуть проигрыш фавориту, а неудачнику даровать победу.
Дуинуин откинулась на спинку стула, обдумывая слова Кавана.
- Глубокомысленное заявление для эльфа. Ты, часом, не из касты ли ученых, а если - да, почему я об этом не знаю?
Каван фыркнул и передвинул большую игральную фигуру по вырезанной на доске линии.
- Нет, Искательница, я принадлежу всего лишь к третьей касте, но не прочь попасть туда, где поинтереснее.
Дуинуин покачала головой.
- Это, конечно, хорошо, Каван, но лучше бы ты не болтал об этом где попало. У меня и своих проблем хватает - не хватало еще выручать тебя из беды.
- А как ты жила раньше? - спросил Каван, снова опускаясь на стул. - В смысле до того, как ты появилась здесь?
- Да как тебе сказать... - отозвалась Дуинуин, обдумывая следующий ход. - Это было так давно, я уже толком не помню.
- Но ты же сменила касту! А кем ты была раньше?
- Каван, я уже сто раз тебе об этом рассказывала.
- Ну и что, расскажи еще разок.
- Ладно. Я принадлежала к шестой касте второго сословия, - рассеянно начала Дуинуин, передвигая два камня поменьше. - Отец мой был формовщиком в лесу Гриффит, чуть восточнее Киен Яниш. Мать тоже принадлежала к мастеровым. Она ткала лен - так, во всяком случае, мне запомнилось. Я вообще плохо помню ее - только то, что она часто грустила.
- И какая же истина привела девочку шестой касты из леса Гриффит во вторую касту, сделав главной Искательницей Кестардиса? - спросил Каван, хмуро изучая игральную доску.
- Ирония судьбы. - Дуинуин отодвинулась от доски и посмотрела в хрустальное окно, за которым была темнота. - Мой дар заметили в раннем детстве. Родителям нелегко было признать, что я не унаследовала их даров, но они надеялись, что, если я стану Искательницей, мне станет лучше жить. Странница четвертой касты взяла меня с собой для испытания, но сперва нам пришлось заработать на дорогу в Кестардис. Некоторое время я странствовала с ней; а когда мы показывали новые комбинации истин в Ривадисе, я попалась на глаза Искательнице Полонис. Помнишь ее?
- А как же, - отозвался Каван, делая наконец следующий ход. - Она была грубиянкой и никогда мне не нравилась.
- Ты просто не знал ее как следует, - возразила Дуинуин. - Она взяла меня на испытания, помогла обрести иное зрение и научила истинам жизни при дворе фаэ. Так я познакомилась с принцессой Айслинн и ее семьей. Потом Полонис погибла, и почти в то же самое время мать Айслинн взошла на трон. Судьба и истина...
Она замерла, уставившись на доску.
- Искательница? - позвал Каван, вскинув голову.

Предыдущая страница 7 Следующая страница


Таинственный воин 8

- Фигуры, Каван, - тихо проговорила Дуинуин. - С ними что-то не так.
Эльф внимательно осмотрел разложенные на доске камни.
- Не знаю, Искательница, по-моему, они такие же, как и раньше.
- А мне кажется, что доска - это вся земля Сине'шаи, - сказала Дуинуин, прищурившись. - А фигуры - люди на этой земле, и каждый из них ищет остальных.
- Это просто камни, Искательница, - возразил эльф.
- Вот это, - Дуинуин указала на большой серый камень с символом низшей касты, - бескрылый человек, которого я встретила у водопада! Он отправился в плавание навстречу своей судьбе. Эти, - указала она на камни на другой стороне доски, - идут за ним, заботясь о его благе. Но вон те гонят его к...
- К чему, Дуинуин? - взволнованно спросил Каван. - Я ничего не вижу!
Палец Дуинуин поплыл над доской к ближнему левому углу игрального поля. Остановился, указывая на три красных камня, один - большой, с символом низкой касты, два других - поменьше, с символами куда более высокой касты.
- К ним, - прошептала она. - Они гонят бескрылого человека к ним.
Дуинуин резко встала, сгребая камни с доски.
- Кажется, я искала ответ не там, где нужно. - Искательница взволнованно рассматривала игральные фигуры в своих ладонях. - Кажется, истина, которую я ищу, не принадлежит нашему миру.
- А мне кажется, Дуинуин, - радостно ухмыльнулся Каван, глядя на пустую доску, - что я наконец-то выиграл партию.
- Какие истины ты скрываешь, человек без даров? - прошептала Дуинуин большому серому камню, который держала в левой руке. - И навстречу какой опасности бежишь?
Она уставилась на красные камни. Один был теплым, второй - холодным, а третий вдруг показался ей очень знакомым.

12
ТРАГГЕТ

Я - грешник.
Мою душу терзает вина. Я молю об очищающей милости драконьего Ока. Я плачу кровавыми слезами при мысли об ожидающих меня муках и тоске, ибо я сошел с пути света и мой разум блуждает в кромешной тьме, вдали от взгляда дракона.
Но сейчас на меня смотрит не Васска. Моя душа открыта взору великанши. Это та крылатая женщина! Это ее прекрасные и ужасные очи молча изучают меня.
Ее красота - воплощенное искушение. Гладкая темная кожа внушает мне мысли и желания, нарушающие мои обеты. Она манит меня прочь от моей веры, от всего, чему меня учили, от всего святого и доброго. Она влечет меня во тьму. Голос ее - томительная песня, мучительную красоту которой невозможно передать словами. Я молюсь, чтобы никогда больше его не услышать, но сердце мое вопиет, что я отдал бы жизнь, лишь бы услышать его еще хотя бы раз.
Защити меня, Васска! Помоги мне, Васска! Дракон силы, дух творения, не оставляй меня страдать в одиночестве!
Я стою на ладони крылатой женщины-демона. Она выше гор, ее великолепная голова упирается в тучи. С ее ладони я смотрю на мир, расстилающийся далеко внизу. Берега Драконьей Глуши и море Чебон тянутся до самого горизонта, а моя родина, Хрунард, чуть видна в застилающей даль дымке. Я как будто стою над географической картой. Но это не карта - я смотрю на мир словно с облаков.
Значит, именно таким видят мир летящие над ним боги-драконы? Таким его видит Васска? Если да, то разве это не запретное зрелище, не совершаю ли я святотатства всякий раз, когда мои глаза упиваются его красотой?
Я запутался в сетях греха и брожу по путям порока. Но если бы я не согрешил, разве я не сошел бы с ума?
Укрепи мои силы, Васска!
Стоя на ладони женщины, я поворачиваюсь в другую сторону. Вот он, Васска! Неужели он пришел, чтобы меня освободить? Неужели он ответил на мои молитвы?
А вот и мать Эдана в церемониальном облачении. Я зову их, моля о помощи, но они не слышат! Я признаю свои грехи и прошу о прощении, но они не отвечают на мольбы! Я пытаюсь броситься к ним, заставить их выслушать и понять, но у темнокожего крылатого демона, что держит меня, другие замыслы.
Она медленно поворачивает руку ладонью вниз.
Я кувыркаюсь в воздухе, крича и пытаясь во что-нибудь вцепиться. Я падаю сквозь облака к водам пролива Хадран, лихорадочно озираясь. Мать Эдана бесстрастно летит вниз, и даже Васска пикирует, сложив крылья. Они падают, и их подхватывает дыхание крылатой демоницы. Эдана и Васска летят по ветру, и ее дыхание отбрасывает их к дальним берегам Храмра. Через несколько мгновений они уносятся так далеко, что я теряю их из вида.
Значит, я проклят? Васска отвернулся от меня? Неужели демоница сильней, чем боги нашего мира?
Сердце мое сжимается от отчаяния. Я не противлюсь судьбе. Я падаю, зная, что мне конец. Почему вера покинула меня в час испытания? Почему она меня подвела?
В чем я согрешил?
Черные воды моря мчатся мне навстречу. Теперь я вижу корабли флота Васски - они везут домой урожай приговоренных душ из дальних краев империи. Я падаю, корабли все ближе, их высокие мачты кинжалами возносятся в небо, тянутся ко мне. Эти смертоносные игрушки с каждой минутой становятся больше.
На моих глазах корабль внизу со стоном меняет очертания. Его борта шевелятся, доски палубы жутко взбухают, мачты изгибаются - и корабль превращается в человеческое лицо... В лицо того самого человека!
Человека из моих снов... теперь он преследует меня и днем. Спал ли я, когда увидел его у водопада? А вот теперь он явился в виде изуродованного корабля в бурном море. Волны бьют о его лицо, текут из уголков его глаз, как огромные соленые слезы. Глаза смотрят на меня невидящим взором, деревянное лицо исполнено муки. Рот распахнут, за ним черная бездна. Человек словно обращает ко мне безмолвный крик, и мой собственный крик не может заполнить пропасть.
Я падаю в разверстую деревянную пасть, в вечную тьму.
(«Признания» из «Бронзовых кантиклей», том VI, манускрипт 3, листы 14-16)

Траггет внезапно проснулся и задрожал во мраке. Паланкин под ним плавно покачивался, притороченный к спине торуска. Траггет возлежал на удобных подушках, но его трясло от панического ужаса.
Инквизитор раздвинул занавески. Сквозь предрассветную дымку доносился соленый запах моря. Они двигались всю ночь, стараясь обогнать рассвет. Тьма уже поредела, а они все еще не добрались до того места, где им следовало сделать очередную остановку. Траггет слегка наклонился и хрипло прошептал погонщику, который сидел на шее торуска перед паланкином:
- Гендрик! Далеко еще?
Гендрик слегка повернулся в седле. Он был опытным погонщиком и даже во время разговора продолжал осторожно подталкивать правый бивень торуска длинным кривым шестом.
- Мы движемся довольно быстро, господин инквизитор. Наши подопечные еще до рассвета будут на борту корабля.
Гендрик снова начал смотреть вперед. Траггет уже не в первый раз за ночь задавал этот вопрос.
- Отдохните, господин. Я разбужу вас, когда мы приблизимся к порту. Спите.
Траггет подался назад и снова скрылся за занавесками.
«Спать? - подумал он. - Если бы я мог, я бы вообще не спал».
Он потер руками лицо и прижал ладони ко лбу. Может, если надавить посильнее, мучительные видения прекратятся? Если бы можно было вырвать их и снова стать чистым и святым. Он перестал бы жить в этом кошмаре, и все стало бы как положено, как и было раньше.
Но лицо из видений все еще тревожило его. То же самое лицо являлось ему во снах много недель назад, в его комнате в храме Цитадели Васски. Именно тогдашние яркие сновидения погнали его через море в Драконью Глушь и безошибочно привели в захолустный заурядный городишко. Он вспомнил, как гадал - что же означает его сон. Он был уверен, что это какое-то предзнаменование или указание на некую проблему, которую он найдет в городке и разрешит. Во всяком случае, так он твердил себе в течение всего рокового путешествия.
А потом, к ужасу своему, обнаружил, что привидевшийся ему человек не был плодом его воспаленного воображения, а самой настоящей реальностью. И теперь Траггет, словно мотылек, вьющийся у огня, вновь и вновь вспоминал лицо этого человека, зная, что в нем заключается его погибель, и все же не в силах был избавиться от наваждения.
Только одна мысль давала ему надежду. Если он поймет эти ужасные видения, больше их не нужно будет бояться. В темноте дети боятся чудовищ, но при ярком свете тьма рассеивается, монстры исчезают или оказываются всего лишь сном. То, что преследовало его, и впрямь являлось к нему во сне - если бы он смог озарить сны светом понимания, возможно, избавился бы от них и очистился от греха.
Все это было как-то связано с призраком из его кошмаров, который вдруг обрел плоть.
«Значит, пламя появляется вместе с мошкой, - думал Траггет. - Но на этот раз мошка изучит пламя с безопасного расстояния и когда хорошенько поймет его природу... Пламя погаснет».

К югу от Беготской возвышенности до самого северного берега моря Чебон тянулась долина, на которой тут и там стояли пологие холмы. Между ними вилась Южная Прибрежная дорога, она вела к крупному порту Мыс Хадран и дальше - на западное побережье, в более обжитые места. За долгие годы дорогу плотно утоптали путники, торговцы и их скот, который гоняли туда-сюда; в земле были выбиты глубокие колеи.
Гендрик хорошо знал этот путь, но он знал и другие здешние дороги. В предрассветном сером тумане он зацепил крюком шеста один из бивней торуска и подтолкнул его вправо. Торуск послушно повернул голову и, покинув проезжий путь, зашагал по едва различимой тропинке. Другие торуски каравана последовали за ним, взбивая пыль большими когтистыми лапами. Сквозь эту пыльную тучу они начали спускаться к морю.
В изгибе вытянутой бухточки стоял заброшенный городок Каменный Порт. Рыба здесь ловилась плохо, а воды были слишком открытыми, чтобы давать судам надежную гавань.
Однако иногда даже недостаток может оказаться достоинством. Поскольку дела у них шли плохо, местные жители радовались любой возможности подзаработать.
Они были благодарны церкви за ее щедрость, поэтому держали рты на замке и не болтали о том, что здесь творилось. Кроме того, залив хотя и был открытым, но достаточно глубоким, чтобы в нем могли, не привлекая внимания, встать на якорь большие корабли Пир.
Траггет разглядывал городок, к которому приближался караван. Люди послушно заперли двери и закрыли ставни всех домов и лачуг. Никто не хотел знать, кто движется мимо их убогих домишек. Наверняка здешние жители говорили себе, что для добрых членов Пир Драконис - смертный грех сомневаться в справедливости действий инквизиторов. К тому же большие рыжевато-бурые корабли, стоявшие сейчас в бухте со свернутыми парусами, скоро уйдут, а город получит награду за свою добродетельную слепоту.
Грязная дорога вывела караван на большую поляну к востоку от рыбачьей пристани. Траггет увидел, что рыбацкие лодки уже ждут на берегу; в каждой из них сидели матросы с кораблей, принадлежавших монахам Пир. Траггет улыбнулся. Он слышал, что Пир Элар, тайные агенты ордена Кардис, отлично знают свое дело, но ему редко приходилось куда-то выезжать, чтобы лично в этом убедиться. Местные жители явно не возражали, чтобы их лодками воспользовались агенты Элар - скорее всего, за дополнительную плату. А с точки зрения церкви все обстояло наоборот: это рыбаки присматривали за лодками, которые принадлежали ордену Кардис, но требовались ему лишь время от времени. То был замечательный уговор, и все были им довольны...
Кроме Избранников, конечно. При этой мысли улыбка Траггета угасла. Да, все, кроме Избранников.
Монахи его ордена спустились из своих паланкинов и собрались в конце колонны. Всю ночь они приглядывали за своими подопечными. В последнее время пленники вели себя спокойно - их укачало движение торусков, и они оставили надежду. Теперь, когда караван остановился, они снова зашевелились. Монахам-инквизиторам придется наблюдать за ними повнимательнее.
- Не хотите ли подняться на борт, господин? - спросил Гендрик.
Траггет все еще медлил, изредка высовываясь из-за занавесок, чтобы украдкой посмотреть, как идут дела в караване.
- Нет, Гендрик, спасибо.
- Но господин, шлюпка уже ждет у пирса.
- Нет! - ответил Траггет более резко, чем собирался. - Нет, спасибо. Я поднимусь на борт, когда сочту нужным.
- Да, господин.
Одного за другим торусков ввели в прибрежную воду, чтобы клетки с Избранными оказались вровень с бортами рыбацких лодок с мелкой осадкой. Потом каждую клетку подцепили и скинули на дно лодки, так что люди в клетке валились друг на друга и вскрикивали, заставляя кричать и других пленников.
Их никто не слушал.
Траггет смотрел из своего паланкина, как клетки поднимают на борт кораблей. Скоро палуба одного из судов была забита до отказа. Лоцман Абот-Марей встал на носу и крикнул, глядя на воду внизу. Гладь моря внезапно забурлила, и огромный морской змей, дракон глубин, подтолкнул корабль снизу и вынес его из гавани. Через несколько минут место этого корабля занял другой, и все повторилось.
«Где же тот человек? - тревожно гадал Траггет. - Где он? Неужели мне вчера все приснилось? Или нет? Нет, это не могло быть всего лишь сном. Я видел того человека дважды, и...»
Вон он! Высокий и худой, со встрепанными волосами и раскрасневшимся лицом. На нем все еще был нелепый розовый дублет. После побега, загнав его обратно в клетку, монахи посменно сторожили его. Никто не понял, как он сбежал - это осталось еще одной загадкой того, кто, по мнению Траггета, и так был слишком загадочным.
«Это слишком непостижимо», - подумал он, не зная, как избавиться от тревоги.
Он внимательно смотрел, как клетку с молодым человеком столкнули боком в следующую лодку. Траггет не сводил с лодки глаз, боясь, что она таинственно исчезнет в утреннем тумане. На палубу втащили и другие клетки, но на них Траггет не обращал внимания. Он не сводил глаз с юноши, пока лодчонка не подплыла к стоявшему на якоре кораблю и все клетки не подняли на палубу. И даже после этого он продолжал смотреть в ту сторону, и перед его мысленным взором вставало лицо призрака, встретившегося ему во плоти.
Он представил себе мошку, несущую факел.
Он представил, как корабль хватает его уродливыми челюстями.
И закрыл глаза. С него хватит.
- Гендрик! - крикнул Траггет. - Теперь я хочу подняться на борт.

13
ТЕМНЫЕ ВОДЫ

Гален уныло лег на узкую и слишком короткую койку, крепко вцепился в бортик и закрыл глаза.
Он еще ни разу не выходил в море. Прожив всю жизнь на морском берегу, он никогда не садился в лодку, хотя каждый день десятки лодок покидали бухту его рыбацкого городка. Он отправлялся только туда, куда мог добраться пешком, по суше. Гален был сухопутным человеком и не испытывал никакого желания испробовать другие средства передвижения, кроме своих двоих.
А теперь он находился в глубоком трюме огромного корабля, и его окружал совершенно чуждый мир. Непрерывное движение качавшегося на волнах судна сбивало его с толку. Звуки вокруг казались странными и зловещими. Но хуже всего была душная темнота трюма, где он лежал, цепляясь за койку. С закрытыми глазами становилось легче, но ненадолго.
Он страдал не один. Узкие деревянные койки в несколько ярусов поднимались к невысокому потолку, и на некоторых из них теснились по два-три человека. Однако слабый желудок Галена убедил остальных, что лучше не пытаться посягать на его лежбище.
Как юноше ни было плохо, ему хватало смекалки понять, что отчасти ему повезло. Тем людям, что не нашли лежачего места, приходилось стоять, согнувшись, ведь для того чтобы выпрямиться или лечь, места здесь не хватало. Трюм не проветривался, воздух был ужасно затхлым. Многих громко рвало; кислый запах блевотины вызывал рвотные спазмы у остальных.
Гален открыл глаза. Если он держал их закрытыми слишком долго, ему начинало казаться, что корабль вот-вот перевернется и они все утонут.
Он повернулся и потянулся к вентиляционной решетке над головами согнувшихся у его койки людей - ближе к свежему воздуху было не подобраться. За решеткой виднелись другие такие же вентиляционные отверстия, проходящие через все палубы; при каждом покачивании корабля удавалось увидеть сгущающиеся наверху тучи. Скоро пойдет дождь. Он наверняка промокнет, но это лучше, чем отказаться от драгоценного воздуха, пробивавшегося сквозь решетку.
Кто-то споткнулся и ударился о его койку, сильно ее встряхнув. Гален сердито окликнул незнакомца, но тот пожал плечами и указал назад. Только тут Гален услышал крики и вой. Какой-то безумец размахивал руками и кричал, чтобы все убрались прочь, хотя отодвинуться здесь было некуда.
- Назад, сыны тьмы! Назад!
Люди, стоявшие плотной толпой, подались в стороны, пытаясь увернуться от ударов. По трюму прокатилось движение, многих ударяло о койки, переборки и корпус. Гален больно стукнулся головой о потолок.
- Демоны! Демоны! Убирайтесь, не то я обращу против вас ваши собственные чары!
Время от времени сквозь толпу Гален мельком видел голову безумца. Тот был почти лыс, его голову украшал лишь венчик встрепанных седых волос. Нос был большим и крючковатым, над лихорадочно горящими голубыми глазами нависали густые брови.
Прижатые к нему люди качались взад-вперед, пытаясь отодвинуться. Кто-то кричал на него, кто-то истерически смеялся.
Но лишь один человек пытался его остановить. Со своей койки Гален не видел, кто именно, он видел только руки, потянувшиеся к безумцу, чтобы успокоить и утешить его. Руки были длинными, с тонкими нежными пальцами.
Руки женщины.
- Что, хотите стащить меня в яму вместе с собой? - крикнул безумец хриплым от непрерывных воплей голосом. - Я не пойду, говорю вам! Не пойду!
Он вдруг снова взмахнул руками и сбил женщину с ног.
Толпа резко отодвинулась от опасного сумасшедшего, внезапное движение сбросило всех, кто лежал на том же ряду коек, что и Гален. Гален с трудом поднялся на ноги, и его тут же прижали к опорному столбу.
«Кто-то должен остановить этого человека, - подумал он, чувствуя, что ребра готовы треснуть. - Иначе этот безумец всех нас погубит».
Он быстро пробился сквозь толпу пленников; те расступились, и он внезапно оказался лицом к лицу с тяжело дышащим безумцем.
Но, оказавшись рядом, Гален внезапно понял, что не знает, что делать дальше.
Сумасшедший поднял голову и посмотрел на Галена; его блестящие глаза словно пытались прожечь душу кузнеца насквозь.
Гален протянул к этому человеку руки с раскрытыми ладонями.
Безумец моргнул.
- Послушайте, никто не желает вам зла, - сказал Гален со спокойствием, которого вовсе не чувствовал. - Я помогу вам. Просто успокойтесь, и все будет в порядке.
Глаза безумца наполнились слезами.
- Господин?
Гален огляделся, не сразу поняв, что безумец обращается к нему.
- Извините... Я...
Лицо лысого дрогнуло, он потянулся и сжал руку Галена костлявой рукой.
- Ты пришел за мной? Ты наконец пришел, чтобы мне помочь?
- Послушайте, я...
Безумец упал на колени перед Галеном и зарыдал. Он держался за юношу, склонив голову, заливая слезами их сцепленные руки.
Гален невольно посочувствовал страдающему безумцу. Он тоже опустился на колени, свободной рукой пытаясь помочь человеку подняться. Но тот лишь плакал все громче, то ли от боли, то ли от радости - Гален не понимал.
К ним протянулась еще одна рука. Гален узнал длинные пальцы, но низкий голос был ему незнаком.
- Маддок, - сказала женщина тихо. - Маддок, я здесь.
Маддок поднял голову. Теперь на его лице были написаны восторг и умиротворение - Галену они показались явным проявлением слабоумия.
- Pea? Это ты, любимая?
- Это я, - ответила Pea.
Гален посмотрел туда, откуда послышался голос. Pea оказалась невысокого роста, с круглым приятным лицом, со светлыми, коротко постриженными волосами - для женщин Драконьей Глуши такая прическа была необычной. Широко расставленными глазами она внимательно смотрела на Маддока, тревожно изучая каждое его движение.
- Я здесь.
- Pea! - глаза Маддока снова наполнились слезами. - Он здесь, Pea! Он явился! Я наконец-то его нашел!
Женщина мельком взглянула на Галена.
- Да, дорогой. Ты его нашел. А теперь тебе надо отдохнуть.
Pea осторожно разжала пальцы безумца, мертвой хваткой вцепившиеся в руку Галена.
- Да, - ответил Маддок. - Да, я хочу отдохнуть.
- Отдохнуть от тревог этого мира? - спросила Pea.
- Да, - согласился Маддок с глупой улыбкой. - Отдохнуть от тревог этого мира.
Pea повернулась к Галену.
- Пожалуйста, помогите мне. Ему надо где-нибудь прилечь. Если мы найдем место, где он сможет отдохнуть, он никого больше не побеспокоит.
Гален огляделся. Его мутило, ему отчаянно хотелось снова заползти на койку и прижаться к прохладному дереву, но он не знал, куда еще можно уложить усталого старика.
- Пусть ложится на... на мою койку... если хочет, конечно...
Но на койке Галена уже кто-то лежал - коренастый толстяк с редеющими волосами.
- Прошу прощения, - окликнул его Гален.
Тот не отозвался.
- Прошу прощения, - сказал Гален погромче, решив, что его не расслышали.
Человек не пошевелился.
Гален раздраженно похлопал его по плечу.
- Пожалуйста, слезьте. Вы заняли мое место.
Незнакомец повернул к Галену круглое лицо с обвисшими щеками, багровое от возмущения.
- Да ты знаешь, кто я такой? Убирайся, не то худо будет.
- Вы лежите на моей койке - пожалуйста, освободите ее, - сердито откликнулся Гален.
- Я старшина гильдии в Шардандельве! - закричал тот, еще больше побагровев. - Теперь это моя койка, моя по праву!
Гален мгновение молча смотрел на нахала, начиная понимать, что безумие на этом корабле принимает самые разные формы. Он повернулся к Pea, которая с трудом поддерживала еле стоявшего на ногах Маддока.

Предыдущая страница 8 Следующая страница


9 Трэйси Хикмэн , Лора Хикмэн

- Есть идеи?
- Сбросьте его за борт, - сказала она с холодной улыбкой, - если думаете, что это поможет. Маддока надо уложить, а то у него начнется новый приступ.
Гален посмотрел на старшину гильдии, пожал плечами и схватил его за рубашку.
- Эй, ты чего...
- Прошу прощения, - сказал Гален, - боюсь, вы ошиблись местом.
И он одним движением сдернул толстяка на пол.
- Ну, госпожа, - проговорил Гален со вздохом, - сгодится?
Pea кивнула и подвела Маддока к узкой койке.

Почти всю ночь сквозь решетку в потолке хлестал дождь, но Галена не тревожило это. Он сидел под решеткой, и ему казалось, что каскады воды омывают его душу. Большинство людей на борту считали его вконец свихнувшимся, поэтому не обращали на него внимания, считая, что любой разумный человек постарался бы остаться сухим.
Гален же радовался свободному месту и свежему воздуху, наполнявшему его легкие. Уж лучше быть мокрым, чем умирать от давки и духоты.
Pea сидела на краю койки рядом с Маддоком: безумец спал, лицо его было спокойным, он легко и ровно дышал. Но грустные глаза Pea смотрели не на Маддока, а на мокрого насквозь Галена, который сидел, прислонившись к деревянной переборке.
Наконец она обратилась к юноше - так тихо, что он едва расслышал:
- Кто вы такой?
Гален повернулся к ней и с усмешкой откинул с лица мокрые спутанные волосы.
- Хороший вопрос, госпожа...
- Pea, - проговорила она.
- Прошу прощения?
- Pea... зови меня Pea, - тихо сказала она, - а моего мужа зовут Маддок.
Гален подставил лицо под дождь.
Женщина не отставала:
- Так кто же ты такой?
- Можешь звать меня Галеном, Pea.
Женщина немного подумала.
- Гален, значит? Не очень внушительное имя...
Гален устало улыбнулся сквозь струи дождя.
- Извини... Я и сам, похоже, не очень внушителен.
Pea нахмурилась, потом осторожно придвинулась ближе.
- Нет, сомневаюсь. Видишь ли, Маддок болен. Он думает, будто все люди - это видения, призрачные демоны, которые не пускают его в некий благословенный иной мир.
- Замечательно, - равнодушно отозвался Гален.
- Да, - согласилась Pea, опускаясь на колени рядом с ним и все же стараясь не попасть под дождь. - Его иной мир вообще замечателен.
После недолгого молчания она шепотом спросила:
- Ты был там?
Гален посмотрел на нее так, словно она была так же безумна, как и Маддок. Потом, покачав головой, отвернулся.
- Нет, Pea, я никогда не бывал в «ином мире» Маддока, - резковато ответил он.
- Странно, - перебила Pea, - потому что он тебя там видел.
Гален снова повернулся к ней.
- Что?
Pea улыбнулась скорее своим мыслям, чем Галену.
- Ну да, а ты разве не знал? Маддок говорит, что он тебя там видел.
- Вот уж не припомню, чтобы встречал его даже в нашем мире, не то что в ином. Хватит об этом, ладно?
- Тогда кто же та темнокожая крылатая женщина, с которой ты часто встречаешься у водопадов?
Гален сердито посмотрел на женщину.
- Ага, значит, Маддок все-таки видел тебя!
Гален повернулся к ней спиной.
- Я... я не знаю, о чем ты.
- Конечно не знаешь, - сказала Pea с едким сарказмом. - Но если бы ты был тем самым человеком в розовом, который разговаривал с крылатой женщиной, мы смогли бы помочь друг другу.
- Pea... Слушай, я просто хочу вернуться домой.
- А я хочу помочь тебе вновь обрести дом, - очень решительно заявила Pea. - Послушай, с этим безумием не все так просто, как кажется Васске. Если ты понимаешь, о чем я. Кое-кто здесь и впрямь безумен, но большинству Избранных являются одни и те же видения, и симптомы их болезни тоже схожи.
Гален снова повернулся к ней.
- О чем ты говоришь, драк тебя забери?
- Подумай, - продолжала Pea. - Это вроде эпидемии, причины которой никто не знает. Ни один из симптомов болезни не опасен для жизни больного и не приносит вреда остальным. У некоторых безумцев даже появляются необычные способности... Но всех таких людей объявляют Избранниками и увозят в темное сердце Хрунарда, и больше о них никто никогда не слышит.
Гален фыркнул.
- Ты хочешь сказать, что Избрание - нечто вроде болезни?
- Не совсем так, - покачала головой Pea. - Мы уже давно изучаем этот вопрос. Мы пришли к выводу, что люди во снах Избранников и в самом деле существуют. Ты первый человек, который может подтвердить, что такие видения являются не только Маддоку. Должна же существовать причина... Разве я сказала что-то смешное?
Гален вздохнул, все еще улыбаясь.
- Да нет, просто... Я внимательно слушаю рассуждения сумасшедшей.
- Я не такая, как вы! - оборвала его Pea.
- Ах вот как, не такая? - нехорошо усмехнулся Гален.
- Нет, я... Я не это имела в виду!
Гален подался к ней, почти коснувшись лбом ее лба. С лица его капала вода.
- А что ты имела в виду, Pea? Что ты можешь сказать такого, что хоть на шаг приблизило бы меня к дому? А, Реа?
Она не отпрянула.
- Я хочу сказать, что если мы будем действовать вместе, то сможем понять причины Избрания. А если мы их поймем, то это поможет нам всем обрести свободу - и мне, и тебе, и Маддоку.
Гален прищурился.
- Каким образом?
- Я... я еще не знаю...
Гален разочарованно отодвинулся.
- Но это лучше, чем умирать поодиночке! - продолжала Реа. - Почти со всеми людьми здесь происходит что-то очень странное, и с Маддоком, и с тобой. Если бы мы только поняли...
- Погоди, - жестом остановил ее Гален. - С Маддоком и со мной? А как же насчет тебя?
Реа на мгновение замерла. Она шевелила губами, но не могла произнести ни слова.
- Ты... Ведь ты сама не видела меня у водопадов, так?
- Я все время была вместе с Маддоком, - ответила Реа, отвернувшись. - Я была с ним...
Гален смотрел на нее в упор.
- Да, но у водопадов тебя с ним не было. Ты сама не видела крылатую женщину, так ведь?
Реа поглядела ему в глаза и ответила:
- Да, не видела.
- Значит, тебя там не было?
- Не было, - прямо ответила она.
- Потому что ты не безумна, верно? - спросил Гален.
- Верно, - хрипло прошептала она.
- Ты просто притворилась Избранницей? - Гален не знал, ужасаться или восхищаться. - Клянусь Когтем, да ты сошла с ума!
- Сошла с ума? - повторила Pea. - А разве не становятся Избранниками именно сумасшедшие?
Гален рассмеялся, пытаясь понять ее странную логику.
- Но почему ты притворилась безумной?
- Ради любви. - Она произнесла это слово так, будто оно было тяжкой ношей, а не благословением, и повернулась к человеку, спавшему на жесткой койке. Голос ее стал спокойным и теплым, и это напомнило Галену о том, что потерял он сам. - Маддок - мой... он был моим мужем. Мы много лет ухитрялись избегать Избрания, но в последние несколько месяцев Маддоку стало хуже. Он попался, был избран, и я пожелала последовать за ним. Ты меня понимаешь, правда? Пусть формально мы больше не были женаты... Что с тобой?
Глаза Галена наполнились слезами, почти не заметными из-за потоков дождя, все еще лившихся через решетку сверху.
- Столько всего случилось, что я... забыл, - еле слышно выговорил он. - Избранных Васской вырывают из обычного мира. Они освобождаются от всех прежних связей. Все заключенные ими контракты и браки считаются расторгнутыми в глазах Пир Драконис.
- Да, Гален, - сказала Pea, взяв мужа за руку. - Все мы мертвы для остального мира.

14
КРЕПОСТЬ У ЗАЛИВА

Шторм примчался с северо-запада; местные моряки называли подобные шторма «плакальщиками». В конце года такие бури случались часто, они как старые шумные друзья прилетали в гости с севера океана Шандизик.
Сперва ветра гудели в парусах торговых кораблей, плывших меж островов под общим названием Драконьи Зубы, и взбивали волны Северного моря, покрывая их пенистыми барашками. Потом шторм устремился в пролив Хадран и окончательно утих только в море Чебон. Плакальщики всегда предвещали наступление осенних холодов.
Довольно скоро ветер переменится, и на смену плакальщикам придут белые зимние бураны. Но пока что над морем властвовали более спокойные ветра королевства Васски.
Торговый корабль «Удача» быстро скользил под нависавшими над морем башнями облаков. Команда взяла рифы на парусах, чтобы не рисковать такелажем. Для любого торгового корабля была важна скорость, но при слишком большой парусности сильный ветер мог погубить судно. Ветер и так пел в бакштагах, когда нос «Удачи» решительно резал волны.
Ветер дул и в спину Беркиты. Она стояла на юте, не обращая внимания на брызги. Волосы ее трепал ветер, и женщина плотно куталась в льняной плащ. Она не обращала внимания ни на суету матросов вокруг, ни на песни ветра - она не спускала глаз с далекого берега, который до сих пор знала только по рассказам.
Гален был где-то там, она это чувствовала. Он шагал по дорогам, на которые она еще не ступала, видел то, чего она еще не видела, но над ним сияло то же самое солнце и расстилалось то же небо. Эта мысль слегка согревала Беркиту.
Ветер, что бил ей в спину, приближал ее к Галену, лишь это и было важно. И все же ей казалось, что они продвигаются вперед мучительно медленно. Если бы она только могла усилием воли подогнать корабль! Море и ветер, судя по всему, были на ее стороне, но их сила была не беспредельна.
Поэтому она могла лишь молиться и просить Васску пощадить ее мужа, ставшего жертвой жестокой ошибки. Ее губы шептали слова, которые подхватывал ветер - Беркита просила донести ее мольбу до Васски, чтобы тот позволил ей снова увидеть и обнять мужа.
- А ветер неплохой, - прозвучал за ее спиной знакомый голос.
Беркита вздрогнула. Погрузившись в молитву, она не заметила, как к ней приблизился закутанный в меха гном, и не смогла скрыть своего испуга.
- Сефас! Ох, извини. Я... Я не...
- Твои слова меня не тревожат, госпожа Арвад, - ответил гном. Его руки намертво вцепились в борт, ноги были широко расставлены. - Дыхание Хкулиена толкает нас к Хрунарду. Госпожа Арвад любима богами земли! Два солнца прошли, а Сефас не чует земли. Не знаешь, далеко ли тута до суши, госпожа Арвад?
Беркита вгляделась в горизонт.
- Нет, Сефас, не знаю, а капитану уже надоели мои расспросы. Можешь сам у него спросить...
Сефас фыркнул.
- Спрашивал я у него! А капитан в ответ: «Зачем слепому гному это знать? Слепой гном все равно заблудился. Даже если будет знать, где земля, что с того толку!»
Беркита возмущенно повернулась к гному.
- Да как он смел так с тобой разговаривать? Мы заплатили за проезд, он не имеет права...
- Не имеет. - Сефас поднял руки, пытаясь успокоить спутницу. - Халан свету чужие. Люди боятся тьмы. Прячутся от нее. Кланы Халан живут во тьме. Люди боятся того, чего не знают.
Корабль рассек очередную волну, и гном принюхался к ветру.
- Но мы подходим к Отцу-Земле. К вечернему приливу госпожа Арвад уже будет в порту.
- Ты уверен? - спросила Беркита, наклонившись через влажный релинг и вглядываясь в далекий горизонт.
Гном улыбнулся из-под взъерошенной ветром меховой отделки своего капюшона.
- Капитан тутошний слепее слепца. Сефас видит лучше его, хоть и не глазами. - Он постучал пальцем по носу. - Сефас знает запах Отца-Земли. Этот запах зовет меня. Мы будем в порту на закате, госпожа Арвад.
- А что потом? - встревожено спросила Беркита.
- Потом, - гном повернул голову и словно посмотрел на нее сквозь плотную повязку на глазах, - потом мы начнем поиски.

Бэйфаст четко вырисовывался на фоне гаснущего заката. Беркита до сих пор не удалялась от дома дальше, чем на сорок миль, и порт, к которому они приближались, приводил ее одновременно в ужас и в восторг.
Капитан отдал через боцмана несколько приказов, и «Удача» пошла медленней. Корабль находился за внешним коралловым рифом, ограждавшим гавань, и Берките казалось, будто судно совсем остановилось, хотя на самом деле оно продолжало двигаться, только мучительно медленно. Естественный риф был укреплен камнями и металлическими конструкциями, в результате чего получился внушительный мол. Похоже, в гавань вел лишь один проход, по сторонам которого высились два маяка; на них горели сигнальные огни.
- Столпы Рамаса! - восхищенно выдохнула Беркита. - Они великолепны!
Несколько матросов, работавших на палубе, услышали ее слова и начали перемигиваться. Сефас чуть не подавился.
- Госпожа Арвад...
- Я слышала рассказы, конечно, но никогда не думала, что сама их увижу! Только представь себе - проклятые флоты Павшей Империи отплывали от этих самых башен на битву с морскими змеями Васски!
Матросы еле удержались от смеха.
- Это не Столпы Рамаса, - вполголоса произнес Сефас.
- Что? - Беркита покраснела.
Сефас решил, что она не расслышала, и заговорил громче, чем еще больше развеселил команду.
- Эти башни - не столпы Рамаса. А просто-напросто тутошние портовые маяки.
- Ой, - только и сказала смущенная Беркита.
- Да не кручиньтесь. У котлов, в которых горят огни на этих маяках, своя история. Их привезли из развалин Азелантас далеко на юге. Они тоже часть той самой Старой Империи. Их гномы сковали, и красивые они, наверняка. Сефас чует на них ржавчину. Металл разъедают морские брызги, сдается. Жаль такое прошлое терять.
Беркита кивнула, ужасно пристыженная, гадая, сколько же еще всего она не знает.
Тот мир, что был ей известен, не тревожил женщину. Она выросла в кузнице отца и считала, что впитала в себя некие свойства стали: силу, закалку, остроту и гибкость, достаточную, чтобы не сломаться. Но ее страшило неведомое, а мир, в который она входила, был полон тайн.
Беркита взглянула на большой портовый город по ту сторону широкой гавани. Тонкие башни, увенчанные куполами, казались чужими и пугающими, и Беркита почувствовала себя маленькой и ничтожной. Как она найдет Галена, если мир такой огромный, а она такая маленькая?
Корабль осторожно вошел в гавань, и то, что он продвигался так медленно, только усилило тревогу Беркиты. Она отчаянно старалась успокоиться, повторяя снова и снова, что как бы медленно ни шло судно, через некоторое время она окажется на том же берегу, где сейчас ее муж. Она знала: церковь считает, что их брак расторгнут, но не могла себя заставить думать о нем по-другому.
Беркита очень удивилась, когда корабль внезапно бросил якорь далеко от береговой линии.
- Сефас, мы уже остановились?
- Точно, остановились! - отрывисто сказал гном и наклонился, чтобы подобрать с палубы пару мешков.
- Но почему? Почему корабль не идет к берегу?
- Успокойся, госпожа. - Сефас перекинул оба мешка через плечо. - Посмотри на пристань и скажи Сефасу, что тама.
- На набережной?
- Да, ты будешь глазами Сефаса. Что ты там видишь?
- Ну, много лодок, то есть кораблей. Никогда в жизни столько не видела. Я вижу много всякого, от рыбачьих лодок до торговых судов.
- А змеиные корабли есть? - поинтересовался Сефас.
- Не знаю, я никогда их не видела, и....
- Они такие необычные с виду, - перебил Сефас. Гном тоже был встревожен. - Носы закругленные, разветвленные мачты. Ходят без парусов.
- Я вижу их! - тут же воскликнула Беркита. - Они повсюду! Как они умудряются ходить без парусов?
- Монахи Пир разговаривают со змеями мердраками. Змеи несут корабль легко, как шляпу. Толкают его по морю, быстрее ветра. Где они?

Предыдущая страница 9 Следующая страница


Таинственный воин 10

- Ну, - Беркита прищурилась: ее глаза слепил свет заходящего солнца, - кажется, у пристани стоят восемь таких кораблей. А других там и нет.
- Ага, - буркнул Сефас, - дела у Пир идут неплохо.
- Еще три, похоже, ждут, когда освободится место у пристани, они движутся взад-вперед.
Сефас усмехнулся.
- Змеи не любят ждать. Они беспокойные! А еще есть?
- Еще пять выходят из гавани, - сказала женщина. - Они уже почти в море.
Сефас что-то буркнул и отвернулся.
- Тогда время дорого, госпожа Арвад. Эти корабли высаживают Избранных. Если Гален среди них, есть шанс его освободить.
- Если? - резко повторила Беркита, спускаясь вслед за гномом к трапу. - Как это - если?
- Бэйфаст - ближайший от Бенина порт. Скорее всего, тут Галена и высадят.
Гном вытянул руку, Беркита взяла ее и положила на перила. Сефас благодарно кивнул и начал ощупью спускаться на среднюю палубу, продолжая говорить:
- И еще это первый порт после Мыса Хадран. Самый лучший шанс добраться до Галена перед Митанласом... Подошла лодка с пристани, так, госпожа? Сефас уже упаковал твои вещи, так что отправляемся!
Он уже хотел начать спускаться, но Беркита заметила, что лодка еще не подошла к трапу, и втащила нагруженного мешками гнома обратно.
- Еще рано, Сефас. Что ты имел в виду, когда сказал «если Гален среди них»? - нетерпеливо спросила она.
Гном вздохнул и положил свободную руку на руку Беркиты, все еще лежавшую на его плече. Тонкие пальцы женщины почти скрылись под громадной ладонью.
- На берегах Хрунарда много портов Васски. Причал-у-Залива только один. Есть еще Подветренный Ланкстед, Вестувис и Южный Порт. Может, есть и другие дальше на севере, куда Сефас не ходил. Змеиные корабли знают их все, а Сефас не знает.
- А если его тут не будет, - спросила негромко Беркита, - где нам его искать?
Сефас поднял лицо к небу.
- Солнце больше не греет мне спину. Видишь закатное солнце, госпожа? За Бэйфастом, за холмами Хинтон, там, где спит солнце, там Митанлас.
Гном повернул прикрытые повязкой слепые глаза к солнцу, которого не видел.
- Туда, где умирает солнце, идут все мертвые Избранники Васски. Мы живем среди мертвецов... Там, где умирает солнце, мы и найдем Галена!

15
ХРУНАРД

- Где мы? - выдохнула Pea.
Гален покачал головой. Он понятия не имел.
С тревогой наблюдая за солнцем, он запомнил, что оно еще дважды прошло над решеткой трюма, и только после этого змеиный корабль заскользил по волнам более медленно и плавно. Потом судно накренилось, и его тряхнуло от трубного рева, раздавшегося откуда-то снизу.
Пленники испуганно завопили. Потом решетка открылась, и монахи Пир, вооруженные кривыми посохами, позвали пленников наверх. Гален поднялся на палубу вслед за остальными, за ним шла Pea, помогая Маддоку.
Яркий свет почти ослепил Галена, но спустя мгновение его глаза привыкли, и он понял, что смотрит на землю, которой раньше никогда не видел.
Залив, бирюзовые воды которого дугой огибал риф, был куда меньше, чем залив Миррен, и все здесь выглядело по-другому. Земля казалась плоской, отсюда можно было разглядеть лишь две небольшие возвышенности: одну - на востоке, другую - на севере. Впереди тянулась полоса сверкающего белого пляжа; в гавани стояло несколько кораблей поменьше змеиного, паруса бригантин пылали под полуденным солнцем. Гален увидел и несколько других змеиных кораблей - они слегка покачивались на волнах у пристани.
Однако не это привлекло в первую очередь его внимание.
На палубе он увидел двойные клетки, снабженные лямками, с помощью которых ношу приторачивали к спинам торусков. Точно в таких же клетках Избранных доставили на корабль в Каменном Порту.
Гален вышел туда, где монахи Пир выстраивали Избранных и загоняли их в клетки. По мере того как клетки наполнялись, матросы поднимали их с помощью тросов и опускали за борт на спины ожидающих торусков. По длинной пристани, возле которой стоял корабль, уже двигалась неровная цепь торусков.
За набережной раскинулся городок. Его приземистые дома некогда были раскрашены в яркие цвета, но теперь выцвели и поблекли в бесконечной битве с морскими стихиями. Главная улица переходила в дорогу, поднимающуюся на невысокий холм. На ней Гален увидел караван торусков, каждый с полной клеткой на спине - животные двигались на юг, но куда именно, он не видел. Лохматые тучи, все еще набегавшие с севера, на горизонте сливались в пурпурную тьму.
Гален вздрогнул и на подгибающихся ногах шагнул вперед. Он в отчаянии подумал, что от дома его отделяет все больше и больше миль. Он словно брел по бесконечной тропе, с каждым шагом все больше удаляясь от всего, что дорого его сердцу.
Он вдруг с криком рванулся к борту корабля. Не важно как, но он должен вырваться отсюда! Он бежал к борту, от ужаса не замечая ничего, кроме открытых вод залива, казавшихся сейчас такими манящими.
Он даже не заметил монаха Пир, стоявшего между ним и бортом корабля. Монах, до сих пор не сталкивавшийся с сопротивлением пленников, не подготовился к такому повороту событий.
Гален налетел на него и повалил на палубу; на мгновение споткнулся о монаха, но не упал. Думая лишь о том, как выбраться с корабля и во что бы то ни стало вернуться домой, он уже схватился за борт, чтобы перелезть через него...
И тут в его голове взорвалась яркая вспышка боли.

Я поднимаю голову. Надо мною мачты корабля. Меня преследует странное ощущение, будто я забыл часть своей жизни.
Высоко среди такелажа парит крылатая женщина. Она смотрит на меня с улыбкой, которая разбивает мое сердце. Меня тянет к ней, и в то же время я стыжусь этого влечения.
- Гален! Ты здесь!
Я с трудом поворачиваю голову.
Оказывается, я лежу на спине на палубе змеиного корабля. Клетки все еще здесь, но монахи, Избранные и Pea куда-то пропали.
Только Маддок стоит на палубе, опираясь на одну из клеток.
- Как я рад тебя видеть! - говорит он с милой улыбкой. - Ты останешься?
- Нет... нет, вряд ли, - отвечаю я.
Голова у меня гудит.
Потом я слышу другой голос: он раздается из темной дали, он зовет меня.
- Очень жаль, - говорит Маддок, покачивая головой, и садится на кабестан. - Я был бы рад познакомиться с тобой поближе. Думаю, у нас с тобой много общего, господин.
Голова у меня болит все сильней. Тучи теперь медленней плывут по небу, и мне кажется, будто весь мир - это волчок, который вот-вот кончит вращаться и упадет. Я очень хочу закрыть глаза, но пока не решаюсь. Я показываю вверх.
- Ты... Ты видишь?..
- Крылатую женщину? Конечно вижу! - Маддок, скрестив руки на груди, поднимает голову и задумчиво рассматривает парящую над нами темнокожую красавицу. - Ее трудно не заметить.
Я пытаюсь вспомнить нечто, все время ускользающее из моего сознания; нечто важное, что я собирался сделать... Но я могу думать только о крылатой женщине. Я снова поднимаю голову и смотрю на нее. Ее большие сияющие глаза отвечают мне пронизывающим взглядом.
Я переглатываю.
- Что ж, сегодня она хотя бы молчит. Я никак не могу решить, прекрасен ее голос или мучителен.
- Возможно, ей просто нечего сказать, - говорит Маддок. - Но даже когда она молчит, она удивительно красива, правда?
- Да, - осторожно соглашаюсь я, внезапно вспомнив, что мне хотелось сказать безумцу. - Она еще красивее Pea.
Маддок грустно смотрит на меня и отворачивается.
- Нет... Красивее Pea нет никого.
- Pea пытается помочь тебе, Маддок, - говорю я ровным, спокойным голосом.
Маддок тяжко вздыхает, на его лице написано страдание.
- Я думал, если кто и способен понять, так это ты. Она потеряна для меня! Я вижу ее призрак и знаю, что потерял.
- Она пытается выяснить, что происходит, - говорю я, но вижу, что Маддок мне не верит.
Я должен как-то до него достучаться, попытаться ему помочь. Возможно, я пытаюсь помочь самому себе, поэтому делаю еще одну попытку:
- Я тоже пытаюсь это выяснить. Помоги мне, как помог бы Pea.
- Моя милая Pea, - вздыхает Маддок. - В мире нет никого прекрасней. Как я по ней скучаю!
Голоса в глубине моего сознания становятся все настойчивее. Боль нарастает и превращается в шум, который накатывает на меня, окружает со всех сторон...

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, лист 8)

- Гален! Гален, очнись!
Гален открыл глаза и застонал. Он чувствовал, как покачивается плетеная клетка, притороченная к спине размеренно шагающего торуска.
- Мы снова в клетках.
- Верно, - желчно подтвердила Pea, выпрямляясь. - Хотя некоторые умудрились зайти в клетку, не получив сперва дубинкой по голове. Как ты себя чувствуешь?
Гален осторожно ощупал затылок и сразу обнаружил большую шишку; оставалось лишь надеяться, что на самом деле все обстоит не так уж и плохо. На его пальцах остались следы крови.
- Голова все еще на месте. А жаль - будь это не так, она бы не болела.
- По крайней мере, ты еще с нами, - ответила Pea, присаживаясь на корточки.
Гален лежал в углу - должно быть, там, куда его бросили монахи. Он попытался подняться, но боль заставила его вновь опуститься на пол. Он огляделся по сторонам.
Теперь в клетке было больше людей, чем раньше, в Каменном Порту. Кое-кто снова бился в истерическом припадке, другие раскачивались взад-вперед. Одна девушка старательно рвала на себе одежду, что-то напевая вполголоса. За переплетением решеток Гален увидел холмистые степи, проплывающие мимо бодро вышагивающих торусков. Он все еще чувствовал запах моря, но этот запах уже начали вытеснять ароматы земли и солнца.
Утро еще не кончилось, и, взглянув на солнце, Гален решил, что караван движется на юг или на юго-запад. Он не видел ни начала, ни конца цепочки торусков, шагавших по натоптанной тропе, и даже представить не мог, что ожидает его в конце дороги.
- Да, я тут, с вами, - сказал он, глядя на Pea, - хотя понятия не имею, где это - «тут».
Pea пожала плечами.
- Когда караван двигался через город, я прочитала кое-какие вывески. Мы причалили в местечке под названием Феран - думаю, где-то на северном берегу Хрунарда. Ты когда-нибудь про него слышал?
- Нет. - Гален осторожно покачал головой, стараясь не усугубить и без того резкую боль. - То есть я слышал про Хрунард, но...
- Понятно, - устало улыбнулась Pea. - Мы все знаем про империю Васски. Мы все сидели в храмах и зачарованно слушали легенды о той далекой земле. Она казалась нам такой же нереальной, как наши сны или ночные кошмары.
- А вот теперь, - вздохнул Гален, - мы очутились в этой стране снов.
- Или кошмаров.
- Скорее кошмаров, - согласился Гален.
Pea придвинулась ближе.
- Ты видишь сны, Гален из Бенина?
Он быстро взглянул на нее.
- Да, Гален, мне надо это знать. - Pea говорила тихо, но требовательно и настойчиво. - У тебя бывают кошмары?
- Иногда. Но они бывают у всех!
- Да, но то особенные кошмары, так ведь, Гален? Особенные сны? - В глазах Pea светилось отчаяние. - Ты попадаешь в места, которые не узнаешь и не можешь узнать. Видишь то, чего никогда не видал прежде. Иногда во сне встречаешься с некими людьми и разговариваешь с ними.
- Да... Нет...
- Скажи, а сегодня тебе что-нибудь снилось? - Pea придвинулась еще ближе, не сводя с него глаз. - После того как ты рванулся прочь, а монах швырнул тебя на палубу, ты что-нибудь видел?
- Да. - Галену показалось, что его голос прозвучал очень глухо.
- Ты кого-нибудь встретил в том видении?
- Пожалуйста, оставь меня в покое, - взмолился Гален, дрожа.
- Не оставлю. Просто скажи мне. - Pea говорила тихо, но отступаться не собиралась. - Я пытаюсь тебе помочь. Во всем этом есть какая-то загадка, и мне кажется, я смогу тебе помочь, если ты поможешь мне. Скажи, ты с кем-нибудь говорил во сне?
- Да.
- С кем?
- С Маддоком... с твоим мужем.
- И что он тебе сказал?
- Сказал? Это был просто сон...
- Разумеется, но все-таки - что он тебе сказал?
- Он сказал... сказал, что рад меня видеть.
- А ты что ответил?
- А? Ты что, спятила?
- Я здесь именно поэтому, - улыбнулась Pea, но голос ее звучал по-прежнему напряженно. - Окажи сумасшедшей любезность. Скажи - что ты ему ответил?
- Я не... Я ответил, что пытаюсь выяснить, что с нами происходит, точно так же, как это пытаешься выяснить ты.
Pea задумчиво отвела взгляд.
- И что он ответил?
- Что скучает по тебе... Что ты красивее...
- Крылатой женщины?
Гален моргнул. У него сдавило в груди, на мгновение стало трудно дышать.
- Что? Откуда... Откуда ты знаешь, о чем мы с ним говорили? Откуда знаешь о...
- О крылатой женщине? Темнокожей, с двумя синими прядями в белых волосах?
- Клянусь Когтем, да! - удивленно воскликнул Гален.
- Маддок, - довольно отозвалась Pea. - Это он мне рассказал.
- Да ну?
- Он удивился, когда ты там появился, верно? Он тоже стал видеть крылатую женщину, но только с тех пор, как встретился с тобой. Вы оба были на палубе корабля. Крылатая женщина летала над вами.
- Да, - сказал Гален. - Она парила среди такелажа. И Маддок действительно сказал, что ты красивее ее.
Pea слегка покраснела.
- Спасибо. Я... я рада, что он так думает.
Гален оглянулся на Маддока. Тот стоял, слегка покачиваясь, уставившись перед собой, и мурлыкал себе под нос.
- Он и правда тебя любит.
- Да, я тоже так считаю, - кивнула Pea, ее мысли явно уже унеслись куда-то далеко.
Потом она встряхнулась.
- Ты видел монаха в накинутом на голову капюшоне?
- Что?
- Во сне. Маддок сказал, что видел во сне стоявшего за твоей спиной монаха в капюшоне. Ты и вправду его видел?

Траггет наклонился, раздвинул занавески и выглянул из паланкина. Он с тоской посмотрел на плывущие по ветру тучи. Там, вдали, едва виднелись поросшие лесом предгорья Митланского хребта, а за ними вырисовывались пурпурные силуэты трех высоких горных пиков. Пики назывались Повелители Митлана, и при виде их Траггет улыбнулся. У их подножия, хотя отсюда его еще не было видно, лежал город под названием Цитадель Васски. Великий город, до сих пор не очистившийся от стародавнего святотатства.
Там находилось сердце Пир Васски, главный религиозный центр и сосредоточие власти; именно оттуда Васска управлял всеми своими землями.
И там был родной дом Траггета.
Дорога медленно разворачивалась вдали. Эти места Траггет знал хуже, чем восточные порты и северо-восточные территории Хрунарда. Он рассчитывал высадиться, как обычно, либо в Бэйфасте, либо в Подветренном Ланкстеде, но когда наткнулся на свое видение во плоти, ему пришлось срочно возвращаться.
При мысли о Галене Траггету стало не по себе. Да, с такой добычей следовало отправиться домой более коротким путем - и в этом была единственная светлая сторона случившегося.
Они отправились не на юг, как обычно, а на запад, к Ферану, наперерез торговым ветрам. В Феран обычно приходили корабли, которые везли Избранных с Драконьих островов и северо-западного края Драконьей Глуши. Но у этого города имелось важное преимущество - от него шла кратчайшая дорога к Цитадели Васски, а чем скорее Траггет вернется, тем скорее разберется с этой неприятной загадкой.
К полудню караван достиг Джонова Моста, городка, примечательного лишь тем, что там делали остановку караваны. Траггет был рад, что они недолго задержались здесь. Его манили Повелители Митлана, ему не терпелось добраться до цели.
Вечерело, и горы, к которым двигался караван, казалось, становились все выше. Торуски вступили в лес Северной Стражи, где деревья на мгновение скрыли от Траггета Повелителей Митлана. Но он не встревожился. В этих лесах он играл еще мальчишкой, они были хорошо ему знакомы, и он чувствовал, что уже почти дома.
Длинная вереница торусков перевалила через хребет, лес кончился, сменившись лугом.
Траггет наклонился вперед, вновь охваченный волнением.
- Стой! - крикнул он. - Остановись, быстро!
Погонщик осторожно нажал на лопатки зверя. Торуск быстро сошел с утоптанной земляной дороги и остановился в высокой траве, там, где он не помешал бы двигаться остальным животным.
Траггет перебрался на небольшое возвышение, укрепленное перед паланкином, встал и улыбнулся.
Перед ним высились Повелители Митлана, гигантские гранитные горы, четко выделяющиеся на фоне яркого закатного неба. На севере из расщелины между двумя пиками поменьше низвергался водопад Кружево Невесты, падая в реку Индунаэ, поившую город Траггета.
Цитадель Васски сияла в красноватом вечернем свете. Древние называли ее Митанлас, в ту пору, когда этот грозный город управлял северными провинциями империи Рамас. Васска в праведном гневе почти разрушил Митанлас, но смилостивился и сделал своим троном и подножием. Семь колец городских стен сверкали под тускнеющими солнечными лучами. В центре внутреннего кольца к небу тянулись великолепные башни храма Васски, чей купол был самым большим в мире.
Траггет улыбнулся. Скоро он узнает все, что ему хочется узнать. Скоро выполнит желания своей матери. А потом, когда он сдержит все свои обещания, жизнь Галена закончится, а его жизнь сможет начаться. Скоро прекратятся его кошмары.

Предыдущая страница 10 Следующая страница


11 Трэйси Хикмэн , Лора Хикмэн

16
МИТАНЛАС

Гален прижался лицом к решетке клетки.
Он никогда не думал, что может существовать нечто подобное.
Длинный караван торусков быстро шагал по древней дороге. Сперва справа и слева тянулись фермы, потом они исчезли, и караван вступил на такую широкую улицу, что по ней могли бы проехать в ряд четыре телеги. Прямой, как стрела, проспект шел на восток, к горам. Здесь и там сквозь истоптанную землю проглядывали куски разбитых камней мостовой.
Гален с удивлением подумал, что эти камни - ровесники древней империи Рамас, что их укладывали ремесленники, умершие четыре сотни лет назад. Вдоль великолепного проспекта сперва стояли жилые дома, а потом пошли здания гильдий, рынки и лавки. Несмотря на разнообразие архитектурных стилей, во всех постройках было и общее: все они выросли из древних руин. Вот караван прошел мимо колонны, на которой до сих пор ясно виднелись узорные буквы - она подпирала угол захудалой мастерской бондаря.
- Скорби о сгинувших душах.
Гален повернулся к Pea.
- Что?
- Эта резная колонна. - Pea кивнула на лавку. - Древние жители Рамаса верили, что их души продолжают жить в памяти потомков. Они вырезали на камнях сказания о своих великих делах, чтобы память об ушедших душах никогда не померкла.
Pea покачала головой и вздохнула.
- Но в конце концов город пал, все его жители погибли. О каких великих делах некогда рассказывал этот обелиск, Гален? Думаешь, высокочтимые души мертвых теперь исчезли, раз память об их славе подпирает жалкую лачугу?
Гален с любопытством посмотрел на нее.
- Тебе знакомо это место?
- Я немного занималась историческими исследованиями... вернее, мой муж ими занимался. - Она улыбнулась и показала вперед. - Ну, а это даже ты должен узнать.
Гален повернулся, чтобы посмотреть вперед, туда, куда двигался их торуск.
У юноши перехватило дыхание.
Над крышами зданий поднималась длинная изогнутая стена. Навесные бойницы парапета на головокружительной высоте пятидесяти футов были почти все разбиты, но их все еще можно было разглядеть. Северная часть стены полностью обвалилась, ее гигантские камни, разбитые на куски, лежали на земле. Дальше к северу крепостной вал снова поднимался и примыкал к высокой башне. За башней дугой тянулся еще один вал, тоже наполовину обвалившийся.
- Они вышли из закатного солнца.
Pea и Гален резко обернулись, услышав тихий голос Маддока. Тот крепко сжал прутья решетки, по его лицу текли слезы.
- Разве ты не видишь, Гален? Неужели твои глаза так крепко закрыты? Митанлас остался один. Его звали Прекрасным... Или Городом Семи Кругов. Но он был последним. Последним древним городом, выстоявшим против драконов. Рамаса больше не было. Его боевых легионов не стало. - Маддок внезапно повернулся, глядя куда-то вдаль, словно в другое время, и протянул руку к стенам впереди. - Тем вечером солнце ослепило часовых, стоящих на постах. Драконы быстро добрались до них, но все же дозорные успели забить тревогу.
Он возбужденно окинул взглядом проспект.
- Часовые закричали, побежали к воротам, ведущим во внутренний круг города, но ворота были уже закрыты. И дома уже пылали от дыхания драконов, а дым от горящих развалин успел затмить солнце прежде, чем оно зашло.
Гален осмотрел людную улицу. Торговцы спешили мимо, и ни один не поднимал головы, чтобы посмотреть на Избранных. Нигде не видно было ни следа кровавого ужаса, некогда обрушившегося на этот город. Если Pea права, мертвые и впрямь были забыты и ушли навсегда.
Большая стена становилась все ближе. Теперь Гален увидел возле нее огромные помосты, на которых усердно трудились мастера из гильдии каменщиков: они вытаскивали камни из куч внизу, обрабатывали и вставляли обратно в стену. Даже неопытный взгляд Галена мог различить, где кончалась старая кладка и начиналась новая. Новой кладке не хватало идеальной симметрии и точности, которой добивались старые мастера.
Торуски наконец приблизились к башням у главных внешних ворот Митанласа. Когда-то перед каждой из этих башен стояли огромные статуи, потом их повалили, а обломки приспособили для самых разных целей. Теперь только по остаткам обломанных ног можно было понять, где раньше высились статуи, которые смотрели вниз, на главную улицу, символизируя собой могущество и власть.
Караван прошел по тоннелю между башнями, на него упала густая тень. Огромные городские ворота были открыты, их деревянные створки почернели от времени.
- Здесь! - Маддок указал на основание ворот. - Здесь погибли тысячи, оказавшиеся между драконьим пламенем и безжалостными стражами внутренних ворот.
Гален вздрогнул. В скрипе колес телеги торговца ему почудились крики умирающих. Здесь царила холодная сырость, пробиравшая до мозга костей. Смерть не хотела уходить отсюда.
Их торуск снова вышел под вечернее небо, его осветили красные лучи. С этой стороны ворот вдоль улицы стояли ряды статуй, изображавших коленопреклоненных людей. Большинство каменных фигур было расколото, но оставшиеся нетронутыми будто оказывали путникам знаки почтения. За статуями вплоть до разбитой внешней стены тянулись руины, заросшие травами и кустарником. Но даже сквозь заросли и кучи обломков Гален время от времени мог разглядеть изящество работы мастеров, умерших столетия назад.
Мимо каравана торусков плыли древние улицы Митанласа, но слова Маддока заставляли Галена думать совсем о другом. Он почти слышал крики людей, в панике бегущих по запутанным переулкам; перед его внутренним взором на миг вставали древние здания - и рушились под натиском драконов.
- Укрепления не помогли. Драконов было не удержать. Три дня драконы и их армия рушили городскую стену. И в конце концов проломили второй круг... вон там, - Маддок указал пальцем вперед, - и армия вырвалась на улицы за этой стеной.
Гален встряхнулся, стараясь избавиться от образов, которые вставали в его сознании. Усилием воли он заставил себя сосредоточиться на настоящем - на убогих лавчонках и домах, построенных на руинах. Новые дома стояли хаотической россыпью, у их владельцев не было иных целей, кроме выгоды, торговли и борьбы за место под солнцем.
- Стражи в панике отступили к башням седьмого круга перед Говорящими с Драконами, или драконьим народом, как они себя называли. Было слишком поздно... Город погиб, а с ним погибли и древние обычаи. - По щеке Маддока потекла слеза. - Митанлас... Прекрасный.
Гален повернулся, чтобы посмотреть - куда глядят полные слез глаза Маддока.
Далеко впереди, там, куда двигался бесконечный караван торусков, он сумел рассмотреть внутреннюю стену Седьмого Круга. Девять башен, которые Гален считал всего лишь легендами, сияли в закатном солнце, а над ними высилась гигантская башня Храма. Башни были гордостью древнего города, и четыре столетия назад захватчики не тронули их.
- Один из королей-драконов взял их, как свою часть добычи, и устроил там свою резиденцию. Люди Пир стали его подданными, и с тех пор он царит в этом месте позора и смерти.
- Цитадель Васски! - выдохнул потрясенный до глубины души Гален.
Не успел он договорить, как огромная тень закрыла солнце.
Гален поднял голову... и едва поверил своим глазам.
Кожистые крылья на фоне ярко-оранжевых облаков казались красновато-черными. Они размашисто загребали воздух, и чудовище двигалось неровными толчками. Поначалу Гален не мог понять, как же велик дракон, потому что вокруг не было ничего, с чем его можно было бы сравнить. Но, судя по пыли, которую каждый удар крыльев поднимал на улице и в руинах, они вполне могли достигать сотни футов в размахе. Шипастый вытянутый хвост извивался в такт движению туловища. Тень дракона плыла по развалинам города.
- Васска! - крикнул Маддок, грозя кулаком вслед пролетевшему чудовищу. - Будь ты проклят!
Гален инстинктивно упал на дно клетки. То был Васска, ужасный драконий король Хрунарда, бог его мира. Слова монахов Пир внезапно обрели плоть и получили вещественное подтверждение.
Гален был слишком потрясен, чтобы говорить, слишком испуган, чтобы кричать, и слишком зачарован зрелищем, чтобы отвернуться.
Васска не обращал внимания на такие мелочи. Огромный дракон парил над городом, потом сделал круг у центральной храмовой башни. Его рогатая шипастая голова повернулась, осматривая Храм, и он взмыл вверх, кружа по сужающейся спирали, вытягивая огромные когтистые лапы к площадке на вершине храмовой башни. Наконец Васска, напоследок еще раз яростно взмахнув кожистыми крыльями, уселся на этой площадке. Дракон принялся осматривать с вышины завоеванный город, как делал каждый раз на закате уже почти четыре столетия подряд.
Гален краем уха слышал, как Маддок кричит в небеса:
- Будь ты проклят, вор! Будь проклят за то, что украл мою жизнь!

17
ВИДЕНИЯ В ДЫМУ

Окруженный девятью башнями, флаги которых развевались на осеннем ветру, центр Цитадели Васски выглядел примерно так же, как выглядел и во время древнего правления Безумных Императоров. Широкий Проспект Слез проходил через Сломанные Ворота - только под таким названием люди и помнили этот проход. Каждый день в ворота вливался поток пилигримов, стремящихся к Пентигалу. На самом деле там сходились три дороги, а не пять, как подразумевало название, но никто не оспаривал значение перекрестка. Именно там находилась Цитадель Васски; и, как гласила поговорка, у подножия Храма Васски кончались все дороги Хрунарда.
Изумленные пилигримы обычно долго стояли перед неподвижным зеркальным прудом. Отраженные в воде, почерневшие шпили казались еще выше. Обломанные верхушки шпилей, расколотые камни напоминали о падении города четыре столетия назад. Но это не уменьшало великолепия центральной башни - взмывающего ввысь сердца города.
Впрочем, вскоре Храм должны были полностью привести в порядок. Вдоль его стен тянулись мостки, и почти три сотни человек - как здешние мастера, так и благочестивые пилигримы - трудились, водворяя разбитые камни на прежнее место... Или на то место, которое лучше служило новым целям Храма. Древняя башня очень быстро перестраивалась по образцу башен Пир Драконис.
Потом пилигримы проходили между двумя колоссами: древние статуи некогда изображали Тона и Кела, легендарных братьев, основателей города, но монахи Пир Драконис с помощью молота и тесака превратили головы статуй в морды Васски. Драконьи головы смотрели на пилигримов с туловищ людей, которых все давным-давно и с облегчением (как считали паломники) забыли.
Внутри Храма пилигримов заново потрясало величие здания. Главный вход приводил их в первый из четырех нефов, огромных открытых помещений для молитвы, завершавшихся высоко над головами узорчатыми арками невероятно искусной работы.
В трансепте, где сходились четыре нефа, стоял иконостас. Это было массивное железное сооружение высотой почти в шестьдесят футов, изображавшее все ипостаси Васски, смотревшие в разные стороны. Говорили, что в узорах иконостаса представлена вся история Пир Драконис. От его основания расходились огромные дубовые балки, и завороженные пилигримы дожидались, когда настанет их очередь подтолкнуть эти балки, шепча молитвы королю-дракону и поддерживая постоянное торжественное вращение иконостаса: Васска должен был видеть все части своих владений.
Высоко над иконостасом не хватало части потолка - то были следы давней войны, но дыру закрывали длинные арки. Они сходились прямо над трансептом, образовывая частично завершенный купол, характерный для всех Кат-Драконис по всему Хрунарду. Купол Васски должен был стать самым крупным и самым великолепным из этих храмов.
Пилигримы смотрели вверх, сквозь застекленные или пока пустые панели, потом их взоры поднимались еще выше, к верхушке башни Кел, которая исторгала слезы у истинно верующих, хотя была теперь на четверть ниже, чем прежде. Каждый пилигрим знал, что эта башня - дом Васски и его врата в миры смертных.
Пилигримы шагали и плакали от радости, толкая гладкие дубовые перекладины и поворачивая гудящий иконостас.
Для паломников то была святая земля.

Траггет быстро прошел мимо пилигримов, почти не обращая на них внимания, а они поспешно уступали ему дорогу. Инквизитору Пир нельзя было мешать. Люди расступались перед Траггетом, пока тот деловито шагал по первому большому нефу, почти не замечая великолепия вокруг, внушающего такой восторг другим. Молитвы пилигримов не интересовали инквизитора, он шел по своим делам.
Траггет слегка улыбнулся: наверняка пилигримы думают, что он тоже хочет повернуть колесо и по обычаю монахов Пир не станет ждать очереди.
«Пусть думают что хотят», - решил он, свернул направо и быстро зашагал к дальней стене.
Стоявшие там на страже два монаха Пир при виде него торопливо отступили. Дверь, которую они охраняли, трудно было заметить - она сливалась с затейливыми украшениями нефа. Инквизитор быстро вошел и тут же закрыл за собой дверь.
Траггет почти не обращал внимания на широкую площадку спиральной лестницы, по которой столько раз ходил. Ступени справа были его старыми друзьями, он отлично знал залы, палаты и комнаты, в которые они вели, но сейчас направлялся не туда. Он свернул налево, к лестнице, ведущей вниз.
Миновав еще две площадки, на третьей он открыл дверь и вышел в коридор. Чем дальше спускался Траггет, тем громче раздавался скрип вращающегося иконостаса, а теперь он звучал все отчетливей с каждым шагом по коридору. Инквизитор мельком взглянул на щели в стенах и глаза, наблюдающие за ним из темноты. Его это не тревожило; наблюдатели желали не его смерти.
Железная дверь в конце коридора не имела засова, ее нельзя было открыть с этой стороны. Траггет не замедлил шага - он знал, что невидимые наблюдатели сделают все, что нужно. Так и произошло: стоило ему приблизиться, как дверь со скрипом отворилась.
Из-за нее донесся гулкий грохот. В центре комнаты вращался железный стержень иконостаса, к нему крепилось большое деревянное колесо, толстые деревянные спицы которого пересекались со спицами другого колеса, вертикального. Еще дальше крутилась сложная система из колес, перекладин и кожаных ремней.
- Пир Мондрат! - выкрикнул Траггет - в этой комнате невозможно было говорить тихо. - Мой писец сказал, что мне велено немедленно явиться сюда. Госпожа...
- Госпожа внизу, - низким голосом отозвался Мондрат сквозь шум. - Она приказала, чтобы ты присоединился к ней. Я поднял клетку, все готово к спуску!
- К спуску? Но вниз нельзя спускаться никому, кроме верховной жрицы...
- По правде говоря, господин инквизитор, туда многие спускаются, - отозвался Мондрат. - Только кроме госпожи мало кто поднимается обратно!
- Ты уверен, что она попросила меня присоединиться к ней внизу? - отозвался Траггет.
Он дрожал, несмотря на царящую в этой комнате удушливую жару.
- Да, господин инквизитор! Она выразилась ясно и определенно!
- Тогда давай скорей покончим с этим.
- Что? - крикнул Мондрат, прикладывая руку к уху.
- Скоро увидимся! - закричал Траггет.
- Поглядим! - с ухмылкой отозвался Мондрат.
Он указал на галерею, которая вела за скрипящие деревянные перекладины, а сам двинулся к путанице штырей и лямок.
Траггет прошел по короткому сводчатому коридору в соседнюю комнату. Горящая жаровня освещала сплетенную из стеблей железного тростника клетку, которая висела на толстой веревке над неровным отверстием в полу. Через небольшую дыру в потолке была пропущена веревка. Траггет взял факел из железного держателя и зажег его от огня жаровни. Потом шагнул в открытую дверцу клетки, запер ее за собой, просунул горящий конец факела наружу, а свободной рукой ухватился за сплетенные стебли.
Мондрат выглянул в коридор, кивнул Траггету и потянул длинный деревянный рычаг. Инквизитор услышал, как заскрипели кожаные ремни о деревянные перекладины, когда клетка начала спускаться в сердце зверя.
Сердце зверя?
«Да, - подумал он мрачно, - Храм Васски чем-то напоминает зверя и очень похож на самого короля-дракона» .
Храм являлся центром религии, к его большой башне поворачивались все жители Хрунарда во время молитв, даже в тех местах, где эта башня не была видна. Храм был великолепным, внушающим ужас и непомерно большим; он завораживал сторонних наблюдателей и заставлял их восторгаться своим величием.
Но стоило спуститься в его чрево, и становилось ясно, какое ледяное у него нутро. Грубые, перепачканные стены нижних коридоров даже не претендовали на славу и красоту, в отличие от верхних помещений наверху. По коридорам, все больше сгущаясь, текла почти ощутимая тьма. Траггет знал: стоит приблизиться к сердцу храма, и тебя встретят тайны пострашнее рассказов, которыми пугают детей. Именно это, медленно пульсирующее тайное сердце, столетиями поддерживало существование Пира.
Именно скрытая в этом сердце тайна привела Траггета в глубокую тьму под храмом.
Держа в руке чадящий факел, он смотрел на проплывающие мимо запутанные ходы. Шахта, по которой шла клетка, пересекала древние коридоры старой башни. Инквизитор миновал этажи, на которых давно умершие жрецы некогда молились забытым рамасианским богам. Остались далеко вверху залы, где когда-то держала оборону армия Митанласа в последней отчаянной попытке спасти город. Траггет видел бессчетные ряды подземных темниц с распахнутыми настежь дверями - раньше они редко пустовали, но теперь их давно уже не использовали. Здесь, казалось, витали духи умерших, и Траггет постарался думать только о том, что ждало его там, куда он направлялся, - в самом низу.
Скоро он миновал последние этажи старой башни; дальше шахта шла сквозь толщу скалы. От стен веяло холодом, их грубую поверхность покрывали потеки извести, блестевшие в свете факела.
Наконец клеть опустилась сквозь отверстие в потолке пещеры. Движение сильно замедлилось - Мондрат хорошо знал свое дело, - и в конце концов клеть остановилась всего в футе над полом. Неподалеку горела еще одна жаровня, наподобие той, что была наверху, а за ней Траггет увидел гладкие ступени, ведущие вверх, в темноту. Раньше сюда добирались только по этим ступеням.
Инквизитор надеялся, что ему никогда не придется подниматься этим долгим и ненадежным путем, но в то же время боялся лишиться такой возможности. Взбираться так высоко пешком было тяжело, но те, кто попадал сюда, редко жили достаточно долго, чтобы пуститься в обратный путь.
Как бы то ни было, Траггет знал, что ему надо идти в сторону от лестницы.
Он вспомнил, как учился на Говорящего. Одно из Пяти Правил, основных догматов Говорящих с Драконами, гласило, что нельзя подходить к пещере, имея при себе огонь. Инквизитор загасил факел в корыте с песком, стоявшем у лестницы, потом осторожно положил факел возле жаровни, вздохнул и повернулся.
Постепенно его глаза привыкли к темноте, точнее, к мутному красному свечению, которое исходило из отверстия перед ним. Сталактиты и сталагмиты в этой пещере напоминали острые зубы, а гладкий каменный пол казался скользким языком, который слегка загибался книзу, уходя к темной глотке в глубине. Траггет словно очутился в пасти дракона. Возможно, то было предзнаменование для тех, кого сюда приводили, чтобы больше уже не выпустить, для тех, кому не требовался факел для обратного пути.
Траггет осторожно шагнул к «глотке», откуда исходил ровный красный свет.
Вниз по длинному горлу... Вниз к сердцу дракона.
Он оказался в другой, огромной пещере. Узкий проход вел к большому каменному выступу, нависавшему над черной пропастью. На конце выступа высилась каменная колонна, увенчанная широкой плоской плитой; из железных гнезд на плите вздымались четыре огненных красных столпа. В потоках красного света Траггет разглядел спинку трона, казавшегося крошечным по сравнению с огромной пустотой за ним.
Трон Провидицы. Трон Эданы.
Он торопливо пересек каменный гребень, отделявший его от цели. Хотя он старался ступать как можно осторожней, его шаги отдавались громким эхом от далеких стен.
Над троном появилась размытая туманом рука, жестом приказав ему остановиться.
Траггет немедленно послушался. Он старался не дышать.
Следующим жестом ему приказали двинуться дальше.
Траггет снова зашагал, еще осторожнее, чем раньше, и наконец очутился перед троном.
Эдана спокойно, даже сонно, смотрела на него сквозь неяркие красные лучи.
- Все в порядке, сын мой, - проговорила она. - Васска почти уснул.
- Не надо так меня называть...
- А кто это может услышать здесь? - усмехнулась Эдана, обводя рукой темную пещеру. - Где еще ты можешь назвать меня матерью?
Траггет посмотрел вниз и уже не смог отвести глаз от кошмара, спавшего за пропастью.
- П-пожалуйста, ты же знаешь...
- Или просто мамой? - фыркнула Эдана.
Гигантское туловище Васски, короля драконов Хрунарда, покоилось на огромной вогнутой скале-площадке на вершине мощного каменного столба. Дракон свернулся ниже притушенных огней, но даже в темноте пропасти Траггет улавливал его жуткое мрачное присутствие. Инквизитора охватило нелепое желание распахнуть заслонки одной из ламп и направить луч света на эту затаившуюся внизу угрозу, но он знал, что поддаваться такому порыву нельзя. Свет не должен падать на чудовище, он предназначен совсем для другого.
Раньше Траггет уже видел Васску, но еще никогда - так близко.
- Ты звала меня... м-матушка? - негромко спросил Траггет; у него внезапно пересохло во рту.
- Ну, так-то лучше, - ответила Эдана. Голос ее звучал отрешенно, словно мысли ее блуждали где-то далеко. - Мать и сын... Как будто мы обычные люди и живем обычной жизнью. Да, я тебя звала. Васска почти уснул; как только он погрузится в сон, мы сможем начать.
- Первосвященница...
Эдана погрозила ему пальцем.
- М-матушка... Мне запрещено даже...
- Я здесь решаю, сын, что запрещено, а что нет, - усмехнулась Эдана. - Ты ведь Говорящий с Драконами, верно? Я сама тебя учила. Я-то думала, ты ухватишься за возможность испытать свое искусство на настоящем драконе. Кроме того, я думаю - сегодня вечером тебе стоит остаться и прочитать дым вместе со мной.
- Может, я Говорящий, н-но уж никак не Провидец, - невольно вздрагивая, ответил Траггет. Он никак не мог совладать со своим заплетающимся от страха языком. - Этому я н-не обучен.
Эдана подняла голову и посмотрела на него.
- Думаю, мальчик мой, на сей раз тебе не понадобится особое умение. Дым сегодня очень... Погоди! Вот, начинается!
Не отводя глаз от черной туши внизу, Траггет заметил, как она слегка шевельнулась. Едва видный гигантский дракон вздрогнул и глухо заскреб о скалу чешуей. Он был таким громадным, что в тусклом свете пещеры Траггет не мог различить, где кончается чудовище и где начинается тьма пропасти.
- Вон! - прошептала Эдана. - Смотри!
Из шевелящейся черноты вверх потянулся дымок; он исходил из ноздрей спящего Васски. Дым вился в неподвижном воздухе пещеры, изгибаясь, свиваясь, шевелясь, словно живой.
Траггет сглотнул. «Сонный дым» драконов. Первые Говорящие с Драконами открыли его пророческие свойства более четырех столетий назад, и с тех пор он служил тайной основой власти Пир Драконис.
То был самый большой секрет инквизиции Пир - секрет, о котором он знал, но подтверждения существования которого никогда раньше не видел.
- Смотри внимательнее, мальчик мой, - прошептала Эдана. - Смотри и учись.
Струйки дыма свивались, потом снова расплетались, поднимаясь все выше, к своду пещеры. Наконец дымные завитки коснулись лучей затененных ламп и стали четко видны на фоне бархатной тьмы.
Дым заклубился, будто попав в воздушное течение.
Траггет ахнул.
- Это же человек! - выдохнул он.
- Да, - мрачно улыбнулась Эдана. - Человек, которого я ищу. Человек, который появляется в дыму каждую неделю, начиная с пятого месяца. А ты обратил внимание на его одежду?
Траггет прищурился, разглядывая рассеивающийся дымок.
- Простолюдин... нет, шут. На нем шутовской колпак.
- Это - символ лжеца, - напомнила Эдана. - Он лжец, хранитель секретов, притворщик.
Дым разделился, образовав две фигуры.
- Кто... это? - с трудом выговорил Траггет.
- Ты, - спокойно ответила Эдана. - Смотри, на второй фигуре одеяние не по росту. Это ты.
- Я не хочу... Я не хочу больше смотреть. - Траггет проговорил это как можно спокойнее, но сам чувствовал, как сильно побледнел.
- Не бойся сонного дыма, дитя. - В словах Эданы прозвучали и приказ, и утешение. - Скоро ты увидишь в нем то, что прямо тебя касается.
Траггет услышал новый шумный выдох дракона. Широкий веер дыма выгнулся и потянулся вверх, к свету. В дымном вихре плясали и исчезали демоны, возникали и рассеивались фигуры воинов, крылатой женщины...
А потом появился Васска. Дым сгустился и приобрел очертания огромного дракона с широко распахнутыми полупрозрачными крыльями, пронизанными красным светом. Вот из белесых струй сплелись шея и голова с широко распахнутой пастью - дракон словно собирался проглотить двух сотканных из дыма людей.
«Шут» поднял над головой длинный нож, готовясь пронзить дракона, но в последний миг человек в мантии повернулся, сунул руку прямо в грудь шута и вырвал его сердце. «Шут» съежился и расплылся, дым, из которого он был сплетен, слился с облачком дыма, изображавшим человека в мантии. И человек в мантии остался один под громадным, нависшим над ним дымным драконом; его руки стали вытягиваться, словно он пытался дотронуться до чудовища. Но дракон внезапно рухнул, его дым заклубился вокруг фигуры в мантии и наконец рассеялся у ее ног.
Во тьме внизу всхрапнул Васска.

Траггет очнулся и понял, что весь дрожит.
- Дым драконов никогда не лжет, - проговорила Эдана просто и тихо.

Предыдущая страница 11 Следующая страница


Таинственный воин 12

Черная тень под ними медленно шевельнулась, огромные кожистые крылья поднялись вверх, к красному свету, и Траггет ясно разглядел зарубцевавшиеся дыры, оставшиеся от былых битв. Крылья поднимались все выше и выше, пока Траггету не стало казаться, что они вот-вот опустятся и раздавят его.
Потом к свету мучительно медленно потянулась длинная выгнутая шея, и над инквизитором и Эданой нависла украшенная шипами голова дракона. Когда дракон широко зевнул, Траггет понял, что ошибался: пасть Васски была куда больше передней части пещеры.
Инквизитор замер, не в силах пошевелиться.
Дракон посмотрел вниз и, чтобы удержать равновесие, дважды взмахнул крыльями, подняв вокруг трона пыльную бурю.
Траггет заморгал.
Дракон заговорил - как можно тише, и все равно пещера задрожала от его голоса.
Звуки эти были так чужды человеческому уху, что требовалось специальное обучение, чтобы просто распознать в них речь. Драконы говорили не только с помощью языка и глотки, но и с помощью скрежета чешуи, пощелкивания когтями, засасывания или выдувания жидкости, скопившейся между языком и нёбом.
Но Говорящие с Драконами прекрасно знали - общаться с этими существами очень трудно не только благодаря жутковатым звукам их речи. Драконы мыслили понятиями, совершенно отличными от человеческих. Большинство людских проблем - жизнь, смерть, любовь и богатство - были для них абсолютно непостижимы. Ход их мыслей настолько отличался от хода мыслей людей, что до того, как Говорящие с Драконами нашли с ними общий язык, ни драконы, ни люди не считали друг друга разумными существами.
Для драконов главными в жизни являлись жадность, власть, способность выжить и гордость.
- Эдана! Знамение сонный дым Васска теперь пари Сатинка будущее результат узнать?
Пари! Траггет все понял. Васска хотел знать, чем закончится его спор с Сатинкой, королевой-драконом запада. Ставка была высока: проигравшему придется спариться с другим для произведения потомства. Драконы спариваются, только если у них нет выбора, поэтому неудивительно, что Васску так интересовало, что предвещает пророчество.
Эдана встала с трона и с трудом заговорила. Человеческий голосовой аппарат - очень хороший инструмент, но некоторые звуки он воспроизвести просто не может. Однако у Эданы был большой опыт, а Васска давно привык к ее ужасному акценту.
- Васска повелитель! Знамения сонного дыма говорю. Полет двух драконов вижу! - прохрипела Эдана. - В небе один. Поле красная человеческая кровь. Завоевание Васски ослепить светом... Дракон Сатинка унижена. Ослепительный свет.
Траггет удивленно распахнул глаза. Он прекрасно понял слова Эданы.
Васска был драконьим королем, потомком неба и создателем мира. Первосвященница лгала их богу.

18
ДЕМОНЫ

Стук закрывшихся за ними дверей все еще отдавался эхом по верхней галерее, когда Траггет наконец заговорил.
- Ты солгала, - сказал он без обиняков.
Он молчал, пока Эдана подробно описывала нависавшему над ними дракону видения и знамения. Ни одно из этих описаний даже отдаленно не напоминало то, что он видел в сонном дыму. Довольное словами Эданы, гигантское чудовище опустилось обратно во тьму; тогда первосвященница повернулась и жестом велела молодому инквизитору следовать за собой.
Он молчал, пока они шли через пещеру, поднимались в плетеной клетке и долго шагали через нефы в церемониальный зал.
Теперь, когда они добрались наконец до верхних галерей Храма, принадлежавших первосвященнице Васски, Траггет наконец заговорил:
- Ты солгала создателю миров?
- Ничего подобного, - с притворным возмущением ответила Эдана.
Тревога молодого человека ее забавляла, и она играла с ним, как кошка с пойманной мышью. Уверенно шагая по коридору, она продолжала твердо и властно:
- Я описала Васске истинное видение, свидетелем которого была вчера. Я просто не сказала ему о сегодняшнем видении, вот и все.
Траггет шел за ней, ступая по отполированному полу; их шаги звонким эхом отдавались в анфиладе. Казалось, резные каменные фигуры с фриза ажурного потолка с интересом смотрят на людей. И то был уже не первый раз, когда за ними следили каменные фигуры. Возможно, потому что аботы болтались неподалеку и, невидимые и неслышимые для других, сами все видели и слышали.
Траггет снова негромко заговорил, руки его подрагивали под длинными рукавами одеяния.
- Но видение... Я же сам... И ты тоже видела...
- Конечно видела, Траггет! - резко отозвалась Эдана. - Возьми себя в руки! Ты - инквизитор Пир, а не хнычущий мальчишка-пилигрим. Пора тебе усвоить, какое положение в мире ты занимаешь и какую это налагает ответственность.
- Да, госпожа, - тихо ответил Траггет, но пальцы его все еще дрожали, когда он открывал большую дверь в конце коридора.
Он придержал дверь, пропуская вперед Эдану, и та пристально посмотрела на него, прежде чем войти. Траггет последовал за первосвященницей и тщательно закрыл дверь.
Гостиная была просторной и богато обставленной. Потолок украшала прекрасная роспись, изображавшая небо. Почти всю противоположную стену занимал большой камин, несколько дверей вели в личные комнаты Эданы.
В комнате было полно предметов митанласского антиквариата, самыми разными путями попавших в коллекцию первосвященницы. Кроме них, однако, здесь были и вещи из более далеких земель, лежащих за пределами Хрунарда, - например, шлем гнома, привезенный с гор за западными границами, или пара древних ярких гобеленов из-за Пустошей. Три карты, найденные на заброшенном корсаре в Индрахолме, изображали побережья земель, неизвестных ни одному из капитанов торгового флота Пира.
Каждый из этих загадочных предметов Эдана много раз показывала Траггету, объясняя, как они попали к ней, и часами рассуждая об их значении и о землях, из которых они пришли. Вещи эти и завораживали, и пугали Траггета, напоминая о мире, раскинувшемся за пределами привычных ему границ. Он тянулся к свободе, которую они олицетворяли, но в то же время боялся ее.
- Садись, Траггет, - сказала Эдана, опускаясь у камина и указывая на большой стул напротив. - Пора тебе вспомнить о своих обязанностях.
- Я всегда о них помнил, госпожа, и всегда делал все, что от меня требовал Пир, - ответил Траггет, садясь на предложенный стул.
- Но еще ни разу у тебя не было такого важного дела и такой высокой должности, - ответила Эдана. Она глядела в огонь, и пламя отражалось в ее глазах. - Я встретилась с Конклавом Пятерых. У них есть вопрос, и я думаю, что ответить на него можешь только ты.
- Было собрание Конклава? Почему же мне не сообщили?
- Мы не хотели привлекать к себе внимания. - Эдана покачала головой. - Важно, чтобы о встрече пяти Говорящих с Драконами, представителей разных драконов, никто не знал... Особенно сами драконы.
Траггет подался вперед.
- Пентак не собирался со времен совета Харкана, а с тех пор минуло больше трех сотен лет. Почему же он собрался сейчас?
Эдана повернулась к нему; в ее блестящих глазах по-прежнему отражался огонь камина.
- Ты ведь знаешь историю Праздника, верно?
Траггет напряженно выпрямился.
- Да, кое-что знаю. Этому обычаю столько же лет, сколько самому Пиру, если не ошибаюсь.
- Совершенно верно, - ответила Эдана, откинувшись в кресле. Локти ее покоились на подлокотниках, а ладони были сложены домиком, кончики пальцев - к кончикам пальцев, будто указывая на направление ее мыслей. - Записи того времени чрезвычайно отрывочны. Страна была погружена в хаос, повсюду царили смерть и анархия. Пять частей Храмра - Хрунард, Энлунд, Призаливье, Драконий остров и Проклятые горы - были обжиты Конклавом лишь на сто семнадцатом году правления королей-драконов.
Траггет пожал плечами.
- Самого Конклава не существовало аж до пятьдесят седьмого года.
- Именно! - Эдана подчеркнула свои слова, направив на инквизитора сложенные указательные пальцы. - А вот Праздник и Избрание существовали и раньше. Самые ранние из наших записей отрывочны и противоречивы. Само Избрание было суровым и жестоким обычаем, но результат его по большому счету был таким же, как сейчас. Драконы получали необходимые почести, и в стране воцарялся мир еще на год - хотя и дорогой ценой.
- Таков естественный порядок вещей. Так мы почитаем королей-драконов.
Траггет взмок от пота. Он никак не мог понять, к чему клонит Эдана.
- Да, такой ценой достигается идеальное равновесие, покой и мир. Все эти века мы просто подсчитывали, сколько стоят мир и покой, вносили требуемую плату и наслаждались тем, что за нее получали. При пяти королях-драконах аж со времен совета Харкана велись подробные записи об этом. И все члены Пентака пришли к одному и тому же выводу: с тех пор как стали вестись записи, количество Избранных ежегодно растет. Начиная с четыреста пятьдесят третьего года оно стало расти еще быстрее. Цена мира становится с каждым годом все больше. Мы забыли, почему некогда ввели церемонию Избрания, но она состоит в отборе страдающих безумием. А зачем вообще нужно Избрание безумных?
- Я не понимаю, при чем тут моя должность инквизитора, - прямо заявил Траггет. - По-моему, самый простой способ все выяснить - это спросить у Васски. Ты же Говорящая с Драконами, а Васска был свидетелем того, как учредили Избрание.
Эдана усмехнулась.
- Прямое решение, хотя и не слишком тонкое. Пир Оскадж, Говорящий с Сатинкой, предложил Совету Конклава то же самое. И все мы задали этот вопрос своим драконам.
- И что? - поинтересовался Траггет.
- Всем нам ответили одно и то же: «Безумные короли должны умереть». Больше мы ничего не услышали. Только четыре слова - «безумные короли должны умереть». После этого ни один дракон не говорил об Избрании и не отвечал на наши вопросы.
- Тогда, наверное, - все еще недоумевая, предположил Траггет, - безумные короли и впрямь должны умереть.
Эдана кивнула.
- Да, должны, наверное. Но я никогда не могла понять, почему? Какую опасность представляет кучка безумцев для королей-драконов? - Внезапно она посмотрела прямо в глаза Траггету. - А ты как думаешь?
Траггет ничего не ответил.
Эдана подняла взор к потолку и продолжила:
- Вот это ты и должен выяснить для Пентака.
- Что?! - вскрикнул Траггет.
- Если драконы не говорят нам, почему боятся безумцев, может, это объяснят сами безумцы. Пентак желает, чтобы ты изучил природу их безумия и выяснил, чего же так боятся драконы.
Траггет, побелев, вскочил.
- Т-ты шутишь! Это с-святотатство! Безумие - это г-грех против Васски и Пира!
- Мальчик, твои всплески эмоций начинают меня утомлять! - проговорила Эдана, прищурившись. - Ты смеешь читать мне, первосвященнице Пир Васска, лекции о природе греха?
Траггет тяжело дышал, пытаясь взять себя в руки.
- Ваша милость, не просите меня об этом! Я считаю б-безумие отвратительным и г-грязным! Я не гожусь для этой работы!
- Сядь, мальчик.
- П-пожалуйста, ваша милость, я...
- Я сказала, сядь!
Траггет упал в кресло. Он сидел лицом к Эдане, но смотрел в сторону.
Эдана подалась вперед и взяла Траггета за подбородок.
- Смотри на меня, мальчик! Ну же!
Траггет сжал зубы и уставился в ее лицо.
- Я все сделала для тебя, сын, я много лет вела тебя к успеху. - Она крепче, с неожиданной силой, сжала его подбородок, приблизив его лицо к своему. - И я не позволю погибнуть славе Хрунарда, потому что моему бесхребетному плаксе-сыну не хватает мужества и прозорливости увидеть свою собственную судьбу!
- Матушка! Я сделал все, что ты...
- Ты сделал?! Ты - дитя судьбы, Траггет! Твое будущее было начертано в сонном дыму еще до твоего рождения! Я увидела тебя там, когда ты еще не появился в моей утробе, дитя! Тогда я поняла, что тебе суждено величие. Я вскормила тебя и наблюдала, как тебя воспитывает Пир Нобис. Ради твоего собственного блага я держала твое происхождение в тайне. Благодаря мне ты занял свою должность, несмотря на сопротивление аботов и ордена Кардис. Я сделала все это для нас обоих, и я не позволю тебе пустить все это по ветру просто потому, что ты слишком ничтожен, чтобы достойно встретить свою судьбу!
Эдана сильнее сжала подбородок Траггета, он почувствовал, как его виски прострелила боль.
- Я все видела! - прорычала Эдана, впившись горящим взглядом в полные слез глаза Траггета. - И позволила все это увидеть тебе самому! Иначе как бы ты нашел того шута, которого нам показал дым?
Траггет упал на колени перед Эданой. Она все еще больно стискивала его подбородок, и из глаз его потекли слезы. Он с трудом кивнул.
- Итак, ты выяснишь, почему драконы боятся этого шута. Ты выяснишь, в чем заключается могущество безумия, вырвешь это могущество из его живого сердца и овладеешь им, ясно?
Траггет закрыл глаза от боли и снова кивнул. Эдана внезапно отпустила его и легко погладила по щеке.
- Хороший мальчик, - сказала она ласково, круто сменив тон. - Я знала, что могу рассчитывать на тебя, инквизитор.
- Р-рад буду служить, - выдохнул Траггет, чувствуя, как ноет подбородок.
- У тебя усталый вид, Траггет. - Эдана сделала озабоченное лицо, хотя взгляд ее оставался холодным. - Твое путешествие наверняка было долгим.
- Да... да, верно, - сказал Траггет, с трудом поднимаясь. - Прошу прощения, госпожа, я и вправду устал.
Эдана тоже встала и взяла его под руку.
- Тогда пойдем, я отведу тебя туда, где ты сможешь отдохнуть.
Траггет молча кивнул, хотя и сам прекрасно знал дорогу - мало кто из живущих мог этим похвастаться.
Рука об руку они прошли через северную дверь в северный коридор, и знакомые места слегка успокоили инквизитора. Узкий коридор вел в комнаты, где Траггет провел свою юность. Именно здесь жила Эдана в дни своей тайной беременности, именно здесь он родился, здесь его скрывали от людей. Теперь комнаты были темными и пыльными, такими же забытыми, как те дни, которые он в них провел.
Они прошли по еще одному коридору через другую секретную дверь и очутились там, где он жил учеником и куда вернулся, став главным инквизитором.
- Спасибо, благословенная мать, - сказал он, остановившись возле кровати. - Мне... мне просто надо немного отдохнуть.
- Само собой. Подробности твоего задания мы обсудим завтра.
- Хорошо, - ответил он.
Эдана кивнула, резко развернулась и вышла через тайную дверь, аккуратно закрыв ее за собой.
Траггет некоторое время смотрел на стену, которая снова стала целой, потом упал на роскошную постель.
«О Васска, что же мне делать? - подумал он. - Я борюсь с собственным безумием, а они хотят, чтобы я исследовал его природу! Я пытаюсь избавиться от демонов, а они хотят, чтобы я их пригласил к себе домой!»
Он закрыл глаза. Сон быстро приближался, как он ни пытался сопротивляться. Его демоны уже приплясывали вокруг постели, грозя одолеть его и утащить в свое царство пламени и тьмы. Засыпая, Траггет видел, как Повелители Митлана, гигантские горы за городом, поднимались в алое от пламени небо. Верхушки гор были обломаны, и из них извергались огонь и сера, стекая на равнину, где плавились даже камни.
Прямо перед Траггетом, на вершине холма, лежал гигантский воин; только голова его в шлеме была не меньше тридцати футов.
Воин пал перед натиском демонов, и злобные маленькие твари разрывали его на кусочки, чтобы использовать их для своих темных ужасных целей. Траггет боялся демонов больше, чем самой смерти, - они обязательно разорвут и его, если смогут. Один из демонов, тощий, в слишком большой шляпе и драной оранжевой рубахе, увидел его и начал быстро вылезать из носа павшего воина.
Траггет издал безмолвный крик.
Он стоял посреди чудовищного пламени, языки которого плясали вокруг, быстро пожирая его. И демоны тоже кружились в лихорадочной пляске.
Его безумие не знало пощады.

19
МИМИК

Мимик вылез из ноздри титана, вытер нос грязным рукавом и уселся на камень.
Он был гоблином - инженером четвертого класса на службе у Донга Махадж-Мегонга, правителя гоблинов. Титул этот казался великолепным и престижным, но весь престиж портило два обстоятельства: во-первых, Донгу Махадж-Мегонгу служили только четыре инженера, и во-вторых, существовало не менее двенадцати признанных и бессчетное количество непризнанных претендентов на титул короля гоблинов, и всех их отделяло не больше сотни миль от трона августейшего повелителя. Мимик решил, что все это может испортить великолепие большинства почетных титулов.
Сам Мимик не питал особых иллюзий по поводу места, которое он занимал в бюрократической пирамиде. Для гоблина он был маленького роста - чуть выше четырех футов [В оригинале рукописи указано «пять футов», но при этом имелись в виду футы гоблинов. В переводе для удобства и точности мы преобразовали большинство мер времени, веса и расстояния], - да и выглядел отнюдь не красавцем. Он имел слишком короткие уши со слегка закругленными кончиками и об этом своем физическом недостатке бесконечно сожалел. Еще того хуже, его левое ухо свисало слегка ниже правого, поэтому его внешность никак не могла показаться привлекательной любящим симметрию гоблинам. И волосы вечно доставляли ему массу хлопот: его единственный пучок волос был абсолютно белым и таким непослушным, что никакими силами невозможно было добиться, чтобы он торчал прямо вверх. Иногда, когда Мимику попадалась черная смазка из заброшенных машин титанов, с ее помощью гоблину удавалось заставить свои волосы выглядеть прилично. Но жира становилось все меньше, а после передряги у костра на Мегонгских танцах он чуть было вовсе не остался без волос.
С тех пор Мимик носил старую шляпу с дырой в тулье и с ее помощью кое-как удерживал жалкие остатки волос в подобающем им вертикальном положении. Лирри, конечно, каждое утро отпускал ему подзатыльники и кричал, что, мол, такая дурацкая шляпа не соответствует уставу, но Мимик знал, что это не так. Пока он носит форменную рубашку - оранжевую рубашку инженера четвертого класса, - он не нарушает стиля одежды, предписываемой уставом его классу.
«Кроме того, - думал Мимик, - не будь у меня шляпы, Лирри все равно нашел бы, за что меня поколотить».
Неизбежные неприятности всегда лучше неизвестных. Поэтому каждое утро Мимик надевал свою шляпу, и каждое утро Лирри его колотил, но все это было вполне терпимо. Во-первых, потому что побои всегда длились недолго, а во-вторых, потому что Мимик в глубине души знал: когда-нибудь (неизвестно, когда именно) все переменится.
Мимик редко разговаривал с остальными инженерами, но много думал. Он сочинял безумные истории о том, как однажды случайно заставит титана заработать, а тот ненароком наступит на Лирри. Или, проводя один из своих механических экспериментов, Мимик представлял, как титан внезапно начнет работать - и пробьет голову Лирри. Или как он, Мимик, найдет гигантскую машину титанов для рубки леса и научится запускать ее как раз в тот момент, когда Лирри...
- Эй, Мимик! - окликнул Лугнут Липик, инженер второго класса, прыгавший у огня вместе с Г'Дагом и Зуфом. - Посмотри-ка! Мы вызываем огненных духов!
Пока Мимик мечтал, остальные члены экспедиции разожгли огромный костер. С наступлением ночи им понадобится огонь, поскольку Мимик не сомневался: начальник экспедиции Лирри ни за что не позволит им оставить находку и найти какое-нибудь укрытие.
Найденный ими титан был почти целым, полным механизмов и колес, в нем сохранилась даже пара ремней. Словом, они нашли настоящее сокровище, но Лирри выглядел не менее угрюмым, чем всегда.
- Ничего здесь не работает, - сказал он, когда они облазали наполовину застрявший в склоне холма корпус - Как я расстанусь со своей нынешней должностью, если вы, гнилокаменные смолистые поганцы, не можете заставить эти штуки двигаться?
Первый инженер пожал плечами, второй инженер пожал плечами, третий инженер пожал плечами, а Лирри влепил Мимику оплеуху. Всем инженерам это показалось вполне справедливым.
Мимик с глубоким вздохом встал и повернулся спиной к огню. Пятнышко света плясало по огромному туловищу титана, кое-где заставляя блестеть еще не заржавевший металл. Правой руки не хватало, а все остальное скрывала земля. Мимик пытался представить себе, как выглядели титаны, когда ходили. Наверное, каждым шагом покрывали больше сотни футов! Тряслась ли под ними земля?
Этот титан почти поднялся на хребет Норвальд, прежде чем рухнул. За его разбитым туловищем виднелись горы; горная гряда, мало-помалу понижаясь, тянулась на запад, в Синдерлонд. Там давным-давно (так давно, что этого не помнил никто из знакомых Мимика) произошла большая битва. Сквозь туман вдали можно было разглядеть Наковальню - разбитую гору, которая все еще выбрасывала из раны расплавленную кровь Г'Тока.
Пейзаж порождал в душе Мимика и восторг, и печаль.
«Может, титаны как раз там и жили», - подумал он. А жил ли вместе с ними его народ? Молились ли его предки титанам, как богам? И почему боги погибли?
- Эй, Мимик! Если не хочешь танцевать, все равно пошевели задницей! Огонь вот-вот погаснет!
Мимик не сразу понял, что его окликают; потом повернулся к тем, кто стоял у огня.
- А? Чего вам?
- Я сказал, у нас костер вот-вот погаснет! - повторил Лугнут, топнув ногой.
- Ах да. - Мимик заметил, что огонь едва горит. - Я сейчас.
Он наклонился, набрал столько книг, сколько мог унести, подковылял к костру и бросил книги в огонь.
Пламя взревело и снова разгорелось.
Мимик побрел обратно и уселся на том же камне.
Книги валялись везде, даже внутри многих титанов. Иногда попадались целые здания, полные книг, которые лежали стопками и штабелями. Порой в книгах встречались картинки - в том числе изображения машин... Особенно в книгах, найденных во чреве титанов, - но в основном эти штуки были не очень интересными. На каждой странице красовалось много рядов угловатых значков, но рассматривать их скоро надоедало: эти значки не имели смысла и были не так уж красивы.
Зато книги очень хорошо горели.
И все-таки книги начинали беспокоить Мимика. В глубине души он задумывался, а не таилось ли в них нечто большее, чем узорчатое горючее для костров. Он сомневался, что титаны создали их именно для растопки. Но если не для костров, для чего же тогда они нужны были титанам?
«Может, это священные иконы, изображавшие богов, которым титаны поклонялись? - подумал Мимик, сидя у костра, разложенного из книг. - Может, титаны думали, что странные символы защитят и сохранят их в бою?»
Может быть.
«Но если так, их надежды оказались напрасными», - подумал он, глядя на разбитую железную голову на соседнем холме.
Мимик тяжело вздохнул. День был трудным, и следующий будет не легче. Донг Махадж-Мегонг потребует от экспедиции как можно больше трофеев, а Лирри наверняка хочет как следует порадовать своих начальников в министерстве приобретений и воровства.
Пламя костра плясало перед гоблином, и в волнах жара и света ему привиделось лицо - длинное, худое лицо с безобразными маленькими ушами, с бледной, пугающе гладкой кожей. Лицо это слегка напоминало лицо жуткого титана - возможно, то был призрак, бродивший по холму со времен войны.
Мимик хорошо знал это лицо, оно много раз являлось ему во сне.
Приходил ли дух по ночам через пламя костра? Мимик часто возился с книгами - вдруг в книгах таились души титанов? И сейчас огонь освободил эти души. Вдруг дух всех их убьет?
Но дух исчез так же быстро, как и появился.
Может, он пришел, чтобы убить Лирри?
Мимик улыбнулся. Со вздохом, от которого его левое ухо еще больше обвисло, он свернулся калачиком на скале и уснул, думая о духе, который преследует Лирри сквозь толщу веков.

Предыдущая страница 12 Следующая страница


13 Трэйси Хикмэн , Лора Хикмэн

Я говорю прежде всего как инженер. Как я уже объяснял, чтобы быть инженером, нужно сперва сформулировать некую теорию, а потом найти подтверждающие ее факты. Если найденные факты не подтверждают теорию, значит, с фактами что-то не так. Надо браться за дело и искать другие, более подходящие факты. Если это не удается, приходится изменять теорию, убеждая всех, что новая теория - все та же самая, прежняя, просто все остальные неправильно ее запомнили [Читатели и исследователи «Бронзовых кантиклей» часто отмечали явное несоответствие красноречия этого текста и других рассказов гоблинов от третьего лица. Эта устная история, передававшаяся сперва из уст в уста из-за отсутствия у гоблинов письменности и только потом записанная, была, конечно, сильно отредактирована. Она представляет собой отрывок из устной истории Мимика - единственный источник, повествующий о личном опыте Мимика. Однако рассказ отличается крайней необъективностью и наверняка был сильно приукрашен, чтобы подчеркнуть образ Мимика как образованного гоблина. Поэтому нельзя считать это свидетельство точным. Вряд ли Мимик или любой другой гоблин когда-нибудь так говорили, однако такой язык типичен для устных историй гоблинов].
Такова наука: истина - лишь то, чем мы ее считаем. Всю жизнь приходится игнорировать факты, не подтверждающие вашу точку зрения.
Важно, чтобы вы поняли это, так как все вышеизложенное напрямую связано с аргументами, которые я сейчас буду излагать, и с необычайными обстоятельствами моей жизни.
До определенного момента все мои встречи с Существом проходили во сне. Сны - порождение нашего воображения или же порождение духов, которые являются нам после употребления недожаренного мяса. Так или иначе, я обнаружил, что в данном конкретном сне я стою рядом с костром, разожженным моими спутниками (спутники эти явно сбежали, поскольку рядом я никого из них не увидел).
Ужасное Существо появилось среди огня; все его тело состояло из пламени. Лицо его было гладким, напряженным, уши закругленными, как я вам уже описывал, словно они пострадали от несчастного случая. Одеяние его сияло, будто было сделано из горящих угольков.
Я подумал, чем бы ему помочь. Оно целиком состояло из пламени, поэтому я решил развести огонь поярче, бросив в костер еще несколько книг. Я уже приготовился это сделать, когда незнакомец красноречивым жестом остановил меня. Это подтвердило мои предположения, будто книги - нечто более важное, чем просто горючий материал.
Я открыл книгу, которую держал в руке. Странные угловатые символы, выстроившиеся на странице, начали светиться. У меня на глазах они поднялись со страниц и принялись летать вокруг костра. Кружась у огня - я стараюсь описывать все увиденное как можно четче, - угловатые символы будто вбирали в себя пламя, из которого состояло огненное существо, пока сами не загорались.
Пылающие символы пролетели у меня над головой и, словно клейма, опустились на тело титана. Каждый из них с минуту горел, потом угас, впитанный металлом павшего гиганта, и на его место опустились новые символы. Страницы книги в моих руках начали сами собой переворачиваться, лист за листом. Горящие знаки летели все быстрее, пока наконец последняя страница не опустела, и тогда книга с шумом захлопнулась.
Последний символ угас на железной поверхности титана. Некоторое время я стоял в безмолвном изумлении, потом поправил шляпу и попытался выпрямить свои непослушные волосы. Я услышал негромкий звук, который не спутал бы ни с чем другим. То был лязг старого металла.
На моих глазах великий титан начал вставать. И его полый металлический глаз подмигнул мне.
(«Устная история Мимика» из «Бронзовых кантиклей», манускрипт 1, лист 32)

20
РАДИ РАБОТАЮЩИХ ЧАСОВ

Первый инженер пожал плечами. Второй инженер пожал плечами. Третий инженер пожал плечами.
Мимик закрыл глаза.
Лирри влепил Мимику такую оплеуху, что гоблин не удержался на ногах. Он ударился о землю, взметнув облачко пыли - более выразительного ответа обидчику он дать не сумел.
Лирри сверху вниз раздраженно посмотрел на Мимика. Он был начальником Мимика и никогда не уставал напоминать ему об этом, да и всем остальным подчиненным тоже. Разница между ними заключалась лишь в одной выцветшей черной полосе на оранжевой рубашке Лирри, но Лирри напоминал всем об этой разнице каждый день.
Он был меньше ростом, чем его подчиненные, но имел широкую, бочкообразную грудь и кулаки, способные дробить гранит. Его блестящие желтые глаза были глубоко и близко посажены; большой рот полон зубов, но Лирри никогда не улыбался, разве что при виде чужой беды. Самой заметной деталью его внешности являлись длинные торчащие уши - ими он никогда не уставал похваляться.
Все несчастные, служившие под его началом, называли его «шеф». Это прозвище вовсе не свидетельствовало о чьей-либо симпатии - Лирри сам придумал его, и горе было тому члену его команды, который называл его по-другому. Официально Лирри числился главным инженером; это означало, что он поднялся всего на первую ступень пирамиды, но еще бессчетное множество ступеней отделяло его от вершины. Впрочем, его это не беспокоило. Он не сомневался, что сумеет использовать любое грядущее открытие или удачную находку для того, чтобы подняться еще на одну ступеньку. Результаты любой работы он оценивал исключительно по тому, чего именно с ее помощью он может добиться от начальства. Единственная цель жизни его подчиненных, по мысли Лирри, состояла в том, чтобы помочь ему упрочить свой имидж в глазах Донга Махадж-Мегонга. Если команда отзывалась на его приказ без особого энтузиазма, в глазах Лирри это являлось намеренным саботажем, направленным на подрыв его карьеры.
- И вы называете себя инженерами? - вопросил Лирри и сплюнул. Когда он сильно злился или волновался, он то и дело сплевывал. - Я нашел самого целого титана со времен открытия в прошлом году Огромной Ноги, а вы не можете заставить его работать?
Вообще-то он отклонился от истины: к этому дальнему склону хребта Норвальда их привел Мимик, благодаря загадочным подсказкам своего огненного друга. Но, как Лирри часто напоминал своим подчиненным, все они были одной командой. То есть все найденное любым членом команды по праву принадлежало ему.
- Бесхребетные червяки! Тупые идиоты! Какой придурок назвал вас инженерами?
- Ты же сам и назвал! - заметил инженер третьего класса Зуф.
У высокого, тощего Зуфа на макушке красовался такой пышный пучок белых волос, что Мимик слегка завидовал ему. А еще Зуф был хорошим инженером, только не умел держать язык за зубами.
Кончики ушей Лирри задрожали от гнева. Зуф был слишком высоким, чтобы его было удобно колотить, поэтому Лирри пнул Мимика.
- Возвращайтесь к титану! Хватит бездельничать! Вам не удастся опозорить шефа! Найдите мне хоть что-нибудь работающее!
К счастью, на том утреннее собрание для поднятия духа и закончилось.
Теперь Мимик мог спокойно взобраться на склон и продолжить исследование титана. Лирри занял свое обычное место возле титана и принялся за еду, пока четверо его подчиненных работали. Трое инженеров залезли внутрь гиганта через ухо, которое было ближе к земле; каждый считал, что если ему повезет оказаться рядом с тем, кто совершит «большое открытие», и на его долю что-нибудь перепадет. Никто не ожидал найти что-либо сам, но все думали, что открытие вполне может сделать кто-нибудь другой.
Мимик вздохнул, машинально постарался выпрямить свои растрепанные волосы и пошел к носу гиганта, из которого вылез прошлой ночью. Металлическое лицо титана сильно пострадало за послевоенные годы, на нем появилось множество выбоин и трещин, поэтому гоблин без труда вскарабкался по верхней губе и подошел к отверстию.
Мимик глянул на восток. Небо посветлело, его потихоньку заливало розовое сияние восходящего солнца. Уже можно было разглядеть смутные очертания руин Фарвала к востоку отсюда, а за ними - пурпурные горы хребта Святилища. Сегодня утром должно быть тепло, и это радовало. Разница температур помогала гоблинам видеть в темноте. Минувшей ночью было холодно, а сегодняшнее яркое солнце скоро согреет поверхность титана, поэтому работать будет куда легче, чем вчера, когда титан основательно прогрелся за день.
Мимик ухватился за край ноздри, подтянулся и скользнул внутрь.
Пройдя по короткому коридору, он повернул налево. Гладкая круглая металлическая шахта вела к нижним частям громадной машины. Он хорошо знал этот путь, поскольку вчера с удовольствием здесь бродил. Длинные изогнутые медные детали казались ему красивыми и загадочными. В помещениях внизу можно было увидеть замечательные наборы цепных колес, зубчатых передач, маховых колес и других чудесных вещей, о которых Мимик до сих пор знал только со слов былинников.
Былинники, конечно, рассказывали обо всем этом, потому что такова была их работа - обучать молодежь жизни. В старину, еще до войны, гоблины и их сородичи были рабами великих титанов, обслуживая их машины и ступая по тем же самым узким металлическим коридорам, по которым шел сейчас Мимик. Потом наступили Дни Войны, и все титаны пали в некой ужасной схватке. Былинники говорили, что господа гоблинов погибли потому, что Донг Махадж-Мегонг Первый изгнал их из своего великого королевства и наслал на них мор, огонь и смерть. После этого гоблины стали свободны, ими повелевал только Донг - так они с тех пор и жили. Но Донг сожалел о потере великих машин титанов. Вообще-то гоблины сомневались - есть ли разница между титанами и их машинами. Большинство верило, что сами титаны и были машинами. Но как бы то ни было, с тех далеких времен каждый гоблин мечтал возродить великолепные машины павших титанов.
Этот титан был просто чудом.
Мимик нахмурился. Может быть, лучше пока не думать о чудесах. Ему надо работать!
Он миновал лабиринт маленьких и больших проходов, где несколько раз ему приходилось протискиваться в отверстия, узковатые даже для его тощего тела. Чем ниже он спускался, тем лучше видел. Стены становились все холоднее. Потом разница в температуре между металлическими пластинами начала уменьшаться - так далеко солнечное тепло не проникало. Мимик стал хуже видеть, но оставался еще один проход, который он заметил прошлой ночью и которым очень заинтересовался. Тогда он не смог его исследовать - температура была слишком ровной, чтобы что-то там разглядеть, но нынче утром ему могло повезти.
Он оказался прав. Он видел в коридоре куда ярче вчерашнего.
Мимик вошел и некоторое время без помех продвигался вперед, но потом ему пришлось остановиться. Стены и пол вдруг прогнулись, уходя вниз, впереди он увидел зазубренные куски металла. Гоблин перебрался через это препятствие и, хотя проход стал очень узким, продолжал пробираться через изувеченные металлические штуковины. К его большому удивлению, он видел все лучше и лучше, словно внизу находился некий источник тепла. Теперь коридор шел вниз почти вертикально, но Мимик раскинул руки и ноги и, упираясь в металлические стены, продолжал спускаться.
Наконец он добрался до круглой двери с большим засовом. Засов был таким же, какие ему уже встречались во многих экспедициях, но почему-то оказался упрямее прежних. Гоблин тянул, толкал, тряс его, но сумел сдвинуть только на малую толику. Наконец, боясь, что ближе к полудню разница температур здесь исчезнет, Мимик просто встал на люк, схватил ручку засова обеими руками и прыгнул вверх.
Засов внезапно сдвинулся, крышка люка упала.
Мимик полетел через открывшееся под ним отверстие и шлепнулся на гладкую холодную металлическую поверхность. У него захватило дыхание от удара, несколько минут он тяжело дышал, пытаясь прийти в себя. Над собой он видел открытый люк, и от этого становилось легче на душе. По крайней мере, выход находился рядом.
Наконец Мимик сел и огляделся по сторонам.
- О нет, опять книги! - простонал он.
Он увидел большую арку в гладкой стене, и вдоль всей этой стены в квадратных коробках стояли книги. Некоторые из них лежали рядом с коробками, а одна валялась рядом с гоблином-инженером.
Мимик взял эту книгу в руки.
- Ну что ж, - вздохнул он, - по крайней мере, топливо для костра нам сегодня обеспечено.
Он рассеянно открыл книгу. Ну вот, снова странные угловатые строки, непонятные знаки... Не такие уж, кстати, красивые...
Некоторые символы вдруг загорелись неярким огнем.
Тик...
Мимик моргнул. Что такое? Его уши на мгновение задрожали, пытаясь определить источник звука. На несколько минут он замер.
Все было тихо.
Мимик снова взглянул на книгу, и когда он посмотрел на страницу, символы снова тускло засветились.
Тик...
Мимик резко повернул голову. Его левое ухо от волнения полностью выпрямилось.
Кажется, он ухитрился упустить нечто важное. Возможно, от разочарования, потому что ему снова попались книги, а возможно, потому, что в равномерно прогретой комнате нелегко было как следует все рассмотреть. Как бы то ни было, Мимик нетерпеливо уселся на пол и застыл, преисполненный надежды.
И наконец на изогнутой скамье он увидел некое устройство.
Мимик быстро положил книгу и осторожно, почтительно приблизился к машине. Он старался ступать как можно тише, как будто шум мог ее спугнуть. То был прибор богов - не сломанный корпус, а настоящий целый механизм, - и гоблин хотел вволю им налюбоваться.
Он разглядывал изящную квадратную раму, куб с гранями длиной примерно в его руку, полный сложных штырей, передач, приводов и стержней. С одной стороны рамы находилась большая круглая пластина с несколькими угловатыми символами в центре. К выступающему стержню в середине было приделано три вытянутых рычага, каждый заканчивался плоской стрелкой и указывал на странные символы, расположенные по кругу. Один рычаг был короткий, другой средней величины, а третий длинный и тонкий.
Внезапно Мимик разочарованно охнул.
На скамье и на полу рядом с ней валялись, судя по всему, куски механизма, в том числе длинная свернутая металлическая лента. Значит, машина была не целая, как ему сперва показалось. Расстроенный Мимик отвернулся и подобрал с пола книгу. Может, светящаяся книга представляет какую-то ценность? Гоблин снова открыл обложку, нашел символы, которые горели, когда он в последний раз на них смотрел, и...
Тик. Тик...
Мимик резко обернулся, сжимая книгу в руках.
Механизм снова затикал!
Мимик был инженером, а инженеры отличаются отменной наблюдательностью. Мало что ускользает от их внимания. Они замечают даже самые незначительные изменения.
Стрелки механизма сдвинулись!
Мимик посмотрел на символы на странице.
Они светились.
Тик.
Длинная стрелка передвинулась снова.
Мимик посмотрел на символы, но теперь не стал вглядываться только в самые первые. По мере того как он водил глазами по строчкам, начинали светились все новые и новые знаки.
Тик. Тик. Тик.
Он поднял голову. Звук и вправду исходил от механизма, и стрелка на стержне вращалась.
Тик. Тик. Тик.
Мимик не был дураком и сразу понял - он наконец-то нашел величайшее сокровище, какое когда-либо находил инженер. Вещь, наткнуться на которую мечтал каждый гоблин.
Но находка могла его погубить.
Он уселся перед механизмом.
Ему предстояло многое сделать, обдумать и изучить.
Мимик не понимал смысла символов на страницах, но, с его точки зрения, это было абсолютно не важно. Его заботили только причины и следствия. Поэтому он пробегал глазами по строчкам книги и наблюдал, как светился каждый набор странных символов и как реагировал на это прибор. Мимик тщательно запоминал все увиденное - и думал, думал, думал.
Он надеялся, что ему хватит времени, чтобы как следует все изучить.
Тик. Тик. Тик. Тик.

21
СОБЫТИЯ ПРИБЛИЖАЮТСЯ

Первый инженер пожал плечами. Второй инженер пожал плечами. Третий инженер пожал плечами.
Мимика рядом не было, и стукнуть было некого.
Лирри готов был взорваться от злости.
- Он знает, что настала пора докладов! Уже закат. Три дня работы - и никакого сокровища. В первый день Мимик заявляет, что он вот-вот отыщет сокровище. И что же, приносит Мимик это сокровище? Нет! Во второй день Мимик заявляет, что он почти подобрался к сокровищу. И что же, приносит Мимик сокровище на второй день? Нет! Сегодня Мимик говорит, что сокровище застряло, но он его обязательно вытащит. Но является ли Мимик на совещание по поднятию духа? Нет! За кого он меня принимает? Он что, думает, я обязан его ждать?
Третий инженер Г'Даг поднял руку, спеша порадовать шефа.
- Я знаю! Знаю! Знаю, за кого он вас принимает! Он мне много раз об этом говорил!
Лирри был так зол, что не обратил внимания на его слова.
- Если сегодня он не принесет сокровище, мы сожжем его вместе с книгами! В инженерном корпусе Донг Махадж-Мегонга не место трутням и бездельникам! Когда мы вернемся домой, я найду нового четвертого инженера...
Из носа титана раздался звон.
Лирри прищурил желтые глаза и повернулся туда, откуда послышался странный звук. Остальные инженеры осторожно попятились, боясь, что на этот раз Лирри взорвется по-настоящему.
В одной из ноздрей кто-то взвизгнул, потом там трижды что-то звякнуло.
Мимик вылетел из носа вниз головой и с негромким стуком упал на песок, постаравшись защитить от удара большой мешок, который держал в руках.
Лирри гневно зашагал вверх по склону туда, где лежал Мимик.
- Никто не разрешал тебе отдыхать, ты, грязный маленький бездель...
Тирада главного инженера оборвалась на полуслове.
Остальные три инженера удивленно приподняли брови. Иногда Лирри переставал бушевать, давясь словами, но это случалось крайне редко. Иногда он умолкал, не в силах придумать новых оскорблений, - что случалось еще реже. Чаще же всего Лирри замолкал, отпустив оплеуху тому, кто вызвал его гнев.
Но никогда еще вспышка гнева Лирри не сменялась ошарашенным молчанием.
Мимик полулежал, прислонившись к павшему титану. Оранжевая рубашка гоблина была еще грязнее, чем обычно, лицо его блестело от пота, редкие волосы торчали в разные стороны.
А на песке между его раскинутыми ногами лежало Устройство.
- Это... это и есть твое сокровище? - неуверенно пробормотал Лирри.
Он наклонился и обеими руками поднял механизм. Из механизма выпал штырек и с мягким стуком упал у его ног.
- Это же просто хлам! - Зеленая, в пятнах кожа Лирри резко побледнела от гнева. - Я ждал тебя три дня из-за этой рухляди?!
Мимик приоткрыл глаза, начиная приходить в себя.
В глазах Лирри вспыхнул безумный гнев; он завопил, подняв Устройство над головой. Ну, теперь-то Мимик у него получит! Так получит, что уже не попросит добавки! Сейчас Лирри стукнет четвертого инженера по башке его дурацким сокровищем - просто чтобы доставить себе удовольствие.
И тут Лирри замер, потому что Устройство в его руках слегка задрожало.
Тик. Тик. Тик.
Лирри изумленно вскинул глаза.
Тик. Тик. Тик.
Лугнут, Г'Даг и Зуф пали ниц, почтительно уткнувшись лицами в песок.
Тик. Тик. Тик.
Казалось, в мир вернулись титаны.
Лирри медленно опустил Устройство, с трудом заставив себя разжать железную хватку. Теперь он осторожно держал механизм и жадно осматривал его, особенно большую круглую пластину и движущиеся стрелки.
Потом Лирри повернулся к подчиненным, ухмыляясь от уха до уха. Он держал Устройство, баюкая его, как самого драгоценного ребенка, когда-либо рожденного в королевстве гоблинов. Нежно погладив механизм, Лирри испустил долгий пронзительный восторженный вопль.
- Смотрите, что у меня есть! - радостно вопил он.
Пошатываясь, он спустился по склону к трем лежащим на земле инженерам, которые были потрясены великолепной находкой. Лирри станет богачом!
- Подбросьте книг в огонь, мальчики! Будем праздновать! - крикнул Лирри. - Мы будем плясать в мою честь, съедим всю еду, какая у нас есть, и...
Тик. Тик. Клик! Вррр...
Прибор внезапно остановился.
Лирри широко распахнул глаза. В своих мечтах он уже видел блистательную новую жизнь, а теперь мечты эти начали быстро тускнеть. Он отчаянно цеплялся за них, но с каждой секундой тишины они увядали все больше.
- Я могу его починить, - раздался неподалеку тихий голосок.
Лирри и другие инженеры посмотрели туда, где сидел Мимик.
- Я могу его починить, - сказал тот, поднимаясь с земли.
- Ты? - воскликнул Лирри. Его голос от удивления сорвался на визг. - Ты умеешь чинить машины богов?
- Ну, может, не все, но эту починить могу, - ответил Мимик.
Лирри неуверенно шагнул к нему.
- Что ж... Конечно, ты сможешь его починить! Что бы ты был за инженер, если бы не мог!
- Хотите, чтобы я его починил, шеф? - негромко спросил Мимик.
- Эээ... да, конечно! Конечно хочу! - ответил Лирри. - Если только какой-нибудь инженер рангом повыше не желает попробовать...
Лугнут, Г'Даг и Зуф вдруг очень заинтересовались грязью у себя под ногами, кустами вокруг и небом над головой. Именно в такой последовательности. Ни один из них не встречался с Лирри глазами.
- Как скажете, - проговорил Мимик, спустился по невысокому склону и встал перед шефом.
Лирри держал Устройство так, как будто не собирался выпускать его из рук - никогда и ни за что. Мимик осмотрел Устройство со всех сторон, немного подумал, задумчиво кивнул, ткнул тонким пальцем в механизм, закрыл глаза и с минуту что-то бормотал себе под нос.
Тик. Тик. Тик. Тик.
Лирри облегченно вздохнул.
- Ну вот, теперь все в порядке, - сказал Мимик.
- Конечно! Ты выполнил свой долг, - фыркнул Лирри. - А теперь давай, возвращайся внутрь титана! Разыщи побольше других открытий и сокровищ, принеси сюда и прославь меня еще больше!
- Как прикажете. - С легкой улыбкой на тонких губах Мимик повернулся и зашагал вверх по холму к упавшему металлическому гиганту.
Он уже снова начал карабкаться на металлическое лицо, когда...
Тик. Тик. Клик! Вррр...
- Ой! Ой! - вскрикнул Лирри, как будто его кто-то ударил. - Мимик, Мимик, скорей сюда!
Мимик обернулся с наивно-удивленным видом.
- Почини его, почини! - завопил Лирри, подпрыгивая от страха.
Мимик снова спустился по склону. Когда он подошел к Лирри, тот уже слегка успокоился и стоял неподвижно, крепко сжимая в руках Устройство. Мимик снова осмотрел машину, на этот раз подольше. Наконец потрогал ее там и здесь, закрыл глаза, снова что-то забормотал и...
Тик. Тик. Тик. Тик.

Предыдущая страница 13 Следующая страница


Таинственный воин 14

- Ну вот, все в порядке. Конечно, я не знаю, сколько времени оно еще проработает. Мне сдается, лучше показать эту машину предводителям гоблинов, пока она не отказала. - Мимик не удержался от довольной ухмылки, выдвигая понятные Лирри доводы: - Если Устройство работает, значит, оно ценное и принесет много власти. Если оно не работает, это просто мусор. Но вообще-то тебе лучше знать, Лирри, ведь ты тут главный. А теперь прошу прощения, шеф, мне пора возвращаться к своим обязанностям.
Мимик повернулся, чтобы снова подняться к титану.
Хрясь!
Лирри сбил Мимика с ног ударом посильнее любой прежней оплеухи. Мимик перевернулся на спину и сквозь слезы уставился на шефа. Начальник экспедиции стоял над ним, прижимая к себе Устройство одной рукой и грозя ему другой.
- Никто никуда не пойдет! Я объявляю - экспедиция окончена!
Лугнут, Г Даг и Зуф, немедленно взбодрившись, пустились в пляс.
- Священное Устройство титанов остается у меня. Поскольку я начальник экспедиции, это мое великое открытие! - Лирри ткнул длинным острым пальцем в сторону лежащего на земле Мимика. - И ты, инженер, не смей далеко уходить!

Они пересекли выжженную долину и со склонов хребта Норвальд увидели руины города Рун Фарвала. Вереница гремлинов, называвших себя свободными фашистами, двигалась между этими развалинами и горами Эсвальд, землю у подножия которых они захватили. Кратчайший путь к родине Мимика пролегал через владения свободных фашистов, но туда никто не совался даже в случае крайней необходимости. Свободные фашисты вели, по их собственному выражению, этический крестовый поход, намереваясь рано или поздно завладеть всем миром. К несчастью, они так и не смогли выработать единого кодекса, поэтому решили, что каждый из них по очереди будет занимать пост Вершителя Правды - главный руководящий пост в их политической системе. Вершитель Правды определял этику, религию и общественное мнение всего свободомыслящего королевства на текущий момент. Таким образом разрешались все сомнения - на какое-то время. Но поскольку Вершители Правды нередко внезапно сменялись, уступая свой пост в результате очередного переворота, никто не решался вторгаться на земли свободных фашистов - все опасались смертного приговора за нарушение новых, еще неизвестных за пределами этих земель законов.
Вот почему экспедиционный корпус Лирри двигался к югу и юго-западу от этих земель, направляясь к Кровавому холму. На холме высилась старая сторожевая башня, в которой можно было укрыться, но что еще важнее, в башне размещалась полевая штаб-квартира непосредственного начальника Лирри, трусоватого маленького гоблина в чине младшего контролера девятого дивизиона северных экспедиционных корпусов министерства приобретений и воровства.
Звали этого гоблина Филт.
Когда Филту показали Устройство, открытие так взволновало его, что младший контролер решил присвоить его себе. Понимая, что Лирри скорее согласится расстаться с собственной головой, чем с Устройством, Филт решил казнить Лирри по обвинению в предательстве, подрывной деятельности и святотатстве. И все бы получилось, как он задумал, если бы Лирри хоть на мгновение выпустил Устройство из рук. Однако Лирри не выпускал машину, и вид ее так потряс гоблинов-экзекуторов, что они отказались привести приговор в исполнение. Это поставило репутацию Филта под удар, но он вышел из положения, наградив Лирри и всех его инженеров почетным металлическим стержнем вместо того, чтобы их казнить. Во время короткой церемонии на поле казни Филт то и дело повторял четырем инженерам свое имя, чтобы его начальство не забыло, что он тоже принимал участие в обнаружении замечательного Устройства.
Потом Лирри приказали вести его группу на юго-восток, в холмы, пока они не достигнут реки Клар, вдоль которой им велено было отправиться на восток, в горы Товальд.
И на всем пути экспедиция преодолевала ступени громадной бюрократической машины королевства Донг Махадж-Мегонг.
Филт привел их к Клачу.
Клач привел их к Блеку, который попытался украсть Устройство. Он его и украл - но тут оно внезапно перестало работать. Это задержало Блека ровно настолько, чтобы Лирри сумел догнать его и избить до полусмерти. Младший брат Блека, занявший его место, послал экспедицию к Милчу, начальнику Блека.
Каждый шаг по склону горы приближал их к великой крепости короля гоблинов Донга Махадж-Мегонга. С каждой новой преодоленной бюрократической преградой их слава и почести росли. Великолепное Устройство и впрямь оказалось сокровищем, которое Лирри искал всю жизнь - как и всякий другой гоблин.
Мимик все время шел рядом с шефом. Он нес в мешке книгу, а во снах продолжал видеть лицо высокого худого человека.

МАНУСКРИПТ 2
Воины

22
ТОЧИЛЬНЫЕ КАМНИ

Меч в руке Галена затрясся так, что дрожь пробежала от запястья до плеча. Он попятился, чувствуя, как подкашиваются ноги. Оружие, которое он сжимал, внезапно показалось бывшему кузнецу очень тяжелым. Но ему некогда было думать об этом или о чем-нибудь другом - он был занят тем, что отражал удары противника.
Со скамей, окружавших арену пятью многоярусными секциями, смотрели на круг утоптанной окровавленной земли множество Избранных. Каждая из секций должна была сразиться с остальными четырьмя. За порядком сражений следили монахи Пир, стоявшие вдоль верхнего периметра огромной чаши арены.
Но пока Избранные на скамьях были всего лишь безумными зрителями кровавого спектакля. Некоторые из них плакали, другие аплодировали, третьи кричали, и все эти звуки сливались в громовой рев, оглушавший бойцов внизу, на арене.
Но Гален ничего не слышал. Его мир сузился до предела, сейчас в нем существовали только два человека: сам Гален и тот, кто пытался его убить.
Секции Галена по жребию выпало драться второй. Страшно было смотреть, как сходились друг с другом первые группы. Избранные стояли друг перед другом, неуверенно переступая с ноги на ногу и неловко сжимая оружие. Глаза каждого были полны страха, никто не спешил двинуться вперед.
Потом монахи Пир повернули свои драконьи посохи, направив Око Васски на арену.
Этого оказалось достаточно. Лучше смерть, чем пытка Оком.
Утром все упражнялись на тренировочных полях; их научили девяти основным приемам защиты и девяти приемам нападения. Один толстяк упал от усталости; монахи бесшумно перерезали ему горло и утащили тело, оставив на поле длинный кровавый след. После этого все немедленно продолжили тренировку. Рука Галена онемела, ноги дрожали, но он продержался на ногах до конца занятий.
Теперь, после полудня, настал его черед выйти на арену, чтобы пустить в ход против другого Избранного приемы, которым он научился утром. Остальные пары не спеша обменивались разученными ударами, но их размеренные движения, такие осторожные на тренировке, превратились в злобный хаос после одного-единственного взгляда Ока.
Теперь Гален не мог думать ни о чем, кроме сверкавшего глазами безумца, который старался разрубить ему голову. Недостаток воинских навыков безумец восполнял неудержимой тупой решительностью. Скорее всего, он вообще не видел Галена - его глаза, похоже, все время смотрели мимо плеча противника. Он был не намного выше Галена, но куда тяжелее; его курчавые волосы прилипли к голове, по лицу струился пот. Несколько недель назад он, наверное, был чисто выбрит, но теперь на его подбородке темнела щетина. Еще не так давно этот человек мог быть лавочником, пастухом, бондарем, но его прежняя жизнь осталась в прошлом, и теперь он сходил с ума от гнева, порожденного тьмой в его душе. Его меч взлетал быстрыми мощными взмахами, и Галену едва удавалось отражать сыпавшиеся на него удары.
Юноша снова сделал шаг назад, выбив пыль из плотно утрамбованной земли арены. Вокруг сражались еще как минимум десять пар бойцов, а за пределами арены вопила толпа Избранных в ожидании своей очереди пролить кровь.
Хуже всего было то, что Гален сомневался, помогают ли ему советы его меча.
- Раз! Раз! Два! Четыре! - вопил меч. - Слишком медленно! Так ты никогда никого не убьешь!
- Я и не хочу никого убивать! - крикнул Гален, перекрывая звон стали.
Безумец снова наступал.
- Боги, еще один трус! - отозвался меч, со свистом рассекая воздух. - Я - меч рамасианской гвардии... Два! Четыре!.. Клинок старой гвардии... Раз! Два! Три! Шесть!.. А меня отдали в руки трусу! Шесть!..
Гален послушался указаний меча как раз в тот миг, когда безумец очертя голову ринулся на него. Широкая дуга, которую Гален описал мечом, отбросила в сторону клинок нападавшего и позволила юноше приблизиться к противнику. Кузнец сделал еще один шаг и свободной рукой ударил безумца в лицо.
Тот пошатнулся, из носа его хлынула кровь.
- Молодец! - радостно завопил меч. - Теперь назад на два шага и вернись в стойку! Он опять атакует!
Гален шагнул назад, но не успел выпрямиться - безумец, в гневе выронив оружие, налетел на юношу и сбил с ног.
- О боги, - раздраженно воскликнул меч, - я же говорил тебе - встань в стойку!
Гален упал, от удара о землю у него захватило дух, перед глазами заплясали искры. Но сила, которую безумец вложил в толчок, обернулась против него самого. Гален согнул ноги и перебросил продолжавшего напирать противника через голову.
Безумец с воем упал на плотно утоптанную землю арены.
- Вставай! - закричал Галену меч. - Поднимайся и встань в стойку!
Гален завозился, спеша перевернуться на бок и вскочить. Тяжело дыша, он посмотрел туда, куда упал его противник. Глаза юноши щипал пот, и он заморгал, чтобы лучше видеть.
Безумец все еще лежал на земле, вокруг него медленно растекалась темная лужа.
Гален в диком ужасе смотрел на этого человека, от всей души желая, чтобы тот встал, пошевелился, что-нибудь прорычал. Гален не мог, не хотел быть убийцей!
- Клянусь богами горы Хелиста! - прозвенели в ушах юноши слова меча. - Я и забыл, как это здорово!
Гален побелел. Судя по всему, когда безумец сбил его с ног, он сам напоролся на поднятый меч противника. Кровь стекала по клинку, покрыв его темным лаковым блеском. Алая струйка, пробежав по рукояти, обвила руку Галена длинным извилистым ручейком. Липкая красная жидкость омыла руку юноши до локтя украденной человеческой жизнью.
- Мы еще сделаем из тебя воина, Гален, - уверенно пропел меч.
Гален уронил его.

Он никак не мог отмыться.
Гален стоял на коленях перед длинным корытом с водой возле барака, куда его поселили, - тут было много таких древних построек, готовых развалиться в любой момент. Здесь он упал, рыдая, на исходе дня; и сейчас, посреди ночи, все еще был здесь.
С черного неба на него смотрели звезды, но Гален со стыдом отвернулся от них. Люди Бенина издавна верили, что звезды - это глаза предков, взирающих на них сквозь Завесу Вздохов. Это их шепот слышал Васска, их мольбы приносили счастье потомкам, все еще трудившимся на земле.
Гален не мог сейчас на них смотреть. Ему не хотелось даже думать о том, с каким отвращением они на него взирают.
- Гален, - раздался далекий призрачный голос.
Он снова начал тереть и отскабливать свою руку, но даже в темноте знал, что кровавое пятно не исчезло.
- Гален, ты слышишь, что я говорю?
Наступила темнота, но ему было на это плевать. Настала ночь, а он даже не заметил. Монахи Пир могут найти его здесь, а не в переполненном бараке, и один Васска знает, что они тогда с ним сделают, но что бы они ни сделали, этого будет недостаточно.
- Гален, пожалуйста, послушай меня.
Почему она не оставит его в покое? Ее муж так же безумен, как Гален, - так какое ей дело до бывшего кузнеца? Почему она не бросит Галена его демонам? Неужели ей мало своих?
- Гален, перестань, забудь! - Pea схватила его за руку и встряхнула.
Гален резко отодвинулся.
- Забыть? Ты была там! Ты видела, что я сделал! Все это видели!
Pea осторожно отпустила его руку и отвела глаза. Она размышляла, выжидая, когда Гален придет в себя.
- Это не жизнь, - сказала она наконец, - и это - не настоящий ты. Подумай о чем-нибудь настоящем! Подумай о своей жене! Она - настоящая.
- О жене? - Гален остановился и посмотрел на мутную воду в корыте. Он поднял правую руку - она была вся красной после его попыток отскоблить кровь. - По законам Пир у меня больше нет жены! Даже если бы мы могли начать все сначала, как я к ней вернусь? Как я могу к ней прикоснуться запятнанной кровью рукой?
Pea присела рядом и грустно посмотрела на него.
- Оно исчезло, Гален. Ты смыл пятно.
- Исчезло? - воскликнул Гален, задыхаясь от боли. - Как ты можешь так говорить? Оно не исчезло и никогда не исчезнет! Я продолжаю видеть его, оно запечатлено в моем сердце!
- Но ты ни в чем не виноват, Гален! - Pea смотрела на него в упор, голос ее звучал уверенно и ровно. - Не ты взял меч, Гален, - они вложили его тебе в руку! Пир, Праздник Урожая, Избрание... Вот что запятнало тебя! Именно эту силу мы должны понять и победить! Именно с ней должны сражаться!
- Что? Сражаться с церковью? С самим Васской? - оборвал Гален, сморгнув слезы. - Это же весь мир, Pea! Ты хочешь сражаться с целым миром?
- Нет, Гален, нет! - ответила она спокойно. - И Пир, и Васска - это вовсе не целый мир. Они велики и могучи, они правят нами испокон веков, и все же они не целый мир.
Гален сердито покачал головой.
- Есть вещи, о которых ты просто не знаешь, Гален. - Pea со вздохом прислонилась к корыту. - Со мной тоже так было. Думаю, мы с тобой во многом схожи. Сперва я считала, как и ты, что Пир - это вся вселенная, но потом моя дочь заразилась так называемым императорским безумием. Она была умной, вроде тебя. Маддок думал, что ее можно вылечить, что бы там ни говорили остальные. А потом мой любимый Маддок тоже сошел с ума, но в отличие от Далии не справился с этим. Он отдалился от меня и дочери, чтобы найти утешение в другом месте... в другом царстве. Тогда я и Далия, взяв Маддока с собой, сбежали перед очередным Избранием. В наших странствиях мы обошли большую часть Драконьей Глуши. Далия не сомневалась, что в безумии таится сила, большая, чем сила королей-драконов. Думаю, сила эта может выстоять против всего мира, в ней и заключена наша главная надежда.
Гален пристально посмотрел на нее.
- Все-таки ты ненормальная.
Pea рассмеялась.
- Может быть. В таком случае я, возможно, единственная настоящая сумасшедшая среди здешних безумцев.
Гален покачал головой.
- В безумии нет надежды, оно - проклятие. Короли-драконы спасли нас от себя самих, когда императоры Рамаса сошли с ума.
- Да, так говорят драконы, - с нескрываемой иронией отозвалась Pea. - Слушай, Гален, я просто пытаюсь вернуть мужа и дочь. Ты должен это понять. Далия научила меня внимательно наблюдать за всем, что происходит вокруг, пытаясь найти в этом тайный смысл. Ты и остальные попали сюда потому, что вы Избранные, но никто не имеет понятия, почему вас избрали, а тем более никто не знает, почему монахи Пир Драконис привезли вас сюда и учат сражаться. Пока мы не найдем ответов на эти вопросы, мы не вернем себе власть над своими судьбами, а тем более власть над миром.
- Детские сказки, - фыркнул Гален.
- Зато какие интересные сказки, Гален! Очень интересные! Можешь верить в них или не верить, но мне нужна твоя помощь - чтобы найти ответы, которые помогут нам обоим. - Pea подалась к нему, ее голос зазвучал напряженно, как никогда раньше. - Думаю, мы сможем узнать правду о Празднике, Избрании, безумии и обо всем остальном, но мне не справиться без тебя. Ты можешь попасть в то место, где мой муж находит убежище от мира живых. Секрет спрятан именно там, я не сомневаюсь. Именно там таится истина, и там ты сможешь найти ответы на все вопросы. Я знаю это, Гален! Знаю наверняка!
- Откуда тебе это знать? - огрызнулся Гален. - Откуда ты можешь знать, что со мной происходит?
Pea печально опустила глаза.
- Потому что Далия в это верила, и она до сих пор там, до сих пор ищет. Мне надо найти ответы, Гален, потому что больше мне не на что надеяться.
- Ты же видела меня сегодня на арене и видишь меня сейчас, - грустно усмехнулся Гален. - Воин я никудышный и протяну недолго. Ты не успеешь найти ответы, Pea, ни для себя, ни для дочери, ни для мужа.
- Но ты же победил, - спокойно сказала Pea. - Верно?
- Мой меч победил, - отозвался Гален. - Он подсказал мне, что делать!
- Меч с тобой разговаривает? - Pea удивленно подняла брови.
- Да. Сработанные вручную предметы всегда... Давным-давно разговаривают со мной. И посмотри, до чего меня это довело!
- Это подарило тебе по крайней мере день жизни, - ответила Pea. - Похоже, тебе стоит прислушаться к тому, что говорит твой меч. Ты сможешь многому научиться, сможешь выжить.
- Зачем? Зачем мне стремиться выжить? Почему должен жить я, а не человек, который умер недавно от моей руки?
- Пока ты жив, у тебя есть возможность выбраться из этого кошмара, - еще настойчивее проговорила Pea. - Если не хочешь жить ради себя, живи ради своей жены! А если не ради нее, то ради Маддока, Далии и меня! Мы сможем разобраться, Гален, я клянусь, сможем! Только одной мне не справиться, ведь я не знаю, что происходит в том странном месте, куда умеете уходить ты и Маддок. Мне туда не попасть. Надо, чтобы ты отправился туда ради нас обоих! Мне надо знать, что скрывается там! Чего именно боятся драконы - боятся так сильно, что убивают всех, кто там побывал? Узнав это, мы, может, узнаем, как нам освободиться, как мне вернуться к мужу, к дочери, к прежней жизни.
Гален задрожал.
Pea в темноте протянула к нему руку.
- Пожалуйста, Гален! Помоги мне вернуть мужа!
Гален с трудом сделал глубокий вдох.
- А я? Кто вернет меня?
- Если существует путь обратно, Гален, мы отыщем его. - Pea снова протянула ему руку.
Гален кивнул и взял ее.
На своей руке он все еще видел кровавое пятно.
И знал, что оно никогда не исчезнет.

23
ОБЩАЯ ТЕРРИТОРИЯ

Я шагаю сквозь легионы мертвых.
Небо надо мной затянуто ярко-розовыми низкими тучами. Здесь не ощущается ни малейшего дуновения ветра. Не слышно ни звука. Все вокруг недвижимо, как мертвецы у моих ног.
Тела лежат по всей холмистой долине, их кровь течет ручейками, собирается в лужи, которые постепенно застывают и сворачиваются. Сами тела почернели, не знаю, то ли от огня, то ли от разложения. Их больше, чем травы на лугу. Некая коса скосила их на этих полях, чтобы они сгнили тут и были забыты.
Этого места я никогда еще не видел. Я не знаю, существует ли оно на самом деле или только в моем воображении. Не знаю я и того, не видение ли это из прошлого или из будущего. Для меня это место - вне времени и пространства.
Моя рука замарана кровью. Я смотрю на алое пятно и чувствую, что мне никуда не скрыться от запаха мертвых тел. Мне хочется упасть, спрятать лицо и надеяться на скорое пробуждение.
Но я не могу этого сделать. Я не зря попал в это ужасное место, мне надо найти безумного Маддока. Я должен узнать то, что знает он, и понять безумие так, как его может понять только безумец. Возможно, в этом заключается моя единственная надежда исцелить свой рассудок и вернуться домой.
- Я уже бывал здесь, - произносит рядом чей-то голос.
Это тот странный монах, который так часто является мне во сне. Я поворачиваюсь к нему, продолжая удивляться царящему тут чудовищному опустошению.
- А я никогда еще здесь не бывал. Где мы?
- Не важно, Гален, - говорит монах. - Название все равно ничего тебе не скажет. А откуда ты знаешь это место?
- Понятия не имею, - раздраженно отвечаю я. - Я думал, инквизиторам Пир известны ответы на все вопросы.
- Так оно и есть, - лукаво улыбаясь, говорит монах с растрепанными желтыми волосами. - Просто нам частенько удобнее их забывать.
Я качаю головой. И с этим человеком я делю безумие? Монах только и делает, что задает вопросы, на которые я не в силах ответить, и дает ответы, которые лишь порождают новые вопросы.
Я отворачиваюсь от него. Маленькие демонические создания перелезают через лежащих на холмах мертвецов, дергая их латы и подбирая все, что могут унести. На нас, похоже, они не обращают внимания:
Я начинаю гадать, что бы подумала обо всех этих убитых крылатая женщина, - и, к моему удивлению, она тут же появляется! Она парит вдали над изящной, прекрасной белой башней, за широкой алой рекой.
Вряд ли она опустится ниже, ибо у подножия башни разразилась еще одна битва.
Ужасные звери - неизвестные мне твари, будто явившиеся из самого жуткого кошмара, - крушат камень и цемент. Их когти вырывают куски известняка, и башня трясется так, будто вот-вот рухнет. Крылатая женщина смотрит на меня, даже на таком расстоянии я вижу страх и мольбу в ее темных глазах.
Ее прекрасные глаза заставляют меня стыдиться, ведь я не знаю, как помочь ее ужасной беде. Я беспомощен, я заблудился среди мертвецов.
Издалека до меня доносится голос:
- Привет!
Мы с монахом оборачиваемся.
- Ты знаешь его? - спрашивает монах.
- Да, - честно отвечаю я.
Я думал о Маддоке, и вот безумец явился. Он стоит на вершине невысокого холма и с широкой улыбкой машет мне рукой.
- Кто он? - спрашивает монах.
- Какая разница, - говорю я, криво улыбаясь. - Его имя ничего тебе не скажет.
Монах явно недоволен таким ответом.
Я поднимаюсь по склону, оставив его предаваться мрачным размышлениям среди мертвецов. Неуверенно шагая по липкой от крови траве, я пробираюсь среди тел и наконец поднимаюсь на вершину холма.
- Невероятное зрелище, правда? - Маддок кивает с довольным видом.
- Правда, - отвечаю я.
Я легко нашел его здесь, но пока не выполнил то, о чем меня просила Pea. Теперь, когда мы рядом, о чем я должен его спросить? В другом мире это казалось таким важным. Но здесь ощущение важности пропало, и мне кажется, что все вокруг такое, каким и должно быть. Хотя передо мной кошмарное зрелище, я спокойно стою среди бойни и разговариваю с Маддоком так, будто мы оба вернулись в Драконью Глушь и случайно повстречались на улице.
- Столько напрасных усилий, правда? - говорит Маддок, покачивая головой. - Они раскрашивают все в красное и черное, но никто из них понятия не имеет - зачем.
- Да, верно, - говорю я, глядя на него в упор. - И зачем, как по-твоему, они это делают?
- Зачем? - Блестящие глаза Маддока внезапно становятся грустными. - А зачем люди вообще делают что-либо? Кто-то бьет в барабан, поет походную песню и ведет стадо на убой. Конечно, при этом много говорится о долге, чести и верности. Потом, когда погибнет достаточно народу, считается, что долгу и чести уже отдана дань и что в ближайший год можно не проливать потоки крови.
- Есть вещи, за которые стоит сражаться и которые стоит защищать.
Маддок кидает на меня быстрый заинтересованный взгляд.

Предыдущая страница 14 Следующая страница


15 Трэйси Хикмэн , Лора Хикмэн

- Защита, завоевание, слава и дух, да? Ерунда! Васска - король-дракон Пира, бог этого мира во плоти. Догматы и доктрины начинают повторять в Кат-Драконис каждому ребенку, едва тот подрастает настолько, чтобы их понять. И повторяют, мой друг, все время - всем и каждому, тебе тоже. А когда ты наконец умираешь, тебя зашивают в саван и кладут в землю с теми же самыми словами. Мы рождаемся, живем и умираем ради принципов Пир - защиты, завоевания, славы и духа, и никто, ни один человек, не пытается задуматься, что же это значит. Никто на самом деле не хочет знать, почему столько людей лежит на поле брани и зачем вообще нужна была эта битва. Нет, нам всем удобнее повторять слова о защите, завоевании, славе и духе, натыкаясь на чей-то меч и отдавая жизнь за чужие идеалы!
Я снова смотрю на бесконечные поля и груды мертвецов.
- Значит, вот как ты на все это смотришь? - спрашиваю я.
Маддок снова поднимает голову и улыбается.
- Да, наверное, так...
- Что же с тобой сотворил этот мир? - говорю я, грустно качая головой.
- Мир дал мне только два подарка, - отвечает он хриплым дрожащим голосом, - и оба они теперь для меня потеряны.
- Знаешь, я разговаривал с твоей женой, - говорю я. - Она верит, что мы можем уйти отсюда и вернуться... вернуться домой.
Маддок опускает голову. Тянутся минуты, и я начинаю верить, что смогу его убедить.
- Нет, - говорит он наконец, с невыразимой печалью глядя на меня. - Она ошибается - она мертва.
- Как ты можешь так говорить? - спрашиваю я.
Как мне убедить этого безумца помочь мне?
- Я разговаривал с ней только этим вечером! Она всеми силами пытается тебе помочь! Она даже убедила монахов Пир, что сама безумна, лишь бы быть с тобой и заботиться о тебе. Если бы ты только...
Внезапно Маддок размахивается и с такой силой бьет меня по лицу, что меня отбрасывает в сторону. Когда я снова поворачиваюсь к нему, он предупреждающе тычет в мою сторону пальцем.
- Не насмехайся надо мной, мальчик! - рычит он.
Насмехаться? Васска, о чем он?
Потом я вижу ее.
Она лежит у самой вершины холма на груде других тел. Pea смотрит на меня пустыми, мутными мертвыми глазами.
- Я прихожу сюда при каждом удобном случае, - со вздохом говорит Маддок. - Обычно это слишком тяжело для меня. Но мне трудно смириться с тем, что она здесь одна среди чужих людей.
- Что это за место? - спрашиваю я его, напряженно вглядываясь в мертвое лицо его жены. - Загробный мир?
- Загробный мир? Место отдохновения за Завесой Вздохов, которое Пир обещает смертным дуракам? Нет, наверняка нет! - отвечает Маддок. - Это место сновидений, место прошлого, место будущего - все вместе и ничего. Это место возможного, вероятного и полностью несбыточного. Это мост или океан, а часто и то и другое вместе взятое.
- Твои слова ничего мне не говорят, - отвечаю я, качая головой.
- Ничего? А может, они говорят все! - Маддок поворачивается и спускается вниз по склону к широкой реке.
Я следую за ним, осторожно пробираясь между мертвых тел. Монах видит, что мы спускаемся с холма, и быстро шагает, чтобы перехватить нас.
- Могу я задержать вас на минутку? - спрашивает он Маддока.
- Вся жизнь - всего лишь одна минута, - отвечает Маддок, быстро направляясь к кровавой реке и едва замечая монаха. - Вряд ли я стану отдавать ее вам.
Монах замирает.
- Тут что, все такие? - спрашивает он, когда я прохожу мимо.
Я со смехом смотрю на него.
- Наверное.
Монах злобно глядит на меня, но идет следом.
Втроем мы наконец спускаемся к широкой медленной реке. Впереди я ясно вижу башню крылатой женщины. Ужасные звери, твари с телами лошадей, но с грудью, плечами и головами людей, еще более остервенело атакуют огромные камни. Они уже почти повалили башню, и я вижу в их глазах похоть и самые невероятные желания.
- Знаешь, она твоя, - говорит Маддок, когда я подхожу ближе. - Я, конечно, часто вижу ее, но она почти не обращает на меня внимания. Она всегда ищет тебя.
Я смотрю вверх на крылатую женщину.
Она сложила руки перед собой, словно сжимая в них нечто хрупкое, из-под ее пальцев вырываются лучи света. Должно быть, она держит что-то замечательное и ценное, и, судя по выражению ее прекрасного лица, это сокровище для нее дороже собственного сердца.
Внезапно я понимаю все - так внезапно, словно кто-то вложил эти знания в мою голову. Нет, я не слышу ее голоса, хотя знаю - он прекрасен и в то же время жуток. Мы общаемся без слов. Я понимаю, что ей надо и что я могу для нее сделать.
Я опускаюсь на колени у алой реки и опускаю в нее и без того запятнанную руку. И опять, не слыша голоса крылатой женщины, я все же понимаю, что ищу. Я сжимаю в руке гладкий скользкий предмет и вытаскиваю его из реки.
С него стекает кровь. Это черный отполированный камень размером примерно в половину моего кулака. Я осторожно кладу его на берег реки и снова опускаю руки в ее кровавые темно-красные волны.
- Что ты делаешь? - панически шепчет монах.
- Думаю... Думаю, именно за этим я сюда и пришел, - отвечаю я, поскольку у меня нет лучшего объяснения.
Я вновь и вновь погружаю руку в ужасный поток, достаю все новые камни и складываю их рядом. Когда мне кажется, что их набралось достаточно, я останавливаюсь.
Вдруг раздается крик, похожий на звук бьющегося стекла. Я испуганно поднимаю голову. Крылатая женщина летит прочь от своей башни, отчаянно взмахивая крыльями. Твари с воем бегут за ней, но они слишком медлительны, чтобы ее поймать.
Она летит прямо на меня!
Я пячусь, спотыкаюсь и падаю на берег реки, больно ударившись.
Крылатая женщина приближается; она парит надо мной с озадаченным лицом и собирает черные камни. Потом облетает то место, где я лежу, один за другим бросая камни на песок. Пока они падают, я их считаю. В конце концов вокруг меня на песчаном берегу реки ложатся тридцать шесть камней.
Почти не задумываясь, я тянусь к одному из них окровавленной рукой. Охваченный минутной неуверенностью, я колеблюсь, потом тянусь еще дальше, хватаю руку одного из покойников и тяну к себе. Жуткий труп легко скользит по песку. Я кладу мертвую руку на один из камней и немедленно разжимаю пальцы.
Костлявая рука стискивает камень, как живая.
Я потрясенно вскакиваю и вижу, как мертвец встает и поворачивает ко мне окровавленное лицо; в одной руке он держит сломанный меч, в другой - камень.
Рев чудовищ звучит все ближе.
Крылатая женщина тревожно глядит на меня.
Монах в диком ужасе смотрит на оживший труп.
Я оглядываюсь на Маддока и вижу, что тот улыбается и кивает.
Я опускаю ладони других мертвецов на камни, и трупы один за другим встают рядом со мной. Вскоре вокруг меня стоит уже кошмарное кольцо трупов... К тому времени, как кольцо замыкается, мертвецов набирается тридцать три, а я - в середине.
Остаются еще три камня.
- Могу я присоединиться к тебе? - спрашивает Маддок.
Я киваю, дрожа; наклоняюсь, поднимаю три камня и кидаю один ему.
Маддок ловит камень и снова улыбается мне.
- А еще один, на удачу?
Я бросаю ему второй камень. Он снова протягивает руку, чтобы его поймать, но камень вдруг превращается в меч. Маддок ловко ловит его за эфес, делает быстрый взмах и перекидывает меч в другую руку... Он салютует, опустив клинок и прижав эфес к груди.
На навершье эфеса - большой черный камень.
Внезапно ожившие мертвецы все как один поворачиваются ко мне лицом - или тем, что у них осталось от лиц, - и ударяют эфесами мечей себя в грудь. Я вижу в темном хаосе вокруг, как вспыхивают навершья. На каждом сияет большой черный камень.
Словно по сигналу начинают подниматься и другие трупы. Движение волнами расходится все дальше и скрывается за холмами. Страшные лица внезапно наполняются внутренним светом и силой.
В едином порыве мертвецы поворачиваются к реке, бросаются в атаку и на том берегу сходятся в ожесточенном бою с кошмарными тварями.
Лицо крылатой женщины сияет от радости.

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, листы 12-15)

Однажды, в прежние времена, в стране легенд...
Дуинуин приснился странный сон.
Она стояла на вершине башен Кестардиса и глядела на море. Пока она стояла так, думая о будущем своей любимой королевы и своей страны, волны океана отступили от берегов. Черные подводные скалы обнажились, и на них Дуинуин увидела странное создание, бескрылого фаэри, которого она уже видела в других снах, - фаэри, не наделенного дарами.
Она слетела к нему с башни, не произнеся ни слова, ни звука. В других снах она - сама не ведая почему - причиняла фаэри без даров боль своими нежными песнями, поэтому сейчас приблизилась к нему молча.
Он кивнул ей и протянул руку. Не смея прикоснуться к Дуинуин, он уронил жемчужины в ее раскрытую ладонь. Жемчужин было тридцать шесть, и их несравненная красота заворожила ее. В них Дуинуин увидела новую истину [Фаэри считают, что любая истина уже существует, просто многие истины еще не открыли. Поиск таких неоткрытых истин - главная цель фаэри], прежде неведомую ни одному фаэри. Там, в этих странных жемчужинах, таилась сила, которая сможет защитить ее дорогую принцессу.
Волны океана вновь сомкнулись, скрыв от нее загадочного бескрылого фаэри.
Но под прекрасными башнями Кестардиса Дуинуин заплакала, потому что странный бескрылый фаэри дал ей жемчужины, но не объяснил, что за истина в них таится. Она знала в глубине души, что они могут спасти и защитить ее дорогую принцессу.
Но она не знала - как.
(«Истории фаэри» из «Бронзовых кантиклей», том VIII, манускрипт 2, лист 37)

24
ЯРКИЕ МЕЧИ

Храмовые трубы вновь приветствовали рассвет, озаривший небо над башнями Цитадели Васски. Над высокими пиками на востоке солнце еще не встало, оно поднимется только через несколько часов, но все равно считалось, что уже наступило утро. Городской день начинался с утренней молитвы о благоволении короля-дракона. Целый день город, как единый организм, служил королю-дракону и засыпал лишь тогда, когда считал, что потрудился достаточно для славы своего повелителя.
Избранных тоже разбудили трубы, но эти люди проснулись в ужасном, новом для них мире, границами которого служили стены вокруг огромного полумесяца земли к востоку от Храма Васски. С давних времен это место называли Садом. Может, раньше здесь среди заботливо ухоженных газонов, деревьев и кустов гуляли дамы и господа, но все это осталось в прошлом, и сейчас Сад служил совсем для других целей. Длинный изогнутый участок земли теперь превратился в тюрьму. В длинных рядах грязных бараков недалеко от широких древних улиц жили Избранные. Развалины старого храма забытых богов служили им столовой и местом сбора (Избранные называли помещение просто «залом», не сумев придумать названия получше). К северу от храма находились тренировочные поля, на юге - арена. Монахи Пир наблюдали за пленниками с Восьмой и Девятой башен Внутреннего круга и с огромных стен, окружавших этот маленький мирок. В этот мир звуки труб и вернули Галена.
- Гален, пожалуйста, проснись!
Голос Pea.
- Пожалуйста, Гален. Ты мне нужен. Пора начинать новый день.
Гален перевернулся на жесткой койке. Начинать новый день? Этого ему совершенно не хотелось. Ему вообще ничего не хотелось. Все тело ныло, суставы болели. Сейчас все начнется по новой...
- Пожалуйста, Гален, что-то случилось с Маддоком.
- Иду, Pea, - с трудом ответил Гален и заставил себя открыть глаза.
Несколько мгновений он смотрел на грубые доски койки над собой, потом вспомнил: где-то стоит его маленький каменный дом. Где-то осталась его удобная кузня. И самое главное, где-то есть она. Где-то там, в огромном мире, жила и дышала Беркита. Этого было достаточно, чтобы примириться с жизнью.
Юноша сел на узкой кровати, едва не задев слюнявого психопата, который пытался собрать яблоки с несуществующего дерева. Звали психа Отрис, он был из местечка под названием Дорожное Пристанище, а теперь занимал нижнюю койку напротив Галена. За последние три дня Отрису стало хуже. Гален сомневался, что он протянет еще пару дней.
Гален потянулся, оглядываясь по сторонам и пытаясь размять затекшую спину. Pea давно уже слезла со своего места, третьего снизу.
- Значит, у Маддока снова была плохая ночь? - спросил Гален.
Pea рассеянно оглядывала барак.
- Да, он начал вдруг беспокоиться...
- Помню, - сказал Гален, зевая.
- Ох, а я-то надеялась, что он никого не потревожил. Я пыталась его успокоить, но...
- Да, все твои усилия пошли прахом, когда он начал вопить, что демоны залезли в его утробу через нос и пытаются вырвать его сердце.
Гален встряхнулся, пытаясь окончательно проснуться.
- Он не нарочно, - заступилась Pea за мужа.
Гален покачал головой.
- Да ладно, Pea. Я все равно мало сплю, а когда сплю, не такой уж это и отдых...
- Тебе снилось что-нибудь прошлой ночью?
- Слушай, давай не будем сейчас...
- Гален, - настаивала Pea, - ты видел Маддока во сне прошлой ночью?
Гален вздрогнул.
- Да, видел.
- Что случилось? Где именно ты видел его?
Гален встал. Все больше Избранных спешили по зову трубы на завтрак.
- Pea, давай поговорим об этом после, ладно? То был не очень приятный сон... Мне просто нужно время, чтобы прийти в себя.
Он побрел к выходу из барака, но Pea последовала за ним.
- Время? У нас нет времени, Гален! Маддок исчез!
- Исчез? - обернулся удивленный Гален. Толпящиеся люди подталкивали их к двери. - Что значит - исчез? Это тюрьма, Pea, отсюда нельзя просто взять да выйти на прогулку! Он не мог далеко уйти.
- Знаю, но я повсюду искала его - и напрасно. Утром, когда я встала, его не оказалось на месте, и тогда я обошла весь Сад, но...
- А монахам Пир ты об этом сказала?
- Нет, конечно нет!
Они приближались к двери, и на них напирали все сильней.
Наконец Гален и Pea вышли из бараков на омытую неярким светом широкую улицу. На востоке над Повелителями Митлана еще не встало солнце, но утро уже наступило. Повсюду можно было видеть Избранных, устало плетущихся к залу.
- Слушай, мы его найдем, - сказал Гален, повернувшись к Pea.
Его дыхание в холодном утреннем воздухе вырывалось облачками пара.
А ведь Маддок и вправду мог исчезнуть навсегда. Он был бы не первым, кто исчез из бараков, чтобы больше уже никогда не вернуться, но Гален не хотел раньше времени расстраивать Pea. Юноша решил, что утешительная ложь лучше жестокой истины.
- Он где-то здесь... И, наверное, скоро сам появится.
Внезапно Pea остановилась. Гален удивленно взглянул на нее, но тут же понял, что и все остальные остановились. И смотрели куда-то мимо его плеча.
Гален повернулся и разинул рот от изумления.
Он оказался посреди пустого пространства, внезапно образовавшегося среди толпы. Его окружали Избранные, каждый из которых держал меч из оружейных складов при арене. Все они стояли по стойке «смирно», прижимая к груди в знак приветствия эфесы мечей. Гален узнал среди этих людей Микала Фетрина и Таиса из своего родного Бенина, а еще старого Хаггана Харна, но остальные были ему незнакомы.
И все они салютовали Галену.
Pea вышла к нему из внезапно затихшей толпы и негромко спросила:
- Гален? В чем дело?
Гален повернулся, оглядываясь кругом.
- Я... я не знаю!
Головка эфеса каждого меча сверкала на утреннем солнце.
И в каждый был вделан блестящий черный камень.
- Этого не может быть! - Сердце Галена отчаянно забилось; он часто задышал, в холодном воздухе взвились облачка пара.
Перед ним стояли обычные живые люди, но в некоторых он узнавал оживших мертвецов из своего сна.
Он сосчитал их.
Их было тридцать два.
«Как же так, - растерянно подумал он. - Почему тридцать два? Во сне я насчитал тридцать шесть».
Неужели сон был ложным? Если так, может, и другие его сны тоже лгут?
Внезапно кто-то протиснулся сквозь толпу.
Это был Маддок. Он тоже поднял в знак приветствия меч - еще один меч с черным блестящим камнем на эфесе.
Pea подбежала к Маддоку, отвела в сторону его меч и обняла мужа за шею. Она прижалась головой к его груди и с облегчением закрыла глаза.
- Рад снова видеть тебя, Гален! - воскликнул Маддок, словно не замечая жены.
Гален удивленно моргнул.
- Маддок! В чем дело? Кто они такие?
- Мы все - твои люди, - радостно объявил Маддок.
Гален шагнул вперед и схватил его за руку.
- Но мне не нужны никакие люди! - тихо и настойчиво проговорил он, оглядываясь по сторонам.
Маддок покачал головой с безумной улыбкой.
- Однако ты позвал нас, и мы пришли. Мы твои люди и будем служить тебе до конца! Мы круг братьев, выкованный твоей волей! Мы называем себя Кругом братьев, выкованным волей Галена. Конечно, это не очень хорошее название для воинского отряда, но сгодится, пока мы не придумаем что-нибудь получше.
- Маддок, ты должен отослать всех этих людей обратно! Если монахи Пир увидят...
- Но Гален, я их не собирал! Ты сам позвал их во сне, вот они и пришли.
- Мне все равно, кто их позвал и откуда они пришли! Им надо разойтись! Монахи Пир увидят это и решат, что начался бунт!
- А, понятно! - Маддок подмигнул Галену. - Ты хочешь, чтобы они были секретным отрядом!

Предыдущая страница 15 Следующая страница


Таинственный воин 16

- Хорошо, пусть будут секретным, - раздраженно сказал Гален, чувствуя нарастающее отчаяние. - Только пусть разойдутся! Только... Эй, куда они подевались?
Круг рассыпался, все люди снова двинулись к залу, все стало таким же, как всегда. Остался только шепоток, бежавший по толпе, и подозрительные взгляды, которые Избранные часто кидали на Галена.
- Они движутся, как тени в ночи! - произнес Маддок заговорщицким шепотом. - Они везде и нигде и наблюдают за всем! Они Тайный круг братьев, выкованный волей Галена!
Pea грустно покачала головой, взяла мужа за руку и повела к залу.
- Не беспокойся, Гален! - крикнул Маддок из толпы. - Я скоро придумаю название получше!

Гален перепробовал все остальные мечи.
Ни один из них не захотел иметь с ним дела.
Он стоял перед единственным мечом, который не кричал на него голосом, от которого начинало ломить зубы. И именно к этому мечу Гален ни за что не хотел прикасаться.
- Это ты все подстроил, ведь так? - наконец сказал Гален мечу.
- Конечно я, - отозвался меч. - Я убедил собратьев, что ты мой. Честно говоря, это было не так уж сложно. Они не видят в тебе того потенциала, который вижу я. Не каждый год мне доводится обучать истинного воина!
- Истинного воина? - фыркнул Гален. - Для меча ты слишком уж туп.
- Остроумно, - отозвался меч, - но тупостью я точно не страдаю. С моей помощью, Гален, ты прославишься в войнах. Ты будешь настоящим героем, который...
Гален внезапно выпрямился.
- В войнах? Каких еще войнах?
Меч почти пел, погрузившись в восторженные воспоминания.
- В войнах драконов, конечно! Армии Васски и остальных четырех драконов сходятся в яростной битве на равнине Энлунд! О, это славное зрелище, Гален! Силы великих драконов сходятся в страшном бою. Отчаянные подвиги и героическое самопожертвование! Я горжусь своим участием в этой битве!
- О чем ты? - перебил Гален, скрестив руки на груди. - Сейчас нет войны!
- Но драконы воевали с самого падения Рамаса, - возразил ему меч.
- Рамас пал больше четырехсот лет назад! - Гален ничего не понимал. - Ни одна война не может длиться так долго!
- Да, экая жалость, - отозвался меч. - И в самом деле, хорошую войну трудно растянуть надолго. У одной или другой стороны заканчиваются припасы, деньги, сила духа или воины. К тому же век мечей обычно недолог. Только фамильные мечи обязательно забирают с поля боя и хранят, но при этом их почти не пускают в ход. Мне повезло: я повидал множество битв, но все еще хорошо отточен и могу рубить.
Гален отошел назад, пристально глядя на меч.
- Это точно. Мы с тобой вчера убили человека.
- Того субъекта? Извини, но это вообще-то не в счет! Он сам на меня упал! Мне даже стыдно - все остальные мечи надо мной смеются, но ты не виноват. Откуда тебе было знать, что этот боров напорется на...
- Заткнись! - велел Гален.
Меч замолчал.
- Для меча ты слишком разговорчив, - сказал наконец Гален.
- Да, пожалуй, - отозвался меч, - но я не разговариваю с кем попало. Ты всего лишь пятый делос, которого я встречаю, а предыдущие были такие ненормальные, что они не...
- Делос? - прищурился Гален. - Что это значит?
- Делос - тот, кто может разговаривать с предметами, сделанными человеческими руками. - Гален явственно услышал волнение в голосе меча. - Я думаю, создатели вкладывают частицу своей души во все свои работы. Но требуется особый человек, редкий даже среди Избранных, чтобы он смог услышать эту частицу и заговорить с ней. Я помню каждую жизнь, которую забрал, и иногда думаю, что во мне есть часть и от этих душ. Я плохо разбираюсь в таких делах, я всего лишь меч, но я могу помочь тебе не пропасть на войне.
Гален вздохнул.
- Что ж, если мне нужен меч, то почему бы им и не быть тебе? У тебя есть имя?
- Имя? - ответил меч. - Что, какое-нибудь глупое прозвище вроде «Убийца» или «Вершитель Судеб»?
Гален пожал плечами.
- Ладно, я спросил просто так.
- Ш'Шникт.
- Ш'Шникт? - нахмурился Гален.
- Да, можешь звать меня Ш'Шникт, - вздохнул меч. - Это не я придумал.
- Ну что ж... Ш'Шникт. - Гален наконец потянулся за мечом.
Эфес был холодным, Галену очень не нравилось его сжимать, но он знал: чтобы выжить и попасть домой, ему понадобится помощь меча.
- Что ж, будем партнерами.
Металл радостно зазвенел.
- Помоги мне пережить войну, Ш'Шникт, - пробормотал Гален. - Мне надо вернуться домой.
- Домой? - отозвался меч. - Но на войне никто не выживает! Ты погибнешь храбро, а на большее не надейся.
- Никто никогда не возвращается?
- Никто... только мы, мечи.
И тут Гален обратил внимание на навершье эфеса. В него был вделан блестящий черный камень.

25
ДВЕНАДЦАТЬ СОЛНЦ

- Ты говоришь, что Гален собрал своих приверженцев? Ты полностью уверен в этом, Гендрик?
- Да, господин, - ответил Гендрик и сглотнул.
В горле его пересохло, он не понимал, что происходит. Лорд Трагтет вызвал его в Зал Истины перед рассветом, и не успел он как следует проснуться, как его послали в Сад с тайным поручением инквизитора.
Теперь этот инквизитор, его хозяин, сидел на троне, так сильно подавшись вперед, что слуга на мгновение испугался, как бы он не упал. Лицо Траггета было красным, веки подергивались.
- Васской клянусь, Гендрик, я отправлю тебя на войну, если ты хоть малость приврал!
- Я все видел собственными глазами, отец, - пискнул Гендрик. - Помните, вы же велели мне наблюдать именно за этим Избранным. Вот я и выполнял ваш приказ, когда все это произошло.
Траггет медленно откинулся на спинку трона. Его длинные тонкие руки вытянулись и сжали подлокотники кресла так, что побелели костяшки пальцев.
Гендрик снова сглотнул. Ему никогда не нравился Зал Правды. Зал принадлежал его хозяину, и Гендрику по долгу службы приходилось время от времени сюда являться, но место не становилось от этого приятнее. Зал был длинным и узким; стены без окон из отполированного обсидиана; сводчатый потолок в двадцати футах над головой. Входить сюда полагалось через большие двустворчатые двери, а Трон Суда высился на помосте в противоположном конце. С того места, где стоял Гендрик, были видны две арки справа и слева от помоста и начало коридоров за ними. Один коридор вел к боковому выходу из храма, второй - в тюремные помещения.
Зал Правды был известен тем, что никто не знал, который выход ведет наружу, а который - к смерти по приказу инквизитора.
В коридорах вращались огромные вертикальные барабаны, и выходы все время менялись местами - таким образом, судьбу человека перед троном знал лишь инквизитор... До того мгновения, когда становилось уже слишком поздно оспаривать приговор.
Инквизитор был так же загадочен, как и эта комната.
Трагтет сжал пальцы и задумчиво поднес их к губам, потом заговорил:
- Продолжай, Гендрик, да смотри, ничего не упусти.
- Д-да, господин.
Хотя в зале без окон было холодно, Гендрик взмок от пота. Он не мог побороть свой страх.
- Ну так вот. Галена разбудила эта женщина...
- Pea Миирдин.
- Да, господин, Pea Миирдин.
- Продолжай.
- Так вот, она расстраивалась из-за того, что ее муж, Маддок Миирдин, исчез из бараков. Похоже, прошлой ночью он плохо спал.
- Не сомневаюсь, - пробормотал инквизитор.
- Прошу прощения, господин?
- Не важно. Продолжай.
- Ну вот. Гален ответил, что он тоже плохо спал. Потом Pea спросила, не видел ли Гален ее мужа во сне.
- Погоди-ка, - оборвал инквизитор, наклоняясь вперед. - Повтори это еще раз.
- Pea спросила Галена, не видел ли он Маддока во сне. Я ясно это помню, потому что вопрос был очень странным. И ответ тоже оказался странным - Гален сказал, что видел его.
Не отрывая взгляда от слуги, Траггет спросил тихо и напряженно:
- А он не говорил, видел ли он во сне еще кого-нибудь?
Гендрик задумался. Траггет молча ждал.
- Нет... Нет, господин, он никого не упоминал. Они как раз собрались уходить из бараков. Мне сложно было остаться неподалеку и слушать их разговор. Эта Pea сказала, что она искала мужа по всему Саду. Гален ответил, чтобы она не беспокоилась, потому что Маддок наверняка скоро появится - они же в тюрьме, поэтому далеко он не уйдет. И как раз тут и выстроился круг.
- Круг?
- Да, господин, круг из безумных воинов. Они как будто явились ниоткуда - просто вышли из толпы, и вскоре Гален Арвад остался в центре пустого пространства эдак... эдак двадцати футов в поперечнике... Это важно?
Траггет разжал пальцы на подлокотнике и потер глаза.
- Дальше.
- Ну вот, господин, я подобрался поближе как раз в тот миг, когда воины отсалютовали Галену Арваду мечами. И тут пришел этот Маддок Миирдин со своим мечом и начал болтать, что все они тут люди Галена, а Гален сказал - не нужны ему никакие люди. Тридцать два человека, конечно, на армию не потянут...
- Тридцать шесть, - поправил Траггет.
- Прошу прощения?
- Ты хотел сказать, что их было тридцать шесть, - сказал Траггет нетерпеливо.
- О нет, господин! Их было тридцать два... тридцать три, если считать с Маддоком Миирдином. Я прекрасно запомнил это благодаря мечам. У всех мечей были разные клинки и эфесы, но у каждого на эфесе был черный камень...
- Что? - резко переспросил Траггет. - Черный камень?
- Ну да, господин, а разве я об этом не говорил?
- Блестящий черный камень на эфесе? - Траггет опять подался вперед, широко распахнув голубые глаза, его лицо вспыхнуло от гнева. - На навершье?
Гендрик судорожно вздохнул.
- Ну да, я помню, что сосчитал мечи, потому что они выглядели так необычно. Потом я спросил о них у оружейника, и тот сказал, что я, наверное, один из Избранных психов, потому что в оружейной не было мечей с черными камнями на эфесах. Я даже боялся, что после этого меня не выпустят из Сада.
Гендрик тревожно смотрел на Траггета. Инквизитор снова что-то обдумывал, уставившись вдаль. Гендрика это тревожило. Он был не просто погонщиком торуска Траггета; уже несколько лет он был ушами и глазами своего хозяина на улицах и в городах, которые они посещали. По опыту он знал, что чем дольше думает инквизитор, тем дороже его раздумья могут обойтись для того, кто перед ним стоит.
- Господин, не позволите уйти? У меня много дел... и все они связаны с вашими поручениями.
- Умолкни, Гендрик! Я прекрасно знаю, что караваны отправятся в Энлунд только через месяц.
- Но, господин, один из аботов сообщил вчера всем погонщикам торусков, что караваны уйдут через двенадцать солнц.
Траггет еще раз в упор посмотрел на Гендрика. Погонщик попытался сглотнуть, но не смог - во рту у него полностью пересохло.
- Двенадцать солнц! - воскликнул Траггет. - Это слишком рано!
- Вот именно, господин! Поэтому я вынужден просить разрешения удалиться и немедленно вернуться к работе. Не беспокойтесь, господин, двенадцать солнц - это недолго, но караваны будут готовы всех забрать.
Траггет нахмурил лоб.
- Ты полностью уверен насчет мечей?
- Разумеется, господин. Тридцать три, все с черными камнями на рукоятях... Это важно?
Траггет откинулся на спинку трона.
- Нет, Гендрик, это не важно, но ты хорошо справился. Сверни в правый коридор и ступай с моим благословением.
Гендрик уставился на правый выход и заколебался.
Траггет встал и торопливо прошел мимо Гендрика. Когда тот все-таки шагнул в коридор, инквизитор крикнул ему вслед:
- Не беспокойся, Гендрик! Ты мне еще нужен.

Когда Эдана вошла в гостиную, Траггет встал.
- Я была на аудиенции, - пожаловалась Эдана, сердито срывая с головы священную корону Пир и бросая ее на кресло. - Зал был полон просителей! Может, они все еще там, гадают, почему я, Голос Васски, так внезапно ушла. Мне самой хотелось бы это знать!
- Прошу прощения, мать Пир, но дело не терпит отлагательств. - Траггет стоял у большого камина, нервно сжимая руки. - Правда ли, что караван уходит в Энлунд через двенадцать дней?
Эдана перестала расчесывать волосы, спутавшиеся из-за короны, и с любопытством взглянула на инквизитора.
- Да, верно. Вижу, ты стал серьезнее относиться к своим обязанностям. Караван и вправду уйдет через двенадцать солнц. Такова воля Васски.
- Воля Васски? Благословенная госпожа, двенадцать солнц - это слишком мало! - умоляюще произнес Траггет, но в его голосе звучала не только мольба, но и гнев. - Совет велел... вы сами велели... узнать, почему драконы боятся этих безумцев. Мне уже многого удалось добиться. И сегодняшний случай...
- Беспорядки в Саду? - вскользь поинтересовалась Эдана.
- Да. Я и не знал, что вы об этом слышали.
- Избранные вечно сколачивают группировки, - пожала плечами Эдана, снимая церемониальную мантию и кидая ее на кресло, где лежала корона. - Они даже иногда поднимают восстания, но драконьи посохи всегда успокаивают их. А потом члены группировок погибают на войне, не успев ничего добиться. Думаешь, на сей раз что-то изменится?
- Да. В этой истории участвовал не просто один из Избранных, а именно тот, из-за которого мы поехали на Праздник в Драконьей Глуши.
Эдана с интересом приподняла бровь, устраиваясь в глубоком кресле.
- Правда? И ты думаешь, он может быть человеком из видения?
- Возможно, - с тревогой отозвался Траггет. - Я... я не уверен, но есть кое-какие доказательства его необычных способностей.
- Доказательства? Вот как? - Эдана прищурилась. - Какие именно доказательства?
Траггет отвернулся, нервно сцепив пальцы.
- Мне трудно объяснить. Все Избранные, которые служат ему, носят похожие мечи. У всех мечей в рукоять вделан черный камень. До прошлой ночи у нас в оружейной не числилось таких мечей, и все-таки они существуют.
- И ты думаешь, что этот человек...
- Гален Арвад, - подсказал Траггет.
- Итак, ты думаешь, Гален Арвад имеет какое-то отношение к странному оружию?
- Да.
- Почему ты так считаешь? - тихо спросила Эдана. Траггет развернулся и медленно зашагал по комнате.
- Ну... д-думаю, не зря у каждого из этих в-воинов оказался такой м-меч, и все они не зря единодушно поклялись в верности Арваду. Он, несомненно, является центром этого странного происшествия.
- Черные камни? - задумчиво сказала Эдана. - И откуда они взялись? Почему они так важны?
- Я н-не знаю, откуда они в-взялись и з-зачем, - ответил Траггет. - Поэтому мне и нужно время! Двенадцати дней никак не хватит, чтобы узнать все, что требуется узнать.
Эдана немного подумала.
- Траггет, караваны отправляются в путь раньше обычного срока не по моей воле и не воле совета. Это приказ самого Васски. Армии требуется немедленное подкрепление, и тут я ничего не могу поделать. Это просто не в моей власти.
- Я знаю, что смогу добиться успеха, благословенная госпожа, - настойчиво проговорил Траггет, - но вряд ли я сумею найти то, что нужно, всего за двенадцать солнц.
- Не оспаривай волю Васски! Мы все - часть Пир, и все мы выполним наш долг, - холодно сказала Эдана и встала. - Меня не интересуют твои провалы и слабости. У тебя есть двенадцать дней, чтобы выяснить, что особенного в Галене Арваде, прежде чем он падет на поле брани, выполняя свой долг перед Пир. Это было в видении, Траггет, и так случится - только если ты перестанешь жаловаться и начнешь думать.
Эдана встала и набросила на плечи мантию.
- Нам даже суждено управлять Васской, и твоя задача выяснить, как это осуществить. Делай, что я говорю, и больше не оправдывайся передо мной.
Она взяла с кресла корону и вышла из комнаты.

- Что скажете, господин инквизитор? - неуверенно спросил мастер-камнерез.
Траггет стоял перед колоссами, рассматривая их в свете вечернего солнца.
Когда-то это были статуи Тона и Кела, братьев-богов - покровителей города, но теперь их головы стали другими. Король-дракон с вытянутой мордой и рогатым гребнем направлял холодный взор на запад, вдоль Триумфального проспекта.
- По-моему, головы меньше, чем надо, - заметил Траггет.
Камнерез явно испугался.
- Это все из-за старых статуй, господин. Нам пришлось работать с тем камнем, который остался. Уверяю, мы действовали очень осторожно...
- Да-да, я уверен, что в этом все и дело, - поспешно перебил Траггет. Он боялся, что если мастер снова пустится в объяснения, им не будет конца. - Вы хорошо потрудились. Можете продолжать.

Предыдущая страница 16 Следующая страница


17 Трэйси Хикмэн , Лора Хикмэн

- Спасибо, господин инквизитор!
Мастер-камнерез попятился прочь, непрерывно кланяясь. Наверняка спешил вернуться к работе, а еще больше спешил убраться подальше от инквизитора.
Траггет продолжал смотреть на статуи. С виду он был таким же неподвижным и бесстрастным, как и громадные фигуры перед ним, однако в душе его бушевала буря, и он искал ответы на вопросы, которые едва мог уложить в слова.
После его встречи с Эданой стены храма показались ему слишком тесными, а воздух спертым. Ему отчаянно захотелось вырваться оттуда и найти место, где можно будет подумать. Осмотр колоссов показался ему самым подходящим предлогом, чтобы немедленно покинуть храм. Не обращая внимания на фонтаны, сады и лавки внутреннего замка, он шагал, не останавливаясь, пока не миновал Ворота Завоевателей.
И теперь на него смотрели статуи. Голова дракона на теле человека выглядела символически. Священники Нобиса утвердили изменения, заявив, что это изображает отношения между людьми и их повелителем драконом. Так будет куда лучше, сказали они, чем оставлять напоминание о былой славе человечества.
«Голова дракона и тело человека: таков и есть Пир, - подумал Траггет. - Обескровленное и обезглавленное человечество. Мы работаем, а Васска и его сородичи думают за нас. Будущее и судьба есть у драконов, но не у человечества. Нас ждет такая же судьба, какая ждет каждое тело, - могила».
Но Траггет тут же напомнил себе: «Только не у меня. Моя судьба - положить конец власти королей-драконов. Я видел это в пророческом дыму; моя судьба связана с могуществом безумных императоров. Так говорится в пророчестве».
Он знал свою судьбу, но какой путь следует выбрать, чтобы ее исполнить? Движущая им мистическая сила являлась ключом ко всему, и она звала его к греху и святотатству против Пир. Ему страстно хотелось принять свою судьбу, сбежать отсюда и навсегда отвернуться от Пир и от своей вины. Но рассудок, чувство долга перед матерью и перед орденом, который дал ему все, удерживали Траггета от этого опрометчивого шага, который мог привести в пропасть.
Ему суждена была великая судьба, но есть ли в ней место для Пир? Если драконий дым предсказал падение драконов, разве это не приведет к падению их религии? Уведет ли Траггета его дорога прочь от веры?
Голова дракона... сердце человека. Траггет не знал, который путь избрать, но твердо знал одно: ни один из путей не приведет его к успеху, если Гален умрет прежде, чем инквизитору удастся выяснить, в чем заключается его могущество. Голова или сердце - в любом случае он должен сделать так, чтобы Гален остался в живых.

26
ЧЕРНАЯ НАДЕЖДА

Дуинуин внезапно проснулась и быстро села, сбросив при этом на пол несколько свитков. С минуту она сидела в постели, пытаясь прийти в себя - ей казалось, будто она только что вернулась откуда-то издалека. В комнату ворвался Каван.
- Госпожа Дуинуин, я слышал, как ты кричала!
- Кричала? - удивилась Дуинуин.
Она не сразу осознала, где находится, как будто мгновение назад была совершенно в другом месте. Даже знакомая комната озадачила ее.
- Да, кричала! - Каван быстро подлетел. - С тобой все в порядке, госпожа?
Дуинуин не слышала его, все еще размышляя над своим неожиданным возвращением из мира снов.
Мир снов? На этот раз он казался куда более реальным, чем раньше. Она помнила, как стояла на башне Кестардиса, хотя башня находилось где-то в другом месте, среди холмов, которых она никогда раньше не видала. Низины, затянутые туманом; туман, стелющийся по полю... Какому именно полю? Она не могла толком вспомнить его. Перед ее мысленным взором все еще стояли тучи над холмами, напоминавшие морские волны. А на краю поля стоял темноволосый бескрылый человек. С ним был другой бескрылый человек, худой, с горящими глазами. Темноволосый звал ее, призывая спуститься с башни.
У подножия башни что-то было. Ответ на ее вопросы. Конец всех ее поисков. Ключ к спасению ее народа.
Она слетела с башни, к укрытому туманом берегу, к сверкающему сокровищу, которое могло защитить фаэри от угрожавшего им рока. Приближаясь к земле, Дуинуин силилась разглядеть сквозь дымку, что же это такое.
И наконец она ясно увидела, что это. То был подарок ей от бескрылого человека. То была его сила, которую он ей давал. То была новая истина, к которой он ее вел.
- Дуинуин! - Каван потянул хозяйку за левое крыло. - Ответь мне! С тобой все в порядке?
- Ой, Каван, перестань! Конечно, со мной все в порядке! - Дуинуин рассеянно отмахнулась от эльфа; тот увернулся. - Просто я...
И все-таки это место было ей знакомо, вдруг поняла она. Или просто очень смахивало на одно из знакомых ей мест!
- Каван, быстрей! Мы отправляемся!
Эльф озадаченно моргнул.
- Отправляемся? Куда отправляемся, госпожа?
Дуинуин уже вскочила с постели, отшвырнув при этом несколько свитков так, что те упали возле переполненного шкафа на другом конце комнаты.
- Объяснять некогда, просто поторопись!

Раньше Каван никогда не спорил с хозяйкой, но сейчас все больше начинал подумывать об этом.
Они провели вместе много лет. Каван встретил Дуинуин, когда та училась у Искательницы Полонис, а сам он служил при дворе в свите принцессы Айслинн. Каван уже забыл, почему пролил вино на колени Дуинуин, когда Искательницу впервые представили принцессе. Возможно, Полонис что-то такое сказала, что его отвлекло, или старая карга его толкнула. Как бы то ни было, Каван не сомневался, что за такую ужасную ошибку его прогонят из залов Кестардис и он станет в своей касте безымянным [В классовой структуре фаэ стать безымянным - значит остаться вне своей касты. В большинстве случаев это равняется смертному приговору, поскольку большинство фаэ не согласны принять положение ниже того, в котором родились, а ни одна из высших каст их не примет]. Дуинуин, однако, попросила, чтобы Кавана отдали ей в слуги, и взяла молодого эльфа к себе. С тех пор тот служил ей верой и правдой, не задавая вопросов.
Во всяком случае, так было до сих пор.
Дуинуин парила над волнами, ритмично набегавшими на песчаный берег и снова откатывавшими в залив Эстарин.
Она и Каван летели над берегом к западу, оставив стены Кестардиса далеко позади. Каван предпочел бы остаться за городскими стенами, там, где безопасней. Он всегда считал, что в большом мире кишмя кишат злобные фамадорийцы всех мастей. Особенно он не доверял морю. Морской народ время от времени торговал с фаэ, но морские бродяги отличались буйным нравом и порой нападали на корабли фаэ, наплевав на все договоры.
Каван неуверенно огляделся.
- Госпожа, если бы ты сказала мне, что ищешь, я бы послал нескольких слуг третьего класса принести это тебе.
- Я пойму, что именно ищу, когда найду это, Каван, - ответила Дуинуин. - Именно поэтому мы не можем никого сюда послать: я еще сама не уверена, что же ищу. Ты не потерял корзинку?
Каван был окончательно сбит с толку.
- Нет, госпожа, не потерял. Я только надеюсь, что она еще сгодится для твоей одежды, когда мы вернемся домой. Мы же вернемся домой?
Дуинуин не ответила, но полетела медленней. Волны внизу окрасились в бирюзовый цвет. Каван запросто мог разглядеть дно, будто смотрел в дворцовый бассейн. Море казалось чистым и не очень глубоким. Никого из морского народа он не видел, но никогда нельзя угадать, когда вдруг появится кто-нибудь из них. Каван слышал, что в воде они передвигаются очень быстро. Берег был недалеко - и все-таки слишком далеко, чтобы можно было чувствовать себя спокойно.
- Госпожа, мне кажется, нам лучше вернуться... Дуинуин?
Искательница остановилась. Она повисла над морем на высоте взмаха крыла, глаза ее были широко распахнуты, на губах играла улыбка.
Внезапно она сложила крылья.
Каван ярко засветился.
- О нет! Дуинуин!
Фаэри врезалась в воду.
Каван отчаянно и безнадежно порхал вокруг того места, где она упала. Вода под ним теперь бурлила, вспенившись и став непрозрачной, и он не мог разглядеть в ее глубине фаэри.
- Дуинуин! Дуинуин!
Бурлящая поверхность моря начала успокаиваться, и Каван наконец сумел различить тень в глубине бирюзовых вод, испещренных белыми пузырьками. Эльф тревожно огляделся, ища, как бы выручить Дуинуин, но ничего не смог придумать.
Зачем она это сделала? Каван весь дрожал от беспомощного гнева. Он был уверен, что его госпожу никто не ранил и не сбил. Может, она больна или ее отравили? Надо было раньше спросить, все ли с ней в порядке! Следовало быть внимательнее, сразу выспросить, что она ищет, может, тогда...
Поверхность воды почти успокоилась, и Каван в смятении увидел темный силуэт у самой поверхности.
И тут вода словно взорвалась. Каван взмыл вверх, чтобы не попасть в фонтан брызг.
Дуинуин встала по плечо в воде. Ее белые волосы слиплись и свисали между крыльями, сами крылья тоже обвисли за спиной, а концы их распластались по воде. Искательница изо всех сил откашливалась и плевалась.
- Каван... надо не... забывать выдыхать... носом, пока я... под водой, - выдавила она.
Каван пришел в бешенство.
- Так вот что за новую истину ты обнаружила, госпожа? Мы прилетели сюда, чтобы выяснить, как тонуть?
Дуинуин улыбнулась, все еще откашливаясь.
- Нет, Каван, мы пришли, чтобы собрать вот это.
Искательница подняла три темных предмета.
- Это самые безобразные штуки, какие я когда-либо видел, - ответил Каван, а фаэри никогда не лгут и не преувеличивают. - Что это?
Дуинуин осмотрела свою находку. С точки зрения фаэри эти предметы и впрямь казались безобразными. Обычно фаэ ценят все проявления природы - но неправильной формы, покрытые грубой коркой диски больше всего напоминали грязные мокрые камни.
- Это новая истина, Каван, - с улыбкой ответила Дуинуин и бросила их в корзинку Кавана. - И там их еще много.
- Много? - встревожено повторил Каван.
Дуинуин зажала нос левой рукой и снова скрылась под водой, оставив за собой водоворот пузырьков.
- Много - это сколько? - крикнул Каван ей вслед.
В ответ он услышал только звук лопающихся пузырьков.

Дуинуин ворвалась в свои комнаты.
Ее мокрые крылья беспомощно обвисли, белые волосы, покрытые морской солью, падали на глаза. Свободного покроя платье плотно облепило тело, подол запачкался во время долгого пути обратно к Кестардису.
Дворцовые гвардейцы, которые с трудом подняли Дуинуин в ее комнаты, ясно дали понять, как скверно от нее пахнет.
Но уже давно она не чувствовала себя такой счастливой.
- Госпожа, - сказал ужасно удрученный Каван, едва удерживая на весу тяжелую корзинку. - В коридоре собираются слуги, они все в ужасе от твоего вида.
Дуинуин пошла в спальню, вода с ее платья стекала на замусоренный пол.
- Тогда закрой дверь, и им не придется на меня смотреть.
Каван, как всегда, быстро послушался и решительно захлопнул дверь прямо перед носом у неодобрительно заглядывавших в комнату королевских слуг.
- Теперь они ничего не увидят, но я сомневаюсь, что они будут молчать. Что мне делать с этими... кстати, что это за штуки?
- Ракушки, наверное. Ну, мне так кажется, - отозвалась Дуинуин из спальни. - Просто поставь корзинку на стол.
Каван оглядел неприбранную захламленную комнату.
- На какой стол?
- На тот, большой, у окна.
- Там нет места, - ответил Каван.
Ему казалось, что во всей комнате просто некуда пристроить корзинку.
- Да, и вправду, - ответила Дуинуин, выходя из спальни уже в удобном поношенном халате.
Она окинула быстрым взглядом свалку на столе и сняла с него большую пачку книг. Потом передвинула ногой несколько стоящих рядом ящиков, чтобы освободить для этих книг место.
- Хотелось бы мне, чтобы ты позволила слугам здесь убираться, - буркнул Каван.
- Знаю, что тебе бы этого хотелось, - ответила Дуинуин, продолжая освобождать стол, - но после того, как они уберутся, разве я смогу что-нибудь найти?
- А разве сейчас ты что-нибудь находишь? - отозвался Каван.
- Ну вот. - Не обратив внимания на это замечание, Дуинуин с довольным видом уселась за стол. В окно за ее спиной лился свет полуденного солнца. - Поставь ее вот здесь, передо мной.
Эльф поставил корзинку и плюхнулся на стопку оставшихся на столе книг. И у моря, и на обратном пути к городу ему казалось, что корзинка становится все тяжелей. И силы, и терпение Кавана были на исходе.
- Мне нужен нож, - пробормотала Дуинуин, доставая из корзины первую уродливую раковину.
Несмотря на наросты, раковина была прекрасна в своей симметрии, и Искательница не сомневалась, что внутри ее что-то есть. - Каван?
- Да, госпожа, - устало отозвался эльф.
- Ты не мог бы принести нож? - повторила она.
Фраза была вопросительной, но интонация Дуинуин - нет.
- Да, госпожа, сейчас.
Каван вздохнул, спорхнул с книг и вылетел за дверь. Распахнув ее, он увидел нескольких переговаривающихся шепотом слуг. Когда Каван пролетел мимо, они удивленно отпрянули и тут же устремились прочь, словно спешили по важным делам.
Глядя на закрывшуюся дверь, Дуинуин улыбнулась. Пусть себе подсматривают и болтают. Она была истинной Искательницей, и она обнаружила новую истину.
Творилось нечто необыкновенное, нечто, с чем она еще ни разу не сталкивалась в поиске древних истин. Именно к этому она стремилась всю жизнь, в том заключалось ее предназначение: в открытии новых истин.
Дуинуин снова принялась осматривать заросшую раковину. Она увидела тонкую линию там, где смыкались створки. Дуинуин не сомневалась: линия проходит на стыке двух створок - и это взволновало ее. Ведь она не вычитала эту истину в книгах или свитках, не узнала путем экспериментов и проб; истина явилась к ней помимо всякого опыта.
«Возможно, такое знание также является новой истиной», - подумала она.
Когда Каван вернулся в комнату, сквозь полуоткрытую дверь Искательница заметила, что снаружи толпится еще больше народу. Каван явно был рассержен, его свечение приобрело красный оттенок.
- Я сказал слугам, что тебе нужен нож, - объявил он возмущенно. - Одни из них испугались, что ты захочешь себя убить, а другие - что не захочешь. Так или иначе, они охотно согласились дать мне нож.
- Как мило с их стороны, - заметила Дуинуин с озорной усмешкой.
Она взяла оружие - им оказался кинжал одного из гвардейцев - и положила ракушку на полированную деревянную крышку стола. Наклонившись, аккуратно вставила клинок между двумя створками и стала водить им взад и вперед. Потом повернула лезвие и раздвинула половинки.
- Госпожа! - воскликнул Каван, резко отпрянув. - Что это такое?!
Из открытой раковины на стол пролилась блестящая белая слизь. Внутренняя сторона одной половинки раковины переливалась всеми цветами радуги, в нижней все еще оставалась густая жидкость.
Дуинуин наклонила голову к плечу, потом опустила палец в жидкость и поднесла его к губам.
- Госпожа, не надо! - прошептал встревоженный Каван.
- Соль, - заметила она. - Какая невероятная истина! - Потом она еще раз потыкала пальцами в слизь и снова улыбнулась. - Каван, принеси тазик с водой, быстрее!
Эльф помчался к буфету и налил в таз воды из кувшина. Принес таз к столу, поставил рядом с пролитой слизью и снова занял место за спиной Дуинуин.
Дуинуин вытащила что-то из белой жидкости и вымыла в тазике.
То была большая черная жемчужина, чернее самой темной ночи. Но когда Искательница повернула ее к свету, стали заметны разные оттенки, которые придавали темноте глубину. Жемчужина была идеально круглой, и на нее почему-то было трудно долго смотреть. Фаэри были знакомы с жемчугом. Больше всего они ценили белые жемчужины и часто выменивали их у морского народа на торговых пристанях в гавани. Однако происхождение жемчуга оставалось для них загадкой.
- Я никогда еще не видел ничего подобного, госпожа, - взволнованно и слегка встревожено сказал Каван.
- Скоро увидишь снова, и не один раз, - отозвалась зачарованная Дуинуин. - В каждой из раковин есть такая же жемчужина.
- В каждой? - воскликнул Каван. - Черные жемчужины иногда встречаются, но не такие, как эта. А раковин в корзинке несколько дюжин!
- Их там еще тридцать пять, Каван.
Эльф поразился.
- Откуда тебе это известно, госпожа?
- Просто известно, Каван, и все. - Дуинуин улыбнулась, но ее брови были озадаченно нахмурены. - Я видела это внутренним взором.
- Что-то тут не так, госпожа. - Каван расстроился еще больше. - Нам бы следовало посоветоваться с учеными.
- Нет, - ответила Дуинуин, поднимая прекрасную жемчужину к свету, струившемуся из окна. - Позови королевского ювелира. У меня для него есть необычное и очень срочное дело.

27
ЧАСТНАЯ ПРОГУЛКА

Дуинуин поспешно впорхнула под арку, быстро стягивая белые волосы в тугой узел на затылке - чтобы сделать более официальную прическу, у нее не хватило времени. Ее волосы все еще оставались влажными - она ополоснула их, чтобы смыть морскую соль. Дуинуин знала, что выглядит не так, как подобает выглядеть, являясь ко двору: ее одеяние было поношенным, а про туфли она и вовсе в спешке забыла. Ничего, придется обойтись без них.
В Святилище царила такая суета, какой Дуинуин никогда не видела прежде. Фаэри, пикси, нимфы и дриады суетливо сновали между гигантскими деревьями; другие, собравшись недалеко от трона вокруг нескольких главных придворных, вполголоса серьезно разговаривали. В огромном зале порхало столько народу, что Дуинуин видела, как листву деревьев колышут легкие ветерки.
Татиана сидела в центре крылатого шторма, с интересом разглядывая его и рассеянно поглаживая рукой подбородок. Большие янтарные глаза королевы были яркими и внимательными, но на лице ее читалась усталость.
Дуинуин остановилась перед кругом придворных и слегка подалась направо, чтобы попасть на глаза королеве. На мгновение их взгляды встретились, и они отлично поняли друг друга. Искательница слегка кивнула - то был условный знак, говоривший, что ей надо как можно быстрей посоветоваться с королевой.
Татиана Славная слегка приподняла руку. Однако Ньюлис, который о чем-то серьезно ей рассказывал, не заметил этого жеста и продолжал тараторить.
- Довольно!
Татиана редко повышала голос, но если королева хотела, ее могли услышать во всех концах Святилища. Ее окрик заставлял немедленно слушаться даже придворных высочайшего ранга. Некоторые слуги считали, что если бы королева попала в большую беду, ее бы услышали от самых дальних королевских покоев до самых глубоких подвалов Кестардиса.
Сейчас она высокомерным видом встала с трона, и голос ее разнесся эхом по всему Святилищу. Все тут же замерли на месте.
- Кто смеет так вести себя в моем Святилище? - прогремела Татиана. - Мы боремся с беспорядком, и в своем собственном доме я его не потерплю. Здесь всегда должен царить порядок!
Ответить ей решился только безмерно расстроенный Голос Воинов:
- Но, ваше величество...
- Это пока что мое Святилище, Ньюлис! Мое! Здесь будет порядок, все поняли?
- Да, ваше величество!
Королева окинула собравшихся властным взглядом и с легким презрением сказала:
- А сейчас мне нужно посоветоваться с Искательницей. Приказываю всем удалиться из Святилища и ждать, пока я не позову. Ньюлис?
- Слушаюсь, ваше величество!
- Не впускай никого без моего позволения. Слышишь, никого!
Татиана гневно огляделась. Все придворные нерешительно застыли.
- Мне что, повторить еще раз? Очистить Святилище!
Замершие придворные, слуги и посыльные ожили и поспешно запорхали, стараясь поскорее убраться из огромного зала. В глазах Дуинуин зарябило, поднявшийся ветерок хлестнул ее по глазам мокрой прядью волос. Откинув волосы с лица, она услышала несколько громких хлопков в разных концах зала: это закрылись все двери.
Когда она снова открыла глаза, среди громадных деревьев Святилища остались только она и Татиана.

Предыдущая страница 17 Следующая страница


Таинственный воин 18

- Ваше величество, я... - негромко начала Дуинуин.
Татиана подняла руку, жестом приказывая замолчать, и слегка склонила голову набок, прислушиваясь. Некоторое время она не двигалась, словно высматривая что-то среди высоких нарядных деревьев, ветви которых поддерживали кружевные основы хрустальных куполов наверху. Наконец королева, похоже, осталась довольна, опустила руку и повернулась к Искательнице.
- Дуинуин, сегодня мне много о тебе говорили, - сказала она, садясь на трон и вновь принимая безмятежную позу.
- Да, ваше величество, - спокойно кивнула Дуинуин. - Я так и думала.
- Капитан моей гвардии доложил, что ты пришла в город с берега Эстарина пешком - подумать только, пешком! - потому что, во всей видимости, не могла лететь.
- Это верно, ваше величество.
- Более того, мой главный слуга сообщил, что ты вернулась в ужасном виде, что твои одежда и крылья были насквозь мокрыми, и от тебя сильно пахло рыбой.
- Я с радостью объясню вашему величеству, почему так случилось.
Татиана от души рассмеялась и откинулась на спинку трона.
- Пожалуйста, не надо, Дуинуин. По крайней мере, не спеши с объяснениями. Искатели всегда меня удивляют; вы - один из немногих источников радости, оставшихся в этом мире. Вы всегда находите что-то новое и уникальное. Я восхищаюсь вами. Как это замечательно - взять некие факты и попробовать отыскать в них рациональное объяснение истины! О, я знаю, что ваша каста все время так поступает, Искательница, и, возможно, разные сочетания уже известных истин и обнаружение новых больше не кажутся вам загадочными. Но для старой королевы вроде меня немного потешиться таким занятием было бы просто замечательно.
- Рада доставить вам удовольствие, ваше величество, - сказала Дуинуин с поклоном и легкой улыбкой. - Осмелюсь сообщить, что открытие новых истин для меня по-прежнему и радость и страсть. Сравниться с ними может лишь служба вашему величеству и вашему двору.
- Умно и тактично сказано, - заметила Татиана, поднимаясь с трона. - Ты стала бы замечательной придворной, если бы тебе не выпала другая судьба [Судьба занимает всех фаэри. Они верят в окончательную всеобщую судьбу точно так же, как и в окончательную всеобщую истину. Но такой подход отнюдь не делает фаэри фаталистами. Они считают, что часть их жизненного предназначения состоит в том, чтобы выяснить, какова их судьба, принимая собственные решения и совершая собственные поступки]. Пойдем, Искательница, прогуляемся по моему саду.
Татиана слетела с возвышения и принялась не спеша парить над подстриженной травой за троном. Она летела над тщательно ухоженными цветами и кустами, еле взмахивая великолепными крыльями со сложным узором. Дуинуин быстро пристроилась рядом, стараясь как можно точнее соблюдать положенную дистанцию. Она хотела слышать все, что негромко говорила королева, но старалась при этом не коснуться ее.
- Прекрасный день, не так ли, Дуинуин?
- Да, ваше величество, я совершенно согласна.
- Но ночь наступает, Дуинуин. Ночь нашего существования, и я не вижу ей конца. - На мгновение Татиана задумалась, потом продолжала: - С севера все сильнее напирают фамадорийцы. Мы сдерживаем их уже возле самого Киен Яниш. Голос Ньюлис говорит, что наши воины могли бы прорвать их фронт и, возможно, даже отбросить их обратно в холмы Вендарис, только вот...
- Только лорд Феон собрал свои армии на юге, - закончила Дуинуин.
Любой другой придворный подобной дерзостью заставил бы королеву разгневаться, но к Искателям как в отношении соблюдения придворного этикета, так и во многом другом относились мягче.
- Он не только собрал их, Дуинуин, - вздохнула Татиана. - Нам сообщили, что его флот уже отплыл. Сейчас он подходит к нашим западным берегам и, скорее всего, высадится где-то к югу от Киен Магот, а возможно, в Вечернем. Потом фамадорийцы встанут там лагерем и приготовятся к последнему наступлению.
Татиана остановилась и подняла голову, глядя на прекрасные стволы деревьев, форма которых рассказывала об истории ее народа.
- Мои придворные не могут предложить мне спасительной истины, благодаря которой мы не попали бы под ярмо лорда Феона, - сказала королева и посмотрела в глаза Дуинуин. - А ты можешь?
Дуинуин твердо встретила взгляд янтарных глаз королевы.
- Именно потому, ваше величество, сегодня с утра от меня пахло рыбой.
Татиана приподняла брови.
- Ну-ка, расскажи подробнее.
Под сводами величественных деревьев Святилища королева Кестардиса выслушала рассказ Искательницы. Дуинуин от начала и до конца [Выражение «изложила от начала и до конца» является общепринятым выражением фаэри, к которому прибегает автор, чтобы сократить рукописный текст. Фаэри рассказывают о событиях очень подробно, и эта фраза позволяет хронисту фаэри не повторять текст, уже изложенный в записях ранее] изложила ей все свои приключения. Как ей явился во сне бескрылый человек, не наделенный дарами, как цепь странных событий привела к тому, что она вернулась в тот день с залива Эстарин с тридцатью шестью уникальными черными жемчужинами.
Когда она закончила, Татиана удивленно посмотрела на нее.
- Это вся истина?
- Да, ваше величество.
- Но она неполная!
Дуинуин кивнула, не обратив внимания на таящееся в словах королевы оскорбление.
- Да, ваше величество, она неполная. У меня есть тридцать шесть совершенных жемчужин, и я не могу объяснить их назначения. А показал мне их бескрылый человек, которого, надо сказать, не существует.
- Тогда, возможно, ты больна, у тебя жар, - сказала встревоженная Татиана. - Наверное, я слишком многого от тебя потребовала.
- От Искателей часто отмахиваются как от больных, - с хладнокровным спокойствием отозвалась Дуинуин, - но моим безумием не объяснишь существования тридцати шести жемчужин, которые лежат сейчас в моей комнате. Нет, ваше величество! Я знаю то, что знаю! Во всем этом кроется истина, выходящая за пределы всех известных нам истин! Я пока могу увидеть только отдельные ее части. Они - будто нити для гобелена, собранные у меня в руках. Я сплетаю их вместе, и, когда закончу, появится великая истина, не сомневаюсь!
- Эта новая истина, которую ты ищешь, - глухо спросила Татиана, - сможет нас спасти?
Дуинуин покачала головой.
- Не знаю, ваше величество... Но и другой возможности спастись тоже не знаю.
Королева склонила голову набок.
- Что тебе нужно, Искательница?
- Время. Мне нужно время.
Татиана посмотрела на Дуинуин долгим взглядом, потом повернулась и полетела дальше через сад.
- С севера на нас давят фамадорийцы, а с юго-запада подходит лорд Феон. Похоже, наш аргентейский брат спешит использовать мой дом для разведения потомства, а о сохранении нашего достоинства не заботится. Времени у Кестардиса осталось мало.
Они снова вернулись к тронному возвышению. Татиана в царственной позе вновь села на трон.
- Хотя твоя истина неполная, я принимаю ее, Искательница Дуинуин. Тебе надлежит отправиться в путешествие. Соберись как можно скорее и отправляйся в Киен Веррен, наш замок на юго-восточном берегу. Возьми с собой фалангу моей личной гвардии и столько слуг, сколько потребуется для перевозки нужных тебе вещей.
- Да, ваше величество, я отправлюсь немедленно...
- Я еще не закончила, - перебила Татиана. - Ты возьмешь с собой принцессу Айслинн, Дочь Вечного Света, и останешься в Киен Веррен до тех пор, пока не откроешь свою новую истину или пока я за тобой не пришлю.
- Ваше величество? - удивленно взглянула на нее Дуинуин.
Голос Татианы зазвучал мягче:
- Здесь мне ее не уберечь, Дуинуин. Если ты возьмешь ее с собой, у тебя будет больше времени, но всего на несколько дней. Поручаю тебе защитить ее, если сможешь.
- Я сделаю все возможное, ваше величество, - ответила Дуинуин. - Я выполню ваш приказ.
- Помни, - сказала Татиана, и лицо ее застыло, словно маска, - если ты потерпишь поражение, при моем дворе не останется никого, кто мог бы дать тебе другое приказание.

- Подарок для меня? Это от Дейтона?
- Нет, ваше высочество, это подарок от меня, - негромко отозвалась Дуинуин.
- Ой, это же... Это... Что это такое?
Дуинуин достала из-за спины простую шкатулку.
Времени на поиски чего-то более изящного не нашлось. Искательница открыла шкатулку и протянула ее юной принцессе.
- Это жемчуг, ваше высочество, из вод рядом с Кестардисом. Я заказала ожерелье специально для вас.
- Какие-то они... простые.
- Да, ваше высочество, так и есть. Я специально заказала простое ожерелье.
- А почему?
- Они не для того, чтобы вас украсить, ваше высочество. Вы и так красивы. Они нужны, чтобы вас защитить.
- Защитить? От чего?
- Не знаю, - ответила Дуинуин. - Возможно, от тягостей дороги. Мы отправимся в путь завтра, как только закончим собираться.
- И куда мы отправляемся? - спросила Айслинн печально.
- Туда, где мы будем как можно дальше отсюда, ваше высочество, - ответила Дуинуин.

28
«НОЧНЫЕ СКАКУНЫ»

Они находились в сердце предрассветной тьмы, на дне колодца ночи.
Именно в этот час пять «ночных скакунов» фаэри выскользнули из своих тайных пристаней у Святилища и выплыли через большие восточные ворота.
«Ночными скакунами» назывался один из типов облачных кораблей, которыми пользовались в Кестардисе. Мастера-формовщики фаэри открыли истину облачных кораблей почти тысячу лет назад.
Сначала фаэри уговаривали кристаллы принять форму сферы от пятнадцати до двадцати ладоней в диаметре. Потом мастера извлекали внутреннюю субстанцию этих прозрачных шаров, и наконец те становились невесомыми, рвущимися в небо. Несколько таких шаров связывали кружевными сетями и с помощью канатов прикрепляли к ним гондолы. В результате получался небольшой корабль, дрейфующий между небом и землей.
Но одно дело дрейфовать, а совсем другое - летать. Хотя облачные корабли могли поднять большой вес, управлять ими было трудно и требовалась значительная сила, чтобы перемещать их на большие расстояния. Высота, на которой плыл корабль, регулировалась с помощью тяжелых мешков с балластом, подвешенных за бортами. Балласт по мере необходимости сбрасывали, чтобы удержать судно на нужной высоте. Поворачивать корабль можно было с помощью направляющих ремней, прикрепленных к сети над шарами.
Однако управление такими кораблями требовало больших усилий, и дриады подсказали, как для этого можно использовать деревья. Дриады разговаривали с деревьями, а те послушно подталкивали своими ветвями шары облачных кораблей. Поэтому гондолы кораблей обычно висели в нескольких футах над землей, под куполом могучих и надежных лесов.
«Ночные скакуны» были облачными кораблями королевской семьи, предназначенными не для неторопливой перевозки груза, а для быстрого полета. Над гондолами длиной в тридцать пять футов в сложном переплетении кружевных сетей парили три хрустальных шара.
Черные как уголь корпуса гондол с темно-зеленой полосой были украшены монограммой Татианы и картинами из истории Кестардиса. Сеть, удерживающая шары, тоже была цвета ночи.
Такие ночные корабли ходили только после заката при свете звезд.
«Ночные скакуны» быстро плыли над полями к востоку от города. Ими управляли королевские гвардейцы в темных плащах. Слева и справа от каждого корабля на расстоянии пятидесяти футов летели фаланги гвардейцев, внимательно оглядывающихся по сторонам.
В гондоле «ночного скакуна», что плыл в центре маленькой воздушной флотилии, сидели две девушки; они смотрели назад, туда, откуда они явились.
Сияние башен великолепного Кестардиса освещало их лица, как свет маяка. Невероятно тонкие и изящные шпили уходили вверх, в темноту, разрезая ее подобно острым ножам. Ночью это зрелище было до боли прекрасным, и тьма, в которую уплывали воздушные корабли, казалась из-за этого еще чернее.
В блестящих от слез глазах Айслинн отражались далекие огни.
- Увидим ли мы снова деревья Святилища, Дуинуин? Уцелеет ли дом, в который я смогу вернуться?
Дуинуин тоже смотрела на великий город, который быстро удалялся, размывался тьмой.
- Этой истины я не в состоянии увидеть, ваше высочество. Но если мой поиск увенчается успехом, мы еще сможем счастливо жить в башнях Кестардиса. А пока я добилась кое-чего, ваше высочество, чтобы сделать вам приятное: капитаном вашей стражи назначен Дейтон.
- Дейтон? - обрадовалась новости Айслинн. - Ты такая добрая, Дуинуин!
Некоторое время «ночные скакуны» летели на восток через реку Тенис, и свет далекого города озарял их путь.
Гвардейцам приходилось нелегко. Те, кто управлял кораблями с самого отплытия, уже устали толкать рукояти по обеим сторонам гондол и тянуть за прикрепленные к сеткам тросы. Поэтому у реки их сменили те, что до сих пор летели рядом со «скакунами». После этого корабли помчались еще быстрей, их силуэты четко вырисовывались на фоне сияния Кестардиса.
Беглецам не терпелось добраться до больших лесов на востоке, где они могли бы укрыться. Путешественникам следовало скрываться даже от глаз и ушей остальных фаэри [Фаэри не лгут, поскольку придают правде чрезвычайно большое значение. Самое большее, на что они способны, - это на время скрыть истину, чтобы достигнуть определенной цели. Однако если их спросят прямо, они дадут правдивый ответ. Вот почему все, кто знал о полете «ночных скакунов», покинувших Кестардис, отправились с караваном - кроме королевы], и они спешили изо всех сил.
Когда над холмами Сендраль разгорелся рассвет, «ночные скакуны» добрались до леса Синаш. На передней гондоле две дриады, Аши и Эмли, торопливо воззвали к деревьям. Хотя уже наступила осень, древние клены ответили. Они стряхнули сон, в который уже начали погружаться, и нежно потянулись ветками к хрустальным шарам «ночных скакунов», стряхнув на землю вихрь ярких листьев. Гвардейцы с облегчением устроились отдыхать на второй и четвертой гондолах, оставив только нескольких часовых.
Пробудившиеся деревья передавали друг другу «ночных скакунов», ласково толкая их к юго-востоку. Через несколько часов «ночные скакуны» были уже далеко к востоку от Ривадиса. Их никто не заметил, кроме сонных деревьев, послушно выполнявших просьбы дриад.
Наконец, в укромной лесной лощине, клены леса Синаш дали «ночным скакунам» передышку. Фаэ поели и отдохнули. По настоянию Айслинн Дуинуин попросила Дейтона сопровождать принцессу на прогулке. Изящные ножки Айслинн едва касались ковра из опавших листьев, и все равно было видно, что принцессу утомила дорога.
Потом она и Искательница в молчании пообедали.
Приближался вечер, и дриады снова обратились к деревьям, объяснив, что фаэри надо продолжить путь. «Ночные скакуны» поднялись к древесным кронам, клены вновь раскинули ветви и осторожно понесли шары над вершинами. Айслинн сидела и смотрела на роскошные леса, проплывающие внизу. Она никогда еще не была так далеко от залов Святилища, от своего родного дома, и уже тосковала по тамошнему комфорту.
Вечером послушные дриадам деревья позволили «ночным скакунам» замедлить ход и остановиться.
Беглецы достигли южных границ леса Синаш. В глубокой расщелине под ними текла бурная река Куш, стремившаяся на запад, к заливу Эстарин. На юге, сквозь серебристые листья леса Сут, мигали огни находившегося в семи милях отсюда Мордана.
- Мы летим в Мордан? - тихо спросила Айслинн.
- Нет, ваше высочество, - ответила Дуинуин. - Наша истина только для нас, а не для добрых подданных Мордана. А кроме того, нам надо опасаться не одних фаэри.
- Правда? - Айслинн удивленно посмотрела на Дуинуин.
- Да, дело еще и в деревьях, - сказала со вздохом Дуинуин. - Клены сказали нашим дриадам, что в лесу Сут растут в основном вязы. Клены считают, что им нельзя доверять.
Айслинн тоже вздохнула.
- Я бы многое отдала сейчас за хорошую постель.
- Следующим вечером, ваше высочество, - негромко отозвалась Дуинуин. - Потерпите до следующего вечера.
Они пересекли реку Куш далеко на востоке, потом обогнули подножия холмов Сендраль, оставив их слева. Гвардейцы теперь менялись местами чаще, по напряженным движениям их крыльев, по вздувшимся мышцам чувствовалось, как им не терпится поскорее оставить лес Сут позади.
Айслинн продолжала смотреть назад. На мгновение расщелина Куш разделила леса Сут и Синаш, а за заливом Эстарин, далеко-далеко, сверкнули огни Кестардиса. Айслинн показалось, будто огромный и прекрасный город съежился, став не больше ее ногтя. Принцесса тихо заплакала.
Звездная ночь тянулась и тянулась. Ясный ночной воздух становился все холодней. Айслинн наконец выплакалась и уснула, и Дуинуин укрыла ее своим плащом. Потом Искательница осторожно пошла по гондоле, разглядывая в свете звезд землю, над которой они летели.
Под ними плыли невысокие холмы. Справа, от опушки леса Сут, веяло острым запахом увядающей листвы и дикой мяты. Высокая трава едва шевелилась, когда они пролетали над ней. Кругом царил торжественный покой.
Дуинуин вспорхнула с борта гондолы и обогнала воздушную флотилию. Оглядевшись, увидела на ближайшем холме капитана стражи и полетела к нему. Скоро она уже парила рядом с Дейтоном в тени большого дуба у вершины холма.
Она увидела, что город Мордан остался позади, а Кестардис кажется падающей звездой на горизонте. Отсюда были хорошо видны «ночные скакуны», быстро проплывавшие внизу.
- Добрый вечер, Дейтон, - тихо произнесла Дуинуин.
- И вам того же, Искательница, - ответил капитан.
- Можете звать меня Дуинуин.
- Благодарю. Благодарю также за то, что вы предложили доверить мне пост капитана стражи.
- Своим назначением вы обязаны не только мне, но и желанию принцессы.
- Это приятная весть, Дуинуин, - признался капитан. - Принцесса не очень со мной откровенна.
- Она умеет принимать решения самостоятельно, - улыбнулась Дуинуин.
- Верно. Меня восхищает в ней это, так же как многое другое.
Далеко впереди кончался лес Сут и начинался другой лесной массив, куда больше и темнее.
«Должно быть, это Оукэн», - вглядываясь в него, подумала Дуинуин.
Она знала, что далеко впереди над морем Ке'Дунадин встают почти отвесные скалы. Там проходила южная граница Кестардиса. Их цель лежала еще дальше, в дне пути от этой границы, зато в Оукэне можно будет спокойно отдохнуть.
Киен Веррен, самый дальний кестардийский замок, ждал их на южном краю холмов Сендраль, на выступе скалы над морем Ке'Дунадин. Самый дальний и самый неприступный из замков Кестардиса.
Дуинуин знала, что, возможно, именно там зайдет навсегда солнце ее народа.
- Как вы думаете, мы доберемся до Веррена? - спросила она капитана.
Либо Дейтон не захотел ответить, либо просто не знал - как.

- Зачем тебе эти игры, Дуинуин?
Искательница подняла голову от игровой доски, оторвавшись от созерцания фигур, которые так ее увлекали.
- Прошу прощения, ваше высочество, я не расслышала. Что вы спросили?
Айслинн, не любившая повторять свои слова, произнесла слегка раздраженно:
- Я спросила, зачем ты играешь в эти игры.
Дуинуин улыбнулась своей подопечной.
- Прошу прощения, ваше высочество. Я играю в них потому, что такова моя обязанность. Игры - часть моего дара и призвания.
Айслинн откинулась на подушках, и гондола слегка качнулась. Мимо проплывали шелестящие листвой могучие дубы. Листья их казались необыкновенно яркими в свете красноватого закатного солнца. Тишину вокруг нарушали лишь шорох листьев и легкое потрескивание канатов.
- Мне кажется, - сказала наконец Айслинн, уставившись куда-то в лес, - ты берешь с собой книги, свитки, игры и игрушки просто ради развлечения. А еще чтобы позлить слуг, которым приходится каждый раз паковать твои вещи для очередного путешествия.
Дуинуин рассеянно улыбнулась своим мыслям, двигая фигурки взад-вперед. Айслинн скучала.
- Вы так думаете, принцесса?
- Да нет, наверное, - отозвалась Айслинн. - Просто на твоем месте я бы поступала именно так.
- Я вспомню это, когда в следующий раз мы куда-нибудь отправимся, ваше высочество. Понимаю, вам кажется странным, что такие вещи...
Внезапно Дуинуин резко выпрямилась. Гвардейцы быстро вспорхнули с гондол и бесшумно полетели между деревьями.
- Мы остановились? - спросила Айслинн. - Уже прибыли?
- Нет, ваше высочество, не прибыли. - Дуинуин встала и поспешила в переднюю часть гондолы. - Аши! Эмли!
Дриады появились из-за деревьев.
- Почему мы остановились?
Аши ответила первой:
- Это из-за деревьев, Искательница...
- Они спят, - вставила Эмли.
- И не хотят просыпаться! - закончили обе дриады в один голос.
- Как странно, - заметила Айслинн.
В этот миг из-за деревьев торопливо вылетел Дейтон.

Предыдущая страница 18 Следующая страница


19 Трэйси Хикмэн , Лора Хикмэн

- Мы должны немедленно покинуть лес.
- Но каким образом, капитан? - спросила Дуинуин.
- Мы уже недалеко от его края, а сразу за лесом - Киен Веррен. У нас хватит сил туда долететь.
- Нет, капитан! Мне нужны мои вещи.
- При всем моем уважении, Искательница, - резко заявил Дейтон, - жизни фаэ важнее вашего комфорта, который...
- Дейтон, от этого, как ты говоришь, комфорта зависит очень многое, куда больше, чем ты можешь себе представить! Мы должны найти способ...
Листья зашуршали.
Гвардия фаэри немедленно окружила «ночных скакунов». Гвардейцы вытащили из ножен длинные тонкие мечи.
- Жемчужное ожерелье на тебе? - торопливо поинтересовалась Дуинуин у принцессы.
- Не знаю, зачем тебе нужно, чтобы я его носила, - ответила Айслинн, надув губки. - Жемчужины ужасно большие, и их цвет плохо сочетается с цветом моей кожи...
- Оно на тебе? - резко перебила Дуинуин.
Айслинн моргнула, еще шире распахнув и без того огромные карие глаза.
- Да, конечно. А что?
Толстый ковер листьев внезапно взметнулся вверх. Тишина леса сменилась какофонией воплей.
- Сатиры! - вскрикнул Дейтон. Оттолкнувшись мощными задними ногами, взрыв копытцами мягкую лесную землю, сатиры прыгнули к «ночному скакуну». Ноги и спина этих созданий были сплошь покрыты шерстью, безволосая кожа имела цвет красной глины. Сатиры были всего трех-четырех футов ростом, но их яростных атак боялись даже гораздо большие по размерам существа. Их могучие руки могли разорвать на части кого угодно. У сатиров были черные глаза под кустистыми бровями, на голове торчали короткие крученые рожки.
Сатиры бросились на «ночного скакуна» со всех сторон, но гвардейцы фаэри, вооруженные мечами, действовали быстро. Сверкающие дуги клинков беспощадно рассекли атакующий строй. Но все-таки несколько нападавших оказались внутри круга гвардейцев, а некоторые фаэри уже боролись с силачами, стащившими их на землю.
Однако гвардейцы держались.
Когда первая атака сатиров была отбита, они отступили - но ненадолго. Издавая вопли, перемазанные кровью лесные создания вновь и вновь кидались в бой. Гвардейцы каждый раз слегка отступали, а потом снова оттесняли атакующих сатиров. Но эти твари двигались так молниеносно, что поразить их было очень нелегко. Победить в столкновении не могла ни одна сторона.
- Что же нам делать? - взвизгнула Айслинн.
Дуинуин в отчаянии затрясла головой. Она ведь Искательница! Что она могла сделать? Что?
Воздух прорезал новый звук, еще более страшный, чем крики сатиров, прозвучавший совсем рядом.
Стрела внезапно пролетела в нескольких дюймах от лица Дуинуин и с невероятной силой врезалась в борт.
Воздух наполнило гудение, и смертоносные стрелы заколотили по корпусу гондолы, как частый град. Они мелькали над бортами с такой скоростью, что их едва можно было рассмотреть.
Лежа на дне гондолы, Дуинуин потянула Айслинн вниз, к себе.
- Ой, ты делаешь мне больно! - вскрикнула Айслинн.
От ударов стрел гондола тряслась и дрожала. Дуинуин слышала крики раненых и звон металла, ударяющего в корпус. Ей страстно хотелось узнать, что происходит, но она не осмеливалась приподнять голову, чтобы выглянуть.
Внезапно кто-то, весь в крови, перелетел через планшир и тяжело приземлился рядом с ними.
Айслинн закричала.
Это был Дейтон, с покрытым уже подсохшей кровью лицом, сжимавший окровавленный меч.
- Лучники-кентавры! - крикнул он. За шумом битвы едва можно было расслышать его голос. - Сатиры нарочно нас отвлекли, а теперь кентавры убивают нас по одному!
Стрелы снова прорезали воздух над планширом гондолы. Дейтон прижался к палубе, потом снова отрывисто заговорил:
- Нам надо лететь! Гвардия готова. По моему сигналу мы взлетим, и гвардейцы окружат корабль, пока он будет набирать высоту. Это даст нам время, чтобы убраться подальше.
- А мои вещи, мои книги, что будет с ними?! - крикнула Дуинуин.
- Здесь мы все погибнем! - неумолимо ответил Дейтон. - Только в полете у нас есть шансы уцелеть. Если сможем, вернемся потом за вашими вещами.
- Нет! - яростно закричала Дуинуин. Одним движением она выхватила меч у опешившего капитана и вскочила.
Мимо нее свистели стрелы. Краем глаза она мельком заметила, как в лесу мечутся темные силуэты. Сатиры при виде ее снова завопили; вид женщины фаэри разжег в них животную похоть. Дуинуин увидела, что несколько гвардейцев неподвижно лежат на земле, но сейчас она не думала о них.
Балласт гондолы висел на канатах за бортом. В отчаянии и страхе Дуинуин взмахнула мечом, держа его обеими руками. Страх прибавил ей сил, и хотя ее удар попал не туда, куда она целилась, все же достаточно близко. Потом она ударила еще раз.
- Госпожа Искательница! - крикнул Дейтон с палубы «ночного скакуна». - Что вы делаете?!
Айслинн в молчаливом изумлении глядела на нее широко раскрытыми глазами.
Канаты лопнули. Один за другим упали балласты, удерживавшие «ночного скакуна» у земли. Гондола с минуту качалась, накренившись в ту сторону, где еще висел последний балласт. Дуинуин снова взмахнула мечом.
Гондола резко дернулась, Искательница потеряла равновесие, отчаянно захлопала крыльями и наконец снова опустилась на палубу «ночного скакуна».
Облачный корабль понесся вверх. Освободившись от балласта, поднялся над спящим лесом Оукэн и величественно взмыл в темнеющее небо.
Небо было их спасением. Фамадорийцы не умели отрываться от земли. Небо сулило безопасность и укрытие - и теперь «ночной скакун» поднимался все выше и выше.
Дуинуин внезапно осознала, что, возможно, перестаралась. Она с удивлением смотрела, как под кормой «ночного скакуна» скрылись вершины леса. Закатные сумерки становились все темнее, в небе появились яркие звезды. На юге простиралось огромное море Ке'Дунадин. Повернувшись, Искательница увидела на северо-западе темные холмы Сендраль. Далеко на северо-востоке, за краем леса, чернела долина Шезрон.
Дуинуин снова обернулась и посмотрела вниз, на берег. Вскоре меньше чем в миле отсюда она разглядела большую башню Киен Веррен, ясно видную на фоне освещенного закатным солнцем сверкающего моря.
- Мы были совсем близко! - изумленно пробормотала она.
- Гвардейцы, - сказал Дейтон, заглянув через борт.
Гвардейцы растерялись было, когда «ночной скакун» внезапно взмыл вверх, но потом с радостью покинули смертельно опасную землю. Те, кто мог лететь, устремились вверх, чтобы защитить принцессу, как того требовала присяга.
Только теперь Дуинуин заметила, что крылья капитана разорваны в клочья. Он не смог бы взлететь с ними, хотя и отдал такой приказ остальным. Из его ран текла кровь, собираясь на палубе в темную лужу. Дуинуин задумалась, а знал ли он, насколько сильно ранен; потом поняла, что, скорее всего, знал.
Внезапный порыв ветра развернул «ночного скакуна», и Дуинуин невольно схватилась за борт. Ветер быстро нес их на восток, мимо леса Оукэн. Оставшиеся гвардейцы все еще спешили за ними, отчаянно пытаясь нагнать своего капитана и принцессу.
Дуинуин заметила какое-то движение внизу, на земле, пригляделась и поняла, что это скачут кентавры, сжимая в руках луки.
«Они знают, что рано или поздно мы спустимся, - подумала Дуинуин. - Они преследуют нас по пятам. Даже фаэри не могут улететь слишком далеко».
- Мы перестали подниматься, - тяжело дыша, мрачно сказал капитан. - Мы опускаемся.
- Почему? - спросила Дуинуин, оглядев «ночного скакуна».
Почти сразу она нашла ответ на свой вопрос. Передний хрустальный шар треснул - должно быть, в него попала стрела.
Кентавры по-прежнему скакали за ними. Дуинуин тяжело вздохнула. Похоже, им с Айслинн все-таки придется лететь к башне самим.
- Айслинн, - окликнула Дуинуин спокойно, - как ты думаешь, ты сумеешь долететь до башни?
- Я не знаю... - отозвалась принцесса. - Наверное, если иначе никак нельзя...
- Нельзя. - Дуинуин повернулась и печально посмотрела на лежащего у ее ног раненого гвардейца. - Капитан, я...
- Вам надо лететь! - сказал Дейтон и улыбнулся. - Мои люди позаботятся обо мне, а потом я позабочусь о вас.
- Дуинуин, подожди! - воскликнула Айслинн. - Смотри! Ты только посмотри на замок!
Дуинуин повернулась и изумленно ахнула.
Со двора замка взмывали вверх крылатые фигуры.
- Гарнизон замка! - с облегчением вздохнул капитан, посмотрев поверх борта. - Они увидели нас! Благословенна будь Мать Лощин!
- Мы здесь, мы здесь! - громко закричала Айслинн, размахивая руками. - О, Дуинуин, может, мне полететь к ним навстречу и поблагодарить их? Они такие замечательные, такие храбрые!
Лицо Дейтона внезапно исказилось, а в глазах мелькнули изумление и страх. Он попытался встать, но снова тяжело опустился на палубу, не в силах даже удержать меч.
- Не может быть!
- Их крылья! Они не такие, как у нас! - задыхаясь, выпалила Дуинуин. - Это новая истина, новая и ужасная!
Остатки гвардейцев окружили корабль и обнажили мечи. Они очень устали, но были полны решимости дать последний бой. Хотя каждый из них знал, что им не победить.
Айслинн присела за спиной Дуинуин. Больше спрятаться было негде.
Десять летучих фаланг окружили «ночного скакуна» со всех сторон. Узкие алебарды сверкали в лучах закатного солнца. Крылья шумно били по воздуху, и звук этот казался Дуинуин гласом самой судьбы.
- Крылатые фамадорийцы! - донесся сквозь какофонию сдавленный голос Дейтона. - Невероятно! Этого просто не может быть!

29
СИМПАТИЧЕСКАЯ СВЯЗЬ

- Невероятно! - воскликнула потрясенная Pea.
- Так сказал меч, - отозвался Гален.
Голос его дрожал, хотя юноша пытался овладеть собой.
Ему пришлось порядком потрудиться, чтобы встать рядом с Pea и Маддоком. Бойцы их группы только что закончили выступление и теперь, залитые потом, сидели на каменном бортике арены, жадно глотая воздух.
- Никто, абсолютно никто не возвращается с этих войн, - тяжело дыша, продолжал Гален. - Каждую осень сюда привозят Избранных, несколько недель обучают, а потом снова грузят на торусков. Нас должны отвезти в какое-то место под названием Энлунд, где состоится битва.
- А потом?
- Потом... потом мы умрем.
Pea покачала головой.
- Сущая бессмыслица. Ты говоришь, что война идет больше ста лет?
- Больше четырехсот, если верить мечу, - ответил Гален.
- Это невозможно! Мы воюем? С кем и зачем? Столько лет, столько погибших - и до сих пор никто не победил? - Pea говорила все более взвинчено, едва поспевая за ходом своих мыслей. - И на обучение воинскому искусству отводится всего несколько недель? Ерунда! Даже самым упорным воинам на это требуются месяцы, не говоря уж о группе... о группе...
- Группе кого, Pea? - поинтересовался Гален.
Pea замолчала на миг, задумавшись над собственными словами. Потом посмотрела в глаза Галену и ответила:
- Группе людей, сознания которых коснулось нечто непостижимое. А может, не только коснулось, но и искалечило его.
- Но нас и вправду готовят к войне! - убежденно проговорил Гален, показывая на арену.
Две следующих группы уже вышли на окровавленный песок и обменивались ударами.
- Да, но к какой войне? Ты только взгляни на них! - сказала Pea раздраженно. - Послушай, Гален, мы с Маддоком родом из селения на северном берегу Драконьей Глуши. Мой отец служил в тамошнем гарнизоне. Вы, родившиеся на берегу Чебона, мало знаете о тех краях. Иногда головорезы с Ворднары, набравшись наглости или с перепоя, являются в залив Индрахолм и нападают на наши деревни. С позволения Пир у нас есть свои гарнизоны, которые отбрасывают рейдеров обратно в море, пока те не протрезвеют и не оставят нас в покое. Я видела, как тренируются воины этих гарнизонов, Гален, видела, как они сражаются. Все это, - она махнула рукой в сторону арены, и ей пришлось кричать, чтобы ее можно было расслышать за воплями толпы, - полная чепуха! Нас обучали только самым элементарным приемам! Некоторые из них кажутся сложными, но в бою от них мало толку. Все эти трюки годятся только для труппы бродячих артистов, но не для настоящего боя. Может, меч тебе солгал?
- Не думаю, - ответил Гален, покачав головой. - Он злой, но кажется вполне искренним... И чем это я занимаюсь, право слово? Убеждаю тебя в правдивости моего меча. Наверное, я и впрямь свихнулся.
Маддок, спокойно сидевший рядом с Pea, внезапно повернулся к ним. Глаза его были ясными и осмысленными.
- Нет, Гален, ты не свихнулся, просто ты думаешь не так, как другие, и знаешь то, чего они не знают. Ты всю жизнь видел, трогал и познавал реальность, но ты ошибался, вот и все. Все мы ошибались. То, что казалось нам истинным, было просто метафорой. Мы жили во сне, в прекрасном сне, но теперь сон и реальность переплелись, и кому-то из них суждено проснуться.
- Метафора? Pea, о чем он говорит?
- Не знаю, - ответила Pea. - Маддок, ты меня слышишь?
- Конечно, я слышу тебя, Pea. - Маддок ласково улыбнулся. - Я так по тебе соскучился, что решил прийти и навестить вас обоих.
- Да, муж мой. - Pea, улыбаясь, прильнула к его груди. - Я тоже по тебе скучала.
Маддок нежно ее обнял.
- А я по тебе, любимая. Но у меня мало времени, а я хочу все объяснить прежде, чем проснусь.
Гален нахмурился. О чем говорит этот безумец? Pea кивнула и нехотя отодвинулась.
- Маддок, о чем ты?
Старик улыбнулся в лохматую бороду.
- Мне обязательно надо побеседовать с Галеном. Мы теперь закадычные друзья! Мы вместе прошли по кровавым полям. Я был там, когда Гален избрал Круг братьев, выкованный его волей, и теперь эти воины называются Секретным кругом братьев, выкованным...
- Да-да, мы поняли, - нетерпеливо перебил Гален.
- Разумеется, - тут же кивнул Маддок. - Еще раз извини за такое название, Гален. Я все еще пытаюсь придумать что-нибудь получше. Такое длинное вряд ли многие запомнят.
- Послушай, - Гален наклонился к нему, чтобы за ревом толпы его не мог услышать никто, кроме собеседника, - тех воинов создала крылатая женщина, а не я! И это было во сне, а не здесь.
- Конечно, так и есть, - вежливо улыбнулся Маддок. - Здесь метафора, там реальность.
Pea удивленно приподняла брови.
- Что? - Гален недоуменно покачал головой.
- Силы заката связаны с этим миром, Гален, - сказал Маддок спокойно и не спеша, будто объясняя что-то неразумному ребенку. - То, что происходит там, - это метафора того, что творится здесь. Это перевод значений и символов. Ты дал крылатой женщине набор символов, а она в ответ дала тебе другой, и силы заката наделили эти символы могуществом. Значения этих символов в нашем мире - часть языка, связанная с метафорой.
- Что такое метафора? - спросил Гален, все еще не понимая.
- Метафора - это вроде... Метафора - это вроде... - Внезапно Маддок начал хихикать. - Здорово сказано, Гален! Метафора - это вроде!
Гален встревожено поглядел на Маддока. Pea потянулась к нему.
- Маддок! Пожалуйста, успокойся!
Маддок встал. Он хохотал все громче и громче и вдруг закричал, перекрывая голоса воинов вокруг.
- Метафора - это вроде! Метафора - это вроде! Метафора - это вроде!
Вскоре некоторые люди в толпе присоединились к нему, распевая во все горло:
- Метафора - это вроде! Метафора - это вроде!
- Pea! Останови его! - крикнул Гален.
- Маддок! Маддок, пожалуйста, перестань! Ну пожалуйста! - Pea отчаянно тянула безумца за руку. - Гален, помоги! Мне его не остановить! Монахи уже обращают на нас внимание! Помоги мне!
Гален видел монахов Пир на верхних скамьях над ареной; у каждого из них был посох с Оком Васски. Гален слишком хорошо понимал, что случится, если Око будет обращено к нему. Он уже чувствовал, что монахи начинают подозревать неладное.
Оттолкнув Pea, он схватил Маддока за рубашку и занес сжатый кулак.
И тут его оглушил дикий гвалт. Все мечи в руках сражающихся Избранных что-то ему кричали. Перед глазами Галена вспыхнули разноцветные пятна, а потом он провалился в бездонный темный колодец.

За моей спиной высятся башни Цитадели Васски. Они мне хорошо знакомы, хотя сейчас сильно изуродованы. Их камни едва держатся, и башни эти куда ниже, чем запомнились мне. Их окна и двери остались такими же, как раньше, но все равно башни выглядят не так величественно, как прежде. Сам Храм теперь имеет только два этажа, он сильно покосился.
Я прохожу мимо небольших домов, неся длинные выбеленные бревна, и по очереди подпираю каждое из строений. Стены города тоже грозят обвалиться, поэтому я тороплюсь подпереть и их.
Тут опасно. Я слышу ужасный вой демонов, танцующих за городскими стенами. Я боюсь, что они ворвутся внутрь и принесут беду. Моя жизнь закончится, если они пробьют городскую стену.
Я останавливаюсь у подножия Храма. За ним вздымается огромная башня, башня Васски, тоже сильно покосившаяся. Я подпираю ее еще одним бревном.
Башня, слегка качнувшись, встает прямо. Подняв голову, я вижу свет в самом верхнем ее окне. Кроме этого света, в городе не горит ни одного огня.
- Любопытно, не правда ли?
Голос знаком мне до боли.
- Да, любопытно, - отвечаю я.
Рядом со мной снова стоит тот самый монах Пир в одеянии с капюшоном. Он откидывает капюшон и проводит рукой по волосам цвета соломы.
- Мы с тобой гуляем по странным местам. Но я рад, что встретил здесь тебя.
- Я тоже рад твоей компании, - отвечаю я. - Мне нужна твоя помощь. Демоны пытаются прорваться в город. А я вот подпираю дома и городские стены.
Я протягиваю ему длинное белое бревно, но монах пятится.
- Я подпираю стены, сколько себя помню... Слишком долго. Ты сам не знаешь, о чем просишь.
Я непонимающе мотаю головой.
- Гален, - тихо говорит монах, - всегда опасно слишком внимательно вглядываться в свое прошлое.
Я смотрю на бревно у себя в руках.
Это вовсе не ствол дерева. Это кость, человеческая кость. Я быстро бросаю ее и оглядываюсь по сторонам.
- Кто это был? Чьи это кости? - спрашиваю я умоляюще.
Монах вздыхает.
- Это были воины. Избранные. Именно их кровь течет рекой каждую осень, пока от них не остаются лишь кости, которыми можно подпирать стены и дома города. Мертвецы столетиями удобряли здешнюю землю. Они уносят свои секреты в могилу прежде, чем научатся говорить.
Меня ужасают его слова.
- Избранные!
Монах кивает.

Предыдущая страница 19 Следующая страница


Таинственный воин 20

- Великая армия Васски, которая отправляется в поход каждую осень, чтобы никогда уже не вернуться.
- Нет! - говорю я.
Перед моим мысленным взором, как призрак из прекрасного прошлого, встает лицо Беркиты. Я не могу сдаться, я должен бороться, если не ради себя, то ради нее.
- Если я умру, то умру не за этот готовый рухнуть город, не ради удовольствия Васски или вашего драгоценного Пир Драконис! У меня своя жизнь, и я вам ее не отдам!
Монах сильной рукой хватает меня за плечо.
- Мне не нужна твоя жизнь, Гален! Я хочу помочь тебе... тебе и твоим друзьям, но и мне нужна твоя помощь. Я, как и ты, угодил в ловушку! Может, за мной не наблюдает Васска, меня не. держат под стражей в Саду, но я тоже в плену.
- В плену? Ты? - усмехаюсь я. - Что может удержать в плену монаха Пир?
- Вот что! - шипит он в ответ, и лицо его искажается от боли. Он раскидывает руки, охватывая одним жестом весь странный и ужасный мир, который нас окружает. - Вот что! Это ужасное и прекрасное, безумное место! Я ненавижу его, Гален. Ненавижу всеми фибрами души! Это мой грех против Васски, против всего, что я считал святым и истинным. Оно разрушает мою жизнь, ты понимаешь?
- И ты еще спрашиваешь? - отзываюсь я с горечью. - Мне самому такие сны не приносят ничего, кроме боли.
- Да, верно! - говорит монах настойчиво и смотрит на меня понимающими голубыми глазами. - И мне тоже. Но все-таки...
- Все-таки? - повторяю я.
- Все-таки в нем есть что-то привлекательное! - Монах вдруг обнимает себя за плечи, потом растирает предплечья, будто ему холодно. - Оно зовет меня, что-то шепчет мне, оно не хочет меня отпускать. Его щупальца оплетают мой разум, и с этим ничего нельзя поделать. Оно зовет меня, приглашая уснуть. Оно соблазняет меня. Я люблю его. Я ненавижу его. Оно поглощает меня и рано или поздно уничтожит, точно так же, как война уничтожит тебя, Гален.
- Значит, мы оба обречены?
- Нет, надежда есть, именно поэтому я тебя и искал.
Монах подходит ближе и говорит очень тихо, а я гадаю, кто, по его мнению, может нас услышать.
- У меня было видение. Если я помогу тебе сбежать из Сада - выведу из города и верну тебе прежнюю жизнь, которую ты потерял, - ты поможешь мне?
- Конечно! - киваю я, не скрывая удивления. - Но как я смогу...
- Ты согласен?
- Конечно согласен! - поспешно отвечаю я.
- Отлично! - говорит монах и пожимает мне руку. Потом снова смотрит вверх. - Как думаешь, она ждет нас там?
- Не знаю, - отвечаю я осторожно.
- Ну, есть только один способ это проверить.
Монах пожимает плечами и входит в дверь замка.
На секунду я задумываюсь - меня интересует не только светящееся окно высоко над нами, но и этот человек, который по-дружески общается со мной во сне, но не признает меня, когда я бодрствую. Кто он такой, почему бродит вместе со мной по этому странному закатному месту? В голове моей отдаются эхом его слова: «Помоги мне, а я помогу тебе».
Я вхожу в дверь вслед за ним.
Замок вдруг меняется. Только что он был маленьким, но теперь кажется огромным. И нигде не видно ни одной лестницы.
Высоко над нами парит крылатая женщина.
- Скажи, как тебя зовут? - спрашиваю я монаха.
Он криво улыбается.
- Зови меня... друг.
- С удовольствием, - отзываюсь я. - Но у тебя ведь есть имя, правда?
- Есть, - отвечает он и, повернувшись ко мне, впивается в мое лицо голубыми глазами. - И я обещаю открыть его тебе, когда настанет время. Я держу его в тайне как ради своего блага, так и ради твоего. Тебе понятно?
- Нет, - отвечаю я. - Но ничего страшного, переживу.
Монах смеется.
- В том-то и дело, чтобы мы оба нашли способ это пережить. Как думаешь, как нам подняться наверх?
Теперь улыбаюсь я.
- Я скажу тебе, когда настанет время.
Мысленно я призываю ветер, и внезапно его порыв подхватывает меня с земли. Я взмываю вверх, оставляя друга-монаха внизу, и вскоре уже парю рядом с крылатой женщиной.
Она печальна. На ее темном лице написаны тревога и боль. Осмотревшись, я вижу, что вся верхняя часть башни обита решетками из кованого железа. На железных перекладинах устроились вороны, они теребят крылатую женщину острыми клювами и рвут ее одежду.
Она смотрит на меня умоляюще и вдруг открывает рот, собираясь заговорить!
Я быстро прижимаю палец к губам, предупреждая ее, чтобы она молчала. Похоже, она понимает меня, потому что не произносит ни звука.
Я оглядываюсь, внимательно изучая железные решетки. Я ищу метафору, толком не понимая, что это такое.
Вдруг ко мне приходит озарение, яснее всех предыдущих, и я понимаю, что надо делать. Я протягиваю руку и, схватив решетку, тяну ее к себе. Она быстро нагревается у меня в руках, становясь гибкой.
И тогда я начинаю лепить из железа, отрывая от него все новые куски. Я сплетаю длинные железные прутья в огромный шар - это клетка для защиты от птиц, которые угрожают крылатой женщине.
Я протягиваю ей клетку, и, к моему удивлению, она берет ее и благодарно склоняет голову. Клетка, которую я сделал, исчезает, а вместе с ней и вороны. Женщина берет меня за руку и тянет вверх, сквозь оставшиеся решетки, на вершину башни.
Мы стоим под кроваво-красным солнцем. Лучи его ужасны: жар обжигает нас, свет слепит. Я отступаю, но крылатая женщина протягивает руку и снимает солнце с неба. Она разрезает ужасное солнце пополам, словно апельсин. Засунув руку внутрь светила, она вынимает оттуда темную бездну и протягивает мне.
Я держу в руке семя тьмы, пронизанное пурпурными молниями. Пока я его держу, солнце остывает и больше меня не слепит.
Крылатая женщина возвращает светило обратно на небо. Его красные лучи простираются по всему небу и слегка тускнеют за тучами на горизонте. Из туч слепляется голова великого дракона. Солнце вдруг гаснет, нас обволакивает темнота.
Я медленно лечу вниз, к подножию башни, где меня ждет монах.
- Научи меня это делать, - говорит он в наступившей темноте.
- Обязательно, - обещаю я осторожно, - когда настанет время.
Вокруг становится совсем черно.
- Увижу ли я тебя снова, друг? - спрашиваю я темноту.
- Да, друг, увидишь, - отзывается голос монаха. - И вместе мы обретем свободу.

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, страницы 39-44)

Гален внезапно очнулся.
- Тише, Гален, тише, - тут же сказала Pea. - Ляг и успокойся. Ты снова в бараках. Драконьи посохи надолго тебя отключили.
Гален не мог спокойно лежать, слишком много мыслей теснилось в его голове. Он с трудом сел, хотя Pea пыталась его удержать.
- Нам надо выбраться отсюда!
- Я с тобой полностью согласна, - резко ответила Pea, - но я не знаю, как. Стража приглядывается к тебе. Но даже если бы стражники ни в чем тебя не подозревали, между тобой и свободой стоят монахи Пир - на всех стенах Сада.
- Ах да, - кивнул Гален, - недремлющее Око Васски, так?
- Никто из Избранных не может укрыться от его взгляда, - прямо сказала Pea.
- Возможно, - улыбнулся Гален. - С другой стороны...
Pea ахнула.
В руке Галена был странный темный шар величиной с яблоко, внутри него время от времени взблескивала пурпурная молния.
- С другой стороны, - сказал Гален, - возможно, Око Васски меня все-таки не увидит.

30
ХОЗЯИН И СЛУГА

- Просто не верится! - заявил довольный Лирри, откинувшись на спинку мягкого кресла. - Все получилось, Мимик! Я наконец-то добился всего, чего заслужил!
Мимик как можно почтительнее склонил голову.
- Да, босс. Так и есть.
- Ты только посмотри. - Лирри размашисто взмахнул длинной зеленой рукой. - Разве не удивительно? Ты когда-нибудь мог представить себе такое великолепие? Нет, конечно, не мог - ты же всего лишь техник четвертого класса, в конце концов. Но я мог представить, Мимик, и с трудом верю, что я этого добился.
- Да, хозяин, - ответил Мимик, - все так и есть.
Лирри глубоко вздохнул и поуютнее устроился на мягких подушках. Он знал, что он на голову выше всех, кого когда-либо встречал. Никто из его начальников не смог оценить, насколько он необыкновенный. Лирри видел это в их взглядах, слышал в отрывистых голосах, чувствовал в каждом ударе, который они обрушивали на его голову. Все они были слепцы! А теперь у него имелись доказательства того, какой он необыкновенный. Теперь им придется признать его величие!
Он должен со многими поквитаться. Он держал в уме длинный список недругов и теперь предвкушал, что скоро они получат свое.
Кто мог сравниться с его величием? Никто! Любой гоблин, едва взглянув на великолепие и роскошь, в которых он теперь жил, упал бы на колени от восторга и зависти. Это Лирри тоже предвкушал.
Нынешние апартаменты были отведены ему по приказанию Крупукчукупа, вице-камергера самого Донга Махадж-Мегонга. Они находились на средних уровнях города-крепости Донга Махадж-Мегонга и воплощали собой мечты любого рабочего гоблина во всем королевстве.
Город-крепость был построен титанами давным-давно, перед Последней Войной. Для чего изначально предназначалась крепость, до сих пор оставалось загадкой. Донг Уданг Дибалик Бахтух, основатель королевства, открыл Донг Махадж-Мегонг во время своего марш-броска в горы в конце Последней Войны. Клан гоблинов Донга Уданга голодал и находился на грани бунта, когда они нашли заброшенные здания и сильно поврежденные механизмы. Донг Уданг объявил это открытие чудом, доказательством того, что предки одобряют его правление. Он провозгласил себя императором всех гоблинов и прямым потомком бога-короля Сурги, который был господином всего сущего до того, как пришли титаны и все испортили. Потом Донг Уданг красноречиво описал видение, бесспорно предрекавшее в ближайшем будущем главенство его клана во всем Г'Токе.
Все знали, что Донг Уданг страдает от жестокой лихорадки, и самые циничные гоблины сомневались в истинности его видения. Однако вокруг было полно еды, а в старых зданиях можно было укрыться от бурь, бушевавших повсюду в ту пору. Клан рассудил, что неблагоразумно оспаривать истинность чуда. В те ужасные времена следовать за Донгом Удангом казалось не более опрометчивым, чем следовать за кем-либо другим.
Так родилась легенда.
С тех славных дней каждый правитель клана Донг пытался претворить пророчество в жизнь. Каждому хотелось, чтобы его вспоминали как властителя, которому это удалось. Поэтому каждый новый Донг переименовывал королевство и столицу в честь себя самого в тот самый миг, как его предшественник отдавал концы, покинув этот мир или сам или с небольшой помощью.
Поскольку гоблины не умели читать, переименование не особенно их беспокоило. Достаточно было знать, кто у власти, чтобы знать, как называются сейчас столица и королевство. Вот почему каждому новому правителю требовались и другие способы запечатлеть свой след в истории, чтобы все гоблины знали о его великой роли в судьбе их клана.
И они щеголяли роскошью. Богатство было призвано возвещать о ниспосланной им свыше судьбе. Все мало-мальски стоящее собирали и доставляли Великим Донгам, дабы преумножить их силу и славу.
По апартаментам Лирри это тоже было заметно. Поскольку его комнаты являлись частью королевского дома, любой, кто в них входил, должен был видеть богатство Донга Махадж-Мегонга.
Прекрасные металлические стены главной круглой комнаты украшала настоящая ржавчина. Стены эти поднимались на высоту почти в двадцать футов, увенчиваясь куполообразным металлическим потолком с элегантным клапаном. В куполе имелись также большие круглые окна с толстыми стеклами, через которые днем лился естественный свет. Дизайнер дополнил убранство комнаты длинными вертикальными охлаждающими трубами. Между кнопками сброса давления висели большие куски алой ткани. Пол представлял собой металлическую решетку, подогнанную по форме таким образом, чтобы она идеально вписывалась в круглую комнату. Сквозь ее прутья виднелась со вкусом подобранная коллекция передач, стержней, винтов, ремней, шкивов и канатов, при виде которой любой гоблин стал бы коричневым от зависти.
Большие трубы вели от этого прекрасного помещения к другим комнатам Лирри. Его спальня отличалась почти таким же великолепием, как и гостиная, - то была круглая цистерна с несколькими иллюминаторами, выходящими на нижние уровни города-крепости. Труба поменьше вела из цистерны в комнату слуги, сделанную из огромного клапана, не желавшего из-за ржавчины закрываться, - это обиталище досталось Мимику.
Лирри взял со стола длинную красную полоску мяса и начал со смаком жевать.
- Мимик, ты проверял сегодня Устройство?
- За последний час - нет, хозяин, - ответил Мимик.
С тех пор как их здесь поселили, Лирри требовал, чтобы Мимик называл его хозяином. Он считал, что такое обращение лучше соответствует его новому положению.
- Тогда займись этим, - буркнул Лирри. - Сегодня придут гости, чтобы на него посмотреть. Знатные гости, - добавил он, выгибая брови дугой и прядая кончиками ушей.
- Знатные, хозяин? - повторил Мимик.
- Да, знатные... Хотя где тебе это понять, - сказал Лирри сквозь зевоту.
Он решил, что теперь ему к лицу снисходительность. Учитывая, как быстро он набирал вес в обществе, ему требовалось найти некую приемлемую позицию, с которой он мог бы общаться с менее значительными лицами.
- Я жду их с минуты на минуту и не хочу, чтобы это дурацкое Устройство опять засбоило и испортило все впечатление.
- Да, хозяин, - сказал Мимик с легкой улыбкой. Лирри нахмурился, чувствуя, как бурлящая в нем радость малость поугасла. Ему никогда не нравилась острозубая улыбка его слуги: казалось, за ней прячется что-то еще помимо удовлетворения рабской участью. Но Лирри не мог, как говорила старая поговорка гоблинов, «ткнуть носом» в то, что именно ему не нравится в Мимике. В глубине души Лирри желал, чтобы техник свалился в скважину или чтобы с ним случилось еще что-нибудь в том же духе - тогда будет повод взять нового слугу.
С другой стороны, Лирри знал, что ему никак нельзя терять Мимика. Устройство его не слушалось, и он не мог в нем разобраться. А ведь он был мастером-техником и, несомненно, обладал большими навыками и талантом, чем любой другой техник четвертого класса. Сперва он собирался держать Мимика при себе только до тех пор, пока не изучит секреты Устройства, а после избавиться от жалкого червяка. Но сколько Лирри ни сидел над тикающим механизмом, он так и не понял принципа его работы. Иногда от машины отваливались кусочки, и Мимик вставлял их вовсе не туда, откуда они выпали, но Устройство все равно работало. Лирри даже вынимал из Устройства основные детали, что должно было остановить механизм, и все-таки штуковина работала, стоило Мимику к ней прикоснуться. Но стоило унести машину дальше чем на несколько ярдов от безобразного маленького гоблина, как - бац! - она останавливалась быстрее, чем квадратное колесо на ржавой оси.
Лирри ненавидел Мимика потому, что не мог без него обойтись.
И все-таки Лирри не сомневался в своем моральном, этическом, духовном и интеллектуальном превосходстве. Со временем он разберется в Устройстве не хуже Мимика, и тогда утопит маленького крысенка.
- Хозяин, - тихо заверил Мимик. - Устройство работает превосходно. Вы будете им гордиться.
- Ну конечно, оно работает превосходно, - огрызнулся Лирри и окинул слугу уничижительным взглядом. - Неужели ты никак не можешь держать левое ухо прямо?
- Простите, хозяин, - виновато проговорил Мимик. - Я постараюсь вас не подвести...
Вдруг раздался резкий металлический звук.
- Они здесь! - объявил Лирри - и себе, и Мимику. - Быстрее, открой им!
Мимик поспешил к железному люку, служившему входом. Лирри принял важную позу, приподняв скошенный подбородок; потом поплевал на руки и провел по кончикам ушей, чтобы те встали торчком.
Когда Мимик вернулся, он едва мог говорить.
- Х-хозяин! Позвольте доложить о прибытии ви-Це-канцлера Кали-путри и...
Закончить он не смог.
Из люка появился тучный Кали-путри, облаченный в тунику из тонкой шерсти и красную безрукавку. На нем были даже туфли - неслыханная роскошь для любого гоблина. Он был ниже Лирри почти на полфута, многочисленные складки под подбородком говорили о его неизмеримом богатстве, черные глазки прятались глубоко в орбитах.
Но хотя Кали-путри выглядел весьма впечатляюще, Лирри едва заметил его.
Женщина, которая вошла в комнату вслед за вице-канцлером, была почти четырех футов ростом и телосложением напоминала грушу - у нее были узкие плечи и огромные бедра. Из-за тяжелых скул рот казался особенно маленьким и узким. Из-под тяжелых черных бровей смотрели раскосые желтоватые миндалевидные глаза, острые уши торчали на пол-ладони над зеленой головой. Плетеная блуза едва сдерживала огромные груди, свисавшие на круглый выпуклый живот. Тонкие ноги заканчивались огромными ступнями.
У Лирри отвисла челюсть.
Он еще ни разу в жизни не видел такой красавицы.
Кали-путри заметил, какое впечатление девушка произвела на хозяина дома.
- Техник Лирри, очень рад наконец с вами познакомиться. Вижу, вы оценили красоту моей спутницы. Это Гиник.
Гиник шагнула вперед, улыбнулась, обнажив идеальный ряд острых зубов, и протянула пятнистую руку с остро отточенными ногтями.
- Лирри, мне так не терпелось увидеть ваше сказочное открытие! Даже не помню, чтобы я раньше когда-нибудь так волновалась.
- Это верно, - усмехнулся Кали-путри. - Когда я рассказал ей о вашей находке, Лирри, она настояла, что мы должны прийти сюда как можно скорее.
Лирри смог только что-то невнятно промычать. Гиник опять улыбнулась.
Тут в комнату вошел Мимик с большим стулом, принесенным из спальни Лирри.
- Возможно, госпожа желает присесть?
- О нет, спасибо. - Гиник слегка махнула рукой, отсылая Мимика. - Мы не сможем задержаться надолго - надеюсь, ты понимаешь, Лирри. Ты не против, что я зову тебя Лирри?
- Ммннн. - Вот и все, что смог выдавить Лирри в присутствии этой богини.
- Э-э, хозяин Лирри, - поинтересовался Мимик, - прикажете принести Устройство и показать его гостям?
- Ммм, - промычал Лирри и кивнул, не отрывая глаз от бесподобно сложенной гостьи.
Мимик, шумно шаркая, удалился обратно по трубе и вскоре вернулся, держа в руках Устройство.
При виде его Гиник широко распахнула желтые глаза.
- Можно посмотреть, как оно работает?
Лирри наконец стряхнул с себя оцепенение.
- Да, да, конечно! Мимик! Поставь его на стол! Мы немедленно покажем даме его работу.
Мимик кивнул и осторожно поставил механизм на стол.
Тик. Тик. Тик. Тик.
Длинные стрелки на циферблате сдвинулись.
Тик. Тик. Тик. Тик.
Гиник широко распахнула глаза.
Тик. Тик. Тик. Тик.
Лирри улыбнулся, сам не зная, отчего улыбается - от гордости или от облегчения.
- Потрясающе! - воскликнул вице-канцлер. Внезапно Гиник вскинула голову.
- Кали, милый, мне пора возвращаться. Становится поздно. Ты не мог бы позвать наших носильщиков?
- Но, Гиник, - запротестовал вице-канцлер, - мы же только что явились! У меня еще столько вопросов...
- Но мне надо вернуться домой! Ну будь лапочкой, а? Ты же не хочешь, чтобы я до ночи занималась делами?
Вице-канцлер усмехнулся.
- Ну, хорошо. Лирри, я порекомендую вас двору. Не удивлюсь, если через неделю вас вызовет сам Донг Махадж-Мегонг. Возможно, я смогу подождать с вопросами до тех пор. Всего хорошего.
- Ты иди, Кали, милый, - сказала Гиник, хлопая глазами с тяжелыми веками, - а я еще минутку посмотрю на Устройство.
Вице-канцлер, судя по всему, был недоволен.
- Всего одну минуточку! Ты пока позови носильщиков.
Вице-канцлер пожал плечами и шагнул в люк.
Гиник наклонилась вперед, чтобы рассмотреть Устройство поближе. Лирри не спускал с глаз с ее тяжело покачивающихся в вырезе блузы грудей.

Предыдущая страница 20 Следующая страница


21 Трэйси Хикмэн , Лора Хикмэн

- Я очень-очень хочу услышать о том, как ты нашел такую замечательную вещь, Лирри! Думаю, в тебе таятся скрытые таланты. Я была бы очень-очень рада узнать тебя поближе.
Лирри сглотнул.
Гиник встала и повернулась к люку.
- Может, я зайду сегодня вечерком, и ты расскажешь мне о своих приключениях и подвигах? Возможно, ты мог бы мне еще кое-что показать, кроме этой машины... А я бы взамен показала кое-что тебе.
- А? - Лирри тоже захлопал глазами. - А да конечно, я буду рад.
- И я тоже! Люблю честный обмен. Но я предупреждаю, - с улыбкой сказала Гиник, тоже шагнув в люк, - я не знаю пощады!
- Ммм, - только и сумел промычать в ответ Лирри.

31
ПОПУТЧИКИ

Оружие снова отдыхало в стойках. Длинный день закончился, и трубы Храма по всему городу возвещали об окончании последнего молитвенного часа.
Мечи тоже рады были отдохнуть. Они переговаривались на языке, который не понимали их создатели. Вообще-то мечи и сами не знали, каким образом они общаются, но не задавались ни этим вопросом, ни вопросами о смысле своего существования. Философия их не интересовала. Если мечи в чем и смыслили, так это в искусстве войны.
- Надеюсь, мне не достанется снова тот тощий воин, - сказал короткий меч по имени К'твингш. - В бою он все время приходит в такое возбуждение, что все время тычет меня клинком в грязь. Честное слово, на мне каждый раз остается щербина. Я из-за него тупею!
- Да, на этот раз нам достались слабаки, - пожаловался Тшу'шик, двуручный меч, известный своим буйным нравом. - Они не протянут долго, даже не успеют показать, на что способны. Эта группа и в подметки не годится той, что была у нас семьдесят три года назад. Помните ее?
- Да заткнись ты насчет той группы! - прозвенел кортик по имени Сни'динкт. - Мы каждую ночь слушаем, как твоя воительница стояла посреди отряда Сатинки в триста человек...
- Их было не триста! - звякнул двуручный меч.
- Сто, двести, - весело прозвенел Сни'динкт. - Ты с каждым разом увеличиваешь их число, так кто упомнит?
Остальные клинки в оружейной зазвенели от смеха.
- За это я изрублю твоего воина в куски, - прозвенел смущенный Тшу'шик.
- Если успеешь! - отозвался кортик.
- Если тебе повезет, тебя похоронят с ним вместе, - ответил меч.
При этом замечании все мечи пробрала дрожь.
- Вообще-то нынешняя группа не так уж плоха, - перевела разговор на другую тему рапира. - Есть несколько многообещающих воинов, которые могут прославить свое оружие.
- Верно, но этих воинов уже разобрали, - вздохнул Чи'шишинт, длинный меч с элегантной перламутровой рукояткой. - К тому же они достались таким мечам... Таким...
- Безобразным? - подсказала рапира.
- Да, коротким мечам с черными эфесами, - ответил длинный меч. - Они все похожи друг на друга и держатся особняком. Я даже не помню, когда еще видел нечто похожее, кроме Ш'Шникта.
- Это точно, - согласился кортик. - А где вообще Ш'Шникт? Может, стоит спросить его об этом?
Их вопрос прозвенел по всем стойкам в оружейной, но остался без ответа.
Ш'Шникта в оружейной не было. Не хватало и еще двух мечей.
Эта новость взволновала все мечи. Отсутствие их товарищей означало, что приближаются бой и смерть. Они бы с радостью известили монахов Пир о пропаже, хотя бы затем, чтобы их немедленно пустили в дело, но это было не в их силах.
Среди монахов никто не умел разговаривать с вещами.

- Вставай! - скомандовал негромкий голос.
Гален тщетно попытался разглядеть в темноте того, кто это сказал.
- В чем дело? Чего вам надо?
- Вставай! Поднимайся и выходи! - прозвучал резкий ответ.
- Гален, нам лучше их послушаться.
То был голос Pea, и ее Гален сумел разглядеть. Она стояла между койками, и в тусклом свете, падающем из открытой двери, юноша увидел, что ее глаза похожи на глаза затравленного животного. Одной рукой женщина цеплялась за плечо Маддока, другой придерживала накинутое на плечи одеяло. Маддок неподвижно стоял рядом с ней, через его руку было перекинуто одеяло, которое, видимо, дала ему жена. Он наблюдал за темными силуэтами вокруг, на лице его отражалась мрачная решимость.
Силуэтов вокруг хватало. Теперь Гален разглядел в проходах нескольких монахов Пир, вооруженных драконьими посохами. Они явно наблюдали за ним. Pea и Маддоком, хотя под черными монашескими капюшонами было не разглядеть лиц.
Гален сдернул с постели грубое одеяло - его рваный розовый дублет плохо защищал от ночного холода. Накинув одеяло на плечи, он ступил на холодный пол.
- Выходите, быстро, - скомандовал один из монахов.
Гален глубоко вздохнул и зашагал к двери. Pea и Маддок двинулись за ним.
- Кто они такие? - прошептала Pea Галену.
- Не знаю, - сказал он, оглянувшись через плечо. - Мы и раньше замечали, что из бараков исчезают люди. Возможно, теперь мы узнаем, куда они деваются.
- Мне почему-то не хочется этого знать, - отозвалась Pea.
Гален мрачно усмехнулся.
- Я тоже совершенно не хочу знать об этом, но пока не придумал, как выпутаться.
Pea вздрогнула.
- И что же нам делать?
- Когда я придумаю гениальный план, не сомневайся, ты узнаешь о нем первой, - коротко ответил Гален.
Они вышли из барака.
Ночное небо было затянуто рваным покрывалом туч, скрывающим звезды. Лишь несколько дымящих на холодном ночном ветру факелов позволяли хоть что-то разглядеть. Вскоре бараки остались во тьме, и арена впереди скорее ощущалась, чем виднелась.
Теперь их сопровождали не меньше десяти монахов Пир. Гален не видел их лиц под темными капюшонами, но заметил, что каждый из них держит драконий посох, Око которого повернуто прочь от пленников.
Они быстро прошли сквозь арку воинов на арену; отовсюду на них смотрели пустые сиденья. Гален ощутил витающий здесь запах смерти.
- Послушай, Pea, - сказал он тихо, но настойчиво, - во сне я встретил человека, который сказал, что может помочь нам сбежать.
- Похоже, он немного опоздал, - мрачно отозвалась Pea. - Разве что... думаешь, это его рук дело?
- Не знаю. Он был инквизитором, а нас ведут монахи Пир.
- Инквизитор Пир? - недоверчиво переспросила Pea. - Тот самый, о котором ты мне рассказывал? Тот, из-за которого ты сюда угодил?
Гален смущенно кивнул.
- Не верю, что на него можно положиться, - сказала Pea весьма язвительным тоном.
- Каков будет план, Гален? - заговорщицки прошептал Маддок.
Гален взглянул на Маддока, но мужу ответила Pea.
- Это миссия... миссия для Круга братьев, которые... которые...
- Круга братьев, выкованного волей Галена? - Маддок потрепал ее по руке. - Ты, наверное, имеешь в виду Тайный круг братьев, выкованный волей Галена?
- Да, муж мой, прости.
- Ну конечно, я тебя прощаю. Ты ведь тоже член Круга, - сказал Маддок, беря ее за руку.
Гален сердито посмотрел на Pea.
- С ним будут проблемы?
- А что, ты ждешь проблем? - огрызнулась Pea, потом опомнилась. - Извини, Гален. Нет, проблем не будет. Он думает, что мы выполняем какую-то благородную задачу для Круга. Он... он думает, мы совершаем побег.
- Здорово! - фыркнул Гален, потом повернулся к Маддоку. - А ты случайно не знаешь, каким именно образом мы сбежим?
- Нет, Гален, - торжественно ответил Маддок. - Круг не почтил меня таким доверием. Это же твой гениальный ум разработал план нашего побега, а ты хорошо умеешь хранить секреты. Я уверен - ты посвятишь нас в свои блестящие планы, когда настанет нужное время.
- Я с удовольствием посвящу вас в мои блестящие планы, - фыркнул Гален, - как только они у меня появятся.
- Я бы тоже не отказался их послушать, - заметил меч Галена.
Гален чуть не споткнулся. Капюшоны всех монахов разом повернулись к нему. Взяв себя в руки, Гален снова зашагал по арене; потом опустил руку и провел ею по прикрытому одеялом бедру.
Ш'Шникт висел у него на поясе.
На мгновение Гален испугался. Он был уверен, что когда его стащили с койки, меча при нем не было. А теперь он каким-то необъяснимым образом оказался вооружен... Если монахи это обнаружат...
- Мы не могли бы на минутку заглянуть в оружейную? - спросил Ш'Шникт.
- Нет, - прошипел Гален.
Pea удивленно посмотрела на него.
Они вышли с арены через арку, лежащую напротив арки воинов, и монахи Пир повели их по аллее Нищих на юг. Впереди в ночи вздымались Торговые ворота, над ними высилась одна из четырех башен, выходивших в Сад, у ее подножия горело несколько жаровен.
- Не могли бы мы остановиться хоть на минутку? - снова спросил меч. - Тебе только надо принять эффектную позу в дверях, а я сообщу остальным в оружейной, как идут дела.
- Я сказал - нет, - прорычал Гален сквозь сжатые зубы.
- Гален, в чем дело? - тревожно спросила Pea. - Что-то не так?
- Они все равно никому не расскажут про твой тайный план, - проворчал Ш'Шникт из-под одеяла. - Среди монахов Пир нету делосов!
- Заткнись! - тихо огрызнулся Гален.
- Хорошо, - послушно ответила Pea.
- Да я не тебе! - Гален начал выходить из себя.
- Я так и думал, - сказал меч, приняв последнее замечание на свой счет. - Ладно, пусть события идут своим чередом, но Кри-Данкт и Свашток хотели бы знать, скоро ли мы возьмемся за дело...
- Кто? - переспросил Гален.
- Что? - сказала Pea раздраженно.
- Кри-Данкт и Свашток... Это мечи Pea и Маддока, - ответил Ш'Шникт.
У Галена перехватило дух. Он слегка повернулся к Pea, которая тащила за собой Маддока, и прошептал:
- Проверь, что у тебя на боку справа.
- Это ты мне? - гневно прошептала Pea. - Потому что если ты разговариваешь со мной, я тоже хочу тебе кое-что сказать...
- Потом! Просто ощупай свой правый бок, только незаметно.
- Мы вот-вот умрем, а ты... - Pea изумленно распахнула глаза. - Откуда он?
- После разберемся, - ответил Гален. - Маддок, ты тоже вооружен?
- Член Тайного круга братьев, выкованного волей Галена, никогда не остается безоружным, - произнес Маддок с застенчивой гордостью.
Они уже почти приблизились к внутренним воротам, возле которых стоял огромный торуск с открытой клеткой на спине. У головы торуска ждал погонщик.
- Похоже, мы отправляемся в путь, - сказал Маддок. - Обожаю приключения!
Один из монахов - скорее всего, самый главный, хотя Гален не смог бы отличить его от остальных - указал на короткую лестницу, прислоненную к боку торуска. Пленники по очереди вскарабкались по ней.
Едва они оказались внутри клетки, главный монах тоже взобрался по лестнице и запер клетку на несколько больших замков. Потом поспешно слез и оттащил лестницу в сторону.
Погонщик щелкнул языком.
Торуск медленно направился к огромным воротам, которые распахнулись при его приближении. Скоро ворота остались позади, осталась позади неприступная стена Сада, и по обе стороны улицы поплыли запертые дома Цитадели Васски.
Гален быстро огляделся. Теперь у них было только четверо сопровождающих. Погонщик направлял торуска, а трое монахов Пир шагали за ним с драконьими посохами наготове.
- Гален, что нам делать? - спросила Pea дрожащим голосом.
- Помнишь тот блестящий план, о котором упоминал Маддок?
- Да, и что?
- Кажется, он у меня все-таки есть!

32
СЛЕПОЕ ОКО

Торуск прошел через Торговые ворота и оказался в Караванном квартале Цитадели Васски. Аллея Нищих вела к Башне Свободных, охранявшей очередные ворота, но погонщик, ткнув палкой в клык зверя, заставил его повернуть направо, с широкого проспекта на узкую улочку.
По левой стороне улицы тянулись большие склады, а по правой тесно сгрудились здания поменьше - дома гильдий. Окна складов были не освещены - работа там закончилась с приходом последних караванов. Городские ворота закрывались с закатом, тогда же закрывалось и большинство складов.
С гильдиями, однако, дело обстояло по-другому. Они вели свои дела всю ночь, иногда, если требовалось, и до утра. Огни в их окнах продолжали гореть, освещая разбитые камни мостовой, по которой двигалась маленькая процессия.
- Куда они нас везут? - спросил Гален не то у Pea, не то у самого себя.
Женщина лишь покачала головой.
- К славе, Гален, - подмигнул Маддок. - Куда же еще?
Погонщик провел торуска по еще нескольким узким извилистым улочкам. Развалюхи по обеим сторонам стояли впритык друг к другу, а порой нависали над мостовой. Они миновали Кат-Драконис - знакомые очертания купола четко вырисовывались на фоне туч. Потом торуск двинулся по широкой улице, мимо недавно отстроенных домов, прочь от Храма Васски.
- Вряд ли стоит откладывать побег, - сказал Гален Pea. - В какое бы место нас ни везли, наверняка там нас будет кто-то встречать.
- Ты уверен, что мечи сделают свое дело? - спросила Pea.
- Мы свое дело сделаем, если вы сделаете свое, - высокомерно отозвался Ш'Шникт.
- Давай выясним это немедленно, - сказал Гален. - Впереди свобода. Все помнят, что надо делать? Маддок?
- Да. Бежать. Я все понял.
Гален глубоко вздохнул. Однажды он уже сбежал из такой же в точности клетки, но до сих пор не понимал, как ему это удалось. Если они сумеют выбраться, им еще надо будет застать врасплох монахов Пир, а этого еще никому не удавалось сделать. И он мог надеяться лишь на помощь женщины, безумца да трех болтливых мечей.
Может, он и вправду сумасшедший?

Гендрик, погонщик торуска, был недоволен. Он потратил почти всю прошлую ночь на слежку за Галеном, а теперь еще Траггет послал его в путь с тем же самым Галеном и двумя другими Избранниками. Гендрик скучал по своей постели. Он скучал по своей жене. Ему хотелось отдохнуть.
Траггет снова вызвал его сегодня днем. Мало того, что Гендрику следовало приготовить караваны в дорогу всего через две недели! Траггет потребовал, чтобы до ухода энлундских караванов погонщик совершил еще одно путешествие. Это было чересчур для любого погонщика торусков - даже того, который служит самому инквизитору Пир.
Гендрик устал и не знал, продержится ли он до утра. Монахи легко загнали пленников в клетку - те не протестовали. Возможно, Избранные знали, почему и куда их везут. Во всяком случае, Гендрик на это надеялся - тогда путешествие будет намного легче.
Его маршрут был разработан до мелочей: после аллеи Нищих он миновал аллею Гильдий, потом несколько извилистых улочек в Квартале Бардов и наконец двинулся по улице Феранд, пересекавшейся впереди с Королевским рядом. По Королевскому ряду он попадет в Старый город. Гендрик знал тропу, бежавшую через руины, - она выведет их из Цитадели Васски не через обычные ворота. Траггет дал четкие указания на этот счет. Инквизитор хотел, чтобы никто не узнал, что пленники покинули город. Похоже, он даже не хотел, чтобы кто-нибудь узнал, что Избранные покинули Сады.
Гендрику были знакомы монахи, которые привели пленников к торуску. Все они состояли на службе инквизитора, а трое, зашагавшие вслед за животным, были самыми доверенными людьми Траггета. Гендрик очень удивился, что с ним отправились трое сопровождающих: с тремя Избранниками мог бы легко справиться и один монах.
Торуск повернул голову, и Гендрик снова направил его палкой в нужную сторону.
«Что ж, - подумал он, - если Траггет захотел убрать этих людей от греха подальше, меня это не касается. Не мне пытаться понять замыслы Пир, а тем более оспаривать приказы инквизитора».
Он просто отвезет Избранных в замок Бренна, и все. Этот замок на скале к юго-западу от Гарландхоума дальше всех прочих населенных пунктов отстоит от торговых путей. Добраться туда и обратно будет нелегко, но Гендрик хотел побыстрей закончить путь. Чем скорее он выполнит задание, тем скорее вернется в теплую постель.
Гендрик зевнул. Впереди уже виднелся Королевский ряд - широкий проспект, тянувшийся сперва мимо возрожденных из руин зданий, а потом мимо развалин северо-западного квартала. Им придется пересечь Путь победителя, улицу, которая вела между коленопреклоненными статуями к девяти башням внутреннего города. Скорее всего, там их мало кто заметит. Надо только убраться до рассвета подальше от городских стен, а потом он сможет снизить темп.
Перекресток Королевского ряда был совершенно пуст. В полуразвалившихся, кое-как подлатанных домах не светилось ни одно окно, только на углу улицы горели костры дозорных.
Гендрик толкнул бивень торуска, поворачивая зверя направо, и тот неуклюже свернул в Королевский ряд.
И вдруг торуск вздыбился, распахнул пасть, обнажив двойные ряды острых зубов, и громко взревел. Ужасный звук, от которого задрожали стены домов, разнесся эхом по темным улицам.
Гендрик отскочил, и бивни торуска рассекли воздух всего в нескольких дюймах от груди погонщика. Гендрик машинально поднял палку, чтобы попытаться обуздать зверя.
Но это было невозможно.
Ослепленный гневом и болью, торуск не узнавал своего хозяина; зверь лихорадочно кружился и топал, хлеща толстым хвостом. Одного монаха он уже сбил с ног, двое других поспешно отскочили от взбесившегося чудовища.
- Тон! Тон! Успокойся! - крикнул Гендрик.
Он никогда еще не видел, чтобы эти звери так бесились. Он считался одним из самых опытных погонщиков в Хрунарде, но понятия не имел, как успокоить такую ярость.
Тон, похоже, даже не слышал Гендрика. Он снова завертелся, с жутким ревом встал на дыбы, а потом во весь опор помчался по Королевскому ряду на юг.
- Нет, Тон! Не туда! - крикнул Гендрик. Круглые бока торуска, на одном из которых болталась клетка, скоро исчезли в темноте.
Сбитый с ног монах вскочил, и все трое устремились в погоню за зверем, а Гендрик с гневным воплем побежал за монахами.
Эхо шагов отдавалось от стен; иногда под ногами оказывались камни древней мостовой, иногда - грязь. Торуск, судя по топоту, все еще не свернул с улицы, но с каждым мгновением все больше отрывался от погони. Спустя несколько минут из темноты впереди донесся такой шум, что Гендрик вздрогнул. Но воцарившаяся вслед за тем тишина напугала его еще больше.

Предыдущая страница 21 Следующая страница


Таинственный воин 22

Гендрик побежал быстрее. Из-за темноты он не мог разглядеть, что творится впереди, но наконец добрался до конца улицы, где она переходила в Южную аллею, - и застонал.
Самым высоким зданием здесь был пользующийся большой известностью постоялый двор «Девять Башен»: он предлагал состоятельным пилигримам самые чистые комнаты в городе. В стену этого дома и врезался взбесившийся торуск, не сумевший вовремя свернуть. Снесенная с петель дверь была завалена камнями. Фасад осел, нависнув над улицей. Повсюду валялись обломки.
Торуск Тон ошарашено бродил неподалеку, с его боков стекала кровь. Похоже, пленники ухитрились ранить бедного зверя, вот почему он взбесился и опрометью помчался куда глаза глядят...
Пленники!
Только сейчас Гендрик заметил, что клетка открыта. Осмотрев решетки, он понял, что связывающие их сыромятные ремни разрезаны.
Гендрик от души выругался и сердито осмотрелся по сторонам. Из постоялого двора выбежали несколько человек, и все они смотрели на восток, в сторону Южной аллеи. Гендрику даже не понадобилось задавать вопросы.
Да, эти пленники доставили ему куда больше проблем, чем он ожидал. Они ранили его торуска, а теперь еще и сбежали!
Представив два выхода за троном инквизитора Пир, Гендрик содрогнулся. Сейчас решается, который из двух коридоров вскоре будет его ждать. Он не сможет показаться на глаза к инквизитору, пока не вернет пленников! И погонщик со всех ног бросился по Южной аллее вслед за монахами Пир.

Гален с трудом пытался выровнять дыхание. Ему казалось, что он дышит так громко, что вот-вот сюда сбежится вся городская стража.
Рядом с ним дрожала Pea, все еще сжимая в руке меч, а другой рукой цепляясь за Маддока.
- По-моему... по-моему, дела... не очень хороши... - задыхаясь, выговорила она.
Они стояли в тени между двумя домами. Гален знал, что это какие-то мастерские, но кузницы это или что-либо другое, в темноте он не мог разобрать. На небе не было ни луны, ни звезд, поэтому разглядеть что-либо было нелегко.
По крайней мере, они убрались с широкой улицы. Как только Гален заметил просвет между домами, они юркнули туда. Между лавками бежать было труднее, зато теперь у них имелось прикрытие. Они трусили вдоль канавы, которую иногда пересекали шаткие заборы. Перелезали, ползли, иногда останавливались, потом делали очередной рывок вперед, из последних сил с трудом пробираясь на восток.
- Даже... не знаю, - хрипло прошептал Гален. - По-моему... мы показали... неплохой темп...
Pea устало улыбнулась.
- Согласна. Если учесть, что мы сами не знаем... куда бежим... скорость вполне приличная!
Гален невольно улыбнулся в темноте.
- Неправда! Я точно знаю, куда мы бежим. Я просто не знаю... проживем ли мы достаточно долго, чтобы туда добраться.
Pea, задыхаясь, рассмеялась.
- Звучит очень даже ободряюще.
- Смотри, видишь вон ту темную линию на горизонте? - спросил Гален, указывая мечом. - Это старая... южная стена города. Теперь посмотри налево. Видишь, где она поворачивает? Там есть пролом... Туда-то нам и надо добраться.
- А что за стеной? - спросила Pea.
- Смерть и слава, вот что за стеной, моя дорогая, - внезапно подал голос Маддок. - Я жду не дождусь!
Pea вздрогнула.
- Может... лучше нам разделиться, Гален? У тебя будет больше шансов выбраться, если ты будешь один. Встретимся к югу от пролома, и...
- Нет, - перебил Гален. - Это не входит в мой план. И если мы разделимся, он не сработает. Ясно?
Pea кивнула.
Гален вскинул голову.
- Они уже близко. Надо спешить.
Гален подтолкнул Pea и Маддока, и вместе они бросились через улицу, надеясь затеряться среди домов прежде, чем их заметят.

Гендрик потерял монахов из виду.
Что за люди - вечно они пропадают как раз тогда, когда нужны! Погонщик устал, был зол и удручен. Сперва он перешел с быстрого бега на бег трусцой, потом на шаг и теперь устало плелся посреди Южной аллеи. Время от времени он высматривал беглецов в темных провалах между лавками, хоть и понимал, что найти их почти нет надежды. В конце концов, он же ищет не потерянный сапог, который будет послушно лежать в какой-нибудь канаве, пока хозяин на него не наткнется. Пленники, как и монахи, скрылись в ночи, и вряд ли кто-нибудь из них явится, чтобы его выручить - а ему скоро придется отвечать за все.
Оставалось лишь вернуться к постоялому двору, забрать раненого торуска и придумать, как им с женой тоже скрыться во мраке ночи. Конечно, то были пустые мечты. Его жена привыкла к придворной жизни и ни за что не пожелает стать беглянкой. Чтобы вытащить ее из города, Гендрику пришлось бы волочить ее на веревке, привязанной к торуску.
Погонщик как раз мысленно созерцал эту интересную картину, как вдруг увидел их.
Пленники перебегали через дорогу всего в нескольких шагах впереди него!
Гендрик попытался крикнуть, но издал только негромкий хрип. Откашлявшись, он снова пустился в погоню. Его ноги подкашивались и дрожали, но он не мог позволить беглецам уйти.
- Эй! - крикнул он им вдогонку. - Стойте! Именем инквизитора, стойте!
Он нырнул в проход между полуразвалившимися лачугами, отчаянно стараясь не упустить добычу из виду. Пленники петляли, но он нашел в себе силы не отстать от беглецов. Если он их не поймает, на него обрушится и гнев инквизитора, и гнев жены, и то была веская причина всеми силами добиваться успеха.
Поэтому Гендрик упорно держался в пятидесяти футах позади беглецов, не отставая от них ни на шаг. Он, как и Избранные, расплескивал воду мелких канав, перелезал через те же ограды, через которые перелезали они, и перепрыгивал через то, что они швыряли ему под ноги. Несколько раз он терял их в хаосе убогих домишек, но всякий раз снова находил. С каждым мгновением беглецы все больше отрывались от погонщика, но он не сдавался. Он не мог сдаться.
Внезапно ряды лачуг кончились. Гендрик увидел пролом в южной стене - там, где стену пробил Васска во время осады города больше четырех столетий назад. Повсюду были разбросаны камни, среди них валялись разбитые изваяния древних рамасианских королей - обломки статуй словно светились, окруженные загадочным ореолом. Гендрик увидел огромную луну: сквозь разорванные тучи она озаряла широкую долину, которую серебряной лентой пересекала река Жамра.
Пленники бежали между обломков к пролому в стене.
У Гендрика уже давно страшно кололо в боку.
- Стойте! - выдохнул он почти без надежды. - Стойте!
К его огромному удивлению, они и вправду остановились.
И тут погонщик увидел впереди монаха Пир, который держал в поднятой руке драконий посох.
Гендрику неслыханно повезло. Трое беглецов бросились прочь от монаха, но прямо перед ними на большом камне появился второй. Тогда Избранные попятились и подняли мечи.
Гендрик улыбнулся, хотя едва дышал. Против драконьих посохов мечи бессильны.
Мимо Гендрика прошел третий монах, тоже сжимающий посох. Теперь пленники стояли спина к спине посреди песчаной проплешины. Один из них, молодой человек, убрал меч в ножны и поднял руки.
«Благоразумно, - подумал Гендрик, - хотя ему это не поможет».
Монахи разом направили свои посохи на Избранных.
Гендрик еле дышал, у него подкашивались ноги, но он снова улыбнулся. Что ж, они сами напросились.
Трое пленников закричали, рухнули и забились в судорогах. Через несколько минут они были уже без сознания. Гендрик не раз видел такое. Избранным не скрыться от Ока дракона.
Монахи опустили посохи.
«Все кончено», - подумал Гендрик, двинувшись вперед.
Эти ребята его напугали, но, если подумать, все могло быть и хуже. Может, он еще успеет быстренько починить клетки и пуститься в путь, прежде чем жители города их заметят. В следующий раз нужно будет повнимательнее обыскивать пленников. В общем и целом - дела не так уж плохи.
Гендрик подошел к монахам и лежащим на земле беглецам. Избранные не двигались. Постаревшая от забот женщина, мужчина примерно ее возраста и молодой парень. Что у них было общего? Почему они так скверно себя вели? Можно подумать, им хочется попасть на войну.
- Господин Гендрик, - сказал монах, - если вы поможете доставить пленников обратно к торуску, мы немедленно продолжим путь.
- Да, конечно, - ответил Гендрик.
Значит, монах тоже хочет скрыть происшедшее? Что ж, тогда все в порядке.
Гендрик наклонился, чтобы схватить молодого человека за руку.
Но молодой человек схватил его первым.
Гендрик в ужасе уставился на него.
Юноша тоже смотрел на него в упор. А потом пнул Гендрика. Погонщик рухнул ничком; у него захватило дух от боли.
Все пленники вдруг вскочили, и монахи попятились, поднимая посохи, но ни один посох не сработал. Молодой человек держал в левой руке странный шар, внутри которого вспыхивали пурпурные молнии.
Око Васски ослепло.
Пораженный Гендрик широко раскрыл глаза. Он еще никогда не видел такого - эта сила бросила вызов святому Васске! Погонщик завозил ногами по песку, пытаясь уползти от этого кошмара.
Женщина взмахнула мечом и разрубила драконий посох пополам. Монах, потрясенный тем, как легко его обезоружили, попятился, споткнулся о камень и упал. Женщина тут же подбежала к нему и замахнулась рукоятью меча.
Мужчина постарше стоял над вторым монахом. Избранник подобрал сломанный посох, взмахнул им, и Гендрик заметил только, как нога монаха дернулась один раз в грязи, прежде чем тот затих.
Справа раздался крик, и Гендрик, повернувшись, увидел, что последний монах бежит среди камней к лачугам на краю города. Юноша что-то прошептал своему мечу, потом размахнулся и бросил его вдогонку убегавшему.
Клинок, вращаясь, прорезал воздух и вонзился в затылок монаха. Тот рухнул между каменных обломков - убитый или раненый, Гендрик не мог сказать.
Неизвестно каким чудом меч снова оказался в руке молодого человека.
Потом все трое Избранников повернулись к Гендрику.
- Пожалуйста, - сказал Гендрик чуть ли не со слезами, - Пожалуйста, не убивайте меня!
Младший пленник повернулся к пролому в городской стене - его явно манила широкая равнина снаружи.
- Вы ранены? - спросил юноша своих товарищей, не обратив внимания на слова погонщика. - Сможете идти?
- Мы пойдем туда, куда ты нас поведешь, Гален, - ответил пожилой мужчина.
- Тогда вперед. Мы уходим домой, дорога свободна.
Пленники двинулись к пролому.
- Простите! - окликнул их Гендрик.
Юноша обернулся.
- Чего тебе?
- Если вас не слишком затруднит, не могли бы вы сделать мне небольшое одолжение?
Молодой человек снова взглянул на пролом, словно видел что-то вдали, за горизонтом. А может, он высматривал дорогу, по которой ему не терпелось отправиться в путь.
- Чего ты от нас хочешь? - спросила женщина Гендрика.
- Монахи хоть чем-то смогут оправдаться, - умоляюще сказал Гендрик. В тишине ночи его голос прозвучал особенно тоскливо. - Неужели вы просто бросите меня вот так?
Юноша снова посмотрел на Гендрика, который робко улыбнулся и показал на свою голову.
- Ну что ж, - сказал молодой Избранный, поднимая меч.
- О, спасибо, - ответил Гендрик.
Его последняя мысль была о том, какую великолепную рану он покажет инквизитору. Потом вокруг него сомкнулась темнота.

33
ПРИЗНАНИЯ И НАВЯЗЧИВЫЕ ИДЕИ

- Меня не интересуют ваши оправдания! Меня не интересуют ваши раны, мастер Гендрик! - бушевал Траггет. Голос инквизитора разносился по всему Залу Истины; казалось, от него вот-вот начнут дрожать блестящие каменные стены. - Я дал вам три дня. Три дня я терпеливо ждал. Три дня вам помогала вся здешняя инквизиция. И за три дня поисков вы ничего не нашли?
Гендрик потер внушительную ссадину на лбу. Ему и впрямь хотелось ее потереть, но кроме того он хотел ненавязчиво напомнить хозяину, что тоже пострадал во время побега Избранников.
- Господин инквизитор, мы выполнили все ваши приказы. Монахи проверили все дороги, ведущие из города. За перекрестками наблюдают третий день. Еще по вашему приказанию ведется наблюдение за портами Северного моря и моря Чебон. Может, сообщить о случившемся священникам Кат-Драконисов, чтобы они прочесали города...
Траггет пришел в бешенство.
- Я не собираюсь докладывать ордену Нобис о нашей неудаче! Мы исправим эту оплошность без помощи аботов, которые будут стоять у нас над душой. Никто, кроме инквизиции, не должен знать о случившемся, ясно?
- Да, господин инквизитор, - почтительно ответил Гендрик, опустив глаза.
В глубине зала закрылась дверь. Монах в длинной мантии бесшумной поступью зашагал к трону. Траггет поднял голову и заморгал.
- О, брат Линдт? У вас есть новости?
- Да, господин, - тонким голосом отозвался Линдт. - Желает ли главный инквизитор выслушать доклад о последних событиях?
- Если бы не хотел, я бы не спрашивал, - сквозь зубы проговорил Траггет. - Вы их нашли?
Линдт покачал головой.
- Странствующие монахи не нашли ни следа пленников, - ровным голосом проговорил он. - Ни на дорогах, ни вдоль берегов реки Жамра. Они искали беглецов от Подветренного Моста на востоке до Дани на юге - тщетно. Поиски в городах и фермах тоже ни к чему не привели.
Траггета затрясло.
- Никто нигде их не видел, - закончил Линдт.
- Я видел их! - подавшись вперед, заорал Траггет.
На его шее выступили вены, руки, сжимавшие резные подлокотники трона, побелели. Вспышка была такой неожиданной, что и монах, и погонщик резко вздрогнули.
- Не говорите мне, что их уже нет в живых, я знаю, что это не так! Не говорите, что они исчезли - я вижу, что они на свободе и смеются над нами! Мне все равно, как вы их найдете и где, но это надо сделать, ясно? Вам ясно?!
Гендрик взглянул на Линдта, как будто ожидая от него помощи. Монах глубоко вздохнул и проговорил:
- Мы все же выяснили кое-что интересное.
Траггет все еще тяжело дышал, стараясь прийти в себя после приступа ярости.
- Что именно, брат Линдт?
- Один из наших братьев по вашему приказу двинулся по восточной дороге вдоль северного притока Жамры. Он думал, что, может, пленники попытаются добраться до Темпуса или одного из восточных портов через перевал Хинтон. В Бухте Берк этот брат услышал разговоры о том, что в деревне появился гном, родом из Драконьей Глуши.
Траггет удивленно приподнял брови.
- Из Драконьей Глуши? Там же нет гномов!
- Поэтому сообщение и заинтересовало брата, - ответил Линдт. - Слепой гном путешествует с женщиной, с человеческой женщиной. Они говорят, что направляются сюда, в Обитель Васски, дабы восстановить справедливость. Они явились из какого-то городка под названием Бенин, пустившись в путь несколько недель тому назад, во время Праздника...
- Бенин? - Траггет моргнул. - Ты сказал - Бенин?
- Да, господин. Но...
- И они покинули свой город во время Праздника Урожая?
Линдт кивнул и прищурился.
- Да, господин. Это важно?
Траггет ответил вопросом на вопрос:
- Где сейчас этот гном, Линдт?
- Когда их обнаружили в Бухте Берк, наш брат решил привести их прямо к вам, господин инквизитор, - спокойно объяснил Линдт. - Сейчас они в приемной и ждут, когда вы сможете их принять.
- Это и вправду очень интересные новости, - произнес Траггет, уже спокойнее откидываясь на спинку кресла. - Наш брат хорошо поработал. Я приму их, брат Линдт.
Потом инквизитор повернулся к погонщику торусков.
- Гендрик, с тобой я разберусь позднее. Выйди через правую дверь.
Погонщик поклонился, сглотнул и двинулся по правому коридору, надеясь, что преследующее его в последнее время невезение на этот раз даст ему передышку.

Беркита сидела в передней - такая же неподвижная, как каменные стены этой комнаты. Ей почему-то казалось, что стоит ей шевельнуться - и ее жизнь рухнет в пропасть, из которой нет возврата.
Беркита привыкла жить размеренно и спокойно, и это нравилось ей. Она знала, что новый день будет похож на предыдущий, и завтра будет не хуже, чем вчера. Она выгладит белье и положит в шкаф. Потом отправится на рынок Бенина и начнет торговаться, покупая свежую рыбу. Весь день она будет усердно работать, чтобы в доме царил порядок и все лежало на своих местах. Размеренная жизнь подчинялась ее воле, слушалась ее приказов. Даже мужа она выбрала сама. Как Беркита ни любила отца, она прекрасно знала, что надо сказать, чтобы он подумал, будто выбор сделал он сам, а не дочь.
И вот теперь ее жизнь превратилась в бурный поток, похожий на воды некогда спокойной реки после того, как прорвало дамбу. Ее несло от одного городка к другому - от Бэйфаста к Вестувису, а потом к Подветренному Ланкстеду - и кружило в водоворотах между валунами. Повсюду она пыталась найти следы своего Галена. Вслед за караванами, везущими Избранных, они с Сефасом прошли по «Дороге Крови», как называл ее гном. Они миновали воровские берлоги на перевале Хинтон. И, наконец, в Бухте Берка у них кончились последние деньги.
В этом городке многие потеряли надежду и остались там навсегда, этот город затягивал, как омут.
Но Беркита держалась, полная решимости вернуть любимого мужа и вновь зажить с ним прежней размеренной жизнью.
Когда за ней пришли инквизиторы, она работала официанткой в таверне «Байки торуска», терпя лишения и голод, чтобы накопить немного денег и продолжить путь. А теперь река судьбы, которая забросила ее в земли, известные Берките только понаслышке, вновь подхватила ее и принесла туда, куда она и стремилась попасть.
Она знала, что где-то, куда не долетит ее крик, ее ждет Гален... И она сидела неподвижно, в страхе, что ужасная река судьбы унесет их еще дальше друг от друга.
Но гном рядом с ней не желал сидеть спокойно.
- Что ж, госпожа, - ласково прогудел Сефас, болтая ногами, которые не доставали до пола на добрых полфута. - Успокойся. Сейчас ты со Сефасом увидишься с господином. Скоро все будет в порядке.
Беркита окинула себя быстрым взглядом. Ее дорожное платье было перепачкано, на подоле темнели пятна, под мышкой зияла дыра - чтобы зашить ее, не было ни времени, ни ниток. Даже не видя себя в зеркало, Беркита знала, что вид у нее сейчас самый неподходящий для встречи с верховным инквизитором Пир.
- Сефас, я не знаю, могу ли я явиться к нему в таком виде! Мы при дворе самого Васски, а в этом платье меня бы не пустили даже на карнавал грязнуль.
- Э, что это еще за разговоры? - Гном поплотнее нахлобучил шляпу на голову, как делал всегда в знак твердой решимости. - Госпожа красива, как раз что надо! Верховный инквизитор - тусклый металл рядом с госпожой Арвад!
Беркита слегка улыбнулась, не отрывая глаз от двери, за которой находился человек, способный ответить на все ее вопросы.
- Надо же, слепой гном хорошо разбирается в придворной моде. Но все равно спасибо, Сефас, за эти слова и за многое другое.
Гном пожал плечами.
- «Спасибо» Сефасу ни к чему. Прибереги благодарности и улыбки. Внешность не важна. Гален скоро увидит Беркиту. Ты всегда будешь красива для Галена, даже такой лохматой, как Сефас. Сефас точно знает.
Беркита грустно покачала головой. Почти две недели она привыкала к неуклюжим комплиментам гнома. И теперь, когда Сефас напоминал, как любит ее Гален, у нее становилось теплее на душе.

Предыдущая страница 22 Следующая страница


23 Трэйси Хикмэн , Лора Хикмэн

В дверях снова показался суровый монах.
- Главный инквизитор примет вас. Войдите и откройтесь суду.
Сефас соскочил со скамьи, поправил красную повязку на глазах и протянул Берките руку. Та привычно взяла на себя обязанности его поводыря. Сефас редко натыкался на стены, но когда они оказывались в незнакомом месте, помощь Беркиты могла ему пригодиться.
- Готова? - спросил гном.
- Мы же как раз за этим и пришли, Сефас, - ответила Беркита. - Я готова.
Она почувствовала, как ее вновь подхватила и понесла река судьбы.

Траггет смотрел, как они идут к нему через Зал Правды.
Дорога наложила на них свой отпечаток. На гноме красовалась большая кожаная шляпа с длинным пером, по фасону сгодившаяся бы для богача, но сделанная из дешевого материала. Под его дорожным плащом с капюшоном не было рубашки, и между лямками заплечного мешка виднелась волосатая грудь. Тяжелые башмаки гнома громко стучали, оставляя царапины на блестящем полу, эхо его шагов отдавалось от стен. Женщина, которая вела гнома за руку, была облачена чуть ли не в лохмотья. Сопровождавший посетителей брат Линдт старался держаться от них подальше.
Траггет нетерпеливо ждал, когда они приблизятся.
Последние несколько дней порядком измотали его. То, что караванам на Энлунд приказали уйти раньше срока, подтолкнуло его к отчаянным мерам. Он попытался спасти Галена и его друзей, но их побег все испортил. Каким-то образом безумие бывшего кузнеца помогло ему скрыться от Ока Васски. Такая сила очень нужна была Траггету, причем срочно! Инквизитора дразнила и пьянила мысль о мощи, которую получил Гален, - о мощи, способной проявиться даже здесь, в обычном мире. Больше всего Траггета мучило то, что именно с помощью этой силы Гален и сбежал от него.
Три ночи подряд Траггету снилось, что он находит Галена и Маддока, когда те пытаются скрыться от него в вечно меняющемся безумном мире снов, таком знакомом и таком странном. Во сне он умолял их - инквизитор унизился до просьб! - научить его всему, что они знали, дать вкусить той же сладкой власти. Но они не доверяли ему и каждый раз отказывались.
А днем они продолжали скрываться от него в реальном мире. Казалось, они путешествовали только в царстве безумных сновидений, избегая связей с реальностью. Часть сознания Траггета понимала, что это не так, но ему хотелось, чтобы это было правдой - он мечтал о подобной свободе, чтобы тоже сбежать.
Траггет ничего не мог предложить беглецам в обмен на знания, и они не давали ему то, о чем он просил. Инквизитор отчаянно старался найти Галена и его друзей и дать им понять, что он просто хотел помочь им вырваться на свободу... Заставить их понять, как трудно ему самому. Но все его попытки закончились провалом.
И теперь ему требовалось найти не новых искусных охотников, а способ лучше понять тех, кого он искал.
- Господин инквизитор, разрешите представить вам двух просителей, которые умоляют уделить им немного времени, - произнес Линдт с приличествующей обычной церемонии торжественностью.
- Представьте их, я выслушаю их просьбу, - сказал Траггет, едва сдерживая нетерпение.
Линдт поклонился, повернулся к гному и взмахнул рукой.
- С разрешения инквизитора, представляю...
Гном решил, что с него достаточно церемоний. Он сделал два шага вперед и представился сам:
- Сефас Хадрас я! Лучший кузнец из гномов! А ты кто будешь?
- Как ты смеешь? - гневно воскликнул брат Линдт. - Инквизитору Пир не задают вопросов!
- Ах, так это ты - инквизитор? - Сефас одобрительно улыбнулся и топнул ногой. - Хорошо! В Бенине сотворили плохое дело! Так что исправь его, господин инквизитор! Уж ты проследи, чтоб все было по-честному! Ведь господин инквизитор справедлив, так?
- Господин гном! Замолчите, не то...
- Все в порядке, брат Линдт. - Траггет, прищурившись, оглядел гнома, речь которого не всегда понимал. - Думаю, мы можем забыть об официальных церемониях на время этой аудиенции. Насколько я понимаю, вы оба из Бенина, так?
- Точно, господин, - без колебаний подтвердил гном.
Траггет взглянул на женщину. Под рваным платьем скрывалась неплохая фигура. Слегка растрепанные волосы, но красивое лицо. Глаза необычного фиалкового цвета в упор смотрели на Траггета.
- Я недавно был в Бенине, - любезно сказал Траггет. - Красивый городок.
- Точно, красивый, - ответил Сефас, гордо задирая голову. - Сефас никогда его не видел, но знает там каждый камень.
- Можно мне звать тебя просто Сефас? - дружелюбно поинтересовался Траггет.
- Да. Так меня и зовут!
И гном, к отчаянию Линдта, сплюнул на пол. Траггет решил, что это часть ритуала знакомства, принятого у народа гномов, и просто продолжил разговор.
- Хорошо, Сефас, спасибо. А твоя спутница? Как ее зовут?
- Беркита, - заявил Сефас.
- Понятно. Беркита. Так вот, Сефас, меня очень интересует ваш город. Я ищу одного человека, который там жил.
- А? - Сефас склонил голову к плечу, пытаясь понять, о чем ему говорят. - Господин инквизитор, я пришел освободить друга.
- Да, я понимаю, - ответил Траггет, сдерживая нетерпение. - Но видишь ли, человек, которого я ищу, - кузнец...
- Да! - перебил Сефас. - Господин инквизитор правильно понимает старого Сефаса. Госпожа и Сефас ищут кузнеца!
Траггет на мгновение замолчал.
- Сефас ищет...
- Мы оба ищем человека по имени Гален, - внезапно заговорила Беркита - громко и настойчиво. - Его забрали две недели назад в Бенине, объявив Избранником.
Краем глаза Траггет заметил, как Линдт поворачивается к нему с удивленным, почти потрясенным видом. Траггет поднял руку, призывая монаха помолчать.
- Так его зовут Гален? - медленно проговорил Траггет, не отводя взгляда от гнома. - Гален Арвад?
Женщина шагнула вперед и торопливо заговорила, не скрывая своего отчаяния.
- Вы знаете, как его зовут? Простите, что предстала перед вами в таком виде, господин, и заговорила без спросу, но мы спешим, с тех пор прошло уже столько времени. Пожалуйста, господин! Я... я была его женой, и я думаю, что при Избрании была допущена ошибка. Вы вправду его знаете, господин?
Траггет медленно выпрямился, лихорадочно соображая, какие возможности открывает перед ним то, что сказала эта женщина. Пока он думал над ответом, в комнате царило молчание.
- Да, - сказал инквизитор наконец, - я хорошо его знаю.
Беркита сдавленно вскрикнула. Траггет видел, что ее слегка качнуло. Дрожащими губами она засыпала его вопросами:
- Он здоров, господин? Он здесь? Пожалуйста, господин инквизитор, можно мне увидеть его хотя бы на минутку...
- Пожалуйста, Беркита, успокойся, - ласково сказал Траггет. - Ведь ты Беркита Арвад, так? Гален был твоим мужем, верно?
Брат Линдт с большим интересом посмотрел на женщину.
- Да, господин, мы с Галеном женаты... были женаты до его Избрания. - Беркита взглянула на инквизитора чуть прищуренными фиалковыми глазами. - Мы с вами раньше уже встречались?
Траггет покачал головой.
- Нет, госпожа Арвад... Но Гален часто о вас вспоминал, и всегда вспоминал с любовью.
- Правда?
- Да, даже странно, что я сразу вас не узнал. Прошу прощения. Но дело вашего мужа очень непростое...
- Непростое? - резко спросил Сефас. - Это еще почему?
- Мне нелегко объяснить. - Траггет подумал, что его голос, пожалуй, звучит чересчур тепло. Здесь важно было не переборщить. - Вашего мужа забрали во время Праздника Урожая. В тот момент никто не сомневался, что он - один из Избранных Васски. Когда его избрали, ваш брак, как и случается всегда в таких случаях, был расторгнут.
- Это известно всему Пир, - сказала Беркита спокойно, не сводя глаз с инквизитора.
- Человеческие глупости, - буркнул Сефас.
- Брат, - Траггет поманил своего помощника, - объясни гному суть дела, пожалуйста.
- Да, господин, - немедленно отозвался Линдт. - С тех самых пор, как начали справляться Праздники, Васска в своем милосердии повелел: после Избрания все семейные и прочие узы Избранника расторгаются. Дабы те, кого не коснулось Избрание, не принимали на себя дополнительную ношу - то есть выплаты по контрактам, завещаниям и так далее. Милостивый Васска и Пир сами несут всю тяжесть этих долгов, избавляя от них людей, потерявших близких во время Избрания.
- И все-таки он мой, хотя в глазах Пир наш брак расторгнут! - упрямо заявила Беркита.
- На момент Избрания так и было, - поспешно согласился Траггет, - но я могу сообщить вам и хорошие новости, если только вы терпеливо выслушаете меня.
Линдт вопросительно взглянул на Траггета, но промолчал.
- Я вас слушаю, - кивнула Беркита.
На мгновение Траггет задумался. Требовалось вплести в ложь побольше правды. Ни одна ложь не покажется убедительной, если ее не подкрепить правдой.
- Гален не сомневался, что произошла ошибка и он вовсе не Избранный. Никто не слушал его, и все же он всеми силами стремился вернуться к тебе, Беркита.
- А ты откуда знаешь? - подозрительно спросил Сефас.
- Я же инквизитор, - спокойно отозвался Траггет. - Мы с ним частенько беседовали. Он был в таком отчаянии, что несколько дней назад сбежал, когда его перевозили в другое место.
- Сбежал? - перебила Беркита. - Значит, его больше нет в этом городе?
- Совершенно верно, - согласился Траггет. - С тех самых пор мы все время ищем его.
- Ох, если бы мы попали сюда раньше, - простонала Беркита.
- Ну, ну. - Сефас подошел к ней и взял ее за руку. - Госпожа Арвад сделала все, что могла!
- Мне следовало сделать больше! Если б я добралась сюда на несколько дней раньше...
- Это было бы очень печально, - поспешно сказал Траггет.
- Почему?
- Побег Галена заставил инквизицию внимательно пересмотреть его дело. Если бы вы прибыли раньше, он бы не сбежал, и тогда мы не выяснили бы правду.
- Какую правду? - спросили Сефас и Линдт почти в один голос.
- Что Гален и в самом деле не должен был быть избран, - сказал Траггет, забрасывая крючок с наживкой. - Это редкий случай, и, думаю, мы быстро во всем разберемся, но надо найти вашего мужа прежде, чем с ним или с кем-нибудь еще приключится беда.
Беркита громко вздохнула.
- Вы поможете мне его найти? - Траггет подался вперед. - Вы поможете вернуть его домой?
Беркита подняла голову, в ее глазах впервые сверкнула надежда.
- Да, - сказала она.
Сефас кивнул.
- Мы оба вам поможем!
Траггет встал и сошел с возвышения. Он взял за руки Беркиту и гнома и повел их к левому выходу.
- Брат Линдт отведет вас в самые лучшие комнаты, какие я могу вам предложить. С этого момента вы под защитой Пир Драконис. Я уверен, что с вашей помощью мы найдем и вернем Галена.
- Значит, он и впрямь не безумен? - спросила Беркита с надеждой.
- Нет, - успокаивающе улыбнулся Траггет. - Он не более безумен, чем я.

34
КИРЕЕ

Дуинуин придвинулась к Айслинн, словно приготовившись ее защищать, пока они смотрели на фамадорийцев. Искательница знала, что ничем не сможет помочь принцессе, если их враги решат расправиться с пленницами, но все равно старалась держаться поближе к своей подопечной.
Крылатые фамадорийцы, громко хлопая крыльями, тащили на веревках летучий корабль вниз, во двор Киен Веррен. Только когда замок оказался совсем близко, Дуинуин смогла понять, каким образом враги его взяли.
Главная башня на углу шестиугольной внешней стены осталась цела и по-прежнему вздымалась над скалистым берегом. Прекрасные украшения шпиля в застывшем танце стремились вверх, опираясь на пять изящных дугообразных опор, которые поднимались от башен поменьше на остальных углах стены. Вершина главной башни напоминала лепестки цветка, раскрывающегося высоко над бурными морскими волнами, и башня эта в лунном свете все еще казалась прекрасной.
Но теперь Искательница и принцесса увидели страшные раны замка. Его белоснежную облицовку испещряли темные пятна и брызги, а когда «ночной скакун» скользнул во двор, Дуинуин увидела темные пятна и на тщательно подстриженной траве.
Несколько крылатых чужаков схватили Айслинн и Дуинуин за руки и грубо выволокли с корабля. Айслинн закричала и изо всех сил захлопала крыльями, но фамадорийцы крепко держали ее.
- На помощь! Стража!
- Перестань, Айслинн! - Дуинуин постаралась говорить настойчиво, но ласково. - Пожалуйста, успокойся!
Айслинн обмякла в грубых руках державших ее крылатых тварей. Враги поволокли пленниц по земле к узорной сводчатой двери замка. Дуинуин заметила, что «ночного скакуна» уже привязали во дворе. Раненого капитана тоже выволокли из гондолы, но потащили в одну из башен поменьше. Дуинуин поняла, что теперь она осталась единственной защитницей Айслинн.
- Где они? - хрипло прошептала Айслинн. - Где же стража замка? Здесь было почти пять сотен фаэри. Как они могли потерпеть поражение?
- Не знаю, ваше высочество, - сказала Дуинуин, - но надеюсь это выяснить. А пока храните молчание, прошу вас. Я буду говорить за нас обеих. Хорошо?
- Да, но почему...
Айслинн не договорила, слова вдруг застряли у нее в горле.
Наверху широкого полукружия элегантных ступеней к закрытой двери замка Киен Веррен были пригвождены кинжалами две пары отрубленных крыльев фаэри.
У Дуинуин перехватило дыхание.
Охранники заставили пленниц войти в эту дверь.
Дуинуин решила, что их конвоируют воины. Все они щеголяли облегающими черными туниками с серебряной отделкой; длинные волосы пшеничного цвета падали им на спины, а единственная коса, заплетенная у правого виска, была переброшена на грудь. Уши воинов были такие же острые, как у фаэри, и на расстоянии они очень сильно смахивали на фаэ, вот только ростом были выше, а их крылья напоминали крылья орлов - не кожистые, а покрытые перьями. Несомненно, они являлись фамадорийцами, которых все фаэ считали низшей кастой. Но они были для Дуинуин новой истиной и, как полагала Искательница, для всех остальных фаэри тоже.
Главный зал башни, большой и просторный, на высоте тридцати футов увенчивала куполообразная решетка, которая поддерживала верхние этажи башни; каждый из этажей тоже заканчивался решеткой. Такая планировка была типична для построек фаэри: она позволяла попасть на любой этаж с воздуха, к тому же обитатели замка занимали место в башне в соответствии со своим положением в общественной иерархии. Планировка эта также гарантировала безопасность фаэ: до сих пор фамадорийцы не умели летать. Их армии могли штурмовать здания с земли, но фаэри все равно побеждали их, атакуя сверху.
Но Дуинуин поняла, что теперь с привычной тактикой покончено. Она подняла голову и вздрогнула, увидев, что фамадорийцы хлопают крыльями возле решетчатого потолка. Наверняка они уже пробрались в верхние комнаты, захватив и их тоже. Искательница знала, что ее народу грозит страшная опасность: вся оборона Кестардиса, как и других королевств фаэри, была основана на том, что фаэри не могли попасть в руки врага.
Стражники втолкнули их в большую ротонду [Rotonda (итал., букв. - «круглая») - круглая постройка (храм, мавзолей, павильон, зал), обычно увенчанная куполом]. Трава и цветы под ногами были затоптаны - ни один фаэри не допустил бы такого в башнях Кестардиса. Судя по тому, что растения совсем увяли, замок захватили несколько дней назад.
Наверное, ни один обитатель замка не спасся, чтобы сообщить, что Киен Веррен взят врагами. Ни один беглец не сумел ускользнуть - всех их поймали и, судя по крыльям, прибитым к дверям, прикончили.
Посреди ротонды стоял большой, грубо сколоченный стол. Очевидно, его смастерили фамадорийцы: они в отличие от фаэри не уговаривали дерево принять нужную форму, а просто разрубали его на части и сколачивали потом куски вместе. На столе лежало несколько гобеленов и тонкие свитки, и один из фамадорийцев внимательно рассматривал их, упираясь в столешницу руками и то и дело беспокойно расправляя и снова складывая грязно-коричневые крылья.
Охранники остановились перед столом, все еще крепко держа пленниц за руки.
- Женщины фаэри, мастер, - объявил охранник Дуинуин. - Вы велели немедленно их привести.
Дуинуин удивленно посмотрела на грубияна.
- Вы говорите на нашем языке? На языке фаэри?
Стоявший у стола наконец поднял голову. Его светло-золотистые волосы были зачесаны назад; на угловатом лице светились узкие пронзительно-голубые глаза, на губах играла странная, зловещая улыбка. Еще никогда и ничего Дуинуин не пугало так, как испугала эта улыбка.
- Только послушай ее, Сарго! Мы, видите ли, говорим на их языке!
Фамадориец выпрямился и, скрестив руки на груди, принялся рассматривать пленниц.
- Что за высокомерные невежды эти фаэри! Их язык! Их культура! Их слава! Как послушаешь, сразу хочется оторвать им крылья, верно, Сарго?
- Верно, мастер, - рассмеялся Сарго.
Дуинуин увидела, как побелела Айслинн.
- Кто вы?
- Мы - кирее, - с усмешкой сказал тот, кого называли «мастером». - Точнее... А я вижу, вы хотите знать все как можно точнее... Мы - последние из Гнезда Конгеи провинции Жунтонг, верные слуги Великой Империи Кирее. Теперь вам ясно?
- Кирее? - удивленно повторила Дуинуин.
- Похоже, все еще не ясно.
Мастер пожал плечами и пошел вокруг стола, не сводя глаз с Дуинуин.
- Да, мы - кирее, о которых вы ничего не знаете. Совсем ничего. Но если бы вы что-нибудь знали, то, возможно, согласились бы, что не мы говорим на языке фаэре, а наоборот.
- Значит, вы - фамадорийцы, - сказала Дуинуин. Она была Искательницей и не могла удержаться от вопросов. - Крылатые фамадорийцы, так?
Мастер громко рассмеялся и обратился к охраннику, по-прежнему глядя на Дуинуин:
- Нет, ты только подумай, Сарго! Эти фаэри просто бесподобны. Все, кто не фаэри, обязательно должны быть фамадорийцами!
Сарго и другие охранники безрадостно рассмеялись.
- Ваша правда, мастер!
- Потрясающее самодовольство! - Главный кирее покачал головой и продолжил так, будто обращался к неразумному ребенку: - Они играют в своей детской в красивенькие игрушки. Они спорят не о том, кто лучше всех, потому что и так знают, что они самые лучшие, а о том, кто из них лучше других фаэри. Все, что не входит в их аккуратный маленький мирок, - фамадорийское, а значит, заслуживает лишь презрения.
Внезапно он подался вперед, его лицо оказалось всего в нескольких дюймах от лица Дуинуин.
- Нет, - сказал он негромко и страстно. - Мы не кентавры. Мы не сатиры. Мы не морской народ, не гарпии, не грифоны, не единороги и не люди-драконы. И мы не позволим швырять нас в кучу мусора, которую вы называете фамадорийцами. Мы - кирее!
Он снова отодвинулся и оперся о стол.
- Простите, мастер, - продолжила Дуинуин, которую не смутила его враждебность. - Просто мы не привыкли к вам, оттого не понимаем. Каковы ваши намерения? Скажите, чего вы от нас хотите.
- Не скажу, - ответил он, широко улыбнувшись.
Дуинуин не поверила своим ушам.
- Но, наверное, у вас есть какие-то требования? Отпустите меня, чтобы я передала их двору в Кестардисе, и я скоро вернусь с ответом.
- Нет, - прямо ответил кирее.
- Тогда скажите хотя бы, как вас зовут! - потребовала Дуинуин.
- Даже такого удовольствия я вам не доставлю. - Мастер упер руки в бока. - Сарго, кажется, я велел привести их сюда, чтобы они ответили на мои вопросы, а не задавали мне свои! Кто поймет этих фаэри? Сперва они не желают подавать голос, а когда начинают говорить, только о том и мечтаешь, чтобы они наконец заткнулись.
Стражники захохотали.
- Теперь моя очередь задавать вопросы. - Мастер оттолкнулся от стола. - Как тебя зовут?
- Дуинуин.

Предыдущая страница 23 Следующая страница


Таинственный воин 24

- Отлично. Каково твое положение?
- Я вас не понимаю.
- К какой... как это у вас называется... ах да, к какой касте ты принадлежишь?
- Я Искательница, - негромко ответила Дуинуин.
- Твоя спутница тоже Искательница?
Дуинуин моргнула.
Она была фаэри, поэтому не могла произнести лжи, не могла покривить душой даже в мыслях. Но правдивые ответы на вопросы кирее могли погубить и ее саму, и все, что было ей дорого. Она не могла позволить этому существу... этому кирее узнать имя и сан Айслинн. Дуинуин сделала единственное, что могла сделать, когда ей задавали вопрос, на который опасно было отвечать.
Она промолчала.
Мастер приподнял бровь.
- Видишь, что я имел в виду, Сарго? Ты же слышала мой вопрос, Дуинуин, верно?
- Да, слышала, - осторожно ответила Дуинуин.
- Понятно. Но отвечать ты не собираешься.
- Нет. Я не могу.
Мастер кивнул.
- Вы прибыли с большим вооруженным эскортом. Фаэри знают, что мы здесь?
Молчание.
- С кем сейчас воюют фаэри?
Молчание.
- Зачем вы сюда явились?
Молчание.
- Кто твоя спутница? Откуда вы? Как долго были в пути?
Дуинуин молча смотрела на него.
- Ба, это безнадежно! - сказал мастер, махнув рукой, и вернулся за стол. - Раз фаэри хотят молчать - пусть умрут. Молча. Сарго, убей обеих и избавься от тел.
- Как скажете, мастер, - спокойно отозвался Сарго и извлек из ножен меч.
- Нет! - вскрикнула Айслинн. - Дуинуин, пожалуйста!
Дуинуин обняла принцессу, спрятав лицо девушки у себя на груди. Она закрыла глаза, не желая видеть надвигающуюся смерть, и стала лихорадочно искать хоть какой-нибудь способ отсрочить гибель...
И внезапно она вспомнила про подарок бескрылого человека.
- Ой!
Дуинуин открыла глаза.
Сквозь мерцающую серую вуаль она увидела, что Сарго прижимает к груди окровавленную руку. Они с Айслинн находились внутри неизвестно откуда взявшейся сферы, окружившей их подобно переливающейся дымовой завесе. Сфера показалась Искательнице знакомой, словно она однажды уже видела ее, хотя Дуинуин не могла представить, где и когда.
Мастер снова приблизился к ним.
- Сарго! Что это?
- Не знаю, мастер! - ответил Сарго, морщась от боли. - Я просто взмахнул мечом - а что случилось дальше, не понимаю. - Платич, - скомандовал мастер, - дай мне шест.
Стражник, к которому он обратился, взял длинный посох, прислоненный к стене, протянул его мастеру и осторожно попятился. Главный кирее взял посох и осторожно ткнул им в серую завесу, пульсирующую вокруг Дуинуин и Айслинн.

Дуинуин удивилась не меньше, чем все остальные.
Посох проник внутрь сферы, но его кончик тут же вышел из нее, и он был направлен на мастера. Тот удивленно приподнял брови и снова попробовал воткнуть посох в завесу. Тот раз за разом легко входил в серую пелену, но конец его все время норовил уткнуться в того, кто его держал. Мастер двинулся вокруг сферы, повторяя свои попытки, по посох, направленный на Дуинуин, неизменно оборачивался против кирее.
На минуту мастер задумался.
- Так что же это такое? - спросил Сарго.
- Не знаю. - Судя по голосу мастера, его это даже забавляло. - А ты как думаешь?
- Думаю, я порезался собственным клинком, - грустно признался Сарго. - Это волшебная сила, но пусть меня ощиплют, если я знаю, к добру она или ко злу. Что прикажете делать?
- Ну, - мастер опирался на посох, вглядываясь в Дуинуин, - вот мой первый приказ: не использовать копья или стрелы против этих фаэри, не то мы просто перебьем друг друга.
Стражники засмеялись.
- Дуинуин! - тихо сказала Айслинн. - Как думаешь, что это за сфера? Откуда она взялась?
- Не знаю, - ответила Искательница. - Думаю... думаю, это новая истина.
- Новая истина? Какая именно?
Дуинуин протянула руку и коснулась дымчатой завесы пальцем. Она думала, что почувствует сопротивление, но рука ее как будто прошла сквозь «дым», а потом словно изогнулась - в результате палец чуть не ткнул ее в лицо.
Айслинн закрыла глаза.
- Пожалуйста, не дел аи так больше! - попросила она. - Меня от этого мутит.
Дуинуин изумленно смотрела на свою руку. Она растопырила пальцы и пошевелила ими. Боли она не чувствовала, вообще не чувствовала ничего необычного... Просто ее рука, пройдя сквозь оболочку сферы, непостижимым образом изогнулась и оказалась направлена в противоположную сторону. Искательница отдернула ее и улыбнулась.
- Ладно, все в порядке.
Мастер прекрасно все видел.
- Ну что ж, Сарго, если наше оружие против них бессильно, мы ничего не можем поделать. Возможно, сейчас не в нашей власти до них добраться, но и они от нас никуда не денутся.
Он повернулся к сфере.
- Эй, вы меня слышите?
- Да, - ответила Дуинуин, все еще занятая испытанием невероятной новой истины. - А вы нас?
- Слышу, - ответил мастер. - Мне интересно, долго ли продержится ваш удивительный щит.
- Я тоже хотела бы это знать, - ответила Дуинуин.
Мастер уселся на пол, поджав ноги.
- Тогда, думаю, у нас есть время, чтобы продолжить беседу. Знай - я больше не собираюсь причинять зла ни тебе, ни твоей спутнице. Благодаря вам я увидел то, что весьма хотел бы заполучить, и, сдается, для этого вы понадобитесь мне живыми.
- Рада слышать, - спокойно сказала Дуинуин.
Воздух в сфере становился спертым. Ей уже было трудно дышать.
- Раз мы теперь понимаем друг друга, - сказал мастер с легкой улыбкой, - может, поговорим? Как тебя зовут, напомни?
- Дуинуин, - ответила Искательница. У нее начинала болеть голова. - А тебя?
- Зиан, - дружелюбно ответил предводитель кирее. - Меня зовут Зиан.
Дуинуин встряхнула головой. Перед ее глазами все плыло. Она не знала, не исчезнет ли странный шар после того, как она потеряет сознание.
На мгновение ей показалось, что она очутилась в другом месте. Искательница увидела худого бескрылого человека в мантии с капюшоном, который шел по высокой траве высокогорного луга. По пятам за ним бежали маленькие злобные создания, наверняка фамадорийцы, прячась в траве и обнажая в ухмылках острые зубы. На ближайшем холме стоял другой, хорошо знакомый Искательнице, бескрылый человек. Он помахал одетому в мантии, и тот махнул в ответ. Злобные создания облизнулись.
- Дуинуин? - донесся откуда-то издалека еле слышный голос Зиана.
Дуинуин потянулась к своему бескрылому другу, пребывающему в другом мире, - и провалилась во тьму.

35
ДЕРЖАТЕЛЬ

Pea лежала на спине на большом плоском камне, скрестив под затылком руки. Вечерело, но камень был еще теплым, и это смягчало боль в спине. Она нежилась так, словно лежала в самой мягкой и удобной постели.
Над ней шелестели кроны дубов, сквозь листву пробивались лучи закатного солнца. Листья медленно падали вниз и порой кружились, подхваченные прохладным осенним ветерком. Pea лениво смотрела на их танец. Покой теплого осеннего дня помогал отвлечься от забот и отдохнуть.
«Это само по себе колдовство, - подумала она, - не менее могущественное, чем сны Маддока и Галена».
Pea была благодарна за эти минуты своим предкам и надеялась, что, глядя на нее с небес, они видят написанную на ее лице благодарность.
Возле камня, на котором она лежала, журчал ручей, вытекающий из ложбины между двумя холмами. Чуть подальше беглецы нашли небольшую пещеру - неплохое убежище на ночь. Им очень повезло, что они наткнулись на нее; Pea вовсе не хотелось еще одну ночь мерзнуть под открытым небом.
Женщина слегка повернула голову и посмотрела туда, куда бежал веселый ручей. Он петлял между деревьями и наконец скрывался в лесу Талвуд, за которым простирались Южные степи. Ручей был одним из сотен мелких ручейков, питавших реку Жамра. Даже отсюда Pea могла видеть поблескивающее между стволами русло реки, а еще озеро Эвни, куда впадала Жамра. Теперь, когда в озере отражался ярко-розовый свет вечерних туч, оно казалось огненной чашей.
К западу отсюда виднелись дымы, что поднимались из труб домишек деревни Талвуд: там в очагах горел огонь, он звал крестьян домой и обещал им награду за дневные труды. Дымы напоминали Pea о простоте, покое и уюте обычной повседневной жизни.
Как она соскучилась по этому!
Pea закрыла глаза и вспомнила те дни, когда и она вела такую же жизнь.
Она подметала свой небогатый, но чистый дом. Учила любимую дочь всему, что знала сама. Каждый вечер готовила ужин для своей семьи, радуясь тому, что приносит в дом уют и счастье. Когда Далия уходила спать, Pea сидела у очага рядом с Маддоком и читала вслух книги. Она отдыхала в объятиях мужа, чувствуя его неизменную любовь.
Pea открыла глаза, почувствовав, как по ее щеке потекла слеза. Все это казалось таким невероятно далеким! То была простая, хорошая жизнь, но теперь она кончилась. Несколько лет назад ее муж сошел с ума, и она не понимала почему. Он стал Избранником. Pea не знала, что это значит, и чем больше пыталась разузнать, тем страшнее и непонятней ей все это казалось.
Маддок сказал однажды, что нет тайны настолько темной, которую не мог бы осветить факел знаний.
Далии было шестнадцать, когда подозрения соседей заставили их покинуть дом на северном берегу. Семья начала странствовать, не задерживаясь надолго ни в одном городе, чтобы не привлечь к себе внимания или, хуже того, не попасть на местный Праздник Избрания. За годы странствий Pea и ее дочь пытались осветить факелом знания тайну безумия Маддока. Тайна эта стала казаться им бездонной шахтой гномов, и с каждым шагом они проникали в нее все глубже. Но чем дальше они углублялись, тем темней становилось вокруг, и наконец Pea показалось, что в этой черной, бездонной пропасти остались лишь она да факел.
Далия, их умная и красивая дочка, тоже заразилась безумием. Она понимала происходившее в мире снов Маддока куда лучше, чем понимала Pea.
«В этих снах есть логика, - говорила она, - и есть ритм, как у песни, которую никак не удается толком расслышать».
В отличие от отца Далия относилась к безумию спокойно, почти бесстрастно. Она хотела исследовать его - так, как отец учил ее в детстве исследовать любое новое понятие. Pea поверила, что, возможно, с помощью Далии они наконец-то выберутся из тьмы.
А потом Маддока случайно обнаружили во время одного из самых сильных его приступов. Pea не успела предупредить Далию, но знала, что дочка сможет выжить одна, а Маддок - нет. И Pea сделала выбор и покинула дом, дочь и простую жизнь, которая некогда казалась ей такой скучной. Теперь же она тосковала по обычной жизни в деревеньке Талвуд, оставшейся где-то далеко-далеко, словно на другом конце земли.
Услышав, что затрещали ветки, Pea быстро соскользнула с камня. Вряд ли кто-нибудь найдет их здесь, но осторожность не помешает. Лучше не попадаться на глаза никакому бродячему охотнику.
Из-за деревьев вышли двое мужчин и двинулись вдоль ручья; у каждого за спиной висел мешок, и Pea разглядела на одном из них розовый дублет. Она улыбнулась. Наряд Галена вечно выдавал его издалека.
- Добро пожаловать, - весело окликнула она, когда мужчины подошли поближе. - Есть успехи?
- Да, спасибо, - ответил очень усталый Гален. - Если ты не слишком привередлива, в наших мешках найдется для тебя уйма всякой всячины. Можно будет переночевать в твоем доме?
Pea фыркнула.
- Можете занять самую лучшую комнату... Даже весь дом, если найдете его.
- Спасибо, добрая госпожа, - заявил Маддок серьезно. - Я бы хотел комнату с окнами на юг и отдельной ванной, если не возражаете.
- Обязательно, Маддок. - Гален положил свой мешок на камень.
Избавившись от ноши, он потянулся, а потом повернулся к Pea.
- Вряд ли он знает, где тут юг, так что твоему дому ничего не грозит.
- Ерунда, - обиженно заявил Маддок. - Я прекрасно знаю, где юг и где мы.
- Да ну?
- Конечно, - ответил Маддок. - Это лес Талвуд на западных склонах хребта Ресхатеи. Думаю, мы примерно в семи-восьми милях от перевала Грумалд.
Гален удивленно повернулся к Pea.
- Он прав?
Pea рассмеялась и снова улеглась на плоском камне.
- Не очень часто - но сейчас прав. География всегда была любимым занятием Маддока. Дома у него имелось множество карт, карты вечно валялись везде и всюду. На них были нанесены все реки, горы и селения Драконьей Глуши, а еще у Маддока было несколько подробных карт Хрунарда. Он их часто рассматривал и рассказывал нам с Далией о разных местах. Он даже...
Pea смолкла.
- Даже что? - поинтересовался Гален.
- Далия всегда отличалась жадным любопытством. Ответ «я не знаю» никогда ее не удовлетворял. Поэтому если Маддок находил на карте место, про которое не мог ничего рассказать, он что-нибудь выдумывал, чтобы ее ублажить. - Pea отвела глаза, и голос ее внезапно стал хриплым, как будто ей было трудно говорить. - Как же нам тогда было хорошо...
Гален кивнул.
- Сколько ей лет?
- Сейчас? - Pea подняла голову, украдкой вытерла слезу и постаралась успокоиться. - Ей двадцать три, и у нее слишком независимый характер, чтобы она приглянулась какому-нибудь мужчине в нашей деревне. Жаль, ты с ней незнаком.
- Мы еще познакомимся, - пообещал Гален, - когда вы приедете ко мне в гости.
Pea хотела ответить, но промолчала.
Без Галена им было не обойтись. Она чувствовала, что юноша, непонятно почему, является ключом к тайне Избрания, к тайне безумия, которое отняло у нее мужа. С помощью Галена она, возможно, сумеет добраться до дна шахты.
Но это означало, что пока кое-что лучше держать в секрете. Уже много лет Pea носила в сердце память об оставленном доме. Она знала, что никогда не вернется в свою деревню, к прежним соседям. Но Гален жил мечтой о возвращении; эта мечта давала ему силы просыпаться по утрам, продолжать дышать и засыпать к исходу дня. Pea знала, что Гален никогда не вернется домой, что его мечты о прежней жизни напрасны. Но для всех, включая самого Галена, будет лучше, если он как можно дольше сохранит свои иллюзии.
- Жду не дождусь, когда ты пригласишь нас в гости, - только и сумела ответить она.
- Я тоже не могу дождаться, - улыбнулся Гален. - Ты или твой ученый муж можете сказать, когда это произойдет?
Pea отвернулась и покачала головой. Что она могла сказать? Где взять силы, чтобы произнести ужасные слова, объяснить, что для них нет возврата к прошлому? Как сказать юноше, что даже если их будущее будет совсем иным, не таким, каким оно видится Галену в мечтах, все-таки оно может быть прекрасным? Pea сама часто в это не верила...
- Конечно можем. У нас есть план, - наконец бодро проговорила она. - К югу отсюда - перевал через хребет, там проходит дорога Старой Императрицы. Люди пользуются этим путем реже, чем дорогой через перевал Грумалд, особенно поздно осенью. По нему мы попадем на восток, пройдя через горы Ресхатеи. Потом двинемся вдоль реки Сельборсил. По ее берегам стоят небольшие фермы, там мы сможем добывать еду. Таким образом мы доберемся до моря.
- Да, - радостно кивнул Гален, - план отличный.
- Не забывай, что большие порты нам придется обходить стороной, - сказала Pea. - Мы не сможем сесть на корабль, не нарушив законов Пир, - значит, если мы вообще сможем купить места на судне, это обойдется очень дорого. Если сесть на корабль не удастся, нам, возможно, придется повернуть на юг и добраться до Драконьей Глуши по берегу моря Чебон. На то, чтобы дойти туда пешком, уйдут месяцы, может быть, даже год.
- Мне все равно. Лишь бы оставить весь этот кошмар позади! - Гален подхватил свой мешок и зашагал к пещере.
Pea громко вздохнула, стараясь прогнать тревогу и раздражение.
- Мне знаком этот вздох, - заметил Маддок. - Pea всегда так вздыхала, когда была чем-то недовольна. Я боялся этого звука больше, чем завоевателей Ворднара.
Pea грустно улыбнулась.
- Неужели я такая страшная, муж мой?
- Ты всегда была такой, - ответил Маддок, подошел к ней и обнял со слезами на глазах. - Как я по тебе скучаю...
Pea тоже обняла его - так, словно желала никогда не выпускать.
- Гален скучает по жене, как и я, - сказал Маддок. - Правда?
- Да, - ответила Pea, - правда. Он хочет снова увидеть жену и дом... Он никак не может о них забыть.
- Я понимаю, - кивнул Маддок, обнимая ее. - Как я его понимаю!

Я вижу невиданные прежде цвета, до меня доносятся звуки, которых я никогда раньше не слышал. Они накатывают на меня теплыми волнами, они сладкие на вкус. Я позволяю им сжимать меня в нежных объятиях, а сам изучаю их, пытаясь понять, что ими движет... пока меня не окутывает тишина.
Передо мной танцует огонь, полный загадок и тайн. Пламя соблазнительно изгибается, постоянно поглощая само себя и вновь возрождаясь. Я зачарованно им любуюсь, восхищаясь его силой и чувственным зовом.
Как радовалась бы Pea при виде этого зрелища! Вспомнив о ней, я начинаю рыдать, и пламя почти гаснет. Потеря любимой - это огромный океан боли, который никогда не высохнет; его можно лишь переплыть, а дальний берег лежит далеко за ледяным горизонтом.
Моя жена умирает... умрет... мертва. Время течет вокруг меня странными водоворотами. Оно всегда одно и то же. Любая смерть - одна и та же смерть. Любая надежда - одна и та же надежда. Будущее и прошлое сходятся на великой вечной тропе, имя которой - настоящее.
Он идет.
Он тоже горит пламенем созидания и разрушения. Я уже видел его, бродя по земле вечности. Когда он видит сны, он говорит с Галеном, но никогда еще не заговаривал со мной. Теперь наши бесконечности сталкиваются, и он обращается ко мне.
- Вы меня слышите? - спрашивает он, навсегда связывая нити наших судеб.
- Конечно слышу, - отвечаю я. - Как вам нравится путешествие?
- Оно длилось долго, и, похоже, продлится еще дольше.
Он появляется передо мной в мантии инквизитора, потрепанной и дешевой. Столь же потрепанной и дешевой кажется здесь его сила - здесь, перед лицом Великой Истины. Мне жаль его, он так и не отринул символы того призрачного места, которое зовет своей жизнью.
- Ваше имя - Маддок, верно?
Я вежливо кланяюсь. Не стоит расстраивать бедного монаха, который все еще верит, что его мантия и титул имеют здесь какую-то власть.
- Так и есть.
- Тогда вы можете мне помочь.
Он слишком взволнован и слишком встревожен.
- Я ищу Галена. Мне очень нужно с ним повидаться. Вы его видели?
Удивительно. Должно быть, их судьбы как-то переплетены.

Предыдущая страница 24 Следующая страница


25 Трэйси Хикмэн , Лора Хикмэн

- Я бы помог вам, но, извините, не знаю, как вас зовут.
- Мое имя не имеет значения, - взвинчено отвечает монах в потрепанной мантии, - но мое дело не терпит отлагательств.
- Что ж, в таком случае желаю удачи, - отвечаю я и машу рукой. - Мир нашего опыта очень широк. Судьбы неким загадочным образом сводят нас вместе. Гален где-то там, во времени и пространстве. Я очень сомневаюсь, что вы найдете его, если он не желает, чтобы его нашли.
Монах на секунду задумывается. Я снова гляжу на огонь.
- Меня зовут Траггет, - тихо говорит монах у меня за спиной.
Я поворачиваюсь к нему.
- Правда? Я слышал об одном Траггете... Он был главным инквизитором Пир. Всю свою жизнь посвятил тому, чтобы отыскивать безумных Избранных и приближать их судьбу. Правда, похоже, Избранные не так уж безумны. Но вряд ли главный инквизитор Траггет что-нибудь об этом знает. Так что, вы и есть тот самый главный инквизитор?
Монах съеживается, и я жду, что он растает в дыму, улетит вместе с ветром... Но вместо этого он смотрит мне в глаза и говорит с нарастающей силой:
- Да, я тот самый Траггет, и я по-настоящему безумен. Но я думаю, что у этого безумия есть цель, есть некое великое предназначение, которого я не вижу. - С каждым новым словом Траггет словно делается выше ростом. - Короли-драконы хотят нас уничтожить, они много столетий уничтожали нас. Они боятся нас, Маддок!
- Им есть чего бояться! - усмехаюсь я.
- Я живу фальшивой жизнью - я это знаю, - и мне нужна помощь Галена, - неистово молит Траггет. - Мне надо изучить мистическую силу, которой он овладел. Ты только представь, Маддок! Могущество выше могущества королей-драконов! Может, это говорит о том, что на землю возвращаются древние боги. А может, это сила нового, более великого бога, который ищет тех, кто достоин ему служить. Но каков бы ни был источник этой мощи, я тоже должен ею овладеть, вот для чего мне нужна помощь Галена.
- Он тебе не поможет, - смеюсь я. Траггет забавен в своей наивной серьезности. - Он ненавидит Пир за то, что они с ним сделали. Теперь, когда он свободен, его мало интересует изучение загадочной силы и использование ее в мире умирающих. Вряд ли он поможет тебе.
- Зато я могу ему помочь... Я могу помочь ему вернуться домой.
Я важно качаю головой.
- Никто из нас не может вернуться домой.
- Гален сумеет вернуться, если согласится мне помочь, - отвечает Траггет.
Внезапно пламя взлетает выше наших голов. Потом огненный столп гаснет и превращается в обугленное дерево. За его почерневшими ветвями я вижу разрушенную башню на западном склоне холма.
- Передай Галену мои слова, - продолжает Траггет. - Скажи, что я ухожу из Пир. Скажи, что мне нужно встретиться с ним и узнать все, что ему известно о мистической силе Избранных.
- Интересное место, - замечаю я, глядя на руины. - А с нами все это как-то связано?
- Да, - говорит Траггет. - Мне надо многое сказать, поэтому наберись терпения и выслушай меня. А потом в точности передай мои слова Галену.
- Я всегда любил хорошие истории, - говорю я с улыбкой и усаживаюсь.
- Во-первых, жена Галена Беркита здесь, со мной...
(«Признания», из «Бронзовых кантиклей», том VI, манускрипт 3, листы 14-16)

Траггет лежал в постели, часто, неглубоко дышал. Его глаза закатились под веками; он часто вздрагивал во сне и молча шевелил губами, мотая головой из стороны в сторону.
У его постели чадили свечи. Их пламя было неярким, но свечи были подарком, к тому же Траггет не любил спать в темноте. Он до сих пор боялся тьмы, как будто из мрака за ним следили чьи-то глаза. Свет помогал не подпускать врагов близко.
Дым от свечей поднимался к потолку спальни, колеблясь на легком сквозняке.
Иногда в дыму появлялось чье-то лицо.
Иногда - деревья.
Иногда - разрушенная башня.
Дым свечей, сделанных из драконьего воска, и впрямь был необыкновенным.
И глаза, как обычно, следили за Траггетом из темноты.

36
ГИНИК

- Мимик! Следи хорошенько, чтобы мой плащ не испачкался в грязи!
Мимик покорно приподнял край плаща Лирри.
Они прогуливались по рынку, прицениваясь к товарам, как делали дважды в день. Обычно на таких прогулках Мимик шел за Лирри, держа в руках Устройство. Оно было слишком ценным, чтобы Лирри выпускал его из виду. Нести Устройство было не так-то легко, к тому же Мимику осложнял жизнь слишком длинный плащ Лирри, который следовало оберегать от грязи.
Мимик постарался успокоиться. Он думал о месте, лежавшем очень далеко отсюда - несказанно далеко! Там стояла разрушенная башня, а в ней была заперта женщина с крыльями, как у бабочки. Она сидела внутри стеклянного шара и казалась Мимику такой настоящей и такой ужасной... А еще он видел там высокого светловолосого человека в мантии, сделанного из меди. Внутри него помещался часовой механизм, который никогда не останавливался.
Вот какие странные фантазии порой приходили в голову Мимика. Иногда они так завораживали его, что он начисто забывал о том, что творится вокруг. И чем дольше он жил в великом городе-крепости Донга Махадж-Мегонга, тем сложнее ему становилось сосредоточиться на работе.
Не на прислуживании Лирри, конечно. Эта работа заключалась в нестерпимо скучной череде унизительных приказаний, направленных на поддержание нового образа жизни, к которому так быстро привык его хозяин. Кто угодно от скуки начал бы отвлекаться от таких невероятно унылых дел. Работа слуги была тяжелой и зачастую бессмысленной.
Лирри обожал отдавать приказы. Теперь, когда он занимал более высокую ступень в обществе гоблинов, у него появилось больше подчиненных, которых можно было шпынять. Мимик сперва надеялся, что у босса останется меньше времени на то, чтобы шпынять его, Мимика, но как бы не так! Чувство собственной неполноценности Лирри казалось неисчерпаемым, и такой же неисчерпаемой была его потребность напоминать другим, что они хуже его.
Иногда Лирри заставлял слугу доставать все сокровища из-под решетки в полу, чистить их и смазывать. Смазывание было чистой воды показухой. Ни один механизм в коллекции ни к чему не был подключен и вовсе не требовал такого внимания. Но статус богача требовал не только иметь коллекцию механизмов, но и заботиться о них.
Правда, в течение эдак трех дней при дворе продержалась мода на механизмы, выглядящие старыми, антикварными, и, чтобы не отстать от моды, Лирри велел Мимику перепачкать все свои устройства. Мимику еле удалось уговорить Лирри не поступать так с самым главным Устройством, но остальным приказам он беспрекословно подчинился. Едва Мимик закончил обмазывать ржавчиной последнюю вещь в коллекции Лирри, мода на старые механизмы прошла, и следующие три дня слуга чистил сокровища, которые только что сам испачкал.
Неудивительно, что Мимик часто думал о чем-то другом, занимаясь всеми этими делами.
Нет, его мысли были заняты не работой слуги. Его настоящее дело было тихим и тайным. Оно требовало внимания и осторожности. Мимик знал, что у него есть только один шанс. Он знал, что ему следует делать. Он не знал только, когда сможет выполнить свой план.
Да, ему приходилось нелегко.
Ежедневные размышления Мимика приняли другое направление. Он мог стоять рядом с заводным человеком в мантии, открывая его и разглядывая механизмы внутри... А рядом была Гиник. Или же Мимик строил гигантский прибор с крыльями, который парил в воздухе, как птица... А Гиник восхищенно его обнимала. Мечты и видения менялись, но чаще всего в них была Гиник.
Ситуацию еще больше осложняло то, что всю прошедшую неделю Гиник то и дело оказывалась рядом. С тех пор как она пришла вместе с вице-канцлером в гости к Лирри, она стала частью жизни Мимика.
Конечно, Гиник не обращала на Мимика внимания. Роскошная красавица едва замечала несчастного маленького гоблина. Это с Лирри она ходила под ручку, его внимания добивалась.
- Еще раз выпустишь плащ, я тебя так тресну! - заорал Лирри.
- Да, господин, - машинально ответил Мимик и снова приподнял край плаща.
Он неловко пошатнулся, стараясь расправить плащ.
- Очень трудно найти хорошего слугу, - печально сказала Гиник. - Как замечательно, Лирри, что ты по доброте душевной его терпишь!
- Что ж, богатство и высокое положение накладывают на меня некоторые обязанности, - воодушевлено ответил Лирри.
- О, как ты прав! - улыбнулась Гиник, сверкнув на солнце острыми зубами. - И какой ты щедрый!
- В конце концов, - продолжал Лирри, - ленивые и глупые слуги доказывают, что у тебя самого имеется выдержка и хорошее воспитание. Думаю, все крупные личности должны иметь слуг.
- Какой ты умный, - проворковала Гиник.
Она провела пальцами по редким волосам Лирри, и тот глупо улыбнулся.
- Ну, немного понимания и терпения с ленивыми слугами... Ой! - взвизгнул Лирри. - Мимик, когда придем домой, я тебя так вздую, что твои зубы пойдут на инструменты!
- Да, господин. Прошу прощения, господин, - вздохнул Мимик.
Плащ снова волочился по грязи. Гиник настояла на том, чтобы купить плащ, который оказался слишком длинным для коренастого Лирри. Однако это одеяние было самым дорогим в лавке, и его покупка произвела впечатление на Гиник.
- Ты далеко пойдешь, Лирри, - с деланной небрежностью сказала Гиник, идя рядом с хозяином Мимика между рыночными лотками. - Тебе надо уделять больше внимания своему имиджу, не забывать, как ты выглядишь в глазах других.
- Правда? - удивился Лирри. - А я думал, что хорошо выгляжу.
- Конечно хорошо! - немедленно отозвалась Гиник. - Просто гоблину твоего положения и богатства следует соответствовать определенным стандартам. Тебя вот-вот представят самому Донгу Махадж-Мегонгу! Ты должен быть не просто сам по себе великолепен, ты должен еще и великолепно смотреться.
Лирри кивнул.
- Ты права. Что ты предлагаешь?
- Я предлагаю что-нибудь мне купить, - ответила Гиник.
Она уже давно объяснила, что поскольку ее видят с Лирри на людях, ее внешность должна соответствовать его положению. Стало быть, все, что Лирри для нее покупал, показывало в наилучшем свете и его самого, говоря о его благосостоянии. Слишком нарядно одеваться и покупать подарки для себя - это хвастовство. Но нарядно одевать свою спутницу и покупать подарки ей - достойная богача щедрость.
Конечно, никакого богатства у Лирри не было. За исключением того, что он выклянчивал у гоблинов, приходивших посмотреть на Устройство, он все еще располагал жалованьем главного техника и только. А Гиник была, мягко говоря, дорогостоящей подругой. Лирри оставалось лишь тратить свое иллюзорное богатство, раздавая торговцам счета и обещания.
Гиник все это ничуть не тревожило. Как она часто говорила Лирри, проводя с ним долгие приятные вечера под тиканье Устройства под пристальным взглядом Мимика, - едва Лирри представят ко двору, он разбогатеет. Стоит Донгу Махадж-Мегонгу взглянуть на Устройство, как все долги Лирри будут оплачены с лихвой.
- Как тебе это? - спросила Гиник. Она держала в руках посох с вращающимся механизмом на верхушке. - Он просто волшебный, правда?
Магазин, в который они зашли, принадлежал маленькому гремлину по имени Кникик. Лирри уже заходил к нему вчера. Ожерелье, которое он купил здесь для Гиник, все еще висело на ее зеленой шее. Кникик смотпел на украшение так, словно думал, что оно до сих пор принадлежит ему.
- Посох стоит сотню винтов, - с вызовом заявил Кникик.
Лирри вытаращил глаза.
- Сотню?
- Именно! Сотню винтов и ни шпунтиком меньше! - Кникик топнул ногой, показывая, что не шутит.
- Ни у кого нет сотни винтов! - прорычал Лирри.
- И такого посоха тоже ни у кого нет, - отозвался Кникик.
Довольно-таки опрометчивое замечание - ведь сам он этот посох имел.
Гиник как будто не слышала их разговора - она слишком увлеклась чудесным посохом.
- О, Лир-Лир! Он напоминает мне о твоем чудесном Устройстве! Разве ты не хочешь, чтобы я - и все вокруг - помнили об этом прекрасном Устройстве?
Мимик закатил глаза. Гиник пустила в ход ласкательное имя, которое придумала для Лирри, и то было мощное оружие убеждения.
- Но Гики, - Лирри тоже назвал ее ласкательным именем, и Мимика чуть не стошнило, - он стоит слишком много винтов!
- Чепуха! Разве это может беспокоить моего Лир-Лир? Покажи маленькому гремлину свое сокровище и обговорите всякие там глупые детали сделки. - Гиник очаровательно захлопала желтыми глазами, еще раз улыбнулась и завертела механизм на верхушке посоха. - Обещаю, что тогда попозже поверчу кое-что для тебя.
Лирри с глупой улыбкой велел Мимику подойти.
Мимик замешкался, не зная, как поступить. Если он двинется вперед, полы плаща снова упадут в грязь. По дуге он пойти не мог, потому что в здешней тесноте врезался бы в одну из соседних лавок. Подумав немного, он взял Устройство в одну руку, а другой подхватил плащ. Одним движением перекинул плащ через свою голову, осторожно шагнул вперед и высунул Устройство из-под плаща.
Теперь он ничего не видел, зато все прекрасно слышал.
Тик. Тик. Тик.
- Ах! - воскликнул Кникик.
Лирри откашлялся.
- Ну что, договорились?
- Что ж, ладно, договорились, - фыркнул Кникик. - Но это в последний раз, Лирри. Твой счет и так уже слишком велик.
У гремлинов и гоблинов отличная память на документы и цифры. Каждый торговец точно помнит, кто и сколько ему должен. Тем не менее Лирри уже с трудом припоминал все свои долги, которых у него накопилось полным-полно.
Из-под хозяйского плаща Мимик слушал нежный голос Гиник и представлял, что управляет одной из великих военных машин древности, уничтожая противников огненным дыханием и бросая на огромное расстояние смертоносные камни. Он обрушил бы свой ужасный гнев на Лирри, а Гиник стояла бы с Мимиком рядом, говоря чарующие слова...
- О, Лирри! Посмотри! Ты должен купить мне это!

37
СДЕЛКА

Листья струились мягким желтым водопадом. Pea шла между деревьев, все меньше чувствуя утренний холодок, дыхание вырывалось из ее рта облачками пара. Впереди шагал Гален, а за Pea, тяжело дыша, спешил Маддок.
За их молодым другом трудно было угнаться. Pea сказала, что они идут домой, и теперь он с фанатичным упорством шагал по холмам. Для Галена не существовало ничего, кроме дороги домой, и никакие доводы Pea не могли заставить его сбавить темп. Но чем дальше они шли, тем заметнее становилось, насколько бывший кузнец моложе и выносливее своих спутников.
Поднявшись на очередную вершину, Гален остановился. Пологий склон сбегал к глубокому каньону, прорезающему горы Ресхатеи. Далеко внизу шумела вода.
Pea и Маддок наконец догнали Галена, и Pea выдохнула:
- И что теперь?
Гален задумчиво огляделся, потом показал на что-то вдали.
- Видишь вон там, выше по склону, каменный выступ? Как раз над деревьями. Думаю, оттуда можно будет лучше осмотреться.
- Вверх, вниз и кругом, - продекламировал Маддок, - все в могилу мы идем.
- Что-то он сегодня такой веселый, - сухо заметил Гален.
- Думаю, ему надо отдохнуть, - тяжело дыша, проговорила Pea. - Ты иди и осмотрись, а если найдешь дорогу, мы к тебе присоединимся.
Гален кивнул.
- Хорошая мысль. Подождите, я скоро.
- Не бойся, мы никуда не денемся, - сказала Pea и тяжело опустилась на землю, потянув за собой Маддока.
Гален уже зашагал прочь, вскоре его выцветший перепачканный розовый дублет исчез за деревьями.
- Целеустремленный молодой человек, - заметила Pea, вытягивая гудящие ноги. - Как думаешь, далеко еще до дороги Императрицы?
- Дорога Императрицы, тяжелые колесницы, - сказал Маддок, покачивая головой. - Еще миля-другая - и мы там.
Pea вздохнула, закрыла глаза и откинулась на ковер из опавших листьев.
- Так близко? Это хорошо. По мне, лучше опасности открытой дороги, чем утомительное блуждание по холмам. Далеко еще до перевала в Токфилд?
- По дороге Императрицы нам не шагать, не то мы Галена могли б потерять, - отозвался Маддок и захихикал.
- Что? - Pea выпрямилась. - О чем ты?
- Траггет судьбой господина владеет, Галена жену при себе он имеет, пора нам за дело, не то он успеет... - Маддок засмеялся, радуясь нелепому стишку.
- Жена Галена? Беркита? - Pea встревожено схватила мужа за плечо. - Что с ней такое? Скажи мне, Маддок!
Маддок вдруг посмотрел ей в глаза и грустно улыбнулся. Его глаза наполнились слезами.
- Рад снова видеть тебя, любимая.
- Ох, Маддок, - сказала Pea отрывисто, не зная, что и думать. - Ответь мне, что с женой Галена?
Маддок понимающе глядел на нее.
- У меня есть сообщение для Галена, очень важное сообщение.
- Какое сообщение? - прищурилась Pea. - Когда ты успел его получить?
- Мне надо срочно найти Галена. - Маддок быстро встал. - Нам надо двинуться в другую сторону... Найти новый путь. Новую судьбу.
- Постой! - Pea тоже встала и схватила его за руку. - В другую сторону? И куда же?
- На юг. На юго-запад, к руинам, которые старше Митанласа, - сказал Маддок, уставившись вдаль. - Там мы его и встретим. Там будут исправлены все ошибки.
Pea снова встряхнула мужа.
- Кого, Маддок? Кого мы там встретим?
Маддок повернулся к жене.
- Траггета, конечно.
- Траггета? - ахнула Pea. - Главного инквизитора Пир? Ты о нем?
- Ну да! - с довольным видом улыбнулся Маддок. - Ты очень умная, раз догадалась. У Траггета есть предложение для нашего друга Галена. Инквизитор хочет встретиться с ним, учиться у него и присоединиться к нашим приключениям.
- О мой бедный муж, - вздохнула Pea. - Я снова тебя потеряла.
- Ерунда, - фыркнул Маддок. - Я все еще здесь, ты просто плохо меня слушаешь. Траггет - один из Избранных. Он немного странный, его гнетет вина за то, что он один из нас, но, думаю, его можно будет перевоспитать. Так или иначе, с ним жена Галена.
- Он ее поймал? - спросила потрясенная Pea.
Маддок покачал головой.
- Нет, все было иначе. Она явилась сюда в поисках мужа. Что ни говори, Арвады - упрямая семейка.
- Значит, они похожи на нас, - кивнула Pea. Она все еще тревожно хмурилась. - Тут что-то не так, Маддок. Главный инквизитор Пир хочет запросто отринуть свою веру и присоединиться к нам. Ради чего? Ради того, что мы сами едва понимаем? Это крайне странно, дорогой.
- Да что ты знаешь о вере, - фыркнул Маддок. - Ты мертва. Вы все мертвы.
Pea сумела промолчать и сдержать гнев и раздражение.
- Я думаю, не стоит ничего говорить Галену, - после паузы сказала она. - Пока, во всяком случае. Это может быть ловушкой, муж мой. Нам надо разузнать побольше, а уж потом решить, что делать. Но если Гален услышит, что его жена - у Траггета, мы не сможем его удержать, ловушка это или не ловушка.
Маддок кивнул.
- Значит, по-твоему, не стоит ни о чем говорить Галену?
- Нет, - четко ответила Pea. - He раньше, чем мы убедимся...

Предыдущая страница 25 Следующая страница


Таинственный воин 26

- Убедитесь в чем?
Pea резко обернулась. По склону к ним спускался Гален. Женщину так взволновали слова мужа, что она не услышала шагов юноши.
Pea уже открыла рот, собираясь дать туманный ответ, но Маддок ее опередил.
- Убедимся в том, что инквизитор Траггет сейчас и вправду с твоей женой, конечно, - ответил Маддок со странной улыбкой. - Траггет хочет поговорить с тобой о ней.

Я стою на небольшой поляне.
Оборачиваюсь и вижу озаренные закатным светом руины башни. Меня окружают ледяные леса; листья деревьев сверкают ярко, как пламя. Развалины давно заброшенного селения отбрасывают четкие тени. Трава здесь высокая, зеленая, гибкая.
Я вижу, как крылатая женщина парит над разрушенной башней. Она заточена внутри прозрачного светящегося сердца и не может вырваться из него. Льющийся с башни свет не подпускает ее близко. Она помогла бы мне, если бы могла. И я помогу ей, если смогу. Я преисполнен надежды. Я преисполнен отчаяния. Но ни она, ни я не знаем, чего ждать от нашей встречи.
На одном из камней у подножия башни сидит маленький демон. Он держит фонарь, полный голубого света. Я пытаюсь заговорить с ним, и он мне отвечает, но его речь невразумительна. Я помню эту маленькую тварь: это она давным-давно разрывала на кусочки Маддока в одном из моих снов. Теперь демон терпеливо сидит на остатках разрушенного фундамента на краю опушки.
Ждать нам приходится недолго. Они выходят из ледяного леса, сперва один, потом другой.
- Маддок, - окликаю я.
Я знаю, что мой голос слишком полон надежды, а может быть, и отчаяния.
- Гален, как хорошо, что ты пришел, - дружелюбно говорит Маддок и, шагнув вперед, протягивает мне руку. Я сжимаю его предплечье, а он мое. - Я привел кое-кого, он хочет с тобой поговорить.
Теперь я лучше вижу второго человека. Я хорошо с ним знаком.
- Здравствуй, друг, - говорю я осторожно.
- Меня... меня зовут Траггет, - отвечает он. - Здравствуй, друг.
- Странное здесь место, - говорю я, скрестив руки на груди, и строго смотрю на человека, который неловко топчется передо мной. - Здесь я твой друг, но когда ты забрал у меня дом, жену и жизнь, все было по-другому.
- Я был тебе лучшим другом, чем ты думаешь, - отвечает Траггет. - Твое Избрание - дело мистической силы, которая куда могущественнее, чем ты или я. Ты не мог избежать своей судьбы, Гален, а я не мог ее предотвратить. Теперь я вижу, что нам остается только принять ее.
- Принять?
Я едва могу поверить своим ушам.
- Эта сила погубила мою жизнь. Она разрушила все мои надежды, лишила самого дорогого в жизни, а ты требуешь, чтобы я смирился с этим ужасным проклятием?
- На карту поставлено то, что куда важнее...
- Не для меня! - Гнев, бешенство и разъедавший мою душу многолетний страх вдруг вырываются наружу. Я говорю и не могу остановиться, на глазах у меня слезы, кровь приливает к щекам. - Я не желаю иметь ничего общего с этой... с этой мистической силой! Меня заботят только моя жена и та прекрасная жизнь, которую ты, Пир, и это проклятие у меня украли. Вот что для меня важно! Вот что имеет значение!
- Конечно, это важно, очень важно, - осторожно соглашается Траггет, пытаясь меня успокоить. - Я знаю тебя лучше, чем ты думаешь, Гален! Я один из вас... Я, главный инквизитор Пир, - один из Избранных. Я знаю, каково прятаться от Ока драконьего посоха, знаю даже лучше, чем ты сам. У тебя, по крайней мере, есть жизнь, к которой ты хочешь вернуться. А у меня есть только жизнь, от которой я хочу сбежать!
Траггет снова делает шаг ко мне.
- Я могу вернуть тебе твою жизнь, но для этого мне понадобится твоя помощь. Я могу все исправить - вернуть тебя в славную кузницу в маленьком городке, к твоей красавице жене, и ты забудешь обо всем, что случилось... Только если поверишь мне.
Он протягивает руку.
Я качаю головой и еще плотнее прижимаю скрещенные руки к груди.
- Поверить тебе? Ты все у меня забрал, ты признавал меня только во сне, ты вырвал меня из дома и бросил в мясорубку, которую вы зовете войной, - и я должен тебе верить?
- Я пытался тебя спасти!
В его голосе слышится беспомощное раздражение.
- А, значит, ты мне помогал, - недоверчиво говорю я.
Траггет растерянно оглядывается.
- Ты не понимаешь, ты не можешь понять...
- Я понимаю, что у меня есть то, что тебе нужно... но не жди, что я буду тебе доверять.
Я оглядываюсь, прикидывая, куда бы сбежать, как бы скрыться от этого человека в другой сон.
- А ей ты поверишь?
Я останавливаюсь.
- Ради нее ты доверишься мне? - спрашивает Траггет. - Я видел ее, Гален. Я видел, как она по тебе тоскует. Она плачет каждую ночь, и ее нельзя утешить.
Я тяжело дышу, звук моего дыхания кажется мне ужасно шумным.
- Она последовала за тобой, Гален. Она отдала все деньги, чтобы тебя найти, а когда деньги кончились, бралась за любую работу, лишь бы еще хоть на шаг приблизиться к тебе, - говорит Траггет отрывисто. - Если ты не веришь мне ради себя самого, пожалей свою жену и доверься ради Беркиты.
Я поднимаю голову. Мне не сдержать слез. Слова застревают в горле, когда я пытаюсь задать вопрос, ответа на который жаждет моя душа.
- Моя жена... как она?
Выражение лица Траггета смягчается.
- С ней все в порядке. Она в башне Цитадели Васски в Митанласе. О ней хорошо заботятся, но ей не терпится хоть что-то о тебе услышать.
Я глубоко вздыхаю. Моя любимая жива и ищет меня.
- Ты... ты скажешь ей, что со мной говорил? Передашь, что я ее люблю? Передашь?
- Передам, друг, - отвечает Траггет серьезно. - И ее приятель гном тоже рад будет это услышать.
- Сефас?
Мне становится легче просто оттого, что я произнес это имя. Я улыбаюсь.
- Значит, он тоже пришел? Да, никто не может удержать решительного гнома.
- Похоже на то, - смущенно улыбается Траггет, потом умоляюще смотрит мне в глаза. - Расскажи, что ты знаешь об этой мистической силе. Я смогу ее использовать, чтобы помочь тебе, Гален. Она может вернуть твою жизнь. Ты мне расскажешь?
Он снова протягивает руку.
На этот раз я протягиваю свою, и мы сжимаем друг другу предплечья.
- Я все равно тебе не доверяю, - говорю я.
- И не надо, - отвечает Траггет. - Со временем я докажу тебе и твоей жене, что достоин доверия.
- Хорошо, - говорю я. - Ради нее я тебе помогу.
Рядом улыбается Маддок. Он кладет руки нам на плечи.
- Я тоже помогу, чем смогу. Мы вместе овладеем этой великой силой и будем ее последователями до самой смерти. Лучшего договора и быть не может!
Я оглядываюсь. Демон улыбается мне, на его острых зубах отражается вспышка пламени. Он протягивает мне голубой фонарь, чтобы закрепить сделку.

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, листы 49 - 52)

38
ГЛУБИННАЯ МАГИЯ

- Мнумантас? - Pea нахмурилась. - Он хочет, чтобы мы отправились в Мнумантас?
Спускаться по западному склону Ресхатеи было очень трудно. Припасов они вчера раздобыли гораздо меньше, чем рассчитывали. То, чем Гален запасся в Талвуде, предусмотрительно разделили, чтобы хватило на весь путь через перевал; поэтому, когда они наконец сделали привал в каньоне возле устья Южной Жамры, ужин был очень скудным.

Река падала со скал в глубокую пропасть. У подножия водопада и дальше, вдоль бурлящего потока, исчезающего потом в лесу Талвуд, тянулась поросшая травой ложбина.
Ветерок разогнал дым костра...
Путники надеялись поспать в тепле рядом с огнем, но они были измучены, и присматривать за костром ночью оказалось некому. К утру головешки совсем остыли - похоже, ночь выдалась холодной.
Pea проснулась, чувствуя боль во всем теле, - и обнаружила, что муж ее пребывает в удивительно здравом рассудке, а повеселевший Гален готов увлечь их в направлении, которое казалось женщине абсолютно бессмысленным.
- Он встретит нас там с Беркитой, - сказал Гален серьезно. - Потом даст нам все нужные бумаги, чтобы мы могли вернуться в Бенин: отпущение, отмену Избрания, документ о восстановлении брака...
- Он встретит нас? - изумленно воскликнула Pea. - Но почему в Мнумантасе?
- Не знаю, - пожал плечами Гален и повернулся к Маддоку. - Это далеко?
Маддок на секунду задумался.
- Думаю, в нескольких днях пути отсюда. На северных склонах пиков Гнемот.
Pea вспомнила все, что знала о тех местах из старых карт Маддока.
- Это за много миль от любого поселения Пир, вообще от любого поселения. И если мы пойдем туда, мы окажемся дальше от дома, а не ближе к нему.
- Траггет сказал, что там безопасней всего, - ответил Гален.
- Гален, я все-таки ему не доверяю. - Pea наклонилась вперед, нервно сцепив пальцы. - Почему он это делает? Зачем рискует всем - положением, жизнью, верой?
- Потому что он - один из нас, - перебил Гален. - Ты только подумай! Инквизитор Пир Драконис не менее безумен, чем Избранные, которых он уничтожает.
- Это не безумие, Гален, - сказала Pea, качая головой. - Это нечто большее... Оно больше, чем способны понять наши умы. Далия как-то раз пыталась мне объяснить, но тогда я ее не поняла. Она сказала, что это нечто могучее, невероятное и великолепное, и тех немногих, кого оно посещает, оно сводит с ума.
- Сила Безумных Императоров, - восторженно заявил Маддок. - У них были маги, которых сокрушили в старину короли-драконы. Их сила называлась Глубинной Магией. Глубинная Магия Рамаса свела с ума императоров и заставила их стать жестокими и несправедливыми. Именно для того, чтобы защитить человечество от Глубинной Магии, короли-драконы сразились с Безумными Императорами и сами стали править человечеством.
- Так мы владеем Глубинной Магией? - удивился Гален. - Той самой, что свергла правителей-людей во всем Рамасе?
Маддок на мгновение задумался, потом посмотрел Галену в глаза.
- Возможно. Это бы многое объяснило. Но мы так мало знаем о том времени, а то, что знаем, черпаем из записей, сохраненных монахами Пир.
- Ну, с меня достаточно предположений, - нетерпеливо сказал Гален, скрестив руки на груди. Ему не терпелось пуститься в путь. - А можете вы сказать - что точно известно о безумии?
- В нем, несомненно, заключена сила, но насколько большая, мы не можем сказать, - ответила Pea, поднявшись на ноги.
Несмотря на ноющую боль в суставах, она принялась шагать взад-вперед, как делала всегда, обдумывая сложную задачу.
- Жаль, что здесь нет Далии. Она понимала все это куда лучше меня. Она пыталась мне все объяснить, но вряд ли я как следует все усвоила. Она учила меня систематизировать факты и отыскивать их взаимосвязь. - Женщина остановилась и в упор посмотрела на Галена. - Место, куда вы с Маддоком отправляетесь во сне, где встречаетесь, - не просто сон. Вы общаетесь там не только друг с другом, но и с существами, которых даже не знаете.
Гален кивнул.
- Да, так мы и получили послание от Траггета.
- Именно, - согласилась Pea. - Послание от человека, который лег спать в пятидесяти милях от вас. Но вы там не только разговариваете. Мечи воинов Круга - настоящие, хотя и пришли из сна. Ты сам сказал, что крылатая женщина выпустила тебя из клетки. А сфера, способная обезвредить драконьи посохи? То, что вы видите во сне, каким-то образом может оказываться в реальном мире...
- Наоборот, дорогая, - ласково поправил Маддок.
- Что?
- То, что мы видим в иллюзии, которую сейчас делим, находит воплощение в реальности другого мира, - сказал Маддок. - Все дело в перспективе. Ты мертва, поэтому вряд ли сможешь понять. Но ты права - то, что случается в одном мире, может влиять на другой. Видишь ли, миры эти пребывают в симпатической связи. Символы в иллюзии являются метафорой реальности другого мира.
- Что-что? - недоуменно спросил Гален.
- Погоди минуту, Гален. - Pea, прищурившись, посмотрела на мужа. - Что ты хочешь сказать, Маддок? Каким образом Глубинная Магия может быть метафорой?
- Это язык - или, если точнее, перевод языка, - объяснил Маддок с ученым видом. Pea внезапно вспомнила, каким он был раньше, как радовался, если мог научить ее чему-то новому. - Все в тамошнем мире связано с этим миром и наоборот; каждый символ одного мира имеет иное значение в мире другом.
- Черная сфера, способная закрыть Око драконьего посоха, - медленно произнесла Pea, пытаясь уяснить, о чем говорит ее муж. - Гален, ты упоминал, что эту сферу дала тебе во сне крылатая женщина?
Гален кивнул.
- Да, мне приснилось, что она вынула сферу прямо из солнца в небе и протянула мне.
- Солнце, - сказал Мадцок с улыбкой. - Глаз дня. Глаз света. Глаз дракона. Вот оно, Гален!
- Что? - Юноша покачал головой. - О чем ты?
- Об этой силе... Существует прямая связь между твоей силой в том мире и в этом, - торопливо произнес Маддок, начиная волноваться и говоря все быстрее. - Я не знаю, сон это, реальное место или магическое. Но я знаю: то, что происходит там, каким-то символическим образом превращается в мистическую силу здесь... А возможно, и наоборот.
Pea взволнованно кивнула.
- Тогда это и вправду похоже на язык, невероятно сложный язык, который мы потеряли или забыли. Вспомни - когда твоя крылатая женщина говорит, ты ее не понимаешь.
Гален снова покачал головой.
- Ну и какая нам польза от языка, которого мы не понимаем?
Маддок повернулся к Галену и указал на обугленные бревна неподалеку. Головешки уже совсем остыли.
- Тебе это что-нибудь напоминает, сынок?
- Это погасший костер, Маддок, - ответил Гален.
- Да, но посмотри на него и подумай.
Гален остановился, вздохнул и посмотрел на кострище. Лицо его стало задумчивым, он слегка переступил с ноги на ногу и поднес руку к лицу.
- Чувствуешь связь? - сказал Маддок с легкой улыбкой. - Твое тело подчиняется Глубинной Магии. Твой разум чувствует связь между ними. Твои губы произносят звуки, которые соответствуют истинной реальности.
Pea затаила дыхание.
- Это напоминает мне о том костре, который я видел во сне, - пробормотал Гален, снова переступая с ноги на ногу и глядя на камни вокруг головешек. Он протянул руку к угасшему костру, пристально глядя на пепел. - Там был какой-то остроухий демон, он протянул мне голубой фонарь...
Из головешек вдруг вырвалось сияющее голубое пламя, в воздухе раздался пронзительный звон. Пламя взметнулось к небу, почти до верхушек деревьев. Pea невольно отвернулась, таким ярким оказался этот огонь; она машинально подняла руку, чтобы прикрыть глаза. Лощину озарил пронзительный свет. Загадочное пламя не давало жара, от него не поднимался дым. Только звон и невероятно яркое сияние на фоне далекого водопада.
- Маддок! - крикнула Pea - она почти ослепла. - Маддок! Гален!
Быстро моргая, она все-таки попыталась взглянуть на загадочное пламя. В ярком свете плясали чьи-то тени - а потом огонь погас так же внезапно, как и вспыхнул.
Ударил гром, посыпались листья с деревьев на краю лощины, и несколько минут Маддок, Гален и Pea молча стояли у кольца холодных камней, слушая, как грохочет водопад.
- Что это было? - охнул наконец Гален, когда к нему вернулся дар речи.
Маддок быстро взглянул на него.
- Это язык, который тебе надо выучить.
Гален покачал головой.
- Это язык безумцев.
- Нет, это язык Глубинной Магии, Гален, - сказала Pea.
- Значит, вот что нужно Траггету? - мрачно спросил Гален. - Тогда пускай забирает. Пусть он сам сражается с королями-драконами, если ему так хочется. Это не моя битва! Я не желаю иметь с этим ничего общего!
- Ты должен овладеть языком Магии, Гален! - настаивала Pea.
- Почему? - Гален угрожающе шагнул к женщине и яростно посмотрел на нее сверху вниз. - Почему я должен овладевать тем, что разрушило мою жизнь?
- Потому что только тогда ты сможешь торговаться. - Pea не отступила, глядя ему в глаза. - Траггет думает, ты можешь научить его тому, что ему хочется знать. Только это знание поможет тебе выкупить свою прежнюю жизнь и свою жену. Когда придет Траггет, ты сможешь предложить ему что-то в обмен.
Выражение лица Галена смягчилось, он сделал шаг назад.
- Если Траггету можно доверять, - сказала Pea, дрожа от утреннего холода, - он наверняка попросит выкуп, а твоя жена стоит дорого.

Беркита стояла на балконе Храма Васски - высоко, в сотне футов над двором - и смотрела на разгоравшееся утреннее солнце.
Рассвет вставал над южными степями. Храм и город оставались в тени Повелителей Митлана; до них лучи не доберутся еще целый час. Но широкие равнины на юге уже омывал яркий свет - рассвет перевалил через покрытые пурпурной тенью горы Ресхатеи.
Беркита смотрела на южный горизонт. Именно там был сейчас ее муж. Где-то там он сейчас бродил. На рассвете вставал и искал путь домой. Где-то там он искал ее - точно так же, как она искала его.
- Чего ты тута высматриваешь? - раздалось хмурое ворчание за ее спиной.
- Я смотрю на рассвет, Сефас, - ответила Беркита. - И ищу надежду в наступающем дне.
- Нет, девочка, надежда всегда прячется в темноте. - Гном зашагал к ней, поправляя повязку на глазах. - На свету надежда не нужна. Что вообще можно найти на свету?
- Он там, Сефас, - тихо сказала Беркита. - Он где-то там.
- Да, наш Гален там. - Гном громко фыркнул. - А мы торчим здесь!
Беркита повернулась и ушла с балкона в гостиную.
- Здесь хоть куда приличнее, чем в любом другом месте, где мы жили с тех пор, как пересекли море.

- Приличнее? - Сефас сплюнул на красивый узорчатый ковер. - Мягко тут! Оборочки, пышные постели - да, мягко! Но Сефасу тута не нравится!
- А мне здесь удобно, - чуть пренебрежительно заметила Беркита.
- Тута для госпожи удобно, но Сефас чует клетку, пусть даже позолоченную. - Гном зашагал по комнате взад-вперед. - Красивая тюрьма, но все-таки тюрьма.
- Но господин Траггет сказал...
- Под топор этого господина Траггета! - взревел слепой гном. - Вот ведь лживый монах! Сефас этому Траггету верит не больше, чем...
Дверь внезапно открылась.
- Не больше, чем кому? - поинтересовался Траггет, быстро входя в комнату. - Прости, что подслушал, Сефас, но это вышло случайно. Тебя услышал бы любой.
Инквизитор повернулся к Берките и поклонился.

Предыдущая страница 26 Следующая страница


27 Трэйси Хикмэн , Лора Хикмэн

- Госпожа Кадиш.
- Арвад, - напряженно поправила Беркита.
- Прошу прощения, - поторопился сказать Траггет. - Хотя вообще-то сейчас вы носите ваше девичье имя, Кадиш, но скоро мы это исправим. Куда быстрее, чем я рассчитывал. У меня есть новости, которые... С вами все в порядке, госпожа?
- Простите...
Беркита вдруг почувствовала приступ дурноты. Траггет быстро взял ее за руку и подвел к большому креслу.
- В последнее время я плохо сплю, - объяснила она.
- Неудивительно, вы так волнуетесь. К тому же утомление после долгой дороги...
Траггет опустился на колени перед ее креслом, вглядываясь в бледное лицо женщины.
- Может, позвать кого-нибудь на помощь?
- Это пройдет, - сказала Беркита смущенно. - Вы сказали, у вас есть новости?
- Да, и хорошие новости, - негромко ответил Траггет. - Про вашего Галена.
- Гален! - Беркита вцепилась в подлокотники кресла. - С ним все в порядке? Вы знаете, где он?
Сефас нетерпеливо шагнул вперед.
- Говори, Траггет! Какие новости?
- Успокойтесь, - все так же негромко сказал Траггет. - Он жив и здоров, и скоро вы сами в этом убедитесь.
Беркита закрыла глаза и прошептала благодарственную молитву Васске.
- Я не знаю, где он сейчас, - торопливо продолжал Траггет, - но знаю, где он скоро будет. Мы отправимся туда, чтобы с ним встретиться.
- Когда? - спросила Беркита со счастливыми слезами на глазах.
- Скоро, - обещал Траггет. - Потребуется несколько дней, чтобы все подготовить, но я хочу, чтобы вы на всякий случай собрались. Так, чтобы в случае необходимости можно было немедленно отправиться в дорогу.
- Куда? - прорычал Сефас. Инквизитор повернулся к гному.
- Прошу прощения?
- Где мы встретим Галена? - без обиняков спросил гном.
- Там, куда нужно добираться несколько дней, - немедленно отозвался Траггет.
- Тьфу! - Сефас сплюнул на пол и растер плевок ногой; то был признак сильного недовольства у гномов. - Я задал простой вопрос. Где мы встретим Галена?
Траггет мгновение молча смотрел на него, потом ответил:
- Это малоизвестное место далеко на юге. Его название тебе ничего не скажет.
- Ну так дай мне доказать мое невежество, - настаивал Сефас. - Назови то малоизвестное место, где будет Гален. - Мнумантас, - спокойно сказал Траггет. - Вам знакомо это название, мастер Сефас?
Гном некоторое время стоял молча и неподвижно, потом ответил:

- Нет, господин Траггет.
- Ничего удивительного, мастер Сефас, - ответил Траггет и встал. - Но очень важно, чтобы наш разговор остался в тайне. Когда выяснилось, что Галена избрали по ошибке, поднялся большой шум. В Пир есть люди, которые готовы воспользоваться любой возможностью, чтобы разрушить наши планы. Они так и поступят, если найдут нас прежде, чем мы добьемся успеха.
- Упаси от этого Васска, - охнула Беркита.
- Именно, - подтвердил Траггет, - упаси Васска. Поэтому не говорите никому о том, что мы задумали. Никому - иначе все пропало. Вы поняли?
- Да, - пробурчал гном, - Сефас хорошо все понял.
- Конечно, - кивнула Беркита.
- Тогда я оставлю вас радоваться хорошим новостям. - Инквизитор шагнул к двери. - Мужайтесь, по воле Васски мы исправим причиненное вам зло.
Он выскользнул из комнаты. Сефас и Беркита долго хранили молчание; минута тянулась за минутой. Наконец гном повернулся к женщине и хриплым голосом проговорил:
- Сефас не доверяет инквизиторам. Мнумантас неподходящее место для встречи!
- Но Сефас, может, Гален уже там...
- Сефас знает Мнумантас, - продолжил гном. - Это руины Рамаса! Помощи тама не дождешься! Это может оказаться ловушкой!
- Возможно. - Беркита на секунду прикрыла глаза, тоже поддавшись тревоге. - Но даже если ты прав, что мы можем сделать?
- Мы ничего не будем делать! Сефас все сделает один. - Гном быстро скрылся в своей комнате и почти сразу вернулся. За его спиной висел дорожный мешок, на голову он нахлобучил шляпу. - Сефас отправится к Мнумантасу. Попадет туда раньше Галена и Траггета. Проверит, все ли тама в порядке, до того, как захлопнется ловушка.
- Сефас! Ты оставляешь меня одну?
Слепой гном подошел к креслу, где сидела Беркита, и протянул ей большую руку. Она взяла ее в свои ладони.
- Беркита тут в безопасности, - тихо проговорил гном. - Куда Сефас идет, для Беркиты опасно. Траггету нужна Беркита, он не причинит ей зла.
- Ты ведь сам говорил, что отсюда ведут только две лестницы: одна - в покои Траггета, а вторая - в подземелья, - отозвалась Беркита. - Отсюда нельзя выбраться незаметно.
- Нет, госпожа Арвад. Это ты говоришь, что нельзя. А я говорю, что подземелья эти когда-то построили гномы. Тама темно!
Гном потрогал повязку на глазах, приложил ухо к двери и улыбнулся.
- Скоро мы снова встретимся, и тогда Беркита будет в объятиях Галена. Тогда все будет в порядке.
С этими словами гном покинул комнату.

39
ДАЛЬШЕ ПАДАТЬ

Мимик был потрясен.
Он и представить себе не мог, насколько великолепным окажется двор великого повелителя гоблинов Донга Махадж-Мегонга. Судя по тому, что Мимик мог разглядеть из-под плаща Лирри, ничего прекраснее в жизни он еще не видел.
Их ввел в зал сам вице-канцлер. Мимик подозревал, что канцлер слегка задет изменой Гиник, тем более что Лирри появился при дворе, держа ее под руку. Но тут уж ничего не поделаешь. Тикающее Устройство Лирри оказалось для самолюбия вице-канцлера важнее.
Рассказы о великом работающем механизме уже разнеслись по всему королевству. Гоблины, гремлины, карлики и бесенята во всех концах империи - даже в отстоящих от дворца на целых десять миль - со жгучей завистью повторяли имя Лирри. То был едва ли не предел мечтаний любого гоблина.
Большой дворец Донга Махадж-Мегонга был великолепен - сорока футов в ширину, сделанный из рифленых стальных листов, закрепленных на дугообразных стальных балках... Кое-где стальные листы были сняты и заменены огромными стеклянными панелями.
Фасад дворца украшали изображения длинной истории Донга Махадж-Мегонга и его предков. Изящество этих картин впечатляло так же, как их обобщенность - они могли сгодиться для иллюстрации правления любого Донга. Таким образом каждый правитель обеспечивал себе место в истории, пусть даже точность изображений вызывала сомнения.
Уже всего этого хватило бы, чтобы Мимик был сражен могуществом и великолепием Донга. Но когда они вошли в зал, там его ждали новые чудеса, и с каждым шагом он видел из-под плаща все больше удивительных вещей.
Вдоль стен тронного зала Донга, в альковах между опорными балками красовались несметные сокровища: винты и приводы всех размеров, витки медных труб, рулоны гладких сверкающих медных листов. Было там и много сложных механизмов и устройств. Мимик заметил как минимум три котла, из которых выходили странные изогнутые трубы, - он отдал бы что угодно за возможность как следует их осмотреть.
Мимик был так взволнован, что чуть не врезался в спину Лирри, когда его хозяин и Гиник остановились перед троном великого Донга.
На сей раз Мимику было приказано не только держать Устройство и хозяйский плащ, но и время от времени заставлять этот плащ драматически развеваться, дабы Лирри мог произвести впечатление на Донга. Пока они шли по залу, выполнить приказ было нелегко, даром что при движении плащ сам собой слегка развевался. Мимику приходилось, сжимая Устройство в руках, удерживать плащ на голове и время от времени изо всех сил дуть на ткань. Это было не очень эффектно, но он надеялся, что Лирри слишком потрясен тронным залом Донга, чтобы обращать внимание на действия слуги.
Теперь, однако, они остановились, и Мимик смог отойти на шаг назад, чтобы, держа Устройство в одной руке, другой взмахивать плащом.
Зрелище, представшее глазам Мимика, когда тот выбрался из-под плаща, чуть не заставило его выпустить полу.
Над троном Донга возвышалась голова титана, почти целая - недоставало лишь челюсти, да на левой стороне лица виднелась большая вмятина. Бронзовый металл кое-где был отполирован до яркого блеска, а кое-где на нем осталась патина, что создавало великолепный художественный эффект. Тронный помост был сделан из трех механизмов, а слева и справа от него качались еще два.
Мимика потрясло такое великолепие.
На возвышении на двух больших тронах сидели король гоблинов Донг Махадж-Мегонг и Эбу Сихир Путих, нынешняя королева.
Донг Махадж-Мегонг, невысокий, смахивающий на жабу гоблин, был почти квадратным и выглядел так, словно его вылепили из глины, а потом сплющили, нажав на макушку. На нем красовались элегантные латы из соединенных кольцами кусочков жести, а поверх лат был накинут халат из лучшей махровой ткани, которую когда-либо видел Мимик. Королевская корона - знаменитая Корона Всех Гоблинов - представляла собой начищенный и промасленный бронзовый винт с торчащей из шляпки острой пикой. Мимик знал, что видит одну из десяти знаменитых Корон Всех Гоблинов, и гордился тем, что дожил до этого дня.
Нынешняя жена Донга, Эбу Сихир Путих, оказалась чрезвычайно хороша: с очаровательным круглым животом, с торчащей из ушей шерстью. Мимик слышал, что много лет назад Донгу наскучила первая жена и он ввел в королевстве институт чередующихся королев - как одолжение всему обществу. Он говорил, что нельзя допустить, дабы его подданные, приходя с данью, видели поблекшую королеву. Заботясь о своих подданных, он менял королев очень часто.
Эбу Сихир Путих с нескрываемой ненавистью смотрела на Гиник. При дворе было известно - Мимику об этом рассказал один ворчливый кухонный слуга, - что Донг уже почти год пытался убедить Гиник стать его королевой. Однако Гиник неизменно отказывалась. Придворные сплетники объясняли это либо тем, что у нее есть на примете кое-кто богаче и влиятельнее самого Донга, либо тем, что семья Сихир достаточно могущественна, чтобы быстро превратить Гиник из восхваляемой ныне царствующей королевы в оплакиваемую покойную королеву. Большинство из хорошо знакомых с нынешней правительницей придерживались второй версии. Они считали, что если бы Гиник могла без опаски сместить нынешнюю королеву, она бы сделала это без колебаний.
Вот и все, что Мимик знал о придворной политике. Никто не сомневался: Эбу Сихир Путих - настоящая красавица. Но все признавали также - рядом с Гиник ее красота меркнет. Мимику это было заметно даже из-под плаща. И, видя неприкрытую ненависть в желтых глазах Сихир, он понял, что Гиник действительно красивее всех придворным дам.
Вице-канцлер уже довольно долго говорил, представляя правителю Лирри. Мимик напомнил себе, что сейчас не время отвлекаться. Вот-вот должен наступить самый важный момент в жизни Лирри, да и Мимика тоже. Мимику следовало быть внимательнее. Он не хотел ничего пропустить.

Лирри оттянул воротник плаща, который время от время врезался ему в шею. Это, конечно же, Мимик дергал плащ! Лирри отдал мозгляку четкое приказание: сделать так, чтобы плащ величественно развевался, а не дергать его туда-сюда. Надо будет как следует вздуть Мимика за такие штучки, когда они вернутся домой. А пока Лирри больше всего на свете хотелось оставить позади церемонию представления и приступить к беседе с великим Донгом.
Он ждал этого момента всю жизнь: момента, когда он перестанет быть просто Лирри и станет Лирри Великим, Лирри Великолепным, Лирри Могучим. Он всегда сознавал свое величие и часто удивлялся, почему другие не замечают, насколько он велик! Лирри проклинал всех выше- и нижестоящих за то, что те не отдают ему должное. Но сегодня он наконец получит причитающееся ему по праву. Сейчас Донг скажет: «Лирри, я в жизни не видел ничего подобного твоему открытию! Каждый гоблин в мире узнает, что именно ты нашел это чудо! И тогда они пожалеют обо всем, что про тебя говорили. Они получат по заслугам за то, как обращались с тобой. Все они будут ползать у твоих ног... А если не будут, я им так врежу, что они запомнят на всю жизнь! Я им задам такую трепку!»
Да! Вот он - Лирри, совершивший величайшее открытие за всю историю гоблинов, стоит перед Донгом Махадж-Мегонгом. Все произойдет точно так, как он себе представлял.
- ... Долго служивший вашему величеству как техник-надзиратель первого класса Северо-западного подразделения сбора трофеев. Имею честь представить вашему достославному и любимому величеству Лирри!
Лирри попытался низко поклониться, но чем больше он наклонялся, тем сильнее врезался в его горло воротник плаща. Он умудрился лишь прохрипеть:
- Ваше величество...
Донг Махадж-Мегонг даже не взглянул на техника-надзирателя. Он скалился, глядя на Гиник, и вертел пухлыми пальцами. Наконец Донг улыбнулся так широко, что сверкнули острые зубы.
- Здравствуй, Гиник! Рад видеть тебя при дворе.
Сихир не спускала с Гиник злобных глаз, но та не обратила внимания на королеву.
- А я в восторге оттого, что предстала пред вами, ваше величество. - Гиник ослепительно улыбнулась, и ее скрипучий голос заставил всех в тронном зале задохнуться либо от вожделения, либо от зависти. - Я пришла со своим добрым другом Лирри. Мы хотим показать вам кое-что интересное, государь.
- Да, ты наверняка можешь показать мне много интересного, - ухмыльнулся Донг.
Королева Сихир стукнула его длинным скипетром, и Донг угрожающе зарычал в ответ.
Гиник сделала вид, что ничего не заметила.
- Да, мы принесли много интересного. Лирри, покажи свое открытие повелителю.
Лирри кивнул. Вот он, его звездный час!
Он повернулся к Мимику и хрипло прошептал:
- Давай Устройство!
- Минутку, господин, мне надо снова натянуть плащ на голову так, чтобы...
- Брось плащ, идиот, и давай сюда Устройство.
- Как скажете, Лирри.
Лирри выхватил Устройство из рук Мимика.
Тик. Тик. Тик.
Лирри повернулся к Донгу.
Донг подался вперед, заинтересовавшись сокровищем, которое держал в руках Лирри.
Гиник улыбнулась.
Сихир прищурилась.
Лирри протянул Устройство Донгу.
Тик. Тик. ТАК. Вррр...
Устройство остановилось.
Донг нахмурился.
Гиник прищурилась.
Лирри отважно улыбнулся.
- Извините, ваше величество. Ха-ха. Устройство довольно капризное и иногда ни с того ни с сего останавливается.
Лирри слегка встряхнул Устройство. Молчание. Ничего не произошло.
- Мимик! - вполголоса рявкнул Лирри. - Иди сюда.
Мимик послушно приблизился.
- Заставь его снова пойти! - скомандовал Лирри технику четвертого класса.
Устройство осталось недвижным, как камень.
Взяв Устройство обеими руками, Лирри шваркнул его о металлическое возвышение. Из механизма выскочило несколько колесиков и покатилось по полу.
- Ваше величество, - сказал Лирри. У него тряслись руки. - Прошу прощения. Я уверен, что через минуту заставлю его работать...
- Государь, он лжет.
Лирри в ужасе поднял голову.
Это сказал Мимик.
Донг Махадж-Мегонг повернулся к маленькому технику.
- Что ты сказал?
- Государь, - дрожащим голосом повторил Мимик, изумляясь собственной дерзости. - Государь, Лирри не может заставить Устройство работать. Он никогда этого не умел.
- Заткнись, Мимик, - прорычал Лирри, - не то я тебя так поколочу, что ты больше не проснешься!
Мимик сделал еще шаг вперед, продолжая следовать своему тщательно разработанному плану. Каждое движение он репетировал перед зеркалом каждую свободную минуту уже много недель подряд.
- Только я могу заставить Устройство работать, государь, только я.
Лирри с воплем бросился на Мимика.
И уронил Устройство.
Мимик слишком часто получал оплеухи от Лирри и знал все приемы своего босса. Он молниеносно увернулся от более массивного гоблина. Лирри врезался в возвышение, на котором стоял трон, и растянулся плашмя. Когда он перевернулся на спину, он увидел, что над ним стоит Мимик и держит Устройство.
Тик. Тик. Тик.
Гиник перевела глаза на Мимика и немедленно шагнула вперед. Держа в одной руке посох, который купил ей Лирри, другой она обняла Мимика.
- Государь, со свойственной вам безграничной мудростью вы поняли, кто является настоящим самым гениальным мастером-техником!
И лежащий на полу Лирри увидел, как механизм, укрепленный на верхушке посоха Гиник, вдруг начал сам собой вращаться. Некоторые приборы в зале затрещали, заскрипели и тоже пошли.
Среди собравшихся в зале гоблинов, гремлинов, карликов и бесенят пробежал шепоток изумления.
- Мимик, ты получишь такую награду, какой не получал еще ни один гоблин в истории нашего королевства, - произнес Донг. - Ты и впрямь лучший мастер-техник всего королевства.
Мимик с благодарностью поклонился.
- Я выражаю тебе свое восхищение, - сказал Донг Махадж-Мегонг с широкой улыбкой. - Скажи, что ты хотел бы получить в знак моей благожелательной поддержки?
- Если позволите, ваше величество, я хотел бы получить комнаты Лирри и все его имущество, - сказал Мимик с заученной легкостью. - В конце концов, он приобрел их благодаря моему таланту.
- Что ж, это почти справедливо! Повелеваю - да будет так. А что нам делать с этим идиотом Лирри?
Донг задал вопрос Мимику, однако ответила королю Гиник:
- Мне кажется, государь, у этого идиота Лирри в вашем городе полно долгов. Может, просто отдать его кредиторам?
Гвардейцы подхватили Лирри и подняли с пола. Теперь он наконец получит все, чего заслуживает.

40
БАШНЯ МНУМАНТАС

Мы шагаем по опустошенной долине. Небо пылает, озаряя все вокруг алым сиянием. Над нами нависли густо-розовые тучи, опаленные огненным рассветом. Это место мне знакомо - и в то же время незнакомо. Пепел взлетает из-под ног и тут же уносится прочь, подхваченный горячим ветром. Мы на мгновение останавливаемся на краю ущелья, на дне которого серые воды лениво бьются о выступ скалы.
- Где мы, Траггет? - спрашиваю я своего спутника.
- В другом месте или эпохе, наверное, - отвечает он.
Инквизитор поворачивается и указывает на север.
- Я мог бы поклясться, что вон там Повелители Митлана. Я всю жизнь прожил у их подножия, но теперь эта гора почему-то ниже и выплевывает огонь и дым. Однако если это и впрямь Повелители Митлана, тогда мы - в Южных степях. Но... будь мы в Южных степях, вокруг было бы множество процветающих ферм Пира. А река внизу... Она течет туда, куда текла река Индунаэ.
- Возможно, мы видим далекое прошлое, - предполагаю я, - или даже будущее?
- А может, ни то и ни другое. - Траггет пожимает плечами. - Здесь столько непонятного, Гален. Трудно решить, с чего начать.

Предыдущая страница 27 Следующая страница


Таинственный воин 28

Я качаю головой и оглядываюсь.
- Ну, с чего бы мы ни начали, то и будет началом. И все равно здесь нет никого, кто заявил бы, что мы делаем не так.
На это Траггет смеется от души.
- Вот это да, - замечаю я. - Я и не знал, что ты умеешь смеяться. Похоже, мне нравится твой смех.
Траггет смущенно опускает глаза.
- Похоже, мне самому он нравится.
Мы идем на восток, туда, где вдалеке высится множество статуй - железные и бронзовые человеческие фигуры.
- Как Беркита? - спрашиваю я осторожно.
- Неплохо, учитывая сложившиеся обстоятельства, - не задумываясь отвечает Траггет, шагая по голой пыльной земле. - Правда, ей одиноко с тех пор, как ушел гном. Наверное, для гномов такое поведение в порядке вещей. Я никогда раньше не встречался с этим народцем, но мне говорили, что им нельзя доверять. Хочешь, чтобы я нашел его? Это важно?
- Наверняка у него были веские причины, чтобы уйти, - отвечаю я, - настолько честно, насколько могу себе позволить.
Я не хочу, чтобы Траггет искал Сефаса, поэтому тороплюсь сменить тему:
- Что ты думаешь о тех железных фигурах? Это чьи-то статуи?
Траггет останавливается, нахмурясь.
- В чем дело? - спрашиваю я.
Инквизитор открывает рот, мгновение колеблется и наконец говорит:
- Гален, я вел странную, хотя и обеспеченную жизнь. Я вырос в Храме. О моих родителях не полагалось говорить, мое детство было обманом. Ко мне приводили других детей, чтобы я с ними играл, но никто из них не знал, кто я такой на самом деле. - Он пожимает плечами и смотрит на горизонт. - Наверное, я и сам не знал, кто я. Это нелегко - жить во лжи.
Может, и я тоже жил во лжи?
- Знаю, - отвечаю я. - Мы оба это знаем.
- Наверное, я просто никак не мог довериться кому-нибудь и почувствовать себя свободным. - Траггет грустно смотрит на меня. - Я всегда боялся, что моя тайна будет раскрыта, и всегда держался настороже. Ты понимаешь, о чем я?
- Понимаю.
Я тоже смотрю на горизонт.
- Странно, что мы пришли в такую странную и чужую землю, чтобы наконец обрести покой, - говорю я. - Раньше мне было ненавистно это место, а теперь я думаю - только здесь мы и можем быть честными и откровенными.
- Да, - отвечает Траггет и поворачивается ко мне. - Разве тебя это не тревожит?
- Еще как тревожит.
- И все-таки мы можем многому здесь научиться.
Я вздыхаю.
- Давай попробуем сделать кое-что прямо сейчас. Считай это небольшим подарком. Помнишь ту ночь, когда мы были в Цитадели Васски, только не в нынешней Цитадели?
- Да, - говорит Траггет. - Все дома были ниже, чем сейчас, и готовы были рухнуть. И там царила темнота.
Пока мы говорим, засыпанная пеплом равнина у нас под ногами покрывается высокой травой. Гора, изрыгающая огонь, вновь становится привычным двойным пиком - тихими Повелителями Митлана. Пылающее небо быстро гаснет, и когда исчезает солнце, наступает глубокая ночь.
- Мы стояли у основания башни. Кости мертвых подпирали стены...
Мир вокруг становится другим. Горы устремляются к нам и застывают на востоке. Вокруг встают обветшавшие стены Митанласа. Перед нами появляется покосившаяся башня.
Я не знаю, будет ли в этой башне крылатая женщина, но открываю дверь, и мы входим внутрь.
Я поворачиваюсь к Траггету.
- Я тогда спросил, как тебя зовут, помнишь?
- Да, и я сказал, что не могу ответить.
- Ты сказал, что ответишь, когда наступит подходящий момент.
- Да.
- Ну так сейчас, - говорю я, - момент самый что ни на есть подходящий!
Снова поднимается сильный ветер, но на этот раз подхватывает нас обоих. Он поднимает нас в башню, где кое-что изменилось. Крылатая женщина все еще там, но она спит в железном шаре, который я для нее смастерил. Я удивлен. Я беру Траггета за руку и веду сквозь оставшиеся решетки на верхушку башни.
Мы с Траггетом стоим под кроваво-красным солнцем. Свет слепит и обжигает нас. Но на этот раз однако, я сам протягиваю руку и снимаю солнце с неба.
- Как ты этому научился? - восторженно спрашивает Траггет.
- Даже не знаю, как объяснить. Я просто гляжу на вещи и вдруг понимаю... Вот что тебе нужно. - С этими словами я разрезаю солнце пополам и протягиваю черную сердцевину Траггету. - Я еще многое могу тебе рассказать, и мы оба можем многому научиться. Но я начал с этого, значит, с этого можешь начать и ты.

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, листы 53-55)

Из-за деревьев виднелась древняя башня Мнумантас, по обеим ее сторонам высились пики Гнемот.
На сердце у Галена было легко, когда они шли сквозь густой лес. Их нелегкое путешествие подходило к концу, и это не могло его не радовать.
Три дня назад он и его спутники покинули дорогу Императрицы и зашагали через лес Мнумат, где давно уже не селились люди. Если верить Маддоку, единственным поселением за Мнуматом был поселок Пир Дорожный у подножия дальнего отрога горной цепи Ресхатеи. За этим поселком кончались земли Пир; Энлунд и Проклятые горы уже считались землями Панаса и Сатинки.
Pea не хотела уходить с дороги Императрицы и не скрывала этого. Пока они держались обжитых земель, у них оставался шанс раздобыть хоть какую-то еду. Но теперь, вдали от поселений, их припасы начали быстро уменьшаться, а найти пропитание в лесу Мнумат было очень непросто. Гален, однако, не обращал внимания на ее тревогу. В Мнумантасе их встретит Траггет. Он привезет еду, одежду, все, что требовалось для путешествия, и, самое главное, привезет его дорогую Беркиту.
Гален легко пробежал по ложбине и поднялся на холм. Он все еще не мог разглядеть сквозь кусты и деревья подножие башни, зато видел сквозь осеннюю листву ее верхушку.
Положив руку на эфес меча, он нетерпеливо вгляделся туда, куда ему не терпелось попасть.
- Гален! Подожди нас! - окликнула Pea.
Она и Маддок еще не спустились в ложбину. В последние дни муж Pea становился все более несговорчивым, и сегодня с ним было особенно трудно сладить.
- Думаю, лучше оставить их здесь, - сказал Ш'Шникт. - Двинемся вперед и проверим, все ли спокойно.
- Хорошая мысль, - согласился Гален. - Но не стоит уходить слишком далеко. Я не уверен, что смогу снова отыскать их в этих зарослях.
- Ну, тогда хотя бы вытащи меня из ножен и держи наготове, - фыркнул меч. - Ты совершенно не готов встретить опасность! Будешь держаться настороже - дольше проживешь.
- Ты вечно советуешь держать тебя в руке, - насмешливо сказал Гален. - По-моему, ты просто любишь покрасоваться, тебе нравится выглядеть грозным и страшным.
- Дело не в том, - возразил Ш'Шникт, - хоть порой я и впрямь люблю драматические эффекты. Просто чем осторожней мой нынешний владелец, тем позже я перейду в руки следующего. Стоит мне кого-то обучить, как его убивают. Эта тенденция мне не нравится.
Pea и Маддок наконец взобрались по склону туда, где стоял Гален. Маддок тяжело опирался на руку жены. Он был бледен и смотрел в пространство. Pea тяжело дышала.
- Гален, надо остановиться и передохнуть хотя бы немного.
- Понимаю. Посидите здесь, - встревожено предложил Гален. - Кажется, я вижу впереди просвет, не очень далеко отсюда - может быть, там поляна. Я пойду погляжу.
- Гален. - Pea, задыхаясь, опустилась на землю. - Не уходи далеко. Пожалуйста.
Гален улыбнулся.
- Не уйду. Я скоро вернусь.
Он помахал и двинулся через лес, с беззаботным видом шагая между деревьев. Сквозь древесные кроны пробивались солнечные лучи, под ногами золотисто-коричневым ковром лежали опавшие листья. В воздухе пахло осенью, и от этого на душе Галена становилось легко. Он замурлыкал песню без слов.
И вдруг остановился.
Возле башни в небо поднялся тонкий столб дыма. Теперь Гален почувствовал и запах костра. Похоже, дым поднимался с опушки, от которой его отделяло всего несколько дюжин футов.
Гален облегченно улыбнулся.
- Это, должно быть, Траггет. Он пришел раньше, чем собирался!
- Знаешь, осторожность никогда никому не мешала, - заметил меч, - зато беспечность убивала людей и получше тебя.
- Да замолчи ты, - весело сказал Гален, прибавив шагу, - не то я засуну тебя в мешок и ты пропустишь самое интересное.
- Ну, пока я немногое пропустил, - заметил меч. - Сплошная беготня по лесам и холмам да сбор ягод. А когда, спрашивается, начнутся славные бои?
Гален приблизился к краю поляны и увидел впереди каменную стену - она тянулась вдоль прогалины, в некоторых местах почти исчезая в траве, в других поднимаясь на порядочную высоту. Траву шевелил легкий осенний ветерок.
Потом Гален увидел кострище; ровный круг камней, а в центре - зола и головешки, над которыми поднимался дымок. Он чувствовал запах горящего дерева.
И на поляне не было ни души.
Гален извлек из ножен меч.
- Давно пора, - фыркнул Ш'Шникт.
Осторожно подойдя к костру, Гален опустился на колени, чтобы рассмотреть его повнимательнее. Земля вокруг была хорошо утоптана, он не смог разглядеть отпечатков ног.
- Где ты? - пробормотал Гален, оглядываясь. - Ты где-то здесь, но где?
Он встал и начал пятиться к лесу. Тишина заброшенных руин тревожила его. Больше всего ему хотелось уйти с открытого места, вновь оказавшись под прикрытием леса.
Тянулись минуты; Гален слышал только свое неровное дыхание. Наконец, то и дело оглядываясь, он добрался до леса и повернулся, чтобы броситься бегом. Ему надо вернуться к Pea и Маддоку...
- Гален! Сзади! - крикнул меч.
Он обернулся, но было уже поздно. Кто-то врезался в него, сбив с ног и швырнув наземь. Гален ударился о землю так, что перехватило дыхание, меч вылетел из его руки. Он попытался вдохнуть, но его горло сжала крепкая рука. В глазах у юноши потемнело, он смутно осознал, что кто-то сидит на нем верхом и поднимает меч, готовясь нанести удар.
- Ты мой пленник! - гневно прорычал низкий голос - Назовись или умрешь!
Гален яростно заморгал и хотел ответить, но сумел выдавить лишь слабый хрип.
- Отвечай!
Могучая рука еще крепче сжала горло Галена.
- Сефас! - с трудом прохрипел Гален.
Гном ослабил схватку.
- Откудова ты знаешь имя Сефаса?
Гален, кашляя, усмехнулся и отчаянно попытался сделать вдох.
- Это же я, старый ты кузнец! Я, Гален!
- Гален? Правда? Ты пахнешь по-другому...
- Может, и так, - прокашлял Гален, - зато ты определенно пахнешь Сефасом.
- Гален! - взвыл гном, из-под повязки на его глазах потекли крупные слезы.
Сефас обнял своего пленника так, что у того снова перехватило дыхание, и бурно зарыдал.
Гален едва не потерял сознание.

- Вот здорово! - воскликнул Сефас. - Господин Траггет сказал, что Гален в Мнумантасе, - и это оказалось правдой! Так и есть!
Они праздновали встречу у горящего костра. Pea изумилась тому, каким домовитым оказался гном. Неизвестно каким образом, но слепой коротышка ухитрился добыть оленя и набрать столько поздних фруктов, диких овощей и ягод, что хватило на целый пир.
И теперь, уже в сумерках, они грелись у костра, впервые за много дней наевшись досыта. Даже Маддок почувствовал себя лучше после плотного ужина.
Свет огня озарял разрушенные стены, почти полностью уничтоженные временем и полускрытые подлеском. Путники говорили о своей родине, о странствиях Сефаса и Беркиты в поисках Галена, о том, как гном и женщина попали в Храм Васски, к инквизитору Траггету. И наконец, разговор полностью сосредоточился на Траггете.
- Не знаю, какие у него планы, - сказала Pea, задумчиво глядя в пламя костра. - Он явно хочет не только понять Глубинную Магию, но и овладеть ею. Он говорит, что короли-драконы ее боятся. Но зачем инквизитору Пир Драконис овладевать этой силой?
- Может, Траггет хочет бросить вызов богу-дракону? - буркнул Сефас. - Если драконы падут, Пир станет могущественнее всех.
- Ну, падение королей-драконов меня бы не огорчило, - рассеянно заметила Pea, - но меня немного тревожит то, что подобная сила может попасть в руки Пир, в руки главного инквизитора.
- Pea, я думал, ты тоже часть Пир, - очень серьезно проговорил Гален. - Твои предки чтили королей-драконов, а теперь ушли за Завесу Вздохов. Когда ты говоришь о вызове богам, ты рискуешь не только своей душой в следующей жизни, но и их душами тоже.
Pea изумленно уставилась на него.
- После всего, что монахи Пир с тобой сотворили, что они у тебя забрали, ты до сих пор им веришь?
- Траггет говорит, что по отношению ко мне была допущена ошибка и что она будет исправлена.
- Траггет, - покачала головой Pea. - Вот уж кого мне не хочется видеть.
- А я буду рад увидеть его, - сказал Гален, прислонившись спиной к камням древней стены и потягиваясь. - Мы с ним почти каждую ночь изучаем эту... Глубинную Магию или как ее там. Он делает успехи. Думаю, он получит то, что ему нужно.
- Правда? - задумчиво спросила Pea. - А ты, Гален? Ты получишь то, что тебе нужно?
- Разумеется, - ответил Гален. - Я вернусь домой.
- Вернешься домой? - фыркнул Маддок. - Мы не можем вернуться, правда, Pea? Ни один из нас не может.
Pea отвела взгляд.
- О чем он, Pea? - подозрительно спросил Гален. - О чем он говорит?
Pea посмотрела на него в упор.
- Гален, мы не вернемся домой. Ни Маддок, ни я... и уж наверняка не ты. Никогда.
Гален скрестил руки на груди.
- Нет, я вернусь. Это все, что меня волнует. Потому я и выполняю просьбы Траггета. Он мне обещал...
- Гален, - нетерпеливо перебила Pea, - что бы ни обещал тебе Трагтет, этого никогда не случится. Может быть, ты и вернешься в Драконью Глушь. Может, даже получишь от Траггета бумаги, гласящие, что при твоем избрании была допущена ошибка, - но все равно ты никогда не сможешь зажить прежней жизнью. Все в деревне видели твое избрание. Все знают, что ты один из Избранных. Думаешь, они просто возьмут и об этом забудут?
- Но они - мои друзья, мои родственники! - запротестовал Гален. - Они не смогут... Они не станут...
- Ни один из них, Гален? Я долго об этом думала, и тебе пора об этом подумать, - безжалостно продолжала Pea. - Я уже шесть лет пытаюсь найти дорогу домой. Кем ты станешь, когда вернешься? Почти каждый в твоем селении потерял родных во время Избрания, и ты будешь первым и единственным вернувшимся Избранным. Единственным, кто знает, что сталось с остальными. Что ты скажешь их родным? Что их сыновья, дочери, мужья и жены приняли смерть? Кто тогда придет к тебе в кузню? Кому люди поверят - тебе или Пир? Тебе или религии, лежащей в основе их веры, жизни, существования? Кто тогда придет в твою лавку?
- Я им ничего не скажу, - решительно заявил Гален.
- Значит, ты ничего не скажешь, ты будешь врать им, поддерживая вековую ложь Пир? - пылко спросила Pea. - Может, ты и вправду сумеешь все утаить и они не станут задавать тебе вопросов - но сам ты будешь знать истину. И, что еще важнее, Пир будет знать, что она известна тебе. Все обещания и документы Траггета не смогут этого зачеркнуть. Может, Траггет и могущественнее прочих инквизиторов, но он всего лишь человек. Инквизиция не потерпит, что есть парень, которому известен их секрет. Если мы перестанем убегать и прятаться... Монахи не станут искать никаких особых поводов и оправданий, чтобы нас прикончить.
- Послушай ее, Гален, - грустно сказал Сефас. - Pea правду говорит. Сефас знает. Сефас бродит по Аэрбону, слепой гном в мире людей, а все почему? Потому что нельзя вернуться в потерянный дом. Тут уж ничего не попишешь.
- Тогда зачем вообще жить? - вскрикнул Гален.
- Потому что мы должны жить, - резко отозвалась Pea. - Ради твоей потерянной жены, ради моей потерянной дочери, ради моего мужа, который со мной, но все равно что потерян. Ради дома, который мы еще найдем. Я не знаю, куда приведет нас дорога. Может, не мы выбираем дорогу, а она выбирает нас.
- Мне всего этого не нужно! - презрительно сплюнул Гален. - Разве это жизнь? Кошмары, видения, ожившие сны. Мистическая сила из рамасианской сказочки. Как раз эта сила отобрала у меня все, что мне дорого. Я много дней торчал в том странном месте, помогая Траггету лишь затем, чтобы вернуть свою прежнюю жизнь, а теперь ты говоришь, что именно магия не пустит меня домой? Я ненавижу ее! Ненавижу, Беркита!
- Я - Pea, - поправила она тихо.
Гален охнул.
Pea вздохнула.
- Гален, проснись! Ты тоскуешь по своему прошлому, по прекрасной жизни, которую потерял? Ну так распрощайся с ней навек, потому что ее больше нет! Наше прошлое так же мертво, как Безумные Императоры Рамаса! Ты один из Избранных. Неизвестно, кто тебя выбрал, почему ты получил свой странный дар. Не ты выбрал магию, магия выбрала тебя, и теперь она - твоя жизнь!
Гален встал, дрожа от гнева.
- Это неправда, Pea! И я возвращаюсь домой. Через несколько дней Траггет прибудет сюда с Беркитой. Когда они появятся, я заберу жену и навсегда оставлю позади магическое проклятие.
- Как ты не понимаешь, Гален? - сказала Pea, стараясь говорить спокойно. - Ты не сможешь вернуться домой. Такова твоя судьба. Ты пытаешься сбежать от себя, от того, кто ты на самом деле. Но никто не в силах убежать от себя самого.

41
ЕРЕТИКИ

- Гендрик! - крикнул Траггет. - Где ты?
- Здесь, господин, - отозвался погонщик, поспешно открывая дверь. - Я тут!
Он удивленно вытаращил глаза.
- Господин, что случилось с вашими комнатами?
Траггет усмехнулся. Гендрик не раз приходил к нему в любое время дня и ночи - и всякий раз заставал комнаты в безупречном порядке. Но теперь в гостиной, куда заглянул Гендрик, царил полный хаос. Носильщики уже унесли несколько дорожных сундуков, но повсюду валялись разбросанные в беспорядке вещи.
И Траггета это не заботило. Он улыбнулся.
- Не беспокойся, Гендрик. Наверное, мне просто не терпится отправиться в путь.
- Не представляю почему, - отозвался Гендрик. - Я бывал во всяких странных путешествиях, но в таком странном - никогда. Целый караван тайком снаряжается в дорогу! Глава торговой гильдии так расстроился, что я даже засомневался, заставит ли его молчать ваше имя.
- И все же он согласился держать язык за зубами.
«Они всегда соглашаются», - подумал Траггет.
- Всех торусков навьючивали прямо в стойлах. Такого никогда не бывало! Они непременно взбесятся, вот увидите!
- Они недолго пробудут в стойлах, Гендрик. Мы скоро отправляемся, - ответил Траггет, рассматривая стопку книг в тяжелых переплетах.

Предыдущая страница 28 Следующая страница


29 Трэйси Хикмэн , Лора Хикмэн

То были «Pir Inquisitas Desment» - книги, описывающие божественность королей-драконов. Траггет отложил их в сторону. Там, куда он отправляется, они не понадобятся ему.
«Сердце или голова, - подумал он. - Магия идет от сердца... Неудивительно, что императоры сошли с ума».
- Да, господин, - отозвался на его последние слова Гендрик, все еще просовывавший голову в полуоткрытую дверь. Это выглядело забавно - словно голова, отделенная от тела, болталась на веревочке. - Но я бы лучше себя чувствовал, господин, если бы знал, куда мы едем. Трудно собрать караван, не зная, куда он направляется и сколько пробудет в дороге.
- Не задавай вопросов, Гендрик, - отрезал Траггет, не оглядываясь. - Я скажу тебе все, что требуется, когда мы отправимся в путь. А теперь возвращайся к торускам и успокой их. А мне еще нужно заняться кое-какими делами.
Гендрик удивленно приподнял брови.
- С нами едет кто-то еще?
- Делай, что велено, Гендрик! - скомандовал Траггет. - И за меньшее любопытство людей подвешивали за язык!
Погонщик сглотнул.
- Да, господин инквизитор! Уже иду!
Траггет некоторое время прислушивался к удаляющимся шагам Гендрика в коридоре. Погонщик хорошо служил ему все эти годы. Инквизитор не раз полагался на него во время поездок, которые следовало держать в тайне. Гендрик был неплохим парнем - слегка слабохарактерным, но благоразумным и опытным, словом, хорошим слугой. Траггет сожалел, что придется так с ним поступить.
Удостоверившись, что его оставили одного, Траггет осмотрел свои комнаты. Здесь он прожил много лет, это крыло Храма было его единственным домом. Инквизитор задумчиво смотрел на изображения Васски на стенах, на книги, рассказывавшие о величии ордена Пир, что лежали стопкой у постели. Кто будет читать их, когда он уедет? Приберет ли их кто-нибудь, или они так и останутся тут плесневеть, позабытые всеми? Будут ли книги скучать по его рукам и мечтать, чтобы кто-нибудь открыл их и начал читать с тем же интересом, с каким когда-то читал их он?
Внезапно Траггета охватило чувство неуверенности. Что он делает? Здесь он в безопасности, несмотря на безумие, пожирающее его душу. Что могло заставить его оставить дом, мать и все, что было до сих пор для него самым важным в жизни?
Он присел на край кровати. Приятное возбуждение в предвкушении приключений вдруг куда-то испарилось.
«Сердце или голова, - подумал он. - Я пытаюсь убежать от одного или найти другое?»
Он посмотрел на камин, по обеим сторонам которого стояли два железных дракона, изображавшие Васску, - хранители остывшего очага. Символы веры, в которой воспитала его мать; веры, до сих пор служившей основой его существования, оправданием каждой жизни, отнятой во имя Пир.
Траггет смотрел на драконов, и из глаз его текли слезы. Железные лики Васски были с ним всю жизнь, а теперь он собирался их оставить.
Но потом перед его мысленным взором встали другие образы. Нежданно-негаданно он почувствовал зов Глубинной Магии и протянул руку к железным фигурам.
Драконы начали двигаться.
Траггет плакал, но не отрывал от них взора. Рот его кривился в полуулыбке, из горла вырывались сдавленные рыдания. Сила Глубинной Магии вздымалась в его душе, грандиозная и волнующая.
Железные драконы раскинули крылья, забили ими и начали светиться.
Из горящих глаз Траггета текли слезы. Магия опрокинула все его сомнения, он то смеялся, то плакал. Он не мог отказаться от этого. Да и магия все равно никогда его не отпустит. Это было великолепно и постыдно, но более захватывающих ощущений он еще не испытывал.
Железные драконы взмыли в воздух и полетели по комнате...
И вдруг в полутьме раздался голос:
- Ты хорошо справился, сын.
Изумленный, испуганный, Траггет резко обернулся. Железные драконы со звоном упали на пол.
- Матушка! Я... Это часть моего расследования... Ты меня попросила... Пентак велел... чтобы я нашел коварную силу...
- Успокойся, малыш, - сказала Эдана, с улыбкой входя в комнату.
Она была облачена в кожаные штаны и рубашку, на ее плечи был накинут плащ. Траггет узнал эту одежду - в ней она всегда летала на спине Васски, но куда она собралась?
- Между нами не должно быть секретов, - проговорила Эдана. - Иногда тьма полезна, но между матерью и любящим сыном должно царить полное доверие, правда? Может, начнем с тебя? - В ее тихом голосе зазвучали опасные нотки. - Я уверена, ты хочешь кое-что мне рассказать. Некий секрет, которого я не знаю.
Траггет побелел.
- Я... я не знаю, о чем ты. Я всегда старался быть честным с тобой.
- Старался, не сомневаюсь. - Эдана подошла ближе. - Так же как я долгие годы старалась защитить тебя, позаботиться о тебе и не выдать остальным твой секрет.
Траггет моргнул и с трудом повторил:
- Секрет?
- Да. - Эдана сверху вниз смотрела на сидевшего на кровати Траггета. - Секрет. Что ты - один из Избранных, сын мой, и так же безумен, как все избранники.
Траггет невольно задрожал.
- Я н-не знаю, о чем ты говоришь!
- Не разочаровывай меня, сын, после всего, что я для тебя сделала, - резко велела Эдана. - Я уже много лет знаю, что ты - один из них! А почему, как по-твоему, ты всегда получал разрешение удалиться, когда являлось Око Васски? Благодаря мне! Твой сан защищает тебя от подозрений - кто станет подозревать инквизитора? Об этом тоже позаботилась я. Да, мать за тобой присматривала, сынок. А теперь настала пора тебе добиться всего, чего я всегда тебе желала.
- Матушка, - покорно произнес Траггет, - я не знаю, что мне делать.
- Что делать? Ты должен встретить уготованную тебе судьбу! - воскликнула Эдана. - Ты должен овладеть этой странной силой и подчинить драконов, как тебе предначертано! И тогда мы больше не будем служить им - они будут служить нам! Пентак только подозревает о существовании этой силы, но его члены ничего не знают о тебе. Подумай - мы вдвоем сможем спасти весь Пир! Знамения твоей судьбы явились в сонном дыму самого Васски! Теперь ты научился силе от этого дурака Галена, значит, пора прикончить его и его спутников, прежде чем они бросят тебе вызов.
- Бросят вызов? - удивился Траггет. - А чем они могут мне угрожать? Они хотят только одного - вернуться домой и зажить мирной жизнью...
Тыльной стороной затянутой в перчатку руки Эдана ударила Траггета по щеке.
- Мирной жизнью? Владея такой силой? Как ты думаешь, сколько времени пройдет, прежде чем им наскучит мирная жизнь? Сколько времени пройдет, прежде чем они появятся у ворот храма с обученными ими Избранными, с мистиками, стремящимися уничтожить величие Пир? Только мы должны владеть этой силой, иначе нам придется всю жизнь озираться в страхе.
- Да, матушка, - ссутулившись, сказал Траггет. Эдана с минуту смотрела на него, потом сняла перчатки и, теребя их, проговорила:
- Я давно знаю, что ты собрался в Мнумантас. Я каждую ночь наблюдала за тобой, читала твои сны и слушала твое бормотание. Гален и его спутники много дней шли к старым руинам - и мои абот-секи тоже.
Эдана подняла голову. Траггет совсем сник.
- А теперь ответь, только сперва хорошенько обдумай свой ответ, дитя.
«Голова или сердце», - подумал он.
- Ты куда-то собирался. Куда?
Голова или сердце?
- Я думал найти Галена, - ответил Траггет, глядя в пол. - Хотел привезти его сюда.
- Хороший мальчик! Умница! - Эдана взяла в ладони его мокрые щеки, повернув к себе его лицо. - Ты - судьба Пир, сын мой. Я видела это! Тебе больше не нужен тот дурак. Мы позаботимся о нем и о его друзьях, как того требует их судьба.
Над Храмом раздался рев дракона. Васска не спал, он парил в ночи.
- Ты исполнишь свое обещание и отправишься в Мнумантас, - сказала Эдана с жутковатой улыбкой, - и караван тебе не понадобится. Я знаю, как попасть туда быстрее.

Беркита стояла на балконе, сжимая в руке записку, которую ей только что передали, и смотрела в ночь. Южные степи отсюда были еле видны, и все равно она смотрела туда, куда она вскоре отправится. Туда, где ее ждет Гален.
На плечи Беркиты был накинут дорожный плащ, все свои вещи она уже уложила. Скоро Траггет придет за ней, и кошмар ожидания кончится. Она отправится к Галену, а потом они вместе вернутся домой. Может, тогда ее недомогание пройдет.
Она смотрела в ночь и ждала стука в дверь.

Я снова стою на берегу залива Миррен. Мне больно видеть громадный город из стеклянного кружева там, где некогда стоял мой городок. Город этот так прекрасен, что я не могу на него смотреть. Я иду прочь по берегу, направляясь на восток.
Крылатая женщина парит над прибрежным песком, над холодным голубым пламенем. Камни, что я дал ей, разложены кольцом на берегу. Это хорошо, потому что вокруг беснуется дюжина демонов. Они хотят разорвать крылатую женщину, но камни не позволяют им приблизиться.
Однако демоны хитры. Они не могут пересечь круг камней, но могут прикасаться к ним. Они катят камни по песку, приближаясь к крылатой красавице, надеясь рано или поздно до нее дотянуться.
Я вынимаю меч из ножен. С Ш'Шниктом в руке я бросаюсь на демонов на берегу. Я прыгаю в круг, на мгновение удивляясь, почему он меня пропускает, а демонов - нет. Крылатая женщина хватает меня за руку, опускает мой меч в голубое пламя, и его окутывает странный ореол. Демоны приближаются, я нападаю на них, не выходя из круга. Но мой меч еще не успевает поразить цель, как с него срывается голубое пламя. Оно окружает демонов, и у них отваливаются руки, их головы катятся по песку, из животов вываливаются внутренности. Чудовища падают на землю.
В этот миг я вижу Траггета, стоящего на берегу.
- Траггет! - кричу я ему. - Я нашел кое-что новое!
Он отворачивается и идет прочь.
Я не понимаю почему - ведь еще недавно он хотел присоединиться ко мне.
- Траггет!
Я бегу за ним, а вокруг все больше темнеет.
- Траггет! Подожди!

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, листы 56-57)

Гален внезапно проснулся.
- Гален, постой, не шевелись!
То был голос Реа.
Не понимая, в чем дело, Гален попытался сесть, но почувствовал болезненные уколы - в его горло упирались острия мечей. Он медленно лег обратно.
- Она права, Гален. Лучше не шевелись.
Этот голос юноша помнил со дня Праздника Избрания, и он до сих пор его пугал... Первосвященница Эдана! Гален начал лихорадочно соображать, как она их нашла.
Траггет!
- А где остальные? - негромко поинтересовался Гален.
Собравшиеся вокруг аботы, вооруженные мечами, были в капюшонах, поэтому он не видел их лиц.
- О, они ждут тебя... точнее, тебя и эту женщину, - все так же негромко сказала Эдана. На ее лице играли отсветы костра. - Гном доставил нам хлопот, но ему не очень сильно досталось, чего нельзя сказать о двух моих аботах.
- Извините, - сказал Гален, - мы не ждали гостей.
- Ах, как остроумно, - улыбнулась священница.
- Зачем вы вообще нас разбудили? - спросил Гален, охваченный отчаянием - холодным, как земля, на которой он лежал. - Почему не убили во сне?
- Убить? - повторила Эдана. - Верные считают грехом убийство своих соплеменников. Нет, я пришла поблагодарить тебя за оказанную Пир услугу, Гален. Благодаря тебе мы будем править много поколений.
Гален взглянул на мечи, готовые перерезать ему горло.
- Вы странно выражаете благодарность.
- Тогда позволь представить тебе кое-кого, кто хотел бы тоже тебя поблагодарить, - сказала Эдана.
Она повернулась и издала несколько странных зловещих звуков.
Гален пришел в ужас.
Из темноты за спиной Эданы появилось нечто огромное, черное. Даже аботы быстро попятились от этой чудовищной тени. Широко раскинулись громадные кожистые крылья, и свет костра потускнел. Потом Гален увидел мощную грудь, покрытую блестящей чешуей. Над длинным изгибом чешуйчатой шеи из ночной тьмы возникла голова - от нижней челюсти до роговых выступов на лбу в ней было футов десять. Тусклые безжизненные глаза величиной в две ладони уставились на Галена. Потом распахнулась ужасная пасть, и юноша увидел двойные ряды острых зубов, длинные клыки и прожорливую глотку, из которой исходил смрад смерти.
Pea закричала.
Грудь дракона выпятилась - громадное чудовище сделало глубокий вдох... И взревело. Гален никогда еще не слышал такого звука и даже не мог представить себе ничего подобного. Из остатков древней стены на поляне посыпались камни. Рев гремел и гремел, отдаваясь в ушах Галена; казалось, он никогда не смолкнет.
И вдруг воцарилась мертвая тишина.
- Васска лично благодарит вас за то, как вы показали себя на великой войне, - с кривой улыбкой сказала Эдана - Гален едва расслышал ее слова. - Да, вышла небольшая задержка, но теперь вам пора погибнуть в славной битве - чем скорее, тем лучше!

МАНУСКРИПТ 3
Мистики

42
ИГРАЛЬНЫЕ ФИГУРЫ

Дуинуин разбудила головная боль.
Она села на постели, отбросив мягкое теплое одеяло. Ее так и тянуло снова лечь и понежиться еще, но Искательница подавила это желание. Мир вокруг нее был полон опасностей, и она хотела встретить их лицом к лицу.
Они с принцессой находились в овальной, скупо обставленной комнате. Айслинн все еще спала на одной из двух больших постелей, завернувшись в свои прекрасные крылья. Сон принцессы был неспокойным, иногда она дрожала. Справа и слева от входа в комнату высились узорчатые колонны, но сама дверь, сделанная из грубых досок, обитых железом, свидетельствовала о грубом насилии над деревом. Стены сверкали алебастром, над широким окном тянулся изящный фриз в виде волн. Но и окно с низким подоконником было забрано толстыми железными прутьями.
Комната была роскошной клеткой, и к пленницам пришел посетитель.
- А, мои гостьи наконец проснулись, - сухо заметил Зиан.
- Где мы? - спросила Дуинуин, потирая лоб в отчаянной безуспешной попытке прогнать боль.
- Вы в башне... как у вас называлось это место? - Зиан на мгновение задумался, прислонившись плечом к стене возле колонн и сложив крылья. - Ах да, замок Киен Веррен. Я специально приказал подготовить для вас эту комнату. Что скажешь?
- Здешняя обстановка сковывает, - не задумываясь отозвалась Дуинуин.
Зиан улыбнулся.
- Отлично. Я знал, что тебе понравится.
- Я не помню, как сюда попала, - сказала Дуинуин, на мгновение прикрыв глаза.
Она чувствовала легкое головокружение, и ей требовалось время, чтобы собраться с мыслями.
- Неудивительно, - заметил Зиан, скрестив на груди руки. - Ты была без сознания. Похоже, твой вчерашний фокус слишком хорошо сработал. Мы не сумели вас убить, это верно, но в ваше убежище не проникали не только мечи, но и воздух. Перед тем как ты потеряла сознание и упала, ты говорила странные и забавные вещи.
- Какие именно? - холодно поинтересовалась Дуинуин.
Зиан поднял бровь.
- Не важно. Может, я расскажу тебе об этом как-нибудь в другой раз.
Он оттолкнулся от стены и заложил руки за спину.
- Ты ведь понимаешь меня, правда, Искательница? Кстати, а что такое «Искательница»? Это твой титул, ранг или должность?
Дуинуин уставилась на кирее. Его длинное лицо и уродливые крылья казались ей отвратительными. Она не должна говорить ему ничего важного.
- Чем ты занимаешься, Искательница? - Зиан мотнул головой.
Дуинуин молчала.
- Похоже, я зря теряю время. - Пожав плечами, Зиан повернулся к закрытой двери. - Следовало бы разобраться с вами, пока вы были без сознания.
- Почему же вы этого не сделали? - спросила Дуинуин.
Зиан остановился, мгновение молча смотрел на нее, потом ответил:
- Потому что мне так захотелось.
- Ты лжешь, - ответила она.
Он прищурился.
- Что?
- Вы пожалели нас не из прихоти, - сказала Дуинуин. - Мои наблюдения опровергают эту гипотезу.
Айслинн проснулась и при виде Зиана ахнула и отодвинулась по постели как можно дальше, съежившись в изголовье.
- Ты не права, фаэри. - Зиан улыбнулся, не разжимая губ. - Я многое делаю именно из прихоти.
- Я верю, что вы убиваете ради удовольствия, - серьезно сказала Дуинуин, - но не верю, что вы отказываетесь от убийства без веской причины.
- Ты ничего не знаешь о причинах, которые мною движут, - тихо ответил Зиан. - Ты ничего не знаешь о моем народе и о наших страданиях. Пока ты всего этого не поймешь, Дуинуин из Кестардиса, лгать будешь ты, а не я.
Он снова повернулся к двери.
- Стража! Откройте! Эти дворняжки мне надоели.
Раздался скребущий металлический звук, дверь задрожала, распахнулась, и Зиан шагнул в проем.
- Подождите, - сказала Дуинуин.
Зиан обернулся, стоя в дверях.
- Что, мошка?
- Вы правы, мы очень мало о вас знаем, - быстро сказала Дуинуин, лихорадочно соображая.
Ей требовались ответы на такое множество вопросов! Кирее являлись для нее загадкой и, насколько она знала, для всех фаэри тоже. Похоже, кирее служили делу фамадорийцев, но при том яростно отрицали, что имеют с ними что-либо общее. С севера Кестардису угрожали фамадорийцы, с юго-запада - лорд Феон. Но что представляла собой неизвестная угроза с юго-востока? Дуинуин надо было выяснить это.
- Например, я не знаю, любите ли вы игры?
- Что? - удивленно фыркнул Зиан.
- Игры, мастер Зиан. Символы истины. Они учат нас тому, о чем мы раньше даже не догадывались. Они раскрывают нам тайны.
- Тайны? Продолжай.
- И у вас, и у меня есть немало тайн, мастер Зиан, - быстро сказала Дуинуин. - Я - ваша пленница и не понимаю, почему так случилось. Для меня это тайна, верно?
Зиан усмехнулся.
- Я знаю, почему вы попали ко мне в плен. Вот чего я не знаю - так это зачем вы сюда явились.

Предыдущая страница 29 Следующая страница


Таинственный воин 30

- Конечно не знаете, - проговорила Дуинуин серьезно. - Для вас это тайна. У нас обоих есть тайны, мастер Зиан. Но, насколько я могу судить, игра часто позволяет игрокам достичь взаимопонимания... И тогда они могут поделиться друг с другом своими тайнами.
- Хочешь сыграть? - усмехнулся Зиан.
- Да, хочу.
Кирее шагнул обратно в комнату, и тяжелая дверь за ним закрылась; раздался звук запираемого снаружи замка.
- И что я выиграю? - спросил он.
- Что вы имеете в виду?
- Отвечать вопросом на вопрос - это часть твоей игры? - спросил Зиан. - Я хочу знать, что я получу, если выиграю?
Дуинуин удивленно моргнула.
- Ну, вы узнаете о стратегии, с помощью которой можно победить. И во время игры у нас будет время коснуться в разговоре наших тайн.
Зиан покачал головой.
- Недостаточно. Мне нужна ставка повыше.
Дуинуин закусила губу.
- Что вы предлагаете?
- Если я выиграю, - сказал Зиан, уставив длинный палец на Искательницу, - ты научишь меня твоему вчерашнему фокусу.
Дуинуин на мгновение задумалась, потом осторожно ответила:
- Я не могу вас ему научить, потому что сама не понимаю, что вчера произошло. Но если вы согласитесь со мной сыграть, мы сможем лучше понять друг друга.
- Этого недостаточно.
Пожав плечами, Зиан повернулся к двери. Дуинуин взглянула на Айслинн и увидела ужас в глазах принцессы.
- Если вы выиграете, - отчаянно сказала Искательница, - я отвечу на один из ваших вопросов.
Зиан снова повернулся к ней.
- На любой? - с интересом уточнил он.
- Да!
Кирее, похожий на большого хищника, шагнул к пленнице.
- И ты дашь на него полный ответ, ничего не утаивая?
Дуинуин заколебалась. Зиан явно уже имел дело с фаэри. Соглашаться на его предложение было опасно, но она тоже надеялась получить ответы на кое-какие вопросы.
- Да, - сказала она, - но если я выиграю, вы ответите мне.
- Годится! - усмехнулся Зиан. - А откуда ты знаешь, что я не сжульничаю?
- Я этого не знаю. И ожидаю, что вы будете жульничать, только я буду следить за вами и скажу, если это замечу.
- А откуда мне знать, что не будешь жульничать ты?
- Но ведь фаэри не способны лгать.
- Ты и впрямь неплохое развлечение, Дуинуин, - сказал Зиан, смеясь. - Так какую ты предлагаешь игру?
- Силан-сил, мастер Зиан. Ваши слуги найдут ее в моих вещах на облачном корабле.
- Это военная игра?
- Да, - честно ответила Дуинуин, поскольку не умела лгать, - ее вполне можно назвать военной.
Он улыбнулся.
- Тогда пускай ее принесут!

Гален умудрился открыть глаза и тут же снова закрыл их. То, что он увидел, ужаснуло его, и он знал, что никогда не сможет этого забыть.
Вокруг выл ветер, врываясь в плетеную клетку. Огромные мощные крылья Васски размеренно били по воздуху. Дракон летел сквозь сумрак раннего утра, сжимая в когтях клетку с людьми. Хрунард остался далеко позади, и Гален не сомневался, что они летят уже над Энлундом. Ш'Шникт успел сказать, что это страна принадлежит врагу Васски. Но теперь меч у Галена забрали, и они находились в самой гуще войны и смерти.
- Когтем клянусь! - крикнула Pea. - Вы только посмотрите!
Гален невольно открыл слезящиеся глаза. Теперь дракон летел ниже, и открывшееся внизу зрелище заставило пленников затаить дыхание.
Сквозь прутья клетки Гален увидел огромную холмистую равнину. Длинные вереницы караванов, похожие на кровеносные сосуды, тянулись меж холмов, доставляя Избранных к краю большой равнины. Тысячи людей, которых уже выгнали из клеток, стояли с оружием в руках неровными рядами - а монахи Пир подгоняли их драконьими посохами. Избранные Васски казались узкой каемкой на краю огромного поля.
Гален уже видел это место, он уже был здесь. Он помнил лежащих на этих холмах мертвецов, будто скошенных косой. Он видел эти холмы и долину во сне. Он помнил, как ходил по склонам с Маддоком и Траггетом, как нашел Pea на одной из вершин.
Он взглянул на сидевшую рядом Pea: она прижалась лицом к прутьям клетки и разглядывала плывущую внизу землю.
Гален вспомнил ее мертвое тело...
- Вон там! - крикнула Pea, перекрывая вой ветра, и указала вдаль.
Теперь можно было разглядеть и другие армии. Каждая из них построилась у подножия высокого холма, и на каждом из холмов двигались огромные существа.
- Кто это? - крикнул Гален.
Маддока явно не интересовало то, что происходит внизу, но все-таки он ответил:
- Думаю, Сатинка и Панас. Властители Проклятых гор и Энлунда, тамошние короли-драконы... Хотя Сатинку правильнее было бы назвать «королевой-драконом». Все это происходит из-за нее.
- Что именно? - спросил Гален, но клетку неожиданно тряхнуло, когда Васска взмыл над горами.
Гален вздрогнул и снова закрыл глаза. Драконы внизу казались ему смертоносными ужасными машинами.

Машины не давали Мимику покоя.
- Ну же, Мимик, - вздохнула Гиник, - отложил бы хоть ненадолго эти штуки и уделил бы мне капельку внимания!
Гиник лежала на боку, обложенная подушками; ее груди и живот соблазнительно свешивались со скамьи. Подобное зрелище всегда заставляло гоблинов замирать от восторга, но Мимик был так поглощен своими механизмами, что почти не обращал внимания на ее прелести. Гиник очень беспокоило это.
И она едва узнавала главную комнату бывших апартаментов Лирри. Прошлой ночью Мимик вынул из пола часть решетки и теперь доставал штыри, приводы, колеса, стержни, пружины, винты - вообще все, что находилось в сокровищнице Лирри, - и пытался соединить все это вместе. По всему полу валялись механизмы - самые маленькие походили на металлических гоблинов и казались Гиник просто очаровательными. Они очень даже хорошо работали, однако более крупные механизмы доставляли Мимику столько хлопот, что отвлекали от более важного... То есть от Гиник.
- Мне некогда, - пробормотал Мимик, прицепляя вторую пружину к одному из больших медных листов. - Времени нет. Сегодня днем Донг даст мне аудиенцию, и я должен показать ему эту армию.
- Сегодня! - воскликнула Гиник, садясь на скамье. - Но мне же нечего надеть!
- Вообще-то, моя дорогая, - хихикнул Мимик, затягивая винт, - в таком виде ты даже больше понравишься королю.
- Можно подумать, я доставлю старому дурню такое удовольствие, - фыркнула Гиник. - А почему ты так скоро попросил аудиенции?
- Я видел все это во сне, - буркнул Мимик и завинтил гайку. - Я словно смотрел сверху вниз, с высокого дерева или горы, а подо мной была целая механическая армия. Там были и вон те малютки, и эти крылатые монстры. И еще я видел во сне короля - он смеялся и хлопал в ладоши, пока машины шагали мимо. Потом он вручил мне сокровище, только я не разглядел - какое именно. В общем, не знаю почему, но я обязательно должен показать ему эти приборы, и непременно сегодня днем.
- Ой, Мими, - надулась Гиник.
Прозвище было не очень удачное, но лучшего она не придумала. Гиник постоянно меняла дружков, в зависимости от сложившейся конъюнктуры, но в последние дни события стали развиваться слишком стремительно даже для нее.
Мимик улыбнулся и вернулся к работе, хотя со лба его капал пот.
- Гоблины существа маленькие, Гиник. Думаю, титаны не обратили на нас внимания, и потому пали. Ты даже не представляешь, каким большим может быть маленькое существо!

43
ИСТИННЫЕ КЛИНКИ

Васска развернулся над равниной Энлунд.
Внизу по полю во все стороны разбегались воины, завидев над собой пролетающего короля, страх рвал их души ледяными когтями. Снижаясь, чудовище сильно ударило кожистыми крыльями и вытянуло вперед задние ноги, когтями которых сжимало клетку. От взмахов крыльев дракона в воздухе заклубилась пыль, ближайшие воины отскочили подальше. Через мгновение дракон снова взмыл вверх, оставив свою ношу на равнине.
Траггет тупо наблюдал за всем этим, лежа рядом с Эданой в специальном вместилище, прикрепленном за головой дракона. Васске нужны были Говорящие с Драконами, с помощью которых он мог общаться с людьми, покидая свое логово. Кожаное вместилище, похожее на огромную суму, позволяло Говорящему с Драконами путешествовать вместе со своим повелителем, куда бы тот ни направлялся. С дозволения Васски абот затягивал кожаную сбрую за пластинами гребня на затылке дракона, и Говорящий мог общаться с драконом даже в воздухе. Вот только во время полета драконы то и дело крутили головой, поэтому пребывание в сумке было волнующим и опасным. Хуже того, драконы терпеть не могли сумки, полагая их унизительными, и иногда выказывали пассажиру свое неудовольствие, сильно тряся головой.
Кожаное вместилище сооружалось с таким расчетом, чтобы и человек, и дракон чувствовали себя как можно удобнее. Мягкая подкладка внутри служила для тепла, а также защищала Говорящего с Драконами от толчков. Спереди на сумке имелись ручки - привязавшись к ним для страховки, Говорящие могли подтянуться и посмотреть через голову дракона... Но мало кто использовал эту возможность, обычно людям хватало ужасающего вида слева и справа.
- Сегодня исторический день, сын мой! - громко сказала Эдана, не в силах скрыть волнение. Она лежала рядом с инквизитором; над ними свистел ветер, сумка покачивалась и вздрагивала. - Сегодня мы начнем настоящую битву за Пир.
Траггет не шевельнулся. Ему было все равно.
- Ты часто будешь вспоминать этот день, сын мой, - с энтузиазмом продолжала не обескураженная его молчанием Эдана. - Мы оба будем его вспоминать. Мы назовем этот день первым днем великого нового миропорядка!
Васска облетел вокруг холма, а потом начал снижаться, сильно взмахивая крыльями. Пыль, которую он поднял, помешала пассажирам что-либо разглядеть. Наконец дракон приземлился на вершине и высоко поднял голову, слегка изогнув шею, чтобы осмотреть поле битвы внизу.
Сумка встала почти вертикально.
Эдана обратилась к дракону, издав несколько щелкающих звуков, и Васска нехотя опустил голову.
Эдана быстро развязала кожаные ремни у себя на руках. Увидев, что Траггет не последовал ее примеру, она сама отвязала его страховочные ремни, продолжая без умолку говорить:
- Это - твоя судьба, Траггет, твоя и моя. Многое из того, что нам приходится делать, трудная и неприятная работа. Она не обязательно должна нам нравиться. Сейчас мы даже можем сомневаться в правильности своих действий. Но в конце концов все окупится, когда мы с тобой, а также Пир и все человечество получат свое. Вот увидишь. Сейчас ты, возможно, думаешь, что мы поступаем неправильно, но в конце концов поймешь, что я была права.
Траггет соскользнул на землю и посмотрел на поле, расстилавшееся внизу. У подножия холма стояли пять тысяч воинов Пир, готовых к битве.
- Значит, вот почему мы ведем войну, матушка? Ради того, чтобы Пир и человечество в конце концов получили свое? Вот почему драконы воюют четыре столетия?
Эдана усмехнулась, стоя рядом с сыном.
- Конечно нет.
- Тогда почему же они воюют? - спросил Траггет.
- Чтобы разрешить свои споры, - спокойно объяснила Эдана.
- Что?
- Иначе не скажешь, - объяснила Эдана. - Понимаешь, драконы думают не так, как мы. То, что важно для них, нам может показаться ерундой. Ты - главный инквизитор. До сих пор ты занимался лишь тем, что поддерживал порядок внутри ордена Пир. А теперь тебе пора узнать кое-что о большом мире. Защита, завоевание, слава и дух, верно? Это все человеческие идеи, сын мой; драконы заботятся только о самих себе. У них есть честь, но только собственная честь. Мы для них - всего лишь способ сводить счеты, а еще источник пищи. Вот почему драконы сражаются - чтобы разрешить свои мелкие споры. А теперь, во многом благодаря тебе, мы узнали и еще одну причину непрерывных войн: посылая Избранных на смерть, драконы избавляются от всех, у кого есть способности к магии.
Эдана села на траву, глядя на огромную равнину.
- Да, мы каждый год примирялись с потоками крови, чтобы купить мир для остальных людей. Какое значение имеют жизни безумцев, принесенных в жертву нашим несовершенным богам, если это купит мир для остальных на целый год? Во всяком случае, так мы говорили себе каждый вечер, чтобы спокойно спать. А теперь оказалось - мы убивали нашу надежду, каждый год истекая кровью, чтобы остаться слабыми и уязвимыми в когтях тиранов-драконов. Но все скоро изменится: колесо судьбы совершает поворот и вознесет нас наверх.
Траггет посмотрел на армию у подножия холма. Он разглядел открытую пустую клетку, в которой сюда доставили Галена. Теперь Гален и его спутники были где-то в толпе орущих воинов, и Траггет не мог их разглядеть.
- А как же они, матушка? Как же Избранные? Они владеют магией, которую боятся сами драконы. Почему они должны сегодня умереть?
- Потому что такова их судьба, - вздохнула Эдана. - Если их магия угрожает драконам, значит, она и впрямь имеет огромную силу. Пир - это нечто большее, чем глупое обожествление короля-дракона. Такая мощь должна находиться в руках тех, кто способен ее понять и направить на общее благо.
- Потому что наше общее благо лучше личного блага? - холодно поинтересовался Траггет.
- Нам не нужны соперники, - ответила Эдана. - Сила станет еще мощней, если ею будет владеть только одна сторона.
- Остальные члены Пентака не знают о магии, так? - испуганно охнул Траггет.
Эдана улыбнулась.
- Я сказала им, что тебе ничего не удалось выяснить, и, скорее всего, не удастся.
Далеко в поле Траггет разглядел других драконов - по одному на вершине холма.
- Посмотри туда, сын мой, - сказала Эдана, показав на равнину. - Пророчество скоро исполнится. Глупец, обучивший тебя магии, умрет, и тогда ты будешь единственным человеком, владеющим силой, и исполнишь свое предназначение. Все это я сделала для тебя, сын мой!

- Все это я сделал для вас, Донг! - сказал Мимик тревожно. - Я прошу... то есть надеюсь... в смысле желаю...
Донг Махадж-Мегонг, сидевший на троне, так сильно подался вперед, что его ноги почти коснулись земли. Сихир всячески старалась показать, что ей скучно, но глаза Донга широко распахнулись при виде механизмов, которые принес его подданный.
- Не суетись, Мимик. Брось эти формальности. Мы ведь друзья уже целых...
- Целых три дня, ваше величество, - подсказал Мимик.
- Именно! - Донг любил делать заявления, имевшие политическое значение. - За это время ты мог бы понять, что я жду церемоний только от подлиз, лакеев и обычных подданных, но не от важных и богатых людей вроде тебя. Что ты сегодня мне принес?
- Ну, э... сегодня я принес то, что может вас заинтересовать, - сказал Мимик. Он разучивал свою речь с раннего утра, но все-таки слишком волновался, чтобы произнести ее без запинки. - Техников давно уже интересует, что именно погубило титанов в Последней Войне. Сегодня я принес вам модель, которая может дать исчерпывающий ответ на этот вопрос.
Он отошел в сторону и указал на коллекцию самых удивительных механизмов, которых когда-либо видел Донг. То были маленькие металлические гоблины, каждый в фут высотой; на отполированном, хорошо смазанном металле блестели солнечные зайчики. Механизмы стояли тремя группами, и за каждой из них высились металлические устройства побольше - таких созданий еще никто никогда не видел в королевстве гоблинов. Эти механические чудовища напоминали птиц с длинными крыльями из металлических листов, с непропорционально длинными шеями, с шипастыми длинными хвостами. Кроме ног у них имелись еще и руки, с пальцами, заканчивающимися острыми когтями. Вытянутые головы были утыканы шипами. Все трое слегка отличались друг от друга, но все три существа были ужасными с виду.
Донг пришел в полный восторг.
- Значит, с их помощью можно узнать...
- Как пали титаны, ваше величество. Я смоделировал тогдашние события.
- Основываясь на строго научных исторических интерпретациях? - поинтересовался Донг.
- Нет, государь, - немедленно отозвался Мимик. - Я все это выдумал.
- Отлично! - воскликнул Донг, хлопнув ладонями по подлокотникам трона. - Ненавижу, когда факты мешают хорошей истории.
Он попытался еще больше податься вперед, но побоялся упасть вниз лицом, поэтому сдержал порыв из уважения к своему титулу. Такая сдержанность далась ему нелегко - его совершенно заворожили маленькие механические гоблины.
Всего их было тридцать шесть, каждый сжимал в руке меч с красивой черной бусиной в рукояти.

- Pea! Маддок! - крикнул Гален. - С вами все в порядке?
- Да, - ответила Pea, морщась от царившего вокруг шума.
Несколько безумцев вопили, им не терпелось начать бой.
- Во всяком случае, пока с нами все в порядке, - уточнила Pea, стараясь держаться поближе к Маддоку.
- А где Сефас?
- Тута Сефас! - слегка дрожащим голосом крикнул гном из-за спины Галена.
Гален никогда раньше не видел, чтобы гном чего-нибудь боялся.
- В чем дело, Сефас?
- Сефас потерялся! - простонал гном. - Ослеп и потерялся! Сефас потерял камни и землю! Здешняя земля пахнет по-другому! Ослеп и потерялся!
- Ох, Коготь все побери, - выругался Гален.
- В чем дело? - спросила Pea.
- Гном потерялся! Не знает, где он! - крикнул Гален в ответ.
- Я думала, он никогда не теряется!
- Наверное, это из-за полета, - сказал юноша, лихорадочно оглядываясь и пытаясь высмотреть что-то поверх чужих голов. - Гномы чувствуют землю под ногами, а если удается уговорить их сесть на корабль, чувствуют движение моря. Они знают, где находятся в данный момент, исходя из того, где были раньше. Как ты думаешь, сколько мы пролетели?
- Не знаю. - Pea огляделась. - Сотни две миль, а может, больше.
- Гном не знает, где он, потому что все это время не чувствовал земли под ногами. - Гален сжал плечи старого друга. - Сефас, мы в Энлунде! На Энлундской равнине!
Гален почувствовал, что Сефас дрожит.
- Энлунд! Я потерялся, но если мы в Энлунде - плохо! Кровь! Кровь и опасность, мастер Арвад!
- Надо что-то делать! - воскликнула Pea. - Надо убираться отсюда!
- Но как? - крикнул Гален. - Если бы у нас было оружие, тогда, может...
- Всегда рад работать с тобой, Гален! - раздался веселый голос Ш'Шникта.
Бывший кузнец широко распахнул глаза и потянулся к поясу правой рукой.
Его пальцы нащупали прохладный эфес меча.
- Pea, твой меч с тобой? - спросил Гален.
- Гален, они ведь забрали наше оружие, когда... - Pea внезапно смолкла, потом ответила: - Да, он со мной! Но как...
- Сегодня будет отличная битва! - бодро заявил Ш'Шникт. - Вам повезло, что вы примете в ней участие. Я даже не припомню, когда последний раз случалось столь важное сражение.
- Важное сражение? - озадаченно переспросил Гален. - А почему важное?
- Все остальные мечи просто звенят от возбуждения, - бодро отозвался Ш'Шникт. - Ты только послушай их! Некоторые никак не могут заткнуться, и это сильно действует на нервы.
Маддок вынул из ножен меч, который таким же чудом появился на его поясе, как появилось оружие у Pea и Галена. Подпрыгивая на месте, безумец радостно завопил.
- Так почему предстоящая битва так важна, Ш'Шникт?
- Ну как же, мы ведь будем биться из-за будущего отцовства. Сатинка, самка-дракон, которая сидит на северо-восточном холме, хочет отложить яйца. Конечно, ни Васска, ни Панас не желают быть отцами выводка, поэтому в нынешнем году война разразилась из-за того, кому придется спариться с Сатинкой. Приятно знать, что на сей раз мой боец умрет по важной причине!

Предыдущая страница 30 Следующая страница


31 Трэйси Хикмэн , Лора Хикмэн

- Мы будем сражаться, - крикнул Гален в гневе, - чтобы решить, кто из драконов с кем будет спариваться?
Воины вокруг немедленно смолкли и смущённо уставились на юношу.
Pea изумленно разинула рот. Сефас поковырял пальцем в ухе, уверенный, что неверно расслышал.
Гален в ужасе огляделся.
Маддок повернулся к остальным воинам и крикнул:
- Наш дракон победит!
Те немедленно заорали громче прежнего.
- Войны начинаются по разным причинам, - продолжал объяснять Ш'Шникт. - Например, однажды разразилась война, когда драконы поспорили, который из них летает выше других. А однажды воевали из-за спора - кто из них первым съест добычу. По крайней мере, нынче воины погибнут, дабы избавить своего повелителя от кое-каких неприятностей. Спаривание у драконов в лучшем случае - сложное дело, в худшем - опасное. И оно всегда причиняет им боль. Уже лет пятьсот короли-драконы не заключали таких пари.
Гален повернулся к Pea.
- Нам надо выбраться отсюда.
- Вы не можете, - заявил Ш'Шникт. - Это не по правилам. Из вас делают воинов, вы прибываете на войну, сражаетесь и погибаете. То, как лежат мертвецы на поле боя, определяет, который из драконов победил или, в данном случае, проиграл. Таковы правила. Они существуют веками.
Гален гневно поднял свой меч и закричал на него:
- Нет! Я не умру! Ни ради тебя, ни ради этого дракона и уж наверняка не сегодня!
Он вдруг услышал оклик Pea.
Избранные попятились, и, как это уже случилось однажды, Гален оказался в кругу воинов, каждый из которых отсалютовал ему мечом. В лучах утреннего солнца сверкнули отполированные черные камни.
- Гален! - крикнул Сефас. - Спасибо! У Сефаса теперь есть меч!
Юноша посмотрел на своего слепого друга. Тот тоже держал меч с черным камнем на навершье эфеса.
Оглядевшись по сторонам, Гален насчитал тридцать два воина; с Pea, Маддоком, Сефасом и им самим - тридцать шесть. Магия была с ними, хотя он понятия не имел, как тридцать шесть человек смогут противостоять драконам и их воинству.
- Ш'Шникт, - сказал Гален, - думаю, пора придумать новые правила.

44
НОВЫЕ ПРАВИЛА

- Твоя игра не имеет смысла, Дуинуин, - пробормотал Зиан, рассматривая отполированный черный каменный кубик. - Эти фигуры вообще что-нибудь означают?
- В ней есть смысл, мастер Зиан, - ответила Искательница, доставая из ящика игральные фигурки. - Но эти символы не обязательно должны что-то означать, это просто символы, схемы.
- Глядя на них, ты не видишь воинов в великом походе? - задумчиво спросил Зиан. - Или хищных птиц, дерущихся из-за добычи?
- Нет, - ответила Дуинуин, - хотя иногда мое внутреннее зрение приписывает им те или иные значения. Для представителей большинства каст фаэри это считается недостатком, но для Искателей это положительное качество.
- Тогда я предпочел бы иметь дело только с Искателями, - мрачно усмехнулся Зиан. - Начнем?

- Начинай же! - взволнованно потребовал Донг. - Я хочу посмотреть на войну!
- Ваше величество, - Мимик кивнул, приняв как можно более мудрый вид, - я сейчас начну. Но мне нужен кто-нибудь, кто сможет сыграть главную роль.
- Тебе нужен кто-нибудь, с кем ты будешь играть? - озадаченно спросил Донг Махадж-Мегонг.
- Нет, ваше величество, кто-нибудь, кто сможет принять участие в действе. Только не кто попало! - убежденно проговорил Мимик. - Мне нужен некто безусловно честный и храбрый. В общем, гоблин с сильным характером, чтобы он мог представлять одного из титанов.
- Похоже, это должен быть кто-то очень важный, - очень глубокомысленно произнес Донг.
Мимик кивнул.
- Так и есть, ваше величество. Чем важнее, тем лучше.
- Нет гоблина важнее Донга Махадж-Мегонга! - крикнул Донг.
- Блестящая мысль, ваше величество! - восхищенно заявил Мимик. - Для меня огромная честь, что вы вызвались добровольцем!
Донг Махадж-Мегонг нахмурился.
- Ну, не знаю. Может, я слишком важная фигура, чтобы быть титаном...
Мимик подался вперед и прошептал:
- Если вы будете мне помогать, вы сумеете куда лучше разглядеть механических гоблинов.
Донг спрыгнул с трона.
- Где должен стоять самый важный гоблин?
- Вот тут, - сказал Мимик, показывая пальцем. - Почти в центре.

Дуинуин и Зиан бросили фигурки одновременно, рассыпав их по игральной доске. Фигурки запрыгали по полю, отскакивая от бортиков и сталкиваясь друг с другом. Дуинуин и Зиан, сидевшие по разные стороны доски, принялись разглядывать расклад.
- Странно, - заметил Зиан. - С твоими фигурами все в порядке? Ты не пытаешься меня надуть?
Дуинуин удивленно наклонилась к доске, напряженно вглядываясь в нее. За двумя или тремя исключениями все брошенные фигуры легли тремя кучками: большинство красных фигур Дуинуин - у ее стороны доски, а почти все черные Зиана - у противоположной стороны. Третья, самая беспорядочная группа красных и черных фигур лежала в углу доски ближе к Зиану.
- Не может быть, - озадаченно сказала Дуинуин. - Я никогда еще не видела такого расклада.
Зиан протянул руку к доске.
- Ну, если тебя это беспокоит, мы можем бросить снова.
Дуинуин остановила его.
- Нет, - сказала Искательница. - Мы сыграем в игру, которую нам назначила судьба. Во всем этом есть некий смысл, надо только его разгадать.
Зиан отдернул руку.
- Я даже не буду спрашивать, что ты имеешь в виду. Ты же говорила, что это просто игра, так?
- Да, но, возможно, вы все-таки были правы, - сказала Дуинуин, указывая на доску. Она смотрела на фигуры невидящим взглядом, голос ее доносился словно издалека. - Смотрите! Это три великие могучие армии, которые сошлись на поле боя.
- Я буду сражаться за армию кирее, - тут же сказал Зиан.
- Нет, - сказала Дуинуин. - Это не кирее, не фаэри и не фамадорийцы.
Зиан нахмурился.
- А мне показалось, ты сказала, будто фигуры ничего конкретного не означают.
Дуинуин казалась озадаченной и смущенной.
- Так и есть, мастер Зиан. То есть, как правило, они ничего не означают.
- Ну, в таком случае тебя не должно беспокоить, что они что-то значат для меня, - сказал Зиан. - Для меня они будут кирее!
- Как скажете, мастер Зиан, - ответила Дуинуин, лихорадочно размышляя и разглядывая фигуры на доске.
Она представила их всех - еще никогда и ничто не вставало перед ее мысленным взором так ярко и живо. Игровая доска превратилась в поле в окружении поросших травой холмов. Фигурки она лишь окинула беглым взглядом, но три из них оказались ей знакомы. Большой черный камень, означающий мощь и полет. Маленький камень рядом - тот, кого она не раз встречала: человек в мантии не по росту.
Самой знакомой для нее была фигурка рядом с группой черных возле центра доски. Бескрылый человек из ее снов. Дуинуин не могла отвести глаз от этой игральной фигуры. Именно он, явившись Искательнице во сне, объяснил, где найти жемчужины, которые теперь украшали шею Айслинн. И его вот-вот должны были уничтожить в битве, готовой разыграться на игральной доске.
Дуинуин поняла, что играет не на той стороне. Если она выиграет, бескрылый человек умрет, а с ним умрет и ее последняя надежда спасти королеву и родину. Если она проиграет, она лишится единственного преимущества над Зианом: ей придется выдать тщательно скрываемые секреты.
Ей нужна новая истина.
«Пора придумать новые правила!»
Дуинуин удивленно моргнула. Новые правила?
- Мастер Зиан, - сказала Дуинуин, не успев обдумать свои слова, - я забыла упомянуть об одном из правил.
Зиан насмешливо посмотрел на нее.
- Неужто?
- Да.
Дуинуин не знала, откуда к ней явилась эта мысль и что она означала. То было странное и непривычное ощущение [Люди сказали бы, что она все вообразила, но у фаэри нет воображения. Ощущение, которое описывает Искательница, не кажется ей приятным и говорит о том, что знание пришло к ней магическим путем].
- Небольшое правило, но очень важное. Посмотрите на ту фигуру.
Она указала на фигуру, которая была ее бескрылым человеком.
- Это особенная фигура, - продолжила Искательница, и сама удивилась странным ноткам, прозвучавшим в ее голосе. - Каждый раз, когда вы ее передвигаете, она может перенять свойства той фигурки, которая окажется рядом.
- Разве это не повлияет на ее силу? - сказал Зиан. - Ты вроде сказала, что после того, как фигуры заняли свои места, их возможности не меняются.
- Верно, - поспешно согласилась Дуинуин. - Но эта фигурка в отличие от остальных может менять свою силу всякий раз, когда вы делаете ход. Пользуйтесь этими возможностями разумно, потому что если вы ее потеряете, я очень быстро выиграю.
- А каким образом могу выиграть я? - спросил Зиан.
- «Съев» вот эту маленькую фигурку с моей стороны доски - любым приемлемым способом, - ответила Дуинуин. - Если вам удастся это сделать, вы выиграете.
Зиан улыбнулся.
- И тогда ты скажешь мне правду.
Он протянул руку и передвинул три фигурки к центру доски.
К особенной фигурке кирее не прикоснулся.

Драконы на холмах вытянули шеи и одновременно издали трубный рев. Он прокатился по полю битвы, перекрывая крики воинов, отдаваясь звоном в ушах людей. То был сигнал, по которому их учили вступать в битву.
- Что нам делать? - умоляюще спросила Pea. - Сражение вот-вот начнется!
- Это не наше сражение, - немедленно отозвался Гален. - Нам надо просто защищаться. Держитесь подальше от драки. Будем выбираться отсюда! Маддок, подведи людей поближе и вели им держаться вместе!
- Но трубы! - Маддок в смятении посмотрел на Галена. - Это же сигнал к атаке! Сейчас начнется бой!
Толпа вокруг них двинулась вперед лавиной ярости, ощетинившихся мечей и смерти.
- Слушайте меня! - крикнул Гален, перекрывая крики бегущих мимо людей, которые неслись по равнине навстречу армиям других драконов. Воины Круга обернулись, услышав голос юноши. - Мы не отправимся на смерть! Мы не пойдем в атаку! Ясно?
- А как же аботы? - спросил один из воинов Круга. - Их посохи заставят нас подчиниться.
- Держитесь поближе ко мне, - сказал Гален, - и не двигайтесь с места.

Армии Избранных с ревом мчались по равнине. Не важно, были они Избранными Васски, Сатинки или Панаса - каждая армия атаковала, потому что так ее учили. Из-под ног взлетала пыль, все сердца бешено бились, и люди сломя голову мчались навстречу противнику. Глаза воинов сверкали фанатичной решимостью, все хрипло орали, что бьются за правое дело, потому что на их стороне против злобных врагов стоит бог.
Бойцы Васски первыми достигли ручья Янисир и перешли через него, устремившись навстречу громко орущим воинам Панаса. Армии врезались друг в друга, как две гневно бурлящих реки; а в арьергарде двигались монахи, направляя людей вперед или по приказу королей-драконов позволяя им податься назад - эти приказы передавали Говорящие.
Сатинка берегла свое воинство, выжидая, пока армии Панаса и Васски не сойдутся в бою. Сатинка ненавидела обоих кандидатов в отцы своего выводка и уничтожила бы обоих, если б могла. Однако Васску она ненавидела сильнее - после падения Рамаса он взял себе Митанлас, а ведь она считала этот город своим по праву. Поэтому королева-дракон сдерживала свои войска, обдумывая стратегию боя и прикидывая, как бы ей не только нанести поражение Васске, но и унизить его.
И тут она заметила небольшую группу воинов за линией фронта Васски. Сатинка встревожилась: это отличалось от обычного порядка вещей, а все необычное она считала угрозой. Она отдала приказание своей Говорящей, члену Пентака, по имени Эвабет. Эвабет, в свою очередь, передала приказы своему аботу, и вскоре армия Сатинки свернула налево, перешла Янисир ниже по течению, в стороне от главной битвы, и атаковала фланг армии Васски. Лишив армию Васски, сражавшуюся одновременно с двумя противниками, возможности маневрировать, воины Сатинки снова развернулись и помчались туда, где на их пути стояла лишь небольшая группа из тридцати шести воинов.

- Абот! - крикнула Эдана. - Подтяни правый фланг! Нас атакуют!
Траггет услышал нотки раздражения в ее голосе.
Битва шла не так, как хотелось бы ей или Васске. С вершины холма они видели, что на равнине сражение уже разгорелось вовсю. Войско Панаса отступало, неся ужасные потери, стараясь вырваться с залитых кровью берегов ручья Янисир. Воины Васски, однако, заставляли противников платить высокую цену за каждый шаг. Их линии поредели, но по-прежнему держали строй и продолжали атаковать. Однако армия Сатинки пока не понесла потерь. Ее силы вступили в битву позже всех и только теперь атаковали с тыла воинов Васски.
И тут Траггет заметил небольшую группу за линией фронта. Эти люди стояли у подножия холма, на вершине которого находились они с Эданой и Васска, - всего в тысяче футов перед линией монахов. И воины эти не бросились в бой, в отличие от других, подгоняемых драконьими посохами аботов.
Траггет улыбнулся. Конечно, они не подчинились монахам, ведь с ними - Гален. Вот почему на них не подействовало Око Васски. Если они сумеют не ввязаться в битву, они, возможно, выживут.
Потом Траггет увидел, как армия Сатинки прорвала правый фланг армии Васски и яростно атаковала.
Эдана тоже это увидела.
- Да, твой Гален неплохо соображает! Что ж, даже если мы проиграем битву, по крайней мере избавимся от него и его Круга!
Воины Сатинки гневно завопили и подняли мечи, сверкающие в свете утреннего солнца.

- Гален! - крикнул Сефас - На нас идет смерть!
Гален повернулся к другу.
- Что?
- Сефас чувствует это всеми печенками! - взревел гном. - Тысяча шагов отсюда, не больше!
Гален лихорадочно огляделся и увидел пыль, взметнувшуюся неподалеку. На них шла вся армия Избранных Сатинки.
Он опустил глаза. На нем все еще был розовый дублет, хотя и выцветший, к тому же перепачканный до неузнаваемости. Когда-то Гален так хотел покрасоваться в нем перед женой. Ему только нужно было пережить Избрание. Но магия решила иначе. Когда-то он был счастлив, а теперь это счастье у него отняли. А скоро вражеская армия отберет у него и жизнь, и тогда - конец всему.
Сотворила ли с ним это магия, или такова была изначально его судьба?
«Возможно, - подумал он, - магия - моя истинная сущность, а прежняя счастливая жизнь - лишь иллюзия».
Не он выбрал магию; магия выбрала его. А теперь из-за нее он умрет. Возможно, это тоже написано в книге его судьбы.
Гален поднял меч и закричал:
- Беркита!

45
ИГРУШЕЧНЫЕ СОЛДАТЫ

- Очень интересный ход, мастер Зиан, - спокойно заметила Дуинуин.
Она знала, что играет сразу в две игры и только одна из них заключается в перемещении фигурок по доске.
- Интересно, что великий вождь кирее нашел время, чтобы играть с фаэри.
- Ты слишком уж любознательна, - проворчал Зиан, рассматривая фигурки на игровой доске.
- Таково мое призвание, - ответила Дуинуин. - Искать новые истины. Например, такую, как вы.
- Ты нарочно меня злишь? - поинтересовался Зиан. - Кирее - не новая истина. Если с вашей памятью и с вашими летописями все в порядке.
- Уверяю вас, наши летописи довольно полны.
Зиан фыркнул.
- Я сама их видела, - осторожно сказала Дуинуин. - Наши летописи - это деревья в башне Кестардиса. Они рассказывают об истории начиная с основания Семи Королевств.
- Семи Королевств? - Зиан покачал головой. - Какое высокомерие! Вы полагаете, что до основания Семи Королевств ничего не существовало? Вы, фаэри, все одинаковы - самодовольные и эгоистичные. Вы думаете, что история началась лишь тогда, когда вы покинули свои лесные убежища и объявили себя народом!
- До основания Семи Королевств повсюду царил хаос! - заявила Дуинуин.
- Нет, - ответил Зиан, со стуком ставя фигурку на доску. - До основания Семи Королевств просто царил другой порядок.
- Нет, я точно помню историю. Фаэри бежали из хаоса на востоке и основали на западе Семь Королевств. Так началась Эра Света, когда воцарились разум и истина...
- Разум и истина? - прорычал Зиан. - Когда ваши драгоценные Семь Королевств были всего лишь невоплощенной мечтой фаэри, наша империя уже простиралась по всему континенту. Мы парили над скалами Кагунос, где боги Халехи благословили кентавров восточного берега. Мы жили в долинах Магратои, завоевали крепости на южных островах. Наши армии сторожили тучи у западных Гнезд на берегах Дунлара! Слава наших городов достигла вершин горы Исфалос, и наши памятники касались головами неба! Мы парили над землями в десять раз больше, чем все ваши королевства, вместе взятые. Мы охотились за вами ради забавы, фаэри. Мы не новая истина; мы старая истина, которую вы решили забыть.
Он схватил другую фигуру и со стуком поставил на доску.
Дуинуин обдумала расстановку. Слева позиция Зиана казалась уязвимой. Искательница осторожно передвинула вперед три фигурки, угрожая левому флангу Зиана.
- Похоже, вы - великая нация, - сказала она.
- Мы были великой нацией, - резко ответил Зиан, - и снова станем ею с твоей помощью.
Он протянул руку к бескрылому человеку.
- Нет, - быстро сказала Дуинуин и накрыла фигурку ладонью. - От меня вы помощи не получите.

Гален стоял, сжимая меч, по правую руку от него застыл мрачный Сефас. Pea и Маддок стояли слева от Галена - лицо Pea было неподвижным, как маска, Маддок щерил зубы. Остальные воины Круга встревожено тискали в пальцах эфесы мечей.
«Я вижу отражение смерти, - подумал Гален. - Вот как мы выглядим перед концом».

Предыдущая страница 31 Следующая страница


Таинственный воин 32

Он подумал о прекрасной крылатой женщине, гадая, что бы она обо всем этом сказала. Может, она была богиней старого Рамаса? Спустя столько лет почитания королей-драконов можно ли ее призвать?
Потом Гален почувствовал, как в нем вздымается сила. В глубине его сознания парила крылатая женщина из его безумных снов. Волосы женщины были распущены, она тонула, погружаясь в глубокие зеленые воды. Она что-то протягивала Галену, ее большие прекрасные глаза были полны надежды и мольбы, и юноша потянулся за предметом, зажатым в ее руке.
И внезапно понял, чего она от него ждет.
- Мечи! - крикнул Гален. - Поднимите их эфесами вверх!
- Что? - взревел Сефас. - Ты с ума сошел? Полные сомнения люди посмотрели на предводителя.
- Ты хоть помнишь, как мною орудовать? - осведомился Ш'Шникт.
- Поднимите мечи эфесами вверх! - решительно повторил Гален. - Ну же! Делайте, что я сказал, если хотите выжить!
И он поднял перед собой Ш'Шникт клинком вниз. Отполированный черный камень на эфесе блеснул в солнечных лучах.
Примеру Галена последовали остальные, и еще тридцать пять камней блеснули на солнце.

Траггет не мог отвести глаз от маленькой группы у подножия холма.
Армия Сатинки прокатилась по Энлундской равнине, как прилив, оставив за собой широкую полосу примятой травы. Воины Сатинки неудержимо наступали на армию Васски. Траггет был уверен, что горстка людей, так называемый Круг Галена, неизбежно будет смыта надвигающейся на них человеческой рекой и затеряется, словно камешек в водовороте.
И все-таки он не мог отвернуться. Там, внизу, мог сейчас стоять и он сам, в ожидании смерти, потому что он был так же безумен, как Гален, а в глазах Васски еще более виновен. Но его матери явились знамения в сонном дыму; ему суждено было овладеть магией и спасти человечество. Он станет основоположником нового будущего людей, купив его ценой крови Галена. Здесь будет вынуто сердце глупца, как предрекло пророчество. Возможно, смерть одного человека как раз и есть та цена, которую требует магия, возможно, за величие надо платить.
Поэтому Траггет приготовился увидеть, как маленький отряд заплатит за его славу и за лучшее будущее всех людей.
Внезапно там, где стоял Круг, вспыхнул мерцающий свет, и Траггет на мгновение почти ослеп. Потом свет стал еще ярче, но перестал пульсировать. Траггет не сомневался - это дело рук Галена; еще один - последний фокус - перед смертью.
Воины Сатинки, приблизившись к Кругу, с воплем атаковали.
Две дюжины противников налетели на воинов Круга...
...и исчезли.

- Встаньте вот здесь, ваше величество, - почтительно попросил Мимик. - Вы будете изображать титана, и отсюда вам будет все хорошо видно.
- Замечательно! - проскрипел Донг, шагая между маленькими механическими гоблинами. - Как ты до этого додумался, Мимик?
- Ну, ваше величество, - улыбнулся Мимик, - я не зря ваш новый главный инженер!

Зиан вскочил, пылая гневом.
- Кто ты такая, чтобы говорить мне «нет»? Кто ты такая, чтобы возражать мне? Ты ничего не знаешь о мире, лежащем за пределами ваших мелких королевств, ты ничего не ведаешь, кроме мелочных интриг при ваших крошечных дворах!
Дуинуин тоже вскочила и попятилась, испуганная этой вспышкой.
- О чем вы говорите? О каком мире?
Зиан яростно закричал и взмахнул рукой - доска и игральные фигурки разлетелись по комнате.
- О том, где гибнут великие королевства, исчезая в холодной пропасти вечности! А ты в это время хочешь забавляться играми?
Доска ударилась о каменный пол, по которому катились фигурки.

Траггет крикнул, проклиная небо и себя.
Армия Сатинки продолжала наступать, но воины, прикасающиеся к сияющему полушарию, мгновенно исчезали. Некоторое время атакующие еще рвались вперед, и фронт оказался разрезан надвое Кругом Галена. Потом нападающие начали терять запал. Воины, которые пытались обойти ужасную странную сферу, сталкивались со своими товарищами; некоторые падали, и их топтали те, кто продолжал наступать. Другие пытались остановиться или броситься назад, в результате линия атакующих прогнулась.
А потом полусфера начала расти, и Траггет услышал шум ветра.
Сверкающий круг не просто уничтожал тех, кто наталкивался на него, он затягивал в себя тела. Волшебный сияющий водоворот поглощал воинов, и те исчезали бесследно.
Аботы Сатинки на противоположном холме начали понимать, что творится нечто неслыханное. Они попытались вывести воинов из боя и вернуть к подножию холма, но события уже вышли из-под контроля.
Армия Сатинки распалась на отдельные группы, разбросанные по полю битвы; некоторые из них еще пытались атаковать, но попытки эти быстро слабели. Несколько отрядов напали с тыла на воинов Васски, но не сумели прорвать их ряды. Войско Васски развернулось, сражаясь на два фронта. Ряды его рассеялись и рассыпались по всей равнине.
Вдруг раздался пронзительный вопль, и Траггет посмотрел туда, откуда он донесся.
То кричала Сатинка. Траггет знал язык драконов намного хуже, чем его мать и остальные члены Пентака, но слово, которое проревела Сатинка, понял сразу. - Обманщик! - крикнула Васске королева-дракон.
Сатинка взмыла в воздух и понеслась над полем. Трагтету показалось, что она летит прямо к нему, но глаза ее смотрели мимо инквизитора.

За спиной Траггета прозвучал ответный рев: это Васска взлетел и помчался навстречу Сатинке.
Стародавние законы войны были нарушены.
Впервые за последние четыре столетия драконам пришлось сражаться самим.
Траггет не сразу сообразил, что его мать так и осталась в сумке, притороченной к шее Васски.

Мимик кончил расставлять фигуры и встал. Когда Донг занял позицию в центре, «поле боя» стало точно таким, каким привиделось Мимику во сне три дня назад, когда ему показало все это огненное существо в капюшоне.
Мимик подошел к Гиник, которая держала книгу, найденную внутри титана. У Гиник был смущенный вид.
Мимик взял книгу и открыл наугад. Он не понимал значения символов на странице, но знал, что они обладают загадочной силой. Положив руку на книгу, он сосредоточился.
«Пинг!» - звякнули механические гоблины.
Зинг. Вирррр...
Маленькие гоблины медленно повернулись.
Донг Махадж-Мегонг вне себя от восторга подпрыгивал среди механизмов, хлопая в ладоши.
- Замечательно! Замечательно! Ни в одном королевстве нету такого! Я их всех заткну за пояс! Они все склонят головы предо мной!
Тик. Тик. Тик.
Механические гоблины подняли блестящие маленькие мечи, заблестевшие в неярком свете. Потом гоблины со звоном зашагали вокруг Донга.
- Видите, ваше величество, - начал Мимик, - когда...
Бзинк!
Один из крылатых механизмов взмыл в воздух. Расправив трехфутовые крылья, развернулся в воздухе и сделал вираж.
Мимик был ошеломлен.
Крылатая механическая тварь стала парить кругами над Донгом.
Донг захихикал.
- Мимик! Ты гений!
Мимик не знал, что сказать: механизму вовсе не полагалось летать.
- Ваше величество, он не должен... То есть он не предназначен...
Бззз! Врр...
Второе крылатое чудовище взмыло в воздух и, расправив крылья, полетело вслед за первым.
- Ваше величество, - закричал Мимик, стараясь перекрыть шум механизмов, - тут что-то не так...
Но Донг слишком громко смеялся и не расслышал.
- С помощью этого мое королевство возвысится над всеми остальными! - заорал он. - Любой гоблин или гремлин в два счета продаст своих повелителей, лишь бы увидеть такое!
Взлетело третье чудовище.
Мимик убрал руку с книги. Он попытался остановить механизмы, как раньше останавливал Устройство, но те как будто обрели собственную волю и мощь. Они словно читали мысли Мимика, знали его сокровенные желания и всерьез собирались осуществить их.
Крылатые чудовища одновременно развернулись, чтобы напасть друг на друга...
А между ними стоял Донг.
Механические твари пытались достать друг друга острыми как бритва когтями, но Донг стоял на пути, и эти когти оставляли рваные отметины на его лице. Зубы крылатых чудовищ щелкали и вырывали куски плоти Донга.
- Хватит, Мимик! - закричал Донг. - Я понимаю теперь, как пали титаны! Можно заканчивать! Хватит!
Мимик запаниковал. Он отчаянно попытался отогнать летающих тварей, потом опустил взгляд... Металлические гоблины развернулись и теперь наступали на Донга.
Королева Сихир пронзительно завизжала.
Мимик пинками опрокинул несколько механических созданий, но те немедленно вскочили и зашагали снова, сжимая маленькие мечи. Механические гоблины бросились в атаку все разом, и Донг исчез под грудой жужжащих приводов, стержней и пружин. Мимик отчаянно пытался их оттащить, но в конце концов шлепнулся поверх большой кучи-малы.
Корона Донга отлетела в сторону, закрутилась волчком, потом остановилась.
Тик. Тик. Клик! Бззз...
Груда механизмов замерла.
И Мимик увидел вытекающую из-под нее темную жидкость.
Гиник тоже это увидела. Она перевела взгляд со сверкающей груды металла на пустой трон, потом на Мимика, быстро повернулась и взбежала на помост.
- Сихир, - ухмыльнулась она, глядя сверху вниз на перепуганную королеву, - я надеюсь, что ты уже стибрила из казны все, что могла. Потому что отныне ты больше не королева.
Сихир злобно взглянула на Гиник, спрыгнула с трона и бросилась вон из зала.
А Гиник спустилась с возвышения и пошла туда, где лежала корона Донга. Подняв корону с пола, она повернулась и, перешагнув через лужу крови, встала рядом с грудой механизмов.
- Представляю вам моего мужа, - заявила она таким тоном, что никто в тронном зале и не подумал возразить. - Перед вами Донг нашего королевства, новое название которого будет объявлено позднее. Донг Мимик! Король гоблинов!
С этими словами она возложила корону на голову Мимика, который все еще дрожал, сжимая в руках пару окровавленных механических гоблинов.

46
МАЛЕНЬКИЕ ЖЕРТВЫ

Дуинуин поспешно отступила назад и прижалась к закрытой двери.
Зиан в приступе гнева опрокинул стол; его крылья дрожали от бешенства. Сделав два широких шага, кирее очутился вплотную к Искательнице и схватил ее за горло.
- Ты хочешь знать, почему я нахожу время на игры с тобой, мошка? Потому что я уже победил! Вы, фаэри, такие предсказуемые! Ваш лорд Феон совершил ту же ошибку - перепутал кирее с мусором, который вы зовете фамадорийцами. Он думал, что все мы одинаковые. Как будто какой-нибудь кентавр с лошадиной задницей может сравниться с Повелителями Небес! Феон пришел к нам, преисполненный высокомерия, а мы поддакивали ему, как вежливые маленькие фамадорийцы, за которых он нас принимал.
- Пожалуйста, перестаньте! - вскрикнула Дуинуин. - Вы делаете мне больно!
- Да неужто? - Слова Зиана сочились злобным сарказмом. - Я делаю тебе больно, мошка? Интересно почему? Ты всего лишь маленькая крылатая малявка, вроде того комара, что явился в наши владения много лет назад. Он тоже был Искателем, если верить его неистовым выкрикам перед самым концом. И он был довольно талантлив. - Голос Зиана стал низким и угрожающим. - А теперь наших владений больше нет! Тысячелетняя империя пала так быстро, что уцелевшим оставалось лишь бежать, спасаясь от надвигающейся тьмы!
По щеке Дуинуин побежала слеза.
Зиан сжал ее руку.
- Хватит с меня игр фаэри! Ты ответишь на мои вопросы, или я сам оторву тебе крылья, и скоро ты будешь умолять, чтобы я тебя прикончил! Итак, кто ты? Кто твоя подруга? Почему вы путешествовали под охраной?
Дуинуин дрожала в его хватке, но, взглянув на Айслинн, промолчала.
- Ты любишь новые истины, так? Тогда я скажу тебе кое-что, чего ты, скорее всего, не знаешь. - Свободной рукой Зиан сжал верхний край ее крыла. - Если схватить фаэри за верхнее крыло примерно в двух футах над спинными суставами, его можно переломить одной рукой. Звук получается громким, будто ломаешь пучок соломы. Перелом будет не смертельным, но, как мне говорили знающие кирее, очень болезненным и едва ли излечимым.
Зиан согнул крыло Дуинуин так, что та вскрикнула.
- А сейчас один из нас узнает нечто новое, - ухмыльнулся Зиан.
И вдруг за его спиной раздался голос принцессы:
- Я - Айслинн, - сказала она, поднимаясь на ноги. - Айслинн, дочь Татианы, королевы Кестардиса.
Зиан удивленно обернулся.
- Принцесса Айслинн? Невеста лорда Феона?
- Так считает только лорд Феон, - ответила Айслинн.
Зиан усмехнулся.
- Войска Феона идут сейчас на Кестардис. По прибытии он рассчитывает сыграть свадьбу, но это будет не так-то легко проделать, потому что его невеста у меня.
- Пожалуйста, - сказала Айслинн, покорно склонив голову, - вы получили ответ на свой вопрос, теперь отпустите Дуинуин.
Зиан на мгновение задумался, потом медленно покачал головой.
- Нет, пока не отпущу. Нам еще о многом надо поговорить. Этот разговор может открыть передо мной массу новых возможностей, но говорить мы будем не здесь. Стража!
Заскрипел дверной засов.
- Вам пора прощаться друг с другом, - прошептал Зиан на ухо Дуинуин.
- Нет, пожалуйста, - умоляюще произнесла Дуинуин. - Я должна остаться с ней! Пожалуйста!
Все еще держа Дуинуин за горло, кирее вытащил ее из комнаты. Пытаясь вырваться, Дуинуин пнула расколотую игровую доску, и фигурки рассыпались по всему полу.

- Пора уходить отсюда! - крикнул Гален. - Но куда?
Pea все еще напряженно сжимала меч, держа его эфесом вверх. Они стояли на маленьком безопасном островке посреди бушующего шторма войны. Повсюду гремела битва, но шум этот казался далеким, и стоило кому-то из воинов приблизиться к магической полусфере, он тут же исчезал.
- Куда угодно, Гален! Везде будет лучше, чем здесь!
- На юг! - крикнул Сефас. - Двинем на юг!
- На юг? - проорал Маддок. - Но там ничего нет!
Сефас сплюнул.
- Там Проклятые горы! Пустоши! Лес, где можно добыть еду, пещеры, где можно укрыться!
Гален кивнул.
- Тогда на юг! Сквозь строй аботов.
- А что будет с заклятием, если мы двинемся с места? - крикнул в ответ Маддок.
- Оно перестанет действовать - но аботы этого не знают! - отозвался Гален. - Держимся вместе, прорываемся сквозь их ряды и бежим! И не останавливаемся, пока не доберемся до укрытия! Всем ясно?
Воины Круга мрачно кивнули.
- Вперед! - крикнул Гален.
Он повернулся, поудобнее перехватывая меч, - и похолодел.
Там, куда они собрались броситься, стоял холм, который юноша уже видел во сне. На этом холме лежало тогда тело убитой Pea. А сейчас на его вершине, за линией аботов, стоял Траггет.
Воины Круга уже бросились вперед. Принимать другое решение было поздно.
Гален поднял меч и побежал вместе с остальными.

Эдана закричала Васске, отчаянно стараясь донести до дракона смысл своих слов:
- Стой! Защищай! Дурное знамение, война королей-драконов, кровь! Поднимись на холм и встань на страже!
Ответ Васски был гневным и недоверчивым:
- Зрение Эданы - туман! Безумные короли внизу живые! Их появление предвидение - нельзя! Безумные короли должны умереть!
Они мчались в вышине, и Васска делал резкие быстрые повороты, пытаясь занять выгодную позицию, чтобы сразиться с Сатинкой. Они находились примерно на одной высоте, а далеко внизу Панас отчаянно бил по воздуху огромными крыльями, стараясь побыстрей присоединиться к бою.
Эдана изо всех сил держалась за ручки сумки. Она упала на бок, когда Васска внезапно развернулся и на крутом вираже устремился к Сатинке, вытянув когтистые лапы. Драконы миновали друг друга, едва не столкнувшись. На мгновение Эдана разглядела сумку на шее Сатинки - сумка была пуста. Эдана не знала, успел ли Пир Оскадж выбраться прежде, чем Сатинка взлетела, но сильно сомневалась, что успел. Все случилось слишком быстро; у Оскаджа вряд ли хватило времени. Значит, Сатинка впала в слепую ярость и теперь у нее нет Говорящего с Драконами, который мог бы ее успокоить.
Васска дважды перевернулся в воздухе, от чего Эдана едва удержалась в сумке, потом выровнялся и повернул влево. Тогда Эдана сумела разглядеть поле битвы внизу и среди сражения увидела маленький отряд, взбирающийся на один из южных холмов.
Внезапно ее швырнуло вперед. Сатинка и Васска летели, сцепившись когтями. Их крылья лихорадочно молотили по воздуху, когти рвали чешую противника. Васска выдохнул струю пламени и устремился к земле. Эдане чуть не опалило лицо.
Внезапно Васска рванулся вверх, бросив женщину на дно сумки так, что порвался один из страховочных ремней. Эдана мельком увидела удаляющуюся равнину, прежде чем земля скрылась за облаками. Поспешно схватив второй ремень, она обмотала им свободную руку и снова подтянулась к краю сумки.
Панас напал на Сатинку сзади. Теперь они дрались на лету, позволив Васске не спеша занять выгодную позицию.
Эдана поняла, что это ее единственный шанс.
- Васска прав! Безумные короли должны умереть! Васска смотреть внизу на юг бегут! Безумные короли! Безумные короли должны умереть!
Васска мгновение медлил, но после развернулся и спикировал на маленький отряд, быстро взбирающийся на холм.

Предыдущая страница 32 Следующая страница


33 Трэйси Хикмэн , Лора Хикмэн

Айслинн казалось - она целую вечность смотрела на закрывшуюся дверь. Она не знала, что сталось с ее подругой, но боялась, что Дуинуин погибла. Но принцесса не знала этого наверняка, поэтому долго сидела, ожидая возвращения Искательницы, хотя и понимала, что ее ожидание, скорее всего, будет напрасным.
Она осталась одна.
- Я о тебе позабочусь, - сказал Дейтон.
Но больше он никогда уже не позаботится о ней. Ничто не в силах изменить этой ужасной истины.
А теперь у нее не осталось и Дуинуин. Дуинуин, которая тоже отдала бы жизнь, чтобы ее защитить... Скорее всего, она и впрямь так поступила - но что изменил ее поступок? Все равно ужасный Зиан продаст Айслинн лорду Феону, и ее принудят к браку по расчету. Дейтон мертв, Дуинуин умрет или уже умерла, и сама принцесса теперь мечтала о смерти.
Айслинн села на подоконник и прислонилась лбом к прутьям, которые не пускали ее в небо. Она грустно смотрела на прибой, бивший о берег у подножия древней башни.
«Море полно мертвых, - подумала она. - Почему бы ему не поглотить и меня?»
Положив подбородок на ладонь, она коснулась пальцами ожерелья из черного жемчуга. Айслинн провела пальцами по гладким жемчужинам, потом расстегнула и сняла ожерелье.
«Подарок от Дуинуин, - подумала она. - Они должны были меня защитить». И она крепко сжала ожерелье.
Нитка порвалась, жемчужины высыпались ей в ладонь.
По щеке Айслинн побежала слеза. Все, кто был ей дорог, старались ее защитить, но им это не удалось.
Айслинн посмотрела в забранное решетками окно. Она скучала по матери. Она скучала по Дуинуин. Она ужасно скучала по Дейтону.
У нее отобрали все, кроме жемчуга. Она была пленницей, но, по крайней мере, этими жемчужинами могла распорядиться сама. Где бы сейчас Дейтон ни был, возможно, он сумеет найти им лучшее применение.
Снова прижавшись к холодным прутьям, Айслинн выбросила жемчужину из окна. Принцесса смотрела, как она падает, как исчезает в прибое. Айслинн обронила по слезинке на каждую выброшенную жемчужину, и наконец у нее не осталось ни жемчуга, ни слез.

47
ВОИНЫ

Аботы подняли драконьи посохи, направив взоры Ока Васски на маленький отряд, бежавший к ним по склону холма.
Гален улыбнулся. Он вспомнил магический шар, который мог защитить от Ока, и закричал на бегу, размахивая мечом, а его воины тоже испустили страшный крик.
Цепь аботов рассыпалась перед ними. Зная, что посохи бессильны против магии Галена, аботы, привыкшие сгонять Избранных, как скот, остались беспомощными и беззащитными. Они предпочли убежать и рассыпались, будто стая перепуганных птиц.
Склон стал круче, но ярость воинов Круга не ослабевала. Они с криком мчались вперед, потому что за холмом их ждала надежда. За холмом их ждала свобода. За холмом их ждала судьба.
Гален первым взбежал на вершину, заранее зная, кого там встретит.
- Траггет? Траггет, где ты?
В него ударила огненная стрела и прожгла дублет на плече. Он охнул от боли и почувствовал запах горящей плоти. Удар остановил его, и он попятился назад.
- Стой! Ни шагу больше! - крикнул Траггет и поднял руки ладонями вперед, слегка согнув пальцы.
В его ладонях вспыхнуло красное сияние, от которого во все стороны посыпались огненные искры. Инквизитора отделяло от Галена всего сорок футов. Траггет стоял почти на вершине и ждал.
Гален поднял руку, веля своим спутникам остановиться. Маддок и Pea сумели удержать Сефаса, не дав ему безудержно рвануться вперед. Остальные члены Круга тоже остановились, подняв клинки и встревожено наблюдая за происходящим.
- Такого трюка я еще не видел, - сказал Гален и поморщился, потирая плечо. - Выучился чему-то новенькому?
- Я покажу тебе и еще кое-что похуже, если подойдешь!
Гален широко раскинул руки и опустил их.
- Все необязательно должно закончиться вот так, Траггет.
- Нет, обязательно, - ответил инквизитор высоким напряженным голосом. - Иначе и быть не может, Гален! Все должно закончиться именно здесь.
- Нет! - настойчиво проговорил Гален, делая осторожный шаг вперед. - Еще настанет завтра, Траггет. Ты можешь пойти с нами. Мы выясним, как справиться с этой силой. Мы можем сделать это вместе, ты и я.
Гален сделал еще один шаг. Траггет моргнул и облизнул губы.
- Но пророчество...
- Я не знаю никакого пророчества, - ответил Гален спокойно, не сводя глаз с Траггета. - Я знаю только одно: такую жизнь дала нам судьба. Может, это проклятие, может, дар, кто ведает. Но в одном я уверен: магия - такая же часть нашего мира, как небо, солнце и земля. Мы не можем от нее отказаться, как не можем отказаться дышать. Я не знаю, к чему все это приведет. Возможно, смертные не могут видеть так далеко. Но мы найдем свой путь, Траггет, я обещаю! Мы выкуем свою судьбу!
Траггет, тяжело дыша, чуть опустил ладони.
Гален сделал еще шаг и медленно протянул руку.
- Мы с тобой братья. Мы все здесь братья.
Траггет посмотрел на руку Галена.
Над ними нависла тень, заслонившая солнце.
- Гален! - закричала Pea.
Гален поднял голову. Васска вернулся, и его крылья затмили солнце. Поднятый крыльями ветер запорошил глаза людей пылью; сила этого урагана почти сбивала с ног. Гален невольно попятился от вихря пыли и вырванной с корнем травы. Король-дракон развернулся мордой к Галену и его спутникам, а потом с шумом, который потряс землю, приземлился на холме: ошеломленный Траггет оказался между его передних лап.
Васска гневно взревел, сощурив желтые глаза.
Воины Круга поспешили к Галену: он почувствовал это, хотя не сводил глаз с дракона. Он знал, что его люди ждут от него приказа - что делать. Его магия спасла их посреди боя. И они ждали, что магия спасет их и теперь.
- Гален? - В голосе Pea прозвучали ужас и восторг. - Маддок? Что нам делать?
Гален заглянул в свою душу и не увидел пути к спасению. Он слишком плохо разбирался в дарованной ему странной силе, слишком остро чувствовал неловкость своих слепых попыток. Магия была куда более мощным орудием, чем он сперва предполагал, но плохо подчинялась ему. Успех всякий раз зависел от призрачной, еле ощутимой связи между ним и магическим миром...
На этот раз он не сумел нащупать эту связь.
Перед его мысленным взором больше не стояла крылатая женщина.
Он не ощущал в себе магической силы.
Гален вдруг увидел женщину, появившуюся за головой дракона. То была первосвященница Эдана, и она говорила с Васской, хотя Гален и не слышал ее слов. Впрочем, он вряд ли понял бы их, даже если бы услышал. И все-таки он не сомневался, о чем идет речь.
Васска подался назад, выпятив грудь и раскинув крылья, - он готовился дохнуть огнем.
И тут над ним мелькнула чья-то тень, заставив дракона посмотреть вверх. Но было уже поздно.
Сатинка спикировала на врага; когти ее мощных задних ног полоснули по правому крылу Васски, порвав перепонку сверху донизу. Скорость полета Сатинки была сродни только ее ярости. Удар ее когтей заставил Васску дернуться вверх, и он врезался в Сатинку, а потом рухнул, тяжело ударившись о землю. Трава вокруг вспыхнула от адского пламени, вырвавшегося из его пасти.
Нанеся противнику удар, Сатинка потеряла скорость, и холм вздрогнул еще раз, когда на него опустилась королева-дракон. Она немедленно повернулась к Васске и вперила в него холодный взгляд. Гален увидел, что одно ее крыло неуклюже обвисло: должно быть, ее ранили в воздушном бою.
Опустив голову и задрав шипастый хвост, Сатинка испустила гневный рев.
Гален быстро посмотрел на Васску. Король-дракон припал к земле, готовясь напасть. Из его правого крыла, порванного когтями Сатинки, текла черная слизь.
Теперь драконы не могли взлететь; значит, они продолжат сражаться здесь, на холме.
А Гален и его спутники стояли как раз между двумя взбешенными чудовищами.
Гален сморщился.
- И где армия, когда она так нужна?
- Ты же только что заставил исчезнуть множество воинов! - мрачно заметила Pea.
- Да, и теперь я бы не отказался узнать, куда они подевались!

Дуинуин стояла между охранниками-кирее. Они так крепко ее держали, что у нее онемели пальцы. Искательница печально смотрела себе под ноги. Она так и не нашла новую истину. Из-за нее эти монстры знали теперь, кто такая Айслинн. Из-за нее королеве придется отречься, из-за нее рухнет хрупкое равновесие, существовавшее между Семью Королевствами. Она всех подвела.
- Сегодня тебе повезло, - сказал Зиан.
Дуинуин не нашла в себе сил поднять голову.
Зиан нагнулся, пытаясь заглянуть ей в глаза.
- Хорошенько все обдумав, я решил тебя отпустить.
Дуинуин вскинула голову, разгневанная этой гнусной шуткой.
- Нет, уверяю тебя, я не шучу. - Зиан, отвернувшись, продолжал: - Дело в том, что ты мне нужна в качестве посланницы. Я хочу, чтобы именно ты сообщила лорду Феону, что его невеста у меня и что я буду рад доставить принцессу в... как вы называете ваш город?
- Кестардис, - тихо сказала Дуинуин.
- Да, в Кестардис. Сразу после того, как лорд феон щедро отблагодарит нас за наши услуги.
Дуинуин гневно уставилась на Зиана.
- И каким же образом лорд Феон должен вас отблагодарить?
Кирее поглядел туда, где на столе лежала большая вышитая карта Сине'шаи.
- Он даровал нам все земли к востоку от холмов Сендраль. Теперь, полагаю, ему следует даровать нам и лес Сут.
- Он этого не сделает, - прямо сказала Дуинуин.
- А я думаю, сделает, - ответил Зиан, посмотрев на нее. - Иначе он лишится шанса стать отцом наследника кестардийского престола, разожмет хватку на горле Кестардиса... И ему придется воевать со мной за эти земли.
- Откуда вы знаете, что...
- Что ты доставишь мое послание? - договорил за Искательницу Зиан. - Поскольку ты фаэри, ты скажешь правду. К тому же ты будешь действовать и в своих интересах тоже. Если, вернувшись домой, ты будешь хранить молчание, которым прославились фаэри, ты погубишь свою госпожу. Ты доставишь мое послание, потому что тебе это выгодно... Что там за шум?
Из-за главных дверей донесся отдаленный крик. Потом послышался еще один, а вслед за тем раздался звон оружия.
- О боги Исфалоса, - выдохнул Зиан, обходя Дуинуин и ее охранников. - Что там еще?
Не успел он сделать и трех шагов, как двери распахнулись.
- К оружию! - крикнул Сарго. - К оружию!
Все кирее в ротонде тут же взмыли к потолку, с лязгом выхватывая мечи.
Зиан положил руку на эфес.
- Сарго, докладывай!
- Там целая армия, мастер Зиан! - Сарго тяжело дышал, Дуинуин не могла понять - от возбуждения или от усталости. - Фаэри, но какие-то другие. Они черно-серого цвета, и вид у них ужасный. Они уже на стенах!
- Что? Куда смотрели часовые? - гневно крикнул Зиан. - Я же приказал выставить дозоры и на севере, и на западе!
- Они явились не с земли, мастер Зиан! - объяснил ошарашенный Сарго. - Они выходят из моря!

Гален повернулся к остальным.
- Уходите!
- Куда? - воскликнула Pea.
Васска устремился вперед.
- Осторожней! - крикнул Гален.
Рядом с ним взрыл землю драконий коготь. Отряд рассыпался, все бросились кто куда. Сатинка приблизилась по крутой дуге, и Гален вдруг очутился среди топочущих вокруг гигантских чешуйчатых драконьих лап. От пыли, от дыма горящей травы он почти ничего не видел и не знал, где сейчас его спутники. Он попытался сбежать вниз по склону холма, но тут же круто свернул в сторону: перед ним по земле хлестал шипастый хвост. Куда бы Гален ни кидался, повсюду земля содрогалась от топота драконьих лап.
Споткнувшись, он упал на спину и увидел над собой пустую сумку, прикрепленную к шее дракона. Над ним возвышалась Сатинка; она наклонила к Галену голову с оскаленной пастью.
Он попытался вскочить, но не успел: Сатинка подняла когтистую переднюю лапу и опустила ее...
Кто-то толкнул Галена, отшвырнув его прочь. Юноша ошеломленно оглянулся, не зная, куда бежать, - и увидел лежащую рядом Pea. Коготь Сатинки пригвоздил ее к земле.
- Нет! - закричал Гален.
Королева-дракон снова обратила на него злобные глаза.
И тут прямо в морду Сатинки ударил всплеск голубого огня. Она яростно обернулась в ту сторону, откуда в нее швырнули пламя.
- Убирайся, чертова сука! - заорал Маддок - на клинке его меча горел голубой огонь. - Тебе конец, просто ты еще не поняла этого! Здесь все начинается, здесь все кончается!
Сатинка подпрыгнула, вырвав окровавленный коготь из бока Pea. Королева-дракон взревела, ринувшись на Маддока, посмевшего опалить ее магическим огнем.
А Гален бросился к Pea и упал рядом. Она была еще жива и пыталась приподняться, но сумела только перевернуться на спину. Похоже, у нее были парализованы ноги.
Гален поддержал ее голову; по его щекам текли слезы.
- Ox, Pea! Зачем ты это сделала? Зачем?
Она посмотрела ему в глаза и улыбнулась; из уголка ее рта потекла тоненькая струйка крови.
- Далия, - выговорила она. - Обещай, что найдешь ее. Обещай, что расскажешь о нас...
- Тише! Просто лежи и не шевелись, сейчас мы что-нибудь придумаем, - умоляюще сказал Гален, снова опустив ее голову на траву.
- Моя дочь! Ты должен позаботиться о моей дочери! - простонала Pea, хватая Галена за руки.
- Хорошо, я обещаю.
Он лихорадочно огляделся по сторонам.
Маддок стоял перед Сатинкой, подняв меч.
- Маддок! Сюда! - крикнул Гален. Он вытащил свой меч и встал, пытаясь найти в себе магическую силу, чтобы спасти друга. Один раз он уже потерпел неудачу, но он должен попытаться еще раз! И он нашел магию. Нашел загадочную силу - слабый, почти неуловимый свет, который все-таки горел в душе Галена.
- Маддок, ко мне! Вдвоем мы справимся!
- Хочешь убить дракона? - с гордостью спросил Ш'Шникт. - А у тебя неплохие аппетиты, Гален.
Гален поднял меч рукоятью вверх. В глубине его сознания, там, откуда приходила магия, снова возникла крылатая женщина - он видел только ее смутную тень, но она там была. Юноша представил себе клетку, которую сделал, чтобы ее защитить. Она предлагала ему эту клетку в обмен на что-то другое.
- Маддок! - тревожно закричал Гален. - Быстрей! Ты нужен Pea!
Гален увидел, как Маддок повернулся, как посмотрел на свою лежащую жену, как побежал к ней.
Но рядом с Галеном в землю впечаталась когтистая лапа. Васска! Гален вскинул глаза, посмотрев мимо мощного плеча чудовища. Первосвященница Эдана все еще была в сумке и что-то кричала Васске. Цепляясь за уцелевший страховочный ремень, она смотрела на Галена с двадцатифутовой высоты, ее лицо было застывшей маской ненависти.
Гален вновь повернулся к Маддоку: ученый со всех и ног мчался к ним.
- Pea, любимая, я иду!
Сатинка за спиной Маддока опустила голову, распахнула пасть, и Гален даже не успел вскрикнуть.
Пламя, вырвавшееся из пасти самки дракона, помчалось как огненный ураган. Пламя охватило Маддока, и тот исчез в смертоносном вихре.
Слезы гнева потекли по лицу Галена. Он сжал рукоять меча, и магия сразу отозвалась на призыв, укрыв его защитной сферой. Пламя, выдохнутое Сатинкой, ударило в эту сферу... И отразилось от нее.
Васска уже приготовился к огненной атаке Сатинки, выпятив грудь, покрытую прочной чешуей. Однако отраженного пламени он не ожидал. Оно пронеслось мимо его плеча, обожгло крылья и уязвимую спину. Большого вреда огонь не причинил, но застал Васску врасплох.
И Эдану - тоже. Пламя обожгло ей руку, и, вскрикнув от боли, она разжала пальцы. Как раз в этот момент Васска резко вскинулся, и женщина не удержалась в сумке.
Она покатилась вниз по плечу дракона; роговые выступы слегка задержали ее падение. Эдана полетела вниз, туда, где внутри сферы стоял на коленях Гален. Она успела понадеяться, что сфера укроет и ее тоже... Но магический щит отбросил ее так же, как отбрасывал все остальное, что касалось его поверхности.
Эдана покатилась под ноги Васске и поползла к одному из его задних когтей, надеясь укрыться от обжигающего пламени, бушующего вокруг.
Она упала рядом с лапой дракона, горя как факел.

48
ГЛУПЕЦ И ВРАЖДА

Они вышли из моря.
Первыми двигались восемнадцать высоких воинов фаэри, не похожих ни на один известный Семи Лордам народ. Их кожа была дымчато-серой, их серые крылья были испещрены черными пятнами. Глаза их сверкали, словно черные жемчужины.
Все фаэри носили серые латы и сжимали в могучих руках длинные кривые мечи. Ростом и шириной плеч они превосходили большинство фаэри, их мускулы выдавали недюжинную силу.
Они вышли из пенящихся волн у подножия башни Киен Веррен, разом распахнули крылья и взлетели. Разделившись на два отряда, опустились на скалы, повернулись к морю и, вскинув руки над головой, испустили гулкий призывный клич.
Когда следующая волна разбилась о подножие башни, они получили ответ на свой зов. Из моря вышел еще один отряд. Эти фаэ были поменьше, с более светлой кожей, с серыми глазами. То были фаэри, некогда погибшие в море, - среди них были моряки и торговцы, но большинство из них погибли совсем недавно... Их тела сбросили со стен прибрежной крепости несколько дней назад.
Волны одна за другой разбивались о берег, и с каждой из них появлялся новый отряд серокожих воинов.
Море возвращало мертвых.

Фаэри напали на ротонду, и Зиан, вытащив меч из ножен, скомандовал кирее:
- Построиться! Сдержите их у двери, и мы расправимся с ними по одному!
Кирее, шумно хлопая крыльями, попытались защитить двери. Если бы они смогли сдержать натиск врага, заставив противников врываться в зал по одному, у кирее появились бы неплохие шансы удержаться.

Предыдущая страница 33 Следующая страница


Таинственный воин 34

Атаку возглавляли высокие серокожие воины, и Зиана невольно впечатлили их сверкающие черные глаза.
«Я мог бы многого добиться с такими воинами», - подумал он, яростно взмахивая крыльями.
Первый нападающий бросился к нему, и Зиан поднял меч.
Их клинки столкнулись с резким звоном. Удар серокожего воина был так силен, что Зиана отбросило назад. Выровняв полет, кирее снова напал и обрушил на противника несколько быстрых ударов. Серокожий воин отбил каждый его выпад. Зиан усилил натиск, стараясь заставить врага отступить, но к его огромному раздражению, ему никак не удавалось нанести смертельный удар.
Внезапная быстрая атака заставила кирее развернуться в воздухе, и он сумел изо всех сил полоснуть клинком по шее серокожего воина. Отрубленная голова упала на пол и подкатилась к ногам Дуинуин и охранников, которые все еще крепко держали Искательницу.
Зиан улыбнулся, глядя на обезглавленное тело, все еще парившее в воздухе перед ним. На обрубке шеи выступила бирюзовая пена. То был первый сраженный им сегодня враг...
Но не успел Зиан закончить свою мысль, как обезглавленный им воин снова взмахнул мечом, и кирее еле удалось отразить удар. Воин без головы снова яростно ринулся в атаку, и Зиану пришлось отступить. Он наткнулся на одного из кирее как раз в тот миг, когда его не желавший умирать противник сделал финт и вслед за тем - выпад.
Зиан не почувствовал боли, но понял, что дело плохо. Меч срезал кончик его левого крыла, бросив его в пике. Кирее отчаянно забил крыльями и едва сумел опуститься, а не врезаться в пол ротонды.
Безголовый воин приземлился неподалеку.
Зиан вскочил, пятясь от преследовавшего его серого ужаса. Охранники, державшие Дуинуин, наконец пришли в себя, выхватили мечи, бросив Искательницу на произвол судьбы, и сомкнулись плечом к плечу рядом со своим командиром.
Поравнявшись с Дуинуин, безголовый воин помедлил, поднял свою голову с пола и водрузил ее на место. Вокруг раны вскипела голубоватая пена, и шея стала целой.
- О боги! - изумленно воскликнул Зиан.
Серокожий воин, в упор глядя на него, шагнул вперед. Один из кирее замахнулся, но воин блокировал удар левой рукой. Было слышно, как сломалась кость запястья кирее, прежде чем тот был отброшен в сторону. Второй стражник сделал выпад мечом, но воин отбил удар и перешел в контратаку. Меч пронзил кирее насквозь.
- Сдавайся, Зиан!
Это прозвучал голос Дуинуин.
Зиан попятился к тяжелому столу, пергаментные свитки и карты посыпались на пол. Серокожий воин схватил Зиана за плечо и приготовился нанести последний удар в горло.
- Я сказала, сдавайся! - крикнула Дуинуин.
Зиан откинулся назад, упершись поясницей в стол.
Серокожий воин держал его железной хваткой.
- Я сдаюсь! - крикнул Зиан.
Серокожий воин замер; острие его клинка упиралось в горло врага.
- Сложите оружие! - скомандовал Зиан остальным кирее. - Мы сдаемся.
В ротонде воцарилась тишина; потом послышались шаги Дуинуин.
Зиан, которого по-прежнему прижимал к столу серокожий воин, посмотрел на приблизившуюся фаэре.
- Похоже, ты нашла-таки новую истину, Искательница.
- Да, - ответила Дуинуин, - и сейчас вы тоже узнаете новую истину, мастер Зиан.
Зиан шевельнулся, не в силах высвободиться из хватки серокожего воина, который продолжал смотреть на кирее блестящими черными глазами.
- Не хотите поделиться со мной этой новой истиной? Я буду рад приобщиться к ней.
- А я рада вам сообщить, - ровным голосом проговорила Дуинуин, - что лорд Феон не получит Кестардиса. Ни силой оружия, ни путем династического брака. Армия королевы Татианы окажется больше, чем он предполагал.
Зиан с трудом кивнул.
- То есть я поставил не на того единорога.
Дуинуин на мгновение задумалась над этой странной фразой.
- Не знаю, что вы имеете в виду.
- Я имею в виду, что буду рад извиниться перед вашей королевой за любые недопонимания, которые были между нами, - поспешно сказал Зиан. - И что после заключения перемирия кирее оставят ее земли.
- И? - подсказала Дуинуин.
- И в качестве жеста дружбы я верну свободу тебе...
- И принцессе, - вставила Дуинуин.
- И принцессе Айслинн. Немедленно.
- Да, - улыбнулась Дуинуин, - я вижу, вам и впрямь открылась новая истина.

Васска бросился на Сатинку, но королева-дракон сумела взлететь. Однако Васска не собирался ее отпускать и устремился в погоню, тяжело припадая на раненое крыло.
Траггет даже не заметил этого. Он видел, как Эдана выпала из сумки, в ужасе смотрел, как ее охватило пламя.
А теперь он бежал по опаленной, обугленной траве, выкрикивая ее имя.
Он оказался рядом с магической сферой, внутри которой все еще стоял на коленях Гален, подняв меч с эфесом вверх и закрыв глаза.
Неподалеку от Галена лежало на траве нечто страшное - Траггет даже не сразу понял, что это человеческое тело, настолько оно было изуродовано. Волос на голове не осталось, уцелевшая одежда до сих пор дымилась. Но потом Траггет понял, на что он смотрит, и понял, что никогда уже не сможет забыть этой ужасной картины.
Он упал на колени рядом с телом матери.
Она была для него всем... Его миром, пока его не поманила магия. Его жизнью. Средоточием его вселенной. Она всегда поддерживала его. Она была его сердцем!
Из горла Траггета вырвался дикий вопль, потом хлынули рыдания вперемешку с невнятным бормотанием... И все же Галену удалось разобрать некоторые слова.
- Матушка! О нет, матушка!
Она шевельнулась.
Траггет не знал, что было ужаснее: то, что он счел ее мертвой, или то, что она еще жила. Она медленно повернула голову и шевельнула обожженными изуродованными губами.
- Траггет, сын мой, это ты?
Мистическая сфера исчезла.
Эдана шевельнулась, и Гален в ужасе уставился на нее.
- Ох, Траггет! Я ничем не могу ей помочь. Никто из нас не может.
Траггет поднял голову и посмотрел на Галена.
«Галену дано больше, чем он сознает, - подумал инквизитор. - Магия больше и сильнее его... Как тогда сказала моя мать: «Видишь? На этом человеке мантия не по росту».
Траггет подавил рыдание и засмеялся сквозь слезы.
- Значит, шут - это я?
Гален удивленно покачал головой, не понимая, о чем говорит Траггет.
- Нет, Траггет, ты не шут.
Траггет смотрел на него невидящими глазами, перед его мысленным взором предстало то, что он увидел некогда в сонном дыму. Человек вырвал сердце из груди глупца...
Траггет перевел взгляд на свою мать. Она увидела в сонном дыму то, во что хотела верить материнским сердцем. Увидев будущее Галена, она приняла его за будущее своего сына.
- У нас мало времени. Пожалуйста, пойдем с нами, - сказал Гален, снова протягивая Траггету руку. - Мы решим, что делать дальше, мы найдем свое место в жизни.
- Траггет! - просипела Эдана.
Инквизитор посмотрел на нее и потянулся к ее изуродованной руке, не смея к ней прикоснуться. Не в силах взглянуть ей в лицо, он сказал:
- Я здесь, матушка.
- Помоги мне. Не бросай!
Траггет кинул взгляд по сторонам. Pea Миирдин лежала мертвая у ног Галена, протянув руки туда, где дымилось обугленное тело ее любимого мужа. Еще дальше стояли уцелевшие воины Круга Галена. Гному явно не терпелось уйти.
А внизу под холмом продолжало кипеть сражение, начавшееся так давно. Панас уже начал пожирать трупы, которыми было завалено поле битвы. Сатинка и Васска, все еще грозно скалившиеся друг на друга, не пожелали оставить всю добычу Панасу и начали убивать собственных воинов: теперь уже не было нужды пожирать только мертвецов.
А ведь Траггет надеялся предотвратить все это... Он надеялся покончить с бессмысленной войной, с бессмысленными смертями. Он хотел покончить с тиранией королей-драконов. Он видел это в дыму... Свою великую и благородную судьбу.
- Пойдем с нами, - умолял Гален. - Больше ты ничего не можешь для нее сделать.
Ничего не могу?
Инквизитор поднял голову и посмотрел на Галена в упор. Сердце или голова? Он был глупцом... И этот кошмар никогда не кончится.
- Нет! - Траггет с криком вскочил и выбросил перед собой руки.
Из его ладоней вырвалось оранжевое обжигающее пламя, ударило Галена в грудь и отшвырнуло далеко назад.
Гален упал плашмя, а Траггет быстро зашагал к нему: в руках инквизитора зажигались вспышки магического огня, и он швырял этот огонь в противника.
- Это моя судьба, Гален, - гневно крикнул Траггет, хотя глаза его были полны слез. - Ты не отнимешь ее у меня! Ты ее у нас не отберешь! Вся твоя магия, все эти сны... Что я выгадал от них? Куда они меня привели? Это ты виноват в том, что случилось со мной и с ней!
Еще ни один огненный снаряд не попал в цель, но Траггет продолжал шагать вперед, яростно выкрикивая:
- У меня твоя жена! У меня твои сны! Я отберу у тебя все это в отместку за все, что ты забрал у меня!
Вдруг между ними возникла какая-то преграда. Траггет заморгал и только тогда понял - какая именно.
Круг. Все воины бросились вперед, встав между Траггетом и Галеном. Каждый из них поднял меч эфесом вверх... Удары Траггета не могли достигнуть цели.
Гален не отрываясь смотрел в полные боли глаза Траггета.
- Я не твой шут, Гален! - крикнул инквизитор. - Я выполню свое предназначение, и ни ты, ни кто-нибудь другой не сможет мне помешать!
Траггет пошел туда, где лежала его изувеченная мать. Сняв с себя мантию, он как можно осторожнее завернул ее в ткань и поднял на руки. Она вскрикнула, но потом, к счастью, замолчала.
- Я найду тебя, Гален! - крикнул Траггет.
- На юг, - сказал гном. - Уходим, пока не поздно!
Воины Круга осторожно двинулись вниз по склону. Оставив позади поле боя, они повернулись и побежали на юг.
Траггет продолжал кричать им вслед:
- Это моя судьба, а не твоя! Моя! И я буду преследовать тебя до скончания времен!

49
СУДЬБА

Дуинуин стояла на стенах Киен Веррен, а рядом с ней стояла Айслинн, уткнувшись лицом в ее плечо. Под ними на равнине выстроилась их армия - девять тысяч серокожих фаэри, готовых идти в бой за королеву Татиану.
- Они пугают меня, - сказала Айслинн.
- Думаю, лорда Феона они испугают еще больше, - заметил появившийся рядом Зиан. - Такого поворота событий - или, как вы говорите, «новой истины» - не предвидел ни один из его генералов.
- Наш «ночной скакун» готов? - спросила Дуинуин.
- Готов, - спокойно отозвался Зиан, - и вы можете отправиться в путь, когда захотите.
- Мы хотим отправиться в путь сейчас, - ответила Дуинуин. - У нас мало времени.
- Я так и думал. - Зиан скрестил на груди руки. - Обязательно передайте королеве Татиане, что я сожалею о взятии этого замка и обещаю немедленно его вернуть.
- Я уже сказала, что все передам, - ответила Дуинуин.
Зиан кивнул.
- А также передайте, что я хочу при первом же удобном случае заключить союз с ее величеством.
Дуинуин вопросительно взглянула на главу кирее.
Зиан с усмешкой пожал плечами.
- Я предпочитаю быть на стороне победителей. Кроме того, ты сама сказала: нам есть чему друг у друга поучиться. Может, кирее тоже смогут открыть фаэри парочку новых истин, а?
- Если королева даст вам аудиенцию, - сказала Дуинуин, - мне хотелось бы присутствовать при этом. Такое событие нельзя пропустить. А пока советую отвести ваши войска далеко на северо-восток. Мне не хотелось бы найти вас здесь, когда я вернусь с армией воскресших фаэри.
- Мне и самому бы этого не хотелось, - улыбнулся Зиан. - Прощай, Дуинуин. Думаю, мы еще свидимся.
Дуинуин не ответила. Она взяла Айслинн под руку и подвела ее к «ночному скакуну». Восемнадцать высоких серокожих фаэри подняли корабль и перенесли его через стену. Спустя несколько мгновений он уже плыл над громадной армией внизу. Когда корабль миновал передние ряды, армия как один человек взмыла в небо.
Девять тысяч воинов парили в ночи.
То был ответ на обещание Дуинуин найти новую истину.

У гоблинов так часто меняются правители, что это редко привлекает большое внимание придворных. Главное - знать, кого теперь следует проклинать. Бесполезно жаловаться, если кого-то казнили, а кого-то лишили поста; важнее знать, кто именно отдал приказ о казни или смещении.
Но на сей раз переворот породил массу толков. Еще до того как было объявлено имя нового Донга, все ознакомились с его первым указом. Указ был глупым и доставил множество неприятностей всем и каждому в королевстве, поэтому на него жаловались много недель.
Сжигать книги было запрещено, все книги отныне следовало немедленно доставлять новому Донгу.

Гален стоял на вершине холма и смотрел на север. Он смотрел туда на закате каждого дня с тех пор, как месяц назад они покинули равнину Энлунд и укрылись в лесистых холмах на юге. Воспоминания и сожаления стали для него чем-то вроде ритуала, помогавшего набраться решимости.
За его спиной воины Круга готовились ужинать. Они разбили лагерь в роще на лугу. Гален и его люди поняли, что им легче действовать сообща, чем пытаться выжить поодиночке. Им помогала магия, загадочная сила, но на нее не всегда можно было положиться. Для этих людей магия оставалась почти такой же загадкой, как для всех остальных, поэтому им не всегда удавалось пустить ее в ход. Но они как могли испытывали ее в редкие свободные минуты - теперь большая часть их сил уходила на то, чтобы выжить.
Но к исходу дня Гален всегда выкраивал время и покидал товарищей, чтобы побыть недолго одному. Он думал над своей судьбой, которая привела его в это странное, ужасное место. Мысли о доме все еще мучили его, но он не сомневался: прошлое не вернешь. Из-за него погибла первосвященница Васски; его имя наверняка произносят по всей Драконьей Глуши с гневом и ненавистью. Он тосковал по Берките, но знал, что, скорее всего, никогда больше не увидит ее. Прежней жизни, похоже, пришел конец.
Что ему еще оставалось, как не идти вперед?
Так однажды сказал Сефас. И, возможно, Pea была права: в том и заключалась его судьба. Если так, Гален заплатил за эту судьбу слишком высокую цену. Наверное, ему следовало понять все раньше, ведь сама магия пыталась его предупредить, послав сон в ту последнюю ночь, которую он провел с любимой женой.

Река увлекает меня к водопаду. Я мчусь рядом с духами воды, и они смеются, шныряя вокруг меня. Мое тело сливается с рекой, теперь я чист, как сам поток, и плыву по течению, устремляясь туда, куда стремится река. Смирившись со своей судьбой, я безропотно превращаюсь в духа воды и лечу через гребень водопада. Духи, взволнованные и ликующие, прыгают вокруг. Я лечу по воздуху, разбиваюсь о скалы и рассыпаюсь на тысячу кровавых капель. В каждой капле - частица моего «я», которое растворяется в водах реки и в пене, взбитой духами воды. Алые воды стремятся вперед, в залив. Меня уносит все дальше, я растекаюсь вширь и становлюсь все тоньше, и вот меня уже не собрать. От меня просто ничего не осталось. Я навсегда растворился в водах залива, я никогда больше не вернусь в родной городок, над которым парит темная тень дракона...

(«Книга Галена» из «Бронзовых кантиклей», том IV, манускрипт 1, лист 4)

Трижды такое случилось...
Человек принял судьбу,
Что была ему не под силу,
Крылатая женщина нашла новую истину,
А маленькое создание стало великим.

Трижды такое случится...
Древнюю ложь разоблачат,
В небесах будет заключен хрупкий союз,
А сила магии совратит невинных...
Но это уже другая история.
(«Песня Миров» из «Бронзовых кантиклей», том 1, манускрипт 1, лист 29)

ПРИЛОЖЕНИЕ А

Перевод

«Бронзовые кантикли», или, точнее, «История о Бронзовых кантиклях» в том виде, в каком они сегодня известны, - не оригинал. Это собрание текстов, датировка которых колеблется между 436 Ф. Э. и 30 Е. Э. (с 457 по 923 Д. Р.). Однако большинство ученых считают, что само собрание было составлено около 225 Е. Э., намного позже описанных событий, значит, события эти не могли быть известны составителю лично.
Что касается названия сборника, давно существует некоторая путаница понятий. Сами «Бронзовые кантикли» - магическая реликвия, которую давно искали Мистики Аэрбона. «История о Бронзовых кантиклях», однако, основана не на самих «Кантиклях», а на событиях, связанных с приходом к власти династии Мистиков и их поисками древних «Бронзовых кантиклей», а также на отношениях Мистиков с королевствами фаэри и гоблинов. С годами значение самих «Бронзовых кантиклей» поблекло, тогда как истории о том ужасном и трагическом времени остались.
О составителе, которого обычно называют просто Хронистом, очень мало известно. То немногое, что мы о нем знаем, почерпнуто из самого текста. Большинство ученых считают его (или ее) человеком, возможно, потомком Мистиков с Южного мыса моря Рамас. Большинство дат, указанных в «Кантиклях», согласуются с календарной системой империи Рамас - систему эту позже переняли и человеческие Мистики. Более того, в самом тексте - как в языке, так и в подборе материалов - несомненно, чувствуется человеческая точка зрения. В языке можно уловить влияние наречия обитателей берега Леман, но текст начертан келаранским письмом, неизвестным в Утаре. По поводу личности Хрониста неоднократно возникали споры. В самом тексте, однако, ничего не говорится о загадочном составителе. Нам остается только строить догадки, положившись на свое воображение.

ИСХОДНЫЕ ПРОБЛЕМЫ ПЕРЕВОДА

Во время составления текстов Хронист встретился с серьезными проблемами. Очевидно, он использовал не только человеческие источники, но и переводы историй фаэри или гоблинов.
Из всех этих источников наиболее сомнительными являются истории фаэри (как указано в примечаниях Хрониста, включенных в это издание). Образ мыслей фаэри так заметно отличается от человеческого, что человеку трудно понять фаэ. До Второй эпохи у фаэри не было историй в том смысле, в каком это понимают люди. Истории фаэри появились позднее, порожденные необходимостью найти общий язык с людьми. Поэтому не существует записей, датируемых Первой эпохой Сплетения. Однако фамадорийские записи, судя по всему, очень помогли в интерпретации событий в мире фаэ в рамках событий Первой эпохи Сплетения Миров.
Записи гоблинов являются фиксацией их устных историй и почти столь же сомнительны, как документы королевств фаэри. Взгляд гоблинов на мир основывается лишь на эмпирической реальности; истина для них абсолютно субъективна и постоянно меняется в соответствии с задачами текущего момента. Хронист это прекрасно сознавал и в примечаниях указывал, что изложенные в тексте события взяты из разных записей. Вероятно, у нас никогда не будет более объективного свидетельства гоблинов, и нам остается лишь довольствоваться свидетельствами их многочисленных субъективных наблюдателей.

Предыдущая страница 34 Следующая страница


35 Трэйси Хикмэн , Лора Хикмэн

Человеческие источники и источники гномов из ранних эпох Мистиков тоже довольно сомнительны, хотя заслуживают большего доверия, чем источники гоблинов и фаэри. Как уже упоминалось, предвзятость Хрониста-человека в выборе текстов нельзя не заметить. Однако в его время существовало много записей очевидцев событий, и Хронист прилагал большие усилия, чтобы убедить нас в их достоверности.

ПРОБЛЕМЫ ПЕРЕВОДА В ЭТОМ ИЗДАНИИ

Переводя эту работу с герандианского языка, мы прекрасно осознавали его скудость. Слова в переводе часто являются лишь тенью первоначального текста, а в данном случае этого было никак не избежать, поскольку герандианский язык - конгломерат многих языков.
Тем не менее мы старались выполнить обещание Хрониста «передать суть происшедшего словами, которые прозвучат правдиво».

ПРИЛОЖЕНИЕ Б

Пир Драконис

Пир Драконис являлся центром культуры, религиозного поклонения и законодательства, а также местом пребывания властителей Хрунарда и Драконьей Глуши.
Происхождение церкви Пир Драконис, ее ритуалов, литургии и обрядов осталось за завесой тумана, скрывшим павшую империю Рамас.
Согласно церковной литургии, семь божественных драконов - Васска, Улрук, Джекард, Панас, Уитрил, Ормах и Сатинка - спустились с небес, дабы помешать человечеству полностью разрушить их творение. Их пришествие обозначило новую эру человечества - Драконис Регива, и с тех пор люди начали понимать божественность драконов и собственное скромное место в небесных сферах и на земле.
Новая эра началась с того, что каждый из драконов нашел людей, обладавших «даром» - способностью разгадывать смысл дыма, вырывающегося из ноздрей спящего дракона. Таких избранных потом терпеливо обучали драконьей речи и брали на службу как переводчиков и пророков божественных драконов.
Драконис Прима, или Первый Глас Дракона, тайно собрался в 172 Д. Р. - на нем впервые встретились священники, выступавшие от имени драконов Храмра. С восшествием на небеса божественных драконов Уитрила и Улрука Драконис Прима был переименован в Пентак, то есть в Собрание Пятерых.

ДОКТРИНЫ

Первыми официальными доктринами Пир стали Правила Пяти - пять основных пунктов, которые всегда должны помнить Говорящие с Драконами. Позднее эти доктрины использовались только Пентаком.
Доктрины Пир были сосредоточены на четырех основных аспектах Васски. Все остальные аспекты, известные как малые или вторичные, брали начало из этих четырех. Каждый аспект делился на две части, известные как левый и правый аспект. Правый аспект - это то, что касается Пир в целом как теократической организации, то, что относится к управлению церковью и общей тактике организации. Левый аспект касался отдельных членов Пир и их обязательств (согласно доктринам церкви).

Защита (внешнее знание)

«Враг прячется в ночи; дыхание Васски разгоняет тьму».
Этот аспект касался того, как Пир относился к идеям, философии, аргументам и рассуждениям тех, кто находится вне Пир. Поскольку Пир находился под управлением Васски, божественного существа, то лишь его понимание вселенной считалось правильным. Таким образом, поскольку взгляды Пир были единственно верными, все остальные идеи в мире оценивались по тому, насколько они совпадали или расходились с доктринами Васски. Идеи, не совпадавшие с доктринами церкви, объявлялись ересью и пороком.
Правый аспект. Тем, кто не исповедовал религию королей-драконов, могло показаться странным, что у Пир имелась развитая сеть шпионов и гонцов, обязанных собирать как можно больше информации из мира, лежащего за пределами Пир. Их целью являлось «осветить эти идеи сиянием света жаркого дыхания Васски» и либо поддержать их, либо уничтожить в зависимости от того, насколько они совпадают с доктриной.
Левый аспект. Человек был обязан бороться с любыми мыслями и знаниями, не соответствовавшими доктринам Васски. Если прихожанин слышал от кого-либо некую новую мысль, он обязан был принимать соответствующие меры. Если член Пир узнавал новую идею, мысль, информацию и не знал, как именно все это соотносится с официальной доктриной, его долгом было сообщить об этом местному священнику или любому члену Инквизиции Пир, чтобы тот во всем разобрался.
Таким образом вопрос того, что есть доктрина, приобретал чрезвычайную важность для священников и членов Пир. Вопрос этот относился к четвертому аспекту.

Завоевание (внешняя сила)

«Смерть судит всех: коготь Васски остер».
Физическое принуждение проявлялось как в левом, так и в правом аспекте завоевания.
Правый аспект. Военная сила лежала в основе философии Пир Драконис. Для защиты Пир требовалась не только сильная армия, но и активное применение силы, чтобы «убедить» врагов Пир в правоте дела Васски. При этом врагами считались все, кто высказывал мысли, идущие вразрез с доктринами Пир.
Левый аспект. Точно так же, как каждый человек отвечал за чистоту доктрины в рамках первого аспекта, он был обязан и служить Пир на военном поприще, когда его к этому призывали.
Сама смерть по доктрине, установленной четвертым аспектом, была либо смертью во славу веры, либо последним судом. Те, кто умирал, положив жизнь ради доказательства второго аспекта, могли рассчитывать, что их самопожертвование избавит от загробных мук их родных и любимых, провинившихся перед Пир. Существовали различные наказания, ожидавшие тех, кто умер, не познав величия аспектов Васски, и все эти наказания были ужасными. Враги Васски, не познавшие его аспектов, падали в бездну, в чрево земли, где мироздание вечно переваривало их. Те же, кто умер, не выполнив задания Васски (например, потерпели поражение в битве или скончались, не закончив порученное им дело), попадали после смерти в лапы умерших врагов Васски, и души мертвых пытали их - так же, как и сами претерпевали пытки. Но преступление вторых было больше: они знали аспекты Васски и все равно отвернулись от веры.
Таким образом, лучше было умереть в бою, прославляя величие Васски, чем отступить. Прощения проигравшим не было.

Слава (внутренняя сила)

«Тело состоит из многих частей; сердце Васски неизменно».
Этот аспект был связан с организационными проблемами Пир. Пир состоял из отдельных людей - его составных частей. Ни одна из этих частиц сама по себе ничего не значила, люди были просто винтиками машины, работающими ради блага всего Пир.
Внутренняя сила этого аспекта состояла из двух частей: внутренней силы личности в верности доктринам Пир (левый аспект) и внутренней силы самого Пир как организации на службе Васски (правый аспект).
Правый аспект. Священники Пир на местах являлись одновременно и церковными властями и мирским правительством. Без священников не обходилась ни одна сторона быта, будь то сбор общинного урожая, праздники, местная самооборона, юриспруденция, сбор налогов, образование и прочее. Священники также контролировали знания прихожан в рамках этого аспекта.
Левый аспект. Каждый должен поддерживать Пир. Являясь его составными частями, отдельные прихожане должны были выполнять любые задачи, которые ставили перед ними священники любой ветви организации Пир. Большинство таких задач представляли собой простые и легко выполнимые физические работы. Иногда - паломничество, и тогда прихожанин отправлялся в Храм Васски. Некоторых призывали на работы по восстановлению Храма, не сообщая, когда их отпустят. Выполнение таких задач считалось высочайшей формой поклонения, и таким образом люди искупали прошлые грехи их семьи. Наказание за провал порученного дела было суровым (см. второй аспект).

Дух (внутреннее знание)

«За светлыми лицами скрываются темные сердца; Око Васски бдительно».
Правый аспект. Чистота доктрины и уничтожение иных доктрин в основном относились к задачам главного инквизитора и монахов Пир Инквизитас. Пир Инквизитас - судьи, присяжные (а часто они же являлись и палачами), путешествовали по землям Пир в поисках еретиков и тех, кто отклонился от чистоты доктрины.
Левый аспект. Согласно доктрине Пир каждый человек должен замаливать ошибки человечества во времена Безумных Императоров Рамаса, дабы заслужить прощение Васски как для себя самого, так и для умерших.
Доктрина гласит, что мир был создан королями-драконами из сонного дыма. Из дыма были созданы и звери, главным из которых являлся человек. Но неразумный человек взбунтовался против великих королей-драконов. Безумные Императоры строили крепости высоко в горах, чтобы подобно драконам жить среди облаков, бросая вызов Васске и его сородичам. Короли-драконы разгневались на Безумных Императоров и спустились на землю, чтобы отомстить. Человек навлек на себя гибель своим упрямством и неразумной гордыней. Лишь немногие люди - а именно Говорящие с Драконами - услышали слова королей-драконов и поняли их справедливость.
Так началась Очищающая война, или Драконья осада. Драконы, Говорящие и те, кто в праведном гневе последовал за ними, - народ, или Пир, - выступили против Безумных Императоров Рамаса и сбросили иго. Души проклятых были сброшены в Аэрбон, упав даже глубже пещер гномов, до самого Н'Кара - брюха мира. Только благодаря покаянию ныне живущих и их преданности Пир эти души могли быть избавлены от мук и стать частью королей-драконов в земле Сурн'гара - за Завесой Вздохов на небе.

РИТУАЛЫ И ПОКЛОНЕНИЕ

Существовало множество способов служения и поклонения Васске, каждый из них был описан в «Pir Inquisitas Desment», имевшем широкое хождение многотомном собрании доктрин. Самым важным постулатом считался следующий: никто в Пир не может сам приблизиться к великому Васске, ведь любая подобная попытка повторила бы проступки Безумных Императоров и могла привести к таким же печальным последствиям. Поклонение Васске шло через Пир Драконис и подчинялось строгим правилам.

Кат-Драконис

Сердцем каждой общины Пир являлся Кат-Драконис. Эти здания отличались друг от друга в архитектурном отношении, но любой Кат-Драконис всегда был самым лучшим и самым большим домом данного города или деревни. Иногда (во многих деревнях) то был просто самый большой дом; иногда (в некоторых городах) - огромный собор, но ни одно из этих зданий не могло сравниться с Храмом Васски.
При этом все Кат-Драконис строились по общему плану. В каждом имелось четыре нефа, символизирующих основные аспекты Васски, в каждом нефе можно было увидеть изображения основных принципов покаяния Пир. На пересечении четырех нефов стоял Эко-Драконис, являвшийся центром молитв, - это изображение всегда подражало большому Иконостасу в Храме.

Праздник Урожая

Этот праздник в честь правления королей-драконов, известный также как Праздник Избрания, отмечался повсюду каждую осень в Месяц Закваски по календарю Пир. Празднество обычно начиналось с Танца Просителей. Потом следовали призыв к Избранию, Марш Пирующих и Парад Безумного Императора, после чего местный священник отбирал Избранных и передавал их инквизиции. Заканчивалось торжество разбрасыванием благословенных монет. Праздник возник тогда же, когда и Пир.

Храм Васски

Центром молитв Пир Драконис в землях Васски был Храм Васски.
Здание это в годы империи Рамас было храмом Кела и уцелело во время разграбления города Митанласа, переименованного потом в Цитадель Васски. Васска сделал своим домом Храм, или, вернее, пещеры под Храмом. После этого Храм Васски стал центром правления, закона и веры Пир по всему Хрунарду и Драконьей Глуши. Позже были предприняты большие усилия по восстановлению Храма. Хотя в ходе восстановления были отстроены те его части, что пострадали во время древней осады, в основном работы заключались в уничтожении прежних образов или переделывании их в образы Васски и Пир.
Храм Васски был великим центром паломничества всего Пир. Благочестивые прихожане приезжали из самых дальних концов страны, чтобы помолиться в этом центре духовной силы.

ПРИЛОЖЕНИЕ В

МИСТИКИ

В ранние дни существования мистиков основы магии мало кто понимал. Со временем принципы ее были проанализированы и сведены в единый кодекс. В начале, однако, мистики неуклюже нащупывали основы магии, метафор и аналогий и делали это чисто инстинктивно.
Один из основных принципов магии, имевший особую важность в Первую эру Мистиков, - принцип взаимности. Во всех предметах заключена мощь: мощь присутствия, потенциала и силы. У магии также имеется своя инерция, передающаяся людям и предметам в том мире, на который магия влияет. Однако происходит это только с учетом великого космического равновесия между мирами. Жара в одном мире может стать холодом в другом, а свет, вспыхнувший в третьем, погружает первые два мира в сумерки. Величие набирает мощь, опустошая иную сферу. Никакая магия не может оказать воздействие ни в одном из миров, не изменив что-либо в других.
В Первую эпоху Сплетения все это было частью великой тайны, о которой никто не знал и даже не подозревал. Огромные магические силы пускались в дело хаотически; никто и не подозревал об их воздействии на другие миры. Результаты являлись часто неожиданными и имели далеко идущие последствия. В качестве примера можно привести действия Галена в битве на Энлундской равнине. Магия Камней заставила большую часть армии Сатинки исчезнуть, но никто не знал о последствиях этого события. Армия исчезла, но ее мощь продолжала воздействовать на магию изнутри. Для Галена и всех находившихся на равнине армия исчезла, но магическая отдача искала выхода...
(«Комментарии Игнастуса» из «Бронзовых кантиклей», том 21, манускрипт 12, лист 17)

ОБЗОР МАГИИ

В «Бронзовых кантиклях» обычно упоминается либо Поверхностная (она же Обычная) Магия, либо Глубинная Магия, хотя две эти разновидности взаимосвязаны. Любая магия в любых ее проявлениях и вне зависимости от культурных обычаев связана с одной или обеими этими формами. Далее важно понять, что хотя природа магии и оставалась той же самой на протяжении всего Сплетения Миров, методы ее использования менялись из-за изменяющихся условий самого Сплетения.
Магия в «Бронзовых кантиклях» обычно описывается как взаимосвязанная и метафорическая. Она называется взаимосвязанной потому, что творческие события в одном мире отражаются в магических событиях в другом, при этом очень часто сила их возрастает. Метафорической же она называется потому, что каузальная [Каузальный - причинный] передача вовлеченных в процесс творческих и подсознательных умственных энергий опирается на образы, метафоры, представления, символы, интерпретации, подобия и иносказания.
Магия также по природе своей стоит вне времени. Причина и результат, связывающие миры в рамках магии, не зависят от времени. Мистик из человеческого мира, связанный с Искателем фаэри, может повстречать его во сне, и в обоих мирах время, прошедшее с момента их предыдущей встречи, может быть различным. Это справедливо как для Глубинной, так и для Поверхностной Магии, так как Поверхностная Магия компенсирует воздействие Глубинной.

ПОВЕРХНОСТНАЯ (ИЛИ ОБЫЧНАЯ) МАГИЯ

Во всех мирах всегда существовала Поверхностная Магия, известная также под названием Обычной. Сила эта взаимосвязана с Глубинной Магией, и действуют они совместно, хотя мистики полностью осознали это лишь на поздней стадии Сплетения Миров.
Обитатели каждого из различных воплощений мира так или иначе использовали Обычную Магию, хотя называли ее по-разному. Фаэри лучше всего разбирались в этой форме магии и не задумываясь вплетали ее в саму ткань своего существования. Фамадорийцы тоже использовали ее, хотя далеко не так искусно, как фаэри, - чаще всего через шаманов. Кирее прибегали к ее помощи через так называемых оракулов. Короли-драконы и священники Пир использовали самую жесткую ее форму для подавления зреющей Глубинной Магии - именно в Обычной Магии и заключался источник волшебных свойств посохов с Оком Васски, а также видений, возникающих в сонном дыму королей-драконов. У гномов встречались тотемы, пропитанные Обычной Магией. Титаны презирали все формы магии, как Поверхностной, так и Глубинной, однако у их слуг и рабов - карликов, гоблинов и других существ - были предрассудки, основанные на Обычной Магии, и имелись шаманы.

Совпадение, реальность, причина и воздействие

Одна из важных взаимосвязей Обычной Магии и Глубинной Магии лежит в области каузальности, то есть причины и следствия. Обычная Магия пропитывала все сущее во всех инкарнациях миров. Эта сила помогала держать мир в равновесии, пока на него воздействовали более динамические и сфокусированные силы Глубинной Магии. Таким образом многие «маленькие совпадения» в одном мире могли благодаря Глубинной Магии породить огромные последствия в другом.

ГЛУБИННАЯ МАГИЯ

Творческое выражение в различных формах есть средство, путем которого в эфирном мире (иначе - в мире снов) порождаются магические силы.
Так как вся магия создается именно на этом эфирном уровне, основной принцип состоит в том, что действие или мысль в одном мире получает мощное воплощение в другом. Таким образом любое магическое действие может дать эффект лишь тогда, когда получает силу от мысли или действия в другой версии мира.

Взаимность

Один из основных принципов магии, особенно важный в Первую эру Мистиков, - принцип взаимности. Во всех предметах заключается сила: сила присутствия, потенциала и мощи. У магии имеется также своя инерция. Инерция эта передается людям и предметам в том мире, на который влияет магия. Однако это происходит лишь с учетом великого космического равновесия между мирами. Жара в одном мире может стать холодом в другом, а свет, загоревшийся в третьем, может погрузить два первых мира в сумрак. Мощь набирает силу, черпая ее в другом мире. Магия никогда не оказывает воздействия на один из миров без того, чтобы это не отразилось на двух других мирах.

Абстрактный перевод

Магическая энергия принимает определенную форму, которую можно контролировать, но все же магия стремится к абстрактности или символизму. Например, сновидения редко дают четкое и ясное представление об источнике энергии или о форме, которую эта энергия в конце концов примет. Во сне они представлены в виде образов, являющихся аналогиями и иносказаниями по отношению к источнику или конечному результату.
Что еще важнее, каждый участник сновидений может по-разному их воспринимать. Это вызвано метафорической природой магии; разные мистики воспринимают метафоры по-разному. В общем, метафоры мистиков, принадлежащих к одному и тому же миру, ближе друг к другу, чем метафоры мистиков из разных миров. Таким образом, два человека, встретившиеся в эфирном мире, получат почти одинаковые впечатления от этой встречи, но фаэри воспримет встречу с ними совсем по-другому.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • МАНУСКРИПТ 1
    Сновидцы     (Страница 1)
    • 1
      ДАЛЕКИЕ БЕРЕГА       (Страница 1)
    • 2
      ГАЛЕН       (Страница 1)
    • 3
      КУЗНИЦА       (Страница 2)
    • 4
      ШЕПОТ И ПРИЗРАКИ       (Страница 2)
    • 5
      ПРАЗДНИК       (Страница 3)
    • 6
      БЛАГОСЛОВЕННЫЕ МОНЕТЫ       (Страница 4)
    • 7
      ВОДОПАДЫ       (Страница 5)
    • 8
      ДУИНУИН       (Страница 5)
    • 9
      ТАТИАНА       (Страница 6)
    • 10
      АЙСЛИНН       (Страница 6)
    • 11
      ФАМАРИНСКИЕ ИГРАЛЬНЫЕ ФИГУРЫ       (Страница 7)
    • 12
      ТРАГГЕТ       (Страница 8)
    • 13
      ТЕМНЫЕ ВОДЫ       (Страница 8)
    • 14
      КРЕПОСТЬ У ЗАЛИВА       (Страница 9)
    • 15
      ХРУНАРД       (Страница 10)
    • 16
      МИТАНЛАС       (Страница 11)
    • 17
      ВИДЕНИЯ В ДЫМУ       (Страница 11)
    • 18
      ДЕМОНЫ       (Страница 12)
    • 19
      МИМИК       (Страница 12)
    • 20
      РАДИ РАБОТАЮЩИХ ЧАСОВ       (Страница 13)
    • 21
      СОБЫТИЯ ПРИБЛИЖАЮТСЯ       (Страница 13)
  • МАНУСКРИПТ 2
    Воины     (Страница 14)
    • 22
      ТОЧИЛЬНЫЕ КАМНИ       (Страница 14)
    • 23
      ОБЩАЯ ТЕРРИТОРИЯ       (Страница 14)
    • 24
      ЯРКИЕ МЕЧИ       (Страница 15)
    • 25
      ДВЕНАДЦАТЬ СОЛНЦ       (Страница 16)
    • 26
      ЧЕРНАЯ НАДЕЖДА       (Страница 17)
    • 27
      ЧАСТНАЯ ПРОГУЛКА       (Страница 17)
    • 28
      «НОЧНЫЕ СКАКУНЫ»       (Страница 18)
    • 29
      СИМПАТИЧЕСКАЯ СВЯЗЬ       (Страница 19)
    • 30
      ХОЗЯИН И СЛУГА       (Страница 20)
    • 31
      ПОПУТЧИКИ       (Страница 21)
    • 32
      СЛЕПОЕ ОКО       (Страница 21)
    • 33
      ПРИЗНАНИЯ И НАВЯЗЧИВЫЕ ИДЕИ       (Страница 22)
    • 34
      КИРЕЕ       (Страница 23)
    • 35
      ДЕРЖАТЕЛЬ       (Страница 24)
    • 36
      ГИНИК       (Страница 25)
    • 37
      СДЕЛКА       (Страница 25)
    • 38
      ГЛУБИННАЯ МАГИЯ       (Страница 26)
    • 39
      ДАЛЬШЕ ПАДАТЬ       (Страница 27)
    • 40
      БАШНЯ МНУМАНТАС       (Страница 27)
    • 41
      ЕРЕТИКИ       (Страница 28)
  • МАНУСКРИПТ 3
    Мистики     (Страница 29)
    • 42
      ИГРАЛЬНЫЕ ФИГУРЫ       (Страница 29)
    • 43
      ИСТИННЫЕ КЛИНКИ       (Страница 30)
    • 44
      НОВЫЕ ПРАВИЛА       (Страница 31)
    • 45
      ИГРУШЕЧНЫЕ СОЛДАТЫ       (Страница 31)
    • 46
      МАЛЕНЬКИЕ ЖЕРТВЫ       (Страница 32)
    • 47
      ВОИНЫ       (Страница 33)
    • 48
      ГЛУПЕЦ И ВРАЖДА       (Страница 33)
    • 49
      СУДЬБА       (Страница 34)
  • ПРИЛОЖЕНИЕ А (Страница 34)
  • ПРИЛОЖЕНИЕ Б (Страница 35)
  • ПРИЛОЖЕНИЕ В (Страница 35)


Трэйси Хикмэн - Таинственный воин

Трэйси Хикмэн
Лора Хикмэн

Таинственный воин

Цикл: "Бронзовые кантикли " - 1

 Читать книгу

Аннотация

С незапамятных времен существуют на планете три Мира, во многом похожие, но совершенно не связанные друг с другом. Фаэри отчаянно сражаются против кентавров и сатиров, гоблины пытаются выжить на руинах гигантских сооружений, оставленных ушедшими в небытие титанами, гномы и люди вынуждены подчиняться воле пяти бессмертных драконов.Однако богами предсказано, что настанет день, когда все три Мира сольются в одно целое. Только вот когда и кому суждено совершить это объединение и кто будет править триединой империей — в пророчестве не сказано.А что, если судьбы трех Миров окажутся во власти юного кузнеца Галена? Ведь только ему снятся странные сны о крылатой женщине, гоблине и таинственном незнакомце и только с ним разговаривают наяву статуи...Научится ли Гален пользоваться неожиданно обретенным магическим даром, прежде чем его уничтожат короли-драконы?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel