Томас Мартин - Обоюдоострый меч

1 Томас Мартин

Действующие лица:

Дельвы:

Цадхок - капитан Дельвийской Королевской рати.

Морвы:

Белеверн - колдун, один из Двенадцати Ужасающих владык Дельгрота.
Демор - один из Двенадцати, командующий войсками в Оль-"ваноре, бывший сеньор и наставник Эрельвара.
Джаред - Ужасающий владыка, командующий в Умбрии.

Нимране:

Артемас Нофит - верховный чародей, дальний родственник Терона Бальтазара.
Терон Бальтазар - жрец Линдры, бывший центурион Веранс-кой рати, двоюродный брат Солона Бальтазара, регента-императора Нима в изгнании в Валидусе.

Ольвы:

Адельмен - стратилат Ольванора.
Арвен - король Ольванора.
Делариан - младший брат принца Лаэрдона, находящийся на службе у Эрельвара.
Лаэрдон - кронпринц Ольванора, престолонаследник.

Кворин:

Эрилинн - стремянная и фелга Глориен.
Эрельвар - паладин храма Мортоса, самопровозглашенный владыка Кворина.
Глориен - жена владыки Эрельвара, единственная женщина, всерьез признанная воительницей.
Морфаил - вассал и друг Эрельвара.
Стивен Уилкинсон - студент колледжа, американец, поневоле оруженосец и ученик владыки Эрельвара.

Умбрийцы:

Альдрик ап Мадаук - сын Моркана Ботвильфа, будущий предводитель клана Ботвильф.
Артвир ап Мадаук - умбрийский воин, находящийся на службе у владыки Эрельвара и сдружившийся со Стивом.
Моркан Ботвильф - король Умбрии.

ГЛАВА ПЕРВАЯ

Прильнув к спине лошади, во весь опор несущейся через лесную гарь, он пускал в ход все свое умение, чтобы уворачиваться от обгорелых сучьев. Глухой топот морвийских коней неумолимо преследовал его. Ни в коем случае нельзя даваться им в руки! Молодая поросль безжалостно хлестала кобылицу по взмыленным бокам. Заставив лошадь перескочить через поваленное дерево, он свернул налево.
К несчастью, мертвые, увитые плющом деревья почти не скрывали его от глаз преследователей, да вдобавок замедляли продвижение. Просто невероятно, что морвы сумели подобраться сюда незаметно.
Бросив мимолетный взгляд через плечо, он заметил всадников в вороненых доспехах, мчавшихся по только что оставленной им тропинке. Вряд ли его маневр надолго введет их в заблуждение.
Он свернул на восток, в сторону Кворина. Если бы только удалось добраться до опушки! Тогда он будет виден со стен города, и морвы наверняка отстанут...
Протрубивший позади рог известил, что преследователи заметили свою ошибку. Он дал лошади шенкеля, заставив перескочить еще одно поваленное дерево, и отчаянно высматривал дорогу в буреломе. Погоня уже завела его далеко за пределы знакомой части леса.
Но зато впереди замаячил невысокий гребень, более голый, чем окружающая чащоба, и ведущий в подходящем направлении. Морвы наверняка поймут, что он направился по гребню, но есть шанс оторваться от погони до того, как они это обнаружат.
Боевая кобылица неслась по гребню стрелой, распластавшись над землей в стремительном галопе и роняя пену с золотистых боков. Долго она не протянет. Продержалась бы хоть до опушки!
Но подвела его не лошадь. На полном скаку перевалив через невысокий бугор, он с ужасом обнаружил, что здесь гребень отвесно обрывается к земле. Не раздумывая, он выбросился из седла; другого выхода просто не было.
Удар о каменистую землю на миг отшиб у него дыхание. Прокатившись кубарем ярдов пять, он упал на крутой склон и лихорадочно замахал руками, пытаясь замедлить падение.
Наконец он остановился, осыпаемый потоками песка вперемешку с гравием. Лошадь приземлилась не столь удачно и теперь надсадно ржала от боли. Если ее ржание не привлечет сюда морвов, это будет просто чудом. Надо добить лошадь и бежать, пока они не подоспели. До Кворина наверняка уже рукой подать.
Он с трудом поднялся, скользя на глине обрыва. На миг все перед глазами поплыло. Он сделал несколько глубоких вдохов, понемногу приходя в себя.
Вдруг стенания раненой лошади оборвались, и он резко вскинул голову. Над трупом животного стоял морв, вытирая нож об одежду. Вряд ли он убил лошадь из сострадания - скорее всего ее ржание просто действовало ему на нервы. А еще пятеро остались верхом.
Внутри у него похолодело; умирать он еще не готов. Он мрачно стиснул зубы, собирая волю в кулак. Нужно умереть достойно. В конце концов, хотя бы ради Эрельвара. Неспешно, без суеты он вытащил меч из ножен и подобрал с земли щит, весьма сомневаясь, что ему предоставят возможность пустить их в ход.
А с другой стороны, почему бы и нет? Не без удивления он увидел, что пятеро других морвов тоже спешились. Их вышколенные рысаки, будто привязанные, стояли там, где были брошены поводья. Шестеро морвов медленно и осторожно двинулись в наступление, и он отступил к обрыву, чтобы прикрыть спину.
Морвы остановились, выстроившись полукругом поодаль, вне досягаемости меча, и пару секунд просто молча разглядывали противника.
- Сдаешься? - в конце концов поинтересовался один. Итак, они хотят взять его живьем.
- Это морвам-то? Ха! С равным успехом я могу и сам выпустить себе кишки.
Двое тотчас же выступили вперед. Отразив щитом мощный боковой удар, он одновременно парировал мечом колющий удар в горло.
Шансов перейти в контратаку ему почти не оставили. Один противник обрушил на щит стремительный град ударов, грозивший в скором времени довести левую руку до полнейшего одеревенения, а второй вынуждал непрерывно защищаться мечом. Если не удастся перехватить инициативу, рано или поздно удар одного из них дойдет до цели.
Нападающий справа предпочитал колющие удары. Отлично, это может пригодиться. Второй же противник утвердился в монотонном ритме, как молотобоец. Теперь только надо согласовать их движения...
Мало-помалу он навязал противнику новый ритм: укол, блок, отход - укол, блок, отход. Убедившись, что завлек противника в ловушку, молодой воин едва заметно опустил острие меча.
Как он и надеялся, враг был достаточно опытен, чтобы заметить малейшую брешь в защите, и нанес яростный укол сбоку. Но ответный удар оказался куда более стремительным и сильным, чем он ожидал. Инерция вогнала меч морва глубоко в глину обрыва.
И в тот же миг молодой воин нанес удар морву под мышку. Крепкий дельвийский клинок без труда пронзил тонкую кольчугу, защищавшую грудь противника. Второй противник, все еще загипнотизированный фатальным ритмом, снова обрушил на щит мощный удар.
Юноша встретил меч высоко поднятым щитом, но вместо того, чтобы погасить удар, как раньше, резко отвел щит наискосок вниз, ударив противника под дых. Меч морва лишь безвредно скользнул по шлему, растеряв изрядную часть силы удара.
Выдернув клинок из подмышки первого противника, он стремительно развернулся влево, ткнув мечом в щель забрала противника. Хрустнула кость, и морв рухнул.
Не прерывая движения, молодой воин повернулся, едва успев подставить щит под удар третьего морва, поспешившего занять открывшуюся вакансию. Послышался смех остальных морвов.
То ли они оценили его мастерство, то ли насмехались над неповоротливостью бывших коллег. Впрочем, пусть себе веселятся, чему хотят; его занимало лишь то, что место павших врагов заняли двое свежих.
Он наотмашь ударил появившегося противника по ногам, вложив в удар остаток инерции поворота, но тот без труда отразил выпад. Юноша снова оказался в ловушке между двумя врагами.
Эти вели себя осмотрительнее, отказываясь входить в ритм. С первыми двумя ему повезло, но их преемники не собирались повторять чужие ошибки.
Придется брать судьбу в собственные руки. Собрав все силы, он ринулся навстречу следующему удару, обрушившемуся на щит.
Эта более чем нетрадиционная тактика принесла желанный итог - морв повалился навзничь.
Однако разглядывать поверженного противника было некогда. Вместо этого он во весь дух ринулся прочь от обрыва, направляясь к стоящим без привязи лошадям. За спиной послышался топот помчавшихся вдогонку морвов. Но пока он добежал до лошадей, фора, полученная благодаря неожиданному маневру, была почти потеряна.
Изо всех сил метнув щит за спину, он был вознагражден грохотом доспехов и невразумительной морвийской бранью. Погоня продолжалась, но ему снова удалось оторваться на приличное расстояние. С легкостью, непременно заслужившей бы хвалу Эрельвара, будь он здесь, юноша одним прыжком вскочил в седло.
Ноги инстинктивно нащупали стремена, руки схватили поводья. Он энергично дал лошади шенкеля, стремясь оказаться как можно дальше от морвов.
Животное неистово всхрапнуло и попыталось укусить его, но не тронулось с места. Ошарашенный этим неожиданным поворотом событий, юноша снова пришпорил лошадь, но та лишь фыркнула, словно в насмешку. И тут же крепкие руки ухватили его за локти.
Как он ни отбивался, морвы без труда вытащили его из седла и повалили на землю, бесцеремонно сорвав с него шлем. Он было разразился проклятиями, но слова вдруг застряли у него в горле...
Перед ним, заслоняя обзор, виднелась голень лошади с раздвоенным копытом, из-под которого вился дымок.
- Приветствую, кавалер Уилкинсон, - как наждачная бумага, прошелестел сухой, надтреснутый голос. При первых же звуках этого голоса он явственно представил смахивающее на череп, иссушенное лицо мумии с горящими глазами, скрытое под украшенной драгоценностями колдовской маской. Уж лучше выйти в одиночку против целой армии морвов, чем биться с этим ходячим трупом. Собственно, не только ходячим, но и ездящим верхом на демоническом коне.
- Что тебе от меня надо, Белеверн?
- Будто сам не знаешь, - хмыкнул тот. - Связать его!
Морвы бросились выполнять приказ, и вскоре юношу крепко-накрепко привязали к вбитым в землю колышкам, сорвав с него доспехи и одежду. Он в ужасе наблюдал, как Ужасающий владыка наполнил бронзовую чашу какими-то травами, порошками и маслами и поставил ее рядом с макушкой Уилкинсона. От щелчка высохших пальцев содержимое чаши вспыхнуло. Густой ароматный дым окутал лицо юноши.
Оставшиеся в живых морвы удалились, расположившись на полянке неподалеку. Судя по всему, они были безмерно рады, что не придется никоим образом участвовать в последующих событиях.
Колдун начертал на груди и лбу Уилкинсона какие-то руны. От прикосновения покрытых маслом пальцев Белеверна юношу передернуло. Дым будто высасывал его волю по капле, совершенно лишив способности хотя бы чуточку сопротивляться.
Явно удовлетворившись приготовлениями, чернокнижник опустился на колени и на миг охватил ладонями лицо Уилкинсона. Потом наклонился, вперив пристальный взгляд в глаза юноши.
Отвести взгляд Уилкинсон не мог. Красные пламенеющие глаза завораживали его, будто взгляд гадюки - пичужку. Он смутно осознавал, что колдун сжимает в руке блестящий черный кинжал, но пылающие глаза уже заслонили собой весь мир.

В затуманенном рассудке эхом отдавался гортанный речитатив, горящий взор проникал все глубже. Внезапно грудь прожгла острая боль, алые глаза разверзлись, поглотив Уилкинсона, увлекая его навстречу враждебному, извращенному рассудку. Он закричал от ужаса...

* * *

Холодный декабрьский ветер насквозь продувал погруженный во мрак университетский городок. Стив окинул корпус биологического факультета мимолетным взглядом, искренне надеясь, что Фрэнк говорил дело - эта затея с исследованием сна явно какая-то заумь. Но деньги все-таки нужны, а зачетная неделя уже на носу, а там чуть ли не сразу экзамены, так что устраиваться на полный рабочий день чересчур рискованно.
Он захлопнул дверцу «файерберда» - главного источника его нынешних финансовых затруднений. Быть может, стоило бы позволить банку просто забрать чертову колымагу...
Он поспешил к зданию, чтобы укрыться от холодного ветра. В столь поздний час обычно шумный, суетливый университетский городок хранил гробовое молчание. Во всех углах затаилась непроглядная темень. Стив торопливо вошел в здание.
Стеклянная дверь закрылась, преграждая дорогу холодному уличному ветру. Выстукивая зубами дробь, Стив стащил перчатки и пошевелил окоченевшими пальцами, чтобы отогреть их в тепле.
Горел только дежурный свет у входа, вестибюль заполнял угрюмый сумрак. Где же эта лестница? Раньше, когда тут было полно студентов, найти ее было гораздо легче.
Тем не менее Стив нашел ее снова и взбежал на второй этаж. Доктор Энгельман велел подойти в комнату двести три. Ее найти оказалось гораздо легче, чем лестницу, - это была единственная освещенная комната на этаже.
- Рановато вы, - одобрительно заметил доктор Энгельман, когда Стив вошел в лабораторию.
- Да. Не хотелось опаздывать.
- Мои ассистенты еще не подошли. Но если хотите, я могу сам подключить вас.
- Разумеется. Вот ваши анкеты.
- Гм? Ах да.
Взяв анкеты, доктор мельком просмотрел их. Стив до сих пор не сумел примириться с мыслью, что профессор так молод. Придя сюда в первый раз, чтобы записаться, он ожидал увидеть почтенного старца внушительной наружности.
Но оказалось, что доктор Энгельман и сам лишь недавно вышел из студенческого возраста. Фактически, он получил диплом всего год назад.
Его светло-каштановые волосы, как и у Стива, ниспадали чуть ниже воротника, и сложен профессор был ненамного массивнее хрупкого Стива, а в его голубых глазах еще не угасли юные искорки. Если бы кто-нибудь увидел их вдвоем в студенческом баре, то мог бы принять их за братьев.
- За последние пять часов вы не брали в рот ни капли, верно? - спросил доктор Энгельман, будто прочел мысли Стива.
- Верно, - соврал тот. На самом деле он не пил спиртного чуть более четырех часов; в компании Фрэнка трудно уследить за временем. Но полчаса погоды не сделают.
- Подойдите сюда, пожалуйста, - сказал доктор Энгельман.
- Иду.
Профессор подвел Стива к трем кушеткам, велел лечь на одну из них и принялся готовить измерительную аппаратуру: электрокардиограф для контроля пульса, электроэнцефалограф для записи ритмов активности мозга и БДГ-счетчик, отмечающий быстрые движения глаз спящего. Прилаживая датчики на Стиве, доктор Энгельман попутно объяснял функции и назначение каждого прибора.
- Не беспокоит? - наконец спросил он.
- Ничуть, - ответил Стив. - Я обожаю спать, опутанный проводами, как рождественская елка.
- Ничего, вот это вам поможет, - сказал доктор Энгельман, с улыбкой осматривая шприц.
- Что это?
- Всего лишь средство помочь вам уснуть и видеть сны. Разве вы не читали, что подписываете?
- Читал, но про уколы там не было ни слова. Я думал, вы дадите мне какие-нибудь таблетки.
- Увы, нет. Вы ведь не боитесь уколов, а?
- Нет... конечно, нет.
- Вот и хорошо.
Ощутив прикосновение холодной иглы к руке, Стив поморщился. Хорошо хоть лекарство не жжется.
- Вот и все, - сообщил профессор, положив пустой шприц на поднос. - Вас вот-вот потянет в сон. Не сопротивляйтесь, просто расслабьтесь. Не успеете и глазом моргнуть, как уже заснете. Может быть, вам приснятся весьма яркие сны.
- Ладно.
- Что ж, похоже, пора готовить следующего. - Доктор Энгельман поглядел на студента, входящего в лабораторию. - Через пару минут я подойду поглядеть, как у вас дела.
Стив кивнул. Укол уже подействовал, глаза начали слипаться. Из-под полуприкрытых век юноша смотрел, как профессор и подоспевшая ассистентка подключают датчики очередной жертвы, но конца приготовлений не увидел.
Покончив с подготовкой подопытного номер два, профессор взглянул на Стива - тот уже спал. Доктор Энгельман нахмурился: лекарство не должно было подействовать так быстро.
Он подошел к приборам. Все в норме: пульс, дыхание, активность мозга. Что ж, быть может, он просто устал; перед зачетной неделей многие студенты доводят себя почти до полного изнеможения.
Пришел третий и последний подопытный, и профессор занялся вновь прибывшим. Закончив с ним, снова подошел к Стиву.
К этому времени тот уже вошел в БДГ-фазу. Доктор Энгельман бросил взгляд на часы. Всего полчаса с момента впрыскивания. Видеть сны подопытному еще рановато. Профессор сделал пометку в блокноте, прежде чем выйти из комнаты наблюдений.
- Ну, мистер Уилкинсон, - негромко произнес он, - сегодня вечером вы так и радуете нас сюрпризами, а?
Спящий студент не отозвался.

* * *

- Где мы? - строго осведомилась Сьюзен.
- Мы... э-э... не знаю, - замялся Стив.
Сьюзен недовольно фыркнула. Великолепно! Потратить целый семестр, чтобы зазвать ее прогуляться, и так опростоволоситься, когда она наконец согласилась.
Самое смешное, что он даже не представляет, как их занесло в эти неведомые края. И нигде никаких знаков, по которым можно было бы отыскать дорогу обратно в знакомые места. Даже домов что-то не видать.
- А может, ты вовсе не заблудился? Может, это нарочно? - с подозрением поинтересовалась Сьюзен.
Краска бросилась Стиву в лицо. Но не успел он и слова сказать, как в свете фар впереди что-то замаячило. Через пару секунд стало ясно, что это всадник. Вот оно, спасение!
- Возможно, сейчас удастся узнать дорогу, - оживился отчаявшийся Стив. Затормозив, он опустил стекло. Всадник пустил коня легким галопом машине навстречу. Лошадиные глаза жутковато поблескивали в свете фар.
Наконец лицо всадника тоже попало в конус света. Однако он оказался не человеком. На Стива уставились пустые глазницы черепа, обтянутого пергаментной кожей, застывшей в вечном оскале. Конь рванулся вперед, и Сьюзен завизжала.
Резко включив заднюю передачу, Стив вдавил педаль газа до упора. Даже рев двигателя и визг шин не смогли заглушить вопль Сьюзен.
«Файерберд» с ревом несся задним ходом по узкой сельской дороге. Конь мчался следом, высекая искры из мостовой. Мало-помалу машина сумела оторваться от кошмарной погони.
Когда Стив заметил позади крутой поворот, было уже слишком поздно. Машина задом наперед пролетела над кюветом и опрокинулась, врезавшись задним бампером в склон. Стив тоже закричал.
Очнулся он на земле. Судя по всему, его вышвырнуло из кувыркающейся машины. При свете догорающего остова он увидел Сьюзен, распростертую на земле. Всадника не было ни видно, ни слышно.
Стив подполз к неподвижной Сьюзен, окутанной диковинными тенями, порожденными сполохами пламени. Господи, только бы она не пострадала!
- Сьюзен, - слабым голосом позвал он. - Сьюзен, ты цела? - и осторожно перекатил ее на спину. На него взглянули сияющие зеленые глаза, хоть лицо было совершенно скрыто мраком. У Стива перехватило дыхание.
- Кто сей Сновидец? - прошелестел вкрадчивый, соблазнительный голос. - На кого падет Меч его?
Стив отпрянул от мнимой Сьюзен. Она грациозно поднялась. Мрак по-прежнему окутывал ее, несмотря на пляску языков пламени на остове автомобиля у нее за спиной. Она простерла к нему окутанную тьмой руку. Испустив вопль, он очертя голову бросился в лес, прочь от нее. Раздавшийся позади смех, казалось, будет преследовать его целую вечность.
Стив бежал и бежал, потеряв представление о времени и расстоянии. В конце концов, окончательно выдохшись, он привалился к толстому шершавому стволу, с трудом переводя дыхание. Серебристый лунный свет просачивался сквозь ветви, придавая лесу какой-то нереальный вид.
И вообще все это смахивает на дурной сон. Может статься, сейчас он проснется, и... Эта мысль заставила Стива удивленно приподнять брови. Может статься, он проснется, и доктор Энгельман скажет, что эксперимент окончен, можно идти домой.
Стив опустился на корточки, прислонившись спиной к дереву. Конечно же, это всего лишь сон, и только.
Вдруг он резко вскинул голову, услышав чей-то зов. Вот, опять, хотя не раздалось ни звука. Стив медленно встал, прижимаясь спиной к стволу. Может статься, это она.
«Это только сон, - содрогнувшись, сказал он себе, - только сон».

* * *

Двое других подопытных еще не вошли в фазу быстрого сна. Доктор Энгельман снова уселся перед мониторами, отмечающими состояние подопытного номер один. Отхлебнув кофе, он бросил взгляд на электроэнцефалограф.
Чушь какая-то. Он проверил показания счетчика БДГ. Тот продолжал старательно фиксировать движения глаз Уилкинсона во сне.
Но электроэнцефалограф при этом регистрировал ритмы, соответствующие состоянию бодрствования. Взгляд через наблюдательное окно подтвердил наличие БДГ. Может, прибор врет?
Отставив чашку, профессор просмотрел ленту самописца. Переход произошел около минуты назад. Альфа-, бета-, дельта- и тета-ритмы быстрого сна сменились сознательными всего за секунду. За единственную секунду! Между тем счетчик быстрых движений глаз продолжал отмечать продолжение сна. Сердцебиение и дыхание тоже соответствовали состоянию быстрого сна. Только электроэнцефалограф выбился из общей колеи.

1 Следующая страница


Обоюдоострый меч 2

- Мэри! - окликнул профессор.
- Да, доктор?
- Помоги-ка подключить номер первый к другому энцефалографу. Наверное, этот барахлит.
- Хорошо, доктор.
Пока ассистентка ходила за запасным прибором, доктор Энгельман задумчиво почесывал подбородок. Стоит надеяться, что дело не в поломке прибора, и данные, записанные за пару часов, не липа. Если они правдивы, подопытный номер один - объект крайне интересный.

* * *

Замерев около дерева, Стив прислушался. До его слуха снова донесся приглушенный звук вроде фырканья лошади. Неужели вернулся всадник? Шорохи ночного леса вдруг стихли. В неожиданно наступившей тишине стал отчетливо слышен шорох листьев где-то позади.
Стиву не хотелось выяснять, кто там, - хоть наяву, хоть во сне. Он крадучись перебрался под защиту другого дерева. Под ногой громко хрустнула ветка, и он испуганно замер, затаив дыхание.
Звуки движения тут же затихли. Стив явственно представил призрачного всадника, чутко ловящего каждый звук в ожидании, когда Стив выдаст свое местонахождение. Через пару секунд звуки позади возобновились. Стив бесшумно выдохнул и перебрался к другому дереву.
По ту сторону дерева обнаружилась едва заметная звериная тропка, терявшаяся в густом лесу. Может, стоит пойти по ней? Всадник может догадаться, что Стив выбрал этот путь, и ринуться вдогонку. Но, с другой стороны, по тропе можно передвигаться гораздо быстрее и тише.
Он ступил на утоптанную землю. В какую сторону пойти? Налево вроде бы лучше, хотя чем именно, Стив и сам не знал. Он беззвучно, без спешки затрусил по тропе.
Она мало-помалу расширялась и наконец стала достаточно просторной, чтобы на ней смогли разойтись два пешехода - или проехал один всадник. Теперь Стив усомнился в разумности принятого решения.
Он уже собирался свернуть под сень леса, когда увидел хижину. Дальше по тропе посреди полянки стоял ветхий дом. Лунный свет высеребрил его стены, вряд ли знававшие хотя бы побелку даже в лучшие времена. Позади дома виднелся полуразвалившийся, гнилой сарай.
Может, стоит спрятаться в доме? Или лучше в сарае? Нет, вид дома почему-то сулит более надежную защиту. Да и потом, там действительно безопаснее, чем в дырявом сарае.
Быстро перебежав прогалину, Стив взлетел на крыльцо и осторожно поднялся по гнилым дощатым ступеням. Дверь стояла нараспашку, будто приглашая войти. Переступив порог, юноша огляделся. В полупустой комнате не было ничего, кроме ветхой мебели. Еще раз выглянув напоследок, чтобы проверить, не обнаружен ли его маневр, Стив закрыл дверь.
К счастью, старинный врезной замок все еще работал. Облегченно вздохнув, Стив принялся озираться снова. У дальней стены, около темного дверного проема, обнаружился камин, а рядом стояло что-то длинное и тонкое, смахивающее на ружье.
Подойдя к камину, Стив взял находку в руки и увидел, что это дробовик двенадцатого калибра, точь-в-точь такой же, как у отца. Вороненый ствол на ощупь казался чуточку маслянистым.
Быстрая проверка выявила, что магазин полон. Откуда здесь ружье? Быть может, оно здесь, потому что Стиву этого очень хотелось? Он осмотрел ложе, разглядел при лунном свете отцовские инициалы, вырезанные на прикладе, и почувствовал, как волосы на голове зашевелились. Это всего лишь сон.
Стив бросил взгляд на темный дверной проем. Пожалуй, надо проверить, нет ли там задней двери, и если есть, запереть ее. Стив медленно двинулся к проему.
Там царила непроглядная темень, не нарушаемая ни единым лучиком лунного света. Вдобавок от двери веяло холодом, впрочем, не имевшим никакого отношения к температуре. Будь там открытая Дверь, ее уже было бы видно.
Стив ощутил, что не может отвернуться от проема. Какое-то стремление, какое-то... притяжение приковало его к месту. Некто, какая-то тварь заманивала его в свое логово.
Отшатнувшись в испуге, Стив нацелил ружье на дверь и попятился. Отойдя еще шагов на пять, он наконец-то смог отвернуться.
- Это только сон, - шепотом напомнил он себе. Но если поляна еще пуста, надо сматываться отсюда. Он повернулся к входной двери.
Вдруг в темном углу комнаты сверкнули зеленые кошачьи глаза. Охнув от изумления, Стив нацелил ружье туда.
Она поднялась с кресла. Как и прежде, тьма окутывала ее с головы до пят, скрывая все, кроме глаз.
- Я... я стрелять буду, - пролепетал Стив.
- Какова власть Сновидца? - спросила она, грациозно делая шаг вперед. Вопреки стремлению Стива оказаться подальше от нее голос манил его, притягивая, как магнит.
Стив спустил курок. Громыхнул выстрел, и дробовик сильно толкнул Стива в плечо, заставив сделать шаг назад. Волосы женщины взметнулись, как от порыва ветра, а окно за ее спиной вылетело наружу градом осколков.
Дверь с грохотом распахнулась. В серебряном прямоугольнике проема вырос всадник, уже спешившийся, и устремил на Стива взгляд пустых глазниц. Оба двинулись к Стиву.
Он снова спустил курок. Выстрелом всадника вынесло за дверь.
- На кого падет Меч его? - женщина, сделала еще шаг вперед. Ее протянутая рука погладила плечо Стива.
Завопив от ужаса, он повернулся и бросился в темный проем, так пугавший его раньше. Темнота и холод охватили его. Только тут Стив вдруг осознал, что пола под ногами нет, и закричал, падая в бездонную пропасть.

* * *

Доктор Энгельман поспешно взглянул на электроэнцефалограф, удивленно вытаращив глаза. Все четыре линии, вычерчиваемые самописцами, стремительно ушли к нулю.
Второй электроэнцефалограф выдавал те же невероятные показания. Подопытный номер один не проявлял ни малейших признаков деятельности коры головного мозга. Пульс и дыхание сохранились, хотя и сильно замедлились, быстрые движения глаз прекратились.
Но если сердце и легкие все еще работают, мозг просто обязан проявлять хоть какую-то активность.
Но, как ни крути, два электроэнцефалографа не могут сломаться настолько одновременно. Судя по всему, подопытный номер один впал в кому.
- Мэри!
- Да, доктор?
- Вызывайте «скорую»! - крикнул профессор, бросаясь в комнату.

ГЛАВА ВТОРАЯ

Отряд всадников въехал на вершину холма. Владыка Эрельвар поднял руку, объявляя короткую передышку, после чего развернул своего вороного коня, чтобы обозреть местность, оставшуюся позади.
Голый ландшафт не обеспечивал почти никакого укрытия. Сквозь знойное марево виднелось облако пыли, отмечающее путь преследователей. Они отстали мили на две, не больше.
- Лошади начали уставать, мой господин, - сказал Морфаил. - Бессмысленно надеяться, что нас не настигнут.
- А если мы бросим лошадей, забравшись так далеко на север, то сложим головы на обратной дороге, - досказал Эрельвар и помолчал, вглядываясь в тучу пыли, скрывающую врага. Потом повернулся к единственному безоружному человеку в отряде. - Маг Артемас, не может ли ваша магия доставить нас в безопасное место?
- Разумеется, может, ваша милость, - саркастически усмехнулся маг. - Мне потребуется тихое местечко для работы и часа два на подготовку столь могущественного заклинания. Вот разве что вы надумаете прихватить и лошадей, тогда на это уйдет куда больше времени.
- У нас нет даже двух часов. Галды настигнут нас задолго до того.
- Знаю, - кивнул Артемас. - Если б ваша милость удосужилась дать мне время на подготовку пары-тройки свитков перед тем, как тащить меня за много дней пути от цивилизации, мы могли бы ужинать в Кворине сегодня же. К сожалению, время решало все, и нам пришлось отправляться в путь незамедлительно, не теряя времени на «никчемные» проволочки.
Все ошеломленно притихли. Морфаил инстинктивно положил ладонь на рукоять меча, но Эрельвар остановил его.
- Владыка Эрельвар, - нарушил Терон неловкое молчание, - позвольте мне извиниться за моего кузена...
Эрельвар поднял руку, заставив его замолчать.
- Вам не за что извиняться, принц Терон. Маг Артемас просто напомнил мне, как и следовало, что винить за наше затруднительное положение некого, кроме меня одного. Быть может, чары способны замаскировать нас?
Артемас уныло покачал головой:
- Нет, ваша милость. Я располагаю заклинаниями, которые могут скрыть нас, но не наш запах, а чутье у галдов не хуже, чем у ищеек.
Эрельвар снова посмотрел на тучу, отмечающую продвижение погони. С виду она вроде бы и не сдвинулась, но на самом деле это было не так. Оторваться от преследователей удалось только благодаря лошадям, но скачка по пересеченной местности далась животным нелегкой ценой, как отметил Морфаил. Проворные галды наверняка настигнут их еще до заката.
- - Ну что ж, значит, остается только спешить и надеяться на лучшее, - подытожил Эрельвар.
- Может быть, и нет, ваша милость, - возразил Терон.
- Да?
- Артемас не может унести нас прочь от опасности, но зато, видимо, сумеет послать вперед весточку, и она наверняка дойдет до адресата.
- Даже если мы пропадем, - согласился Эрельвар. - Вам по силам послать весть, маг?
- Определенно. Если вы начертаете послание, я пошлю его по ветру до самого вашего замка.
- Хорошо. Сколько вам понадобится времени?
- Подготовка ритуала займет около получаса. Послание прибудет в Кворин к закату.
Эрельвар оглянулся на преследователей. Туча пыли явно приблизилась.
- Полчаса мы можем себе позволить, - решил он, - если займем подходящую оборонительную позицию.
- Скажем, в развалинах оной башни, - указал Морфаил.
Обратив взгляд в указанном направлении, Эрельвар увидел острый зубец, возносящийся с вершины холма в паре миль к западу и смахивающий на естественное образование.
- Подойдет, - решил Эрельвар, - если только там не угнездилось еще одно стадо галдов.
Пришпорив лошадь, он галопом припустил вниз по склону.
Башня оказалась покинутой. Гладкие, словно глазурованные, каменные стены были некогда опалены невероятным жаром гнева Дарины. У Эрельвара побежали мурашки по коже.
Старая башня давным-давно бы рухнула, но пламя сплавило камни в монолит, и она сохранилась достаточно хорошо. Зубчатые стены с узким карнизом для стрелков не пострадали, хотя кровля рухнула во время древнего побоища.
- Морфаил, веди наблюдение со стен, - распорядился Эрельвар. - Альдрик, Делариан, прогоните лошадей.
- Зачем? - удивился Альдрик. - Перед смертью они еще могут убить пару-тройку гоблинов.
- Снимите седельные сумки, но не расседлывайте, - добавил Эрельвар. - Всем остальным приступить к постройке заградительного вала перед входом. Собирайте камни, щебень и тому подобное.
- Значит, по-вашему, у нас есть шанс выжить? - поинтересовался Терон, как только Альдрик и Делариан отошли достаточно далеко, чтобы не услышать его слов.
- Незначительный, - ответил Эрельвар. - Но если мы все-таки уцелеем, лошади нам понадобятся.
- Разумеется.
- Примите мои извинения, принц Терон.
- Извинения?! За что?
- Я вовсе не намеревался вести вас с магом Артемасом на смерть.
- Чепуха. Мы с Артемасом прекрасно знали об опасности. Нас подвел рок, Эрельвар.
Эрельвар отвернулся, не проронив в ответ ни слова, чтобы проследить, как Альдрик и Делариан отгоняют лошадей. Терон горестно усмехнулся у него за спиной. Он еще не постиг этого странного человека, но уже понял: как всякий хороший командир, владыка Эрельвар во всем спрашивал с себя вдвойне.
- Пожалуй, мне пора взяться за послание, которое должен послать Артемас, - в конце концов сказал Эрельвар, отворачиваясь от дверного проема.
Сложив пергамент втрое, Эрельвар зажег свечку, капнул на послание воском и запечатал его личным перстнем.
Встав, он увидел, что Артемас уже завершил приготовления. Расчищенное на каменном полу место покрывали диковинные узоры и символы. Сам маг стоял у щербатой арки дверей, наблюдая за регирами, воздвигавшими в ней баррикаду из щебня.
- Кому оно должно быть отослано? - осведомился Артемас, когда Эрельвар вручил ему пергамент.
- Глориен, - ответил тот.
- Разумеется.
Эрельвар поднял голову.
- Морфаил! Далеко ли галды?
- Не далее как в двадцати минутах пути, мой господин, а то и меньше.
- Начинайте ритуал не откладывая, маг.
Кивнув, Артемас шагнул в центр меловой разметки. Эрельвар пару мгновений понаблюдал, как маг приступает к манипуляциям, призванным отправить его послание по воздуху в Кворин, но очень скоро перевел взгляд на баррикаду, которую громоздили его люди.
Он прикинул, что в готовом виде она поднимется примерно до середины бедер - где-то по пояс для галдов. Пожалуй, этого вполне достаточно. И все равно удерживать башню бесконечно просто невозможно. Если не случится чуда, сегодня здесь сложат головы все до единого. Благодарение Мортосу, он не позволил Глориен отправиться в этот поход...
- Довольно, - в конце концов сказал он регирам. - Парой камней больше, парой камней меньше - уже не важно. Поднимайтесь на стены и используйте каждую стрелу так, будто она у вас последняя. Морфаил! Иди сюда!
Эрельвар оглянулся на Артемаса. Дым полудюжины свечей спиралью вился вокруг мага, напевно читавшего заклинания, сопровождая их загадочными пассами. Судя по всему, царящая вокруг суматоха никоим образом его не коснулась.
- А мне куда? - поинтересовался Терон.
- Оставайтесь здесь. Если кто-нибудь из нас - Морфаил или я - падет, ваша помощь понадобится на входе.
- Как прикажете, - торжественно кивнул Терон.
Бросив на него озадаченный взгляд, Эрельвар занял позицию у входа в башню.
«Вы не ожидали услышать речь воина из уст нимранского священника, Владыка Эрельвар? - улыбнулся Терон. - Или просто не рассчитывали на подобную учтивость со стороны кузена регента?» Как бы то ни было, это не играет ни малейшей роли. Скоро будет уже не важно, удастся ли завоевать доверие Эрельвара и добиться заключения союза. Сейчас Терон на время обратился из посла в простого солдата.
Наверху запели тетивы луков. Ладонь Терона метнулась к рукояти висящего на поясе короткого меча. Уже прошел не один год с той поры, когда он служил в войске, но старые навыки не умерли, они хранились под спудом в ожидании дня, когда могут понадобиться вновь, - и вот этот день настал.
С момента первого залпа прошли лишь считанные мгновения, когда поток гоблинов хлынул на штурм башни. Как только Эрельвар с Морфаилом занялись кровавым ратным трудом, выигрывая время для Артемаса, несуразная баррикада перед входом тут же доказала свою ценность. Но, как ни крути, удерживать вход целую вечность двум воинам не под силу.
Послышался громкий лязг железа о камень. Гоблины, которые не могли подступиться к двери, набросились с оружием на саму башню! Со временем твердолобые твари действительно могли бы сровнять строение с землей, но его защитники, скорее всего, полягут задолго до того.
Беззвучно творя молитву, Терон глядел, как Эрельвар и Морфаил косят гоблинов направо и налево. Но не успевала поверженная тварь упасть, как на ее место вставала новая. Казалось, нет им числа и счета.
Тут раздавшийся на стене крик отвлек внимание Терона от дверей. Один из людей Эрельвара рухнул в башню. В плече его торчала стрела. Терон подошел к упавшему. Один из умбрийцев. Олдуин. Рана была не смертельной, но падение довершило дело. Терон сделал жест благословения над погибшим. Быть может, скоро от рук гоблинов падут все защитники башни.
Рядом вдруг пронесся сильный порыв ветра, уши тут же заложило. Обернувшись, Терон увидел, что покончивший с ритуалом Артемас озирается, чтобы сориентироваться в происходящем.
- Ну как, успешно? - осведомился Терон.
- Да, послание уже в пути. - Артемас на мгновение прикрыл глаза, сосредотачиваясь, и объявил: - Смахивает на то, что владыка Эрельвар был прав.
- Касательно чего?
- Пока что мы положили около четырех десятков тварей. Ну-ка, поглядим, не подстегнет ли их, если я чуточку подпалю их поганые шкуры.
Артемас снова завел песнопение, совершая в воздухе замысловатые пассы и время от времени опуская правую руку в висящий на поясе кошель. Терон снова занял позицию между кузеном и дверным проемом. Быть может, им все-таки удастся остаться в живых. Эрельвар пока что не проявлял ни малейших признаков усталости, словно и в самом деле мог бы удерживать вход от гоблинов целую вечность. Однако Морфаил начал понемногу сдавать - движения его явно замедлились. Пожалуй, решил Терон, лучше подменить его, пока молодого воина не ранили.
Но не успел он привести задуманное в исполнение, как из стены вывалился камень. Гоблинам в самом деле удалось пробить ее! Должно быть, на деле стены не так прочны, как с виду. В проломе появилась омерзительная морда гоблина, и Терон вонзил в нее клинок.
Чудище с визгом отпрянуло - то ли раненое, то ли убитое, - но в тот же миг другое ткнуло в дыру копьем. Терон ударил по нему ногой, переломив древко, и обернулся за собственным копьем. Гоблины так столпились, что даже удар через пролом наугад наверняка угодит в цель.
Однако еще перед тем, как он выпрямился, влетевшая сквозь брешь стрела вонзилась Артемасу в грудь. Удивленно распахнулись глаза от боли, маг последним сознательным жестом простер открытые ладони к пролому, и огненный шар, разраставшийся у него в руках, обратился в конус пламени.
Терон поспешно заслонился щитом. Даже под его защитой жар был почти нестерпим. Пламя быстро угасло, и Артемас повалился на каменный пол. На месте пролома рдел остывающий натек полужидкой лавы.
Отшвырнув непереносимо раскалившийся щит, Терон бросился к кузену. Он ритмично всхлипывал: стрела пронзила легкое - к счастью, достаточно высоко, чтобы не повредить печень или прочие органы. Артемас останется в живых, если не терять ни мгновения.
Осторожно отрезав наконечник, прошедший навылет, Терон бережно вытащил древко стрелы. Всхлипывание стало громче. Сняв перчатки, он возложил руки на рану и речитативом затянул молитвословие.
Жизненная Сила потекла сквозь его ладони туда, куда направлял ее Терон - в рану на груди Артемаса, а вместе с нею устремлялось его сознание. И он «узрел» повреждения, нанесенные стрелой, пронзившей тело мага.
Пробито было не только легкое, острие задело и артерию. Терон заставил ткани срастись, восстанавливая пострадавший участок. Так он лечил одно повреждение за другим, от внутренних к наружным. Наконец он заставил затянуться стенку грудной клетки, выпустил Силу из-под контроля и сел, закрыв глаза и дрожа от изнеможения.
Ему на плечо легла ладонь. Открыв глаза, Терон увидел Морфаила, опустившегося рядом на колени.
- Он оправится? - поинтересовался молодой ольв.
- Да, - отозвался Терон. Должно быть, галды на время отступили. Поглощенный исцелением Артемаса, Терон даже не заметил внезапной тишины, возвестившей об их отходе. - Они удрали?
- Только за ближайшую гряду холмов, - сообщил Эрельвар. - Ждут то ли подкрепления, то ли ночи. Чего именно, не знаю.
- Я видел, как группка галдов устремилась на север, - вставил Делариан. - Может статься, посланцы.
- Вероятно, они рассчитывают получить подкрепление завтра. - Эрельвар подошел к павшему и негромко проронил: - Ллвид ап Олдуин, предводитель твоего клана, вряд ли будет мной доволен, - и с минуту молча смотрел на погибшего.
- Еще потери есть? - наконец спросил он.
- Никак нет, мой господин, - доложил Морфаил.
- А послание?
- Давно в пути, - сказал Терон.
Эрельвар одобрительно кивнул. На сей раз им удалось выжить. Хотя бы на время.
Солнце мало-помалу клонилось к горизонту. Защитники расселись - кто внутри башни, кто наверху, выжидая развития событий. Время от времени кто-нибудь из галдов осмеливался высунуться из-за холма, но Эрельвар запретил стрелять по столь малообещающим целям. Стрелы стали чересчур ценным достоянием, чтобы расходовать их попусту.
- Скоро стемнеет, - заметил Терон.
- Да, - согласился Эрельвар. - Надеюсь, на закате они ринутся на приступ.
-- Надеетесь?
Эрельвар кивнул.
- Если мы нанесем им солидный урон, то, может быть, сумеем вырваться отсюда до подхода подкрепления.
- А как же Артемас?
- Уж если галды бегут, - улыбнулся Эрельвар, - то бегут без оглядки. Нам удастся скрыться вместе с Артемасом.
- Подкрепление! - крикнул сверху Делариан. Эрельвар повернулся и стремительно взбежал по древней лестнице на узкий карниз. Примерно в миле от башни показалась еще одна группа галдов.
- Я бы сказал, в этом отряде более сотни голов, - прикинул Терон.
- По меньшей мере, - угрюмо отозвался Эрельвар.

* * *

Предыдущая страница 2 Следующая страница


3 Томас Мартин

Глориен стояла на крепостном валу, озирая Кровавые Равнины при свете заходящего солнца. Ладонь ее покоилась на рукояти висящего на поясе длинного меча. Закатные лучи окрашивали сверкающую сталь ее дельвийских доспехов в цвет крови.
Выглядывая из-за зубцов, она ощущала на себе взгляды стражников. Неужели они так никогда и не признают ее? Сколько раз еще доказывать ей свое право на этот меч и латы?
«Наверное, никогда, - подумала она. - Все они наверняка предпочли бы увидеть меня лежащей навзничь в куда более беззащитной позе и куда менее непроницаемом одеянии, чем доспехи».
Ее красота никоим образом не помогала отогнать подобные мысли. Без шлема ее золотые волосы ниспадали ниже плеч, а серые с голубой искоркой глаза не раз и не два заставляли затаить дыхание мужчин, встретившихся с ней взглядом.
Даже сами доспехи не могли скрыть ее красоты, как она некогда надеялась - уж чересчур старательно дельвы постарались воспроизвести форму ее груди и изгиб бедер. Если уж на то пошло, доспехи лишь подчеркнули ее женственность, отчетливо противопоставив ее истинному предназначению доспехов.
Так что, как всегда, Глориен оставалось лишь не обращать внимания на взгляды, направленные ей в спину. Она со вздохом продолжала озирать Равнины, отыскивая источник охватившего ее беспокойства, однако уже начала опасаться, что встревожила ее отнюдь не угроза безопасности Кворина. Скорее она приняла бы подобную угрозу чуть ли не с радостью, потому что боялась, что опасность грозит кому-то несравненно более дорогому для нее.
Уже седмица с лишним, как Эрельвар отправился в Дельгрот. Глориен содрогнулась при одной лишь мысли об этом оплоте зла. Лазутчики донесли об участившихся набегах галдов на Ольванор и Умбрию. Эрельвар решил, что надо выяснить обстановку поосновательнее, и, как у него в обычае, не захотел отрядить на эту вылазку кого-нибудь другого.
Даже тогда Глориен опасалась за его жизнь и убедила-таки взять с собой десятерых региров. Эрельвар согласился, но настоял, чтобы сама она осталась в замке. Глориен подчинилась его воле, хотя и неохотно. А сейчас корила себя, усомнившись в разумности подобной уступки.
Ну, по крайней мере он взял с собой Терона и Артемаса - по их собственному настоянию. Конечно, ему трудно было отрицать, что чародей и боевой целитель в подобной эскападе могут весьма пригодиться. Но еще один воин тоже не повредил бы.
Ощутив, как долетевший с запада ветерок взъерошил ей волосы, Глориен готова была присягнуть, что он донес следы зловония Ядовитой Топи. Но этот ветерок в отличие от порывистых ветров, обычных в эту пору года, не стих. По мере того как он креп, Глориен поняла, что зловоние ей не померещилось.
Что означает этот дурной ветер? Она непроизвольно сжала рукоять меча покрепче. Стражники вдоль всей стены насторожились. Их тоже встревожил этот неестественный ветер.
В воздухе перед Глориен что-то мелькнуло - сложенный кусок пергамента, принесенный ветром. Стоящий неподалеку страж протянул руку к пергаменту, но тот вильнул в сторону, словно ветер намеренно уклонился. Он снова поднес пергамент к Глориен, и она протянула руку.
Едва успела она схватить листок, как ветер начал стихать. Принесенное послание оказалось письмом, запечатанным воском. При виде отпечатка сердце Глориен облилось кровью. Печать Эрельвара!
- Что это, моя госпожа? - поинтересовался стражник.
- Послание от моего господина. Должно быть, отправленное магом. - Крепко сжимая письмо, она поспешила в свои палаты.

* * *

Тени взбирались по склону холма, мало-помалу подползая к башне. Скоро на землю упадут сумерки, и приумножившиеся числом гоблины ринутся в атаку.
Услышав, как его сзади окликнули слабым голосом, Терон обернулся и увидел, что Артемас сел, опираясь на локти.
- Тебе не следует садиться, - сказал Терон. - Ты потерял слишком много крови.
- Дай пить, - попросил Артемас. Терон протянул ему мех с водой, и Артемас надолго припал к горловине.
- А теперь ляг.
- Некогда. Дай-ка мою седельную сумку.
Терон со вздохом помог кузену сесть, прислонившись спиной к стене башни. Пошарив в седельной сумке, Артемас извлек футляр слоновой кости и осторожно вытащил из него свиток пергамента.
- А я думал, ты не приготовил для этой вылазки ни одного свитка, - заметил Терон.
- Я всегда беру с собой один свиток, братец. А теперь оставь меня на минутку, чтобы я мог сосредоточиться. - Артемас с минуту внимательно изучал пергамент, а потом заговорил певучим речитативом, который Терон привык отождествлять с чародейством.
Непривычному слуху Терона речитатив представлялся плавным и цельным, но Артемас знал, что это не так. Он дважды запнулся, цитируя короткие пассажи лиричного языка свитка. Однако ничего страшного вроде бы не произошло, и он продолжал чтение.
Наконец он закончил, и в глубине башни появился черный прямоугольник футов трех шириной и семи высотой. В изнеможении маг тяжело привалился к стене башни.
- Выход отсюда? - поинтересовался Терон, осторожно приближаясь к порталу. Оттуда веяло леденящим холодом.
- Да какой там! - надтреснутым, дрожащим голосом отозвался Артемас. Терон резко оглянулся. - Мне приходит в голову множество... более приятных способов распроститься с жизнью, чем лезть в этот портал. В том числе быть порубленным гоблинами в капусту.
- Тогда что же это?
- Если нам повезет, нечто могущественное и добросердечное придет через него к нам на помощь.
- А если не повезет?
- Тогда может прийти какая-нибудь из множества разных сущностей, в том числе... ничего, может... - не договорив, Артемас впал в забытье.
Опустившись на колени рядом с кузеном, Терон бережно возложил пальцы на горло чародея. Биение пульса было слабым, но ровным. Терон ласково положил Артемаса в более удобное положение.
- А если порталом воспользуется некто враждебный? - осведомился Эрельвар у него за спиной.
:__ Артемас наверняка учел бы такую возможность, - ответил Терон, вставая. - Я доверяю его суждениям.
- Идут! - объявил позади Морфаил. К тревоге в голосе юного ольвийского воина подмешивалось нетерпение.
- Значит, они погибнут, - отозвался Эрельвар, занимая пост у входа бок о бок с Морфаилом. Однако на сей раз шедшие в задних рядах гоблины начали атаку с арбалетного залпа. Эрельвар и Морфаил одновременно заслонились щитами. Стрелы забарабанили по дельвийской стали, не причинив ни малейшего вреда.
Не успев зарядить арбалеты для второго залпа, гоблины уже обступив башню. Терон с горькой усмешкой отметил, что на этот раз твари не стали обрушивать удары на само строение.
Эрельвар и Морфаил сражались в дверном проеме, как сорвавшиеся с цепи демоны. Каждый удар меча уносил жизнь гоблина. И все же, несмотря ни на что, рано или поздно все защитники башни падут под напором численно превосходящего противника. Терон бросил взгляд на верх стены. Пока что никто из региров Эрельвара не упал.
Сзади вдруг раздался крик ужаса. Испугавшись за кузена, Терон бросился к Артемасу в тот самый миг, когда сквозь угольно-черный портал в башню свалился человек. Терон поспешно выхватил меч, а волшебная дверь тотчас же закрылась.
- Друг или враг? - вопросил Терон у пришельца. Чужак был одет в диковинные синие штаны и держал в руках что-то вроде арбалетного ножа с прикрепленной к нему металлической трубкой. Сев подальше от оружия - если это оружие, - он широко развел руки и что-то робко произнес на незнакомом Терону языке. Судя по всему, он был не опасен.
Услышав новый крик, Терон обернулся к двери. Одному из гоблинов удалось ранить Морфаила. Терон бросился оказывать помощь раненому, а Альдрик занял его место у входа. Терон поглядел наверх. Остальные региры тоже спускались, растратив весь запас стрел. Терон горько улыбнулся. Шансов выжить только что сильно поубавилось.

* * *

Стив целую вечность падал сквозь темную пустоту, пытавшуюся проморозить его до самого сердца. Вдруг, без всякого предупреждения, тьме пришел конец, и он скатился на каменный пол.
Не успел он оглядеться, как на него кто-то рявкнул. Подняв голову, Стив удивленно вытаращил глаза: над ним возвышался человек, облаченный в древнеримские доспехи.
Мысль пустить в ход дробовик Стив отбросил почти тотчас же - незнакомец чересчур близко. Кроме того, он может оказаться другом. Стив медленно отодвинулся, показав открытые ладони, и проговорил:
- Э-э, я пришел с миром...
Несмотря на банальность, его слова вроде бы произвели умиротворяющий эффект. Стив уже собирался добавить еще что-нибудь, когда чей-то крик отвлек внимание римлянина. Бросив на Стива короткий, пристальный взгляд, он устремился ко входу.
В дверном проеме стояли двое мужчин. Один, в черной броне, оборонял вход от какого-то невидимого врага. Другой, в серебряных латах, держался за бок, а римлянин помогал ему покинуть поле боя. Еще один, в бронзовом нагруднике, пришел на подмогу стоящему в дверях Черному Рыцарю.
«Все еще сплю», - подумал Стив. Ну, по крайней мере, призрачного всадника и его жуткой подружки нигде не видать, и то ладно. А эту ситуацию можно как-нибудь уладить.
Его занесло в какую-то полуразрушенную башню. Сверху на первый этаж спустилось еще несколько человек. У половины поверх кожаных доспехов были надеты бронзовые нагрудники, а остальные, более рослые и стройные, были облачены в кольчуги.
Рядом со Стивом на полу лежал темноволосый человек. Стив уже гадал, не покойник ли это, когда заметил чуть дальше тело, укрытое накидкой с головой. Уж тот-то наверняка покойник.
Стив снова посмотрел на вход в надежде разглядеть, против кого его обороняют. Снова взяв дробовик, он встал, пытаясь выглянуть из-за людей, загородивших проем.
Но тут сзади кто-то вскрикнул, и Стив обернулся. Один из людей в кольчугах упал с торчащей из груди стрелой. Стив поглядел на зубчатую стену, венчающую башню, и тут же энергично заморгал, не в силах поверить собственным глазам.
Его взору предстала человекообразная тварь, смахивающая на обезьяну. Кожистую, будто подошва, физиономию обрамляла короткая щетинистая шерсть, носа не было - вернее роль его исполняло длинное лоснящееся рыло, как у бабуина. И, как у бабуина, пасть его была полна длинных, острых зубов. Увидев подобную тварь в зоопарке, Стив даже не обратил бы на нее особого внимания.
Вот только в зоопарке монстр не был бы одет в кожаные штаны и жилет и вооружен арбалетом. А пользоваться арбалетом он явно умел, ибо в этот самый момент неуклюже прилаживал к нему очередную стрелу.
Человек в кольчуге понесся вверх по лестнице в тот самый момент, когда Стив вскинул дробовик к плечу. От грохота выстрела в тесноте башни сразу же заложило уши. Обезьяночеловек отлетел к зубцам стены, врезавшись в другого, как раз перебиравшегося наверх. Перевалившись через край, оба рухнули вниз.
Стив пронесся вверх по лестнице мимо оцепеневшего воина. Если эти обезьянолюди пытаются перебраться через стену, то с их вторжением никому лучше Стива не справиться.
И в самом деле, бабуины лезли в башню со всех сторон, не пользуясь никаким скалолазным снаряжением, кроме дарованных природой способностей. Сунув дробовик в ближайшую бойницу, Стив спустил курок, разом очистив от обезьянолюдей весь ближайший участок стены.
Перебежав дальше, он освободил следующий сектор. Похоже, грохот и вспышка выстрела действовали даже эффективнее картечи. Хватило еще трех выстрелов, чтобы очистить стену башни окончательно.
К тому времени обезьянолюди уже не рвались в бой, дав стрекача во всех направлениях. Стив послал им вослед еще три порции картечи, чтобы подстегнуть бегство. На четвертый раз боек лишь сухо щелкнул: патроны кончились.
Отставив дробовик в сторону, Стив привалился к стене. Его вдруг затрясло: пережитое мало-помалу начало доходить до сознания.
- Клянусь Господу, - пробормотал Стив, - больше никогда в жизни не смотреть «Планету обезьян».
Повернувшись, чтобы спуститься к остальным, он недоверчиво воззрился на предательски узенькие ступени. Неужели он в самом деле взбежал по ним?! Содрогнувшись, он начал потихоньку спускаться на землю.

* * *

Глядя, как чужак с опаской пробирается по винтовой лестнице, Терон отметил, что Артемас был прав, открывая портал: через него действительно подоспел на выручку некто могущественный и доброжелательный. Вот только откуда? Чертами лица он смахивает на нимранина, но при том высок и строен, как ольв.
- Промолвил ли он что-либо вразумительное? - поинтересовался Терон у Делариана - единственного, кто был на стене вместе с чужаком.
- Нет, - ответил ольвийский воин. - Во всяком случае, ни на одном из знакомых мне языков. Но оружие у него, скажу я вам! Ни разу в жизни не видел ничего подобного!
- Чары. Но похожих я не встречал.
- Надо воспользоваться этой возможностью скрыться, - перебил их Эрельвар. Терон выразил согласие, склонив голову. Отдых крайне пригодился бы, но ночевать здесь все-таки не стоит.
- Надо сделать носилки для Артемаса, - сказал он.
- Можно воспользоваться вашим щитом, - предложил Эрельвар. - А вот как быть с нашим благодетелем?
- Пожалуй, следует взять его с собой. Он выглядит обычным человеком.
- Верно. Это его... оружие может оказаться очень кстати при встрече с отрядом галдов.
- По-моему, его волшебство полностью израсходовано, - улыбнулся Делариан.
- Гм! - Эрельвар обернулся к чужаку, добравшемуся до последней ступеньки и приблизившемуся к ним. Пришелец с любопытством поглядел на Делариана.
- Полагаю, он еще ни разу в жизни не видел ольва, - хмыкнул Терон.
- Вправду? - приподнял брови Делариан. - Судя по росту, в его жилах течет толика ольвийской крови.
- Дельная мысль, - отметил Эрельвар. - Как по-вашему, доспехи Ллвида ему подойдут?
- Я не уверен... - начал Терон, но договорить ему не дали.
- Лорд Эрельвар! - встрял шокированный Альдрик. - Неужели вы оскверните труп Ллвида, отдав его доспехи этому чужаку?
- Они будут возвращены, Альдрик ап Ботвильф, - отрезал Эрельвар. - Или ты хочешь называть меня вором?
- Нет, мой господин. Но ношение доспехов покойника, наверняка, ни к чему хорошему не приведет.
- Тогда, значит, - вставил Терон, - ты наставляешь Паладина Мортоса, как пристало обращаться со смертью?
Альдрик сердито воззрился на Терона, но в конце концов произнес:
- Пожалуй, нет. С вашего позволения, владыка, - обернулся он к Эрельвару, прежде чем присоединиться к регирам, собиравшим стрелы у трупов погибших гоблинов.
- Полагаю, доспехи Ллвида подойдут, - сказал Терон, как только Альдрик удалился. - Олдуины выше ростом, чем большинство умбрийцев.
- Хорошо. Морфаил, помоги нашему... другу облачиться в доспехи Ллвида.
- Сию секунду, мой господин. - Вежливо взяв чужака за руку, Морфаил повел его прочь.
Вскоре он привел чужестранца обратно, но уже облаченным в доспехи Ллвида. Двигался юноша скованно, словно не привык к весу и негибкости лат.
- Выступаем, - распорядился Эрельвар. - Иначе галды соберутся с духом и вернутся.
Отряд зашагал прочь от башни. Четверо региров несли Артемаса, а еще четверо - тело Ллвида ап Олдуина. Терон криво усмехнулся. Легион похоронил бы или кремировал тела павших прямо здесь и выступил бы дальше, особенно в столь отчаянной ситуации, как сейчас. Если армия на марше будет обременять себя трупами, на ней можно смело ставить крест.
Вдобавок Терон заметил, что чужестранец не захватил своего диковинного оружия. Очевидно, Делариан правильно подметил, что его волшебство иссякло. Хорошо хоть, что этот субъект достаточно практичен, чтобы не тащить с собой бесполезный груз. Бросив последний взгляд на башню, Терон повернулся и двинулся за остальными в долгое путешествие на юг, к Ядовитой Топи.
Стиву первые несколько часов ходьбы показались днями, а тяжелые доспехи только усугубляли и без того изнурительный марш. Но если бы вдруг выскочил обезьяночеловек, чтобы прикончить его, Стив предпочел бы вечному отдыху больные ноги.
Поначалу Цезарь, как Стив окрестил про себя римского воина, пытался заговорить с ним на нескольких языках, но Стив не понял ни слова ни в одном из них.
Во всяком случае, это люди. Половина довольно низкорослые, футов пять с половиной или около того. Зато остальные, в том числе двое, облаченные в броню от макушки до пят, оказались даже выше пяти футов десяти дюймов Стива.
Смуглые лица Цезаря и Сони - человека, лежавшего в беспамятстве, - были чисто выбриты, черные волосы коротко подстрижены. Низкорослые воины - вообще-то более рослые, чем римляне, - отличались более светлой кожей и носили бороды. Цвет их волос менялся от каштанового до рыжего.
Но при том высокие воины были еще более светлокожими, чуть ли не бледными, и вроде бы никогда не нуждались в бритье. Если б не их рост, Стив решил бы, что им лет по шестнадцать или даже меньше. Светлые шелковистые волосы, цветом от светло-рыжих до белых, придавали им почти ангельский вид. А у того, который помогал Стиву облачиться в доспехи, волосы оказались вообще серебряными.

Командир отряда не подходил под признаки ни одной из трех расовых групп, которые выделил Стив. Черный Рыцарь, как прозвал его Стив, ростом не уступал самому высокому из светловолосых витязей, но при том был сложен так же массивно, как коренастые воины, и смуглолиц, как римляне.
Зато нет никаких сомнений, что он командир отряда. Когда он говорил, люди слушали и слушались. Даже Белый Рыцарь, принадлежащий к той же расе, что и высокие воины, подчинялся Черному беспрекословно.
Кто бы тут ни командовал, главное, Стива не бросили замерзать до смерти. Впрочем, насколько ему удалось разглядеть при свете месяца, после восхода солнца холод станет самой малой из опасностей.
Холмы, среди которых пролегал их путь, были безжизненны, как обратная сторона луны, не видно было даже ни одного кустика перекати-поля. Но вода была. С вершины холма Стив заметил блеск чернильно-черной реки. Как ни странно, на ее берегах не было никакой растительности.
Подняв голову к небу, Стив не сумел распознать ни одного знакомого созвездия. Вообще-то удивительного в этом мало: в астрономии он никогда не был силен, но Большую-то Медведицу непременно узнал бы... Неожиданно послышался цокот копыт, отвлекший его внимание от созерцания небосвода.
Один из рослых воинов возвращался верхом, а за ним следовал целый табун лошадей, уже оседланных и готовых в путь. Уж чересчур удобно даже для сна.
Перспектива больше не идти пешком обрадовала Стива, и лишь когда Цезарь вручил ему поводья, до Стива дошло, что он ни разу в жизни не ездил верхом.
Взобрался он в седло без особого труда, даже несмотря на громоздкие доспехи, неуклюже нашарил носком левой ноги стремя... А что дальше? Стив осторожно взял поводья, по одному в каждую руку. Нет, что-то тут не так - разве воспользуешься мечом, если обе руки заняты? Лошадь беспокойно переступила с ноги на ногу.
Подъехав к Стиву сбоку, Цезарь взял у него поводья и, держа в одной руке, потянул налево. Лошадь начала послушно поворачивать, и Цезарь потянул направо. Лошадь вернулась в прежнее положение.
Забрав поводья, Стив кивнул в знак благодарности. Затем потянул поводья направо - и лошадь повела себя, как и положено. Цезарь с улыбкой кивнул и, пришпорив коня, догнал остальных. Лошадь Стива тут же затрусила следом.
Удивленный Стив потянул поводья на себя - лошадь остановилась. Он не ослабил хватки, и лошадь попятилась. Не зная, как быть, Стив бросил поводья. В ответ животное с укоризной покосилось на него.
- Извини, дружок, - проронил Стив, - по-моему, нам обоим надо немного пообвыкнуть.
После чего, подхватив поводья, легонько ударил лошадь пятками по ребрам. Она тронулась шагом, следом за остальными.
Часа через два голые холмы понемногу пошли на убыль, сменившись унылой, абсолютно плоской равниной. Слева в лунном свете поблескивала река, на подступах к равнине разделившаяся на множество узких рукавов. Отряд взял чуть правее и продолжал двигаться вперед.
Вдруг со стороны реки долетел ветерок, и Стива едва не стошнило. От воды разило, будто десять разных химзаводов день и ночь сливали в нее неочищенные стоки. Стоит ли удивляться, что по ее берегам ничего не растет, если одни лишь ее испарения действуют не хуже слезоточивого газа?
Остальных зловоние тоже явно не порадовало. Отряд свернул еще правее, чтобы держаться подальше от берега. А еще через полчаса командир объявил привал. Выбираясь из седла, Стив от изнеможения чуть не свалился на землю мешком.
Кто-то бросил перед ним скатку из одеял, и Стив принялся неуклюже разворачивать ее. Затем снял тяжелые доспехи и скользнул в постель. Песчаная почва показалась ему уютнее любой перины на свете.
«Курьезно, - подумал он, уже задремывая, - я еще ни разу не уставал во сне».

ГЛАВА ТРЕТЬЯ

Туман расступился перед Белеверном, образовав выход в реальность. Послав своего демонического коня вперед, он появился над разрушенной башней. Скакун прочно оперся своими раздвоенными копытами о воздух, распугав стервятников. Галды описали все довольно точно, если сделать скидку на преувеличение.
Белеверн неспешно обозрел сверху поле битвы, не выдав своих чувств ни малейшим жестом, а золотая демонова маска великолепно скрывала выражение его лица. Вокруг башни лежали чуть ли не десять дюжин галдов. Многие из павших с восточной стороны были обуглены до черноты. Пришпорив скакуна, Белеверн подался вперед, и тот пошел вниз.
Вокруг еще ощущалась остаточная магия. Спешившись, Белеверн направился к башне. Там было пусто, и только засохшая кровь на полу выдавала, что кто-то скрывался здесь от преследователей - да еще до сих пор пронизывающая руины Сила.
Белеверн заговорил хриплым гортанным голосом, медленно двигая руками в воздухе в такт словам. Едва он начал колдовать, вокруг воцарилась противоестественная тишина. Немногочисленные твари, осмелившиеся остаться рядом с башней, теперь поспешно обратились в бегство.
Как только ритуал завершился, вокруг возникли призрачные образы. К башне подъезжали всадники на взмыленных лошадях. Спешившись, в башню вошел воин в вороненой морвийской броне, с изображенным на щите символом Мортоса, Повелителя Мертвых.
Белеверн сердито зашипел. Предатель был здесь собственной персоной, а галды позволили ему удрать из-под самого носа Дарины. Воины входили в башню один за другим. Их оказалось пятнадцать человек. Полтора десятка воинов против двух с лишним сотен галдов! Все они до последнего были просто обязаны сложить тут головы.
На глазах у Белеверна тени беззвучно разыгрывали сцену битвы. Когда из небытия появился черный прямоугольный провал, колдун невольно вздрогнул от неожиданности. Что ж, этим объясняется многое.
Не прошло и минуты, как из портала вылетел человек, растянувшись на полу башни. Мановением руки Белеверн остановил образ, чтобы разглядеть новоприбывшего. Чужак был облачен в диковинные одеяния, а на коленях у него лежало странное устройство: к арбалетному ложу вместо лука был прикреплен полый металлический прут.
Удовлетворившись осмотром, Белеверн повел рукой, и призрачная сцена вновь ожила. Чужак вступил в битву, очистив стену от нападающих при помощи своего колдовского оружия.
Это не сулит ничего хорошего в грядущей войне. Чародей подобной силы может обречь на крах намеченное вторжение целиком. Надо предпринять шаги, способные воспрепятствовать нежданной угрозе.
Когда призраки нападающих обратились в бегство, чужак осторожно двинулся вниз по лестнице. Белеверн не без удивления обнаружил, что он не захватил с собой огневую палицу. Неужели она осталась наверху?!

Не обращая внимания на продолжающееся призрачное действо, колдун ринулся вверх по лестнице, беспечно промчавшись прямо сквозь образ чужого чародея. И нашел наверху огневую палицу, прислоненную к зубцу стены. Протянув руку, колдун осторожно прикоснулся к палице.
Да, она все еще здесь. Он поднял палицу, оставив на месте только ее изображение. Взмах ладони - и видения угасли. Больше ничего интересного в них нет.
Сейчас Эрельвар с отрядом, должно быть, уже в Топи. Дарина уж решит, какие дальнейшие действия предпринять против него, Когда Белеверн доложит о случившемся.

* * *

Болото разительно отличалось от всех прочих, какие Стиву доводилось видеть до сих пор. Поначалу трясина являла собой только голую, мерзкую грязь, смердящую отравленной рекой, вливающейся в нее. Перед тем как двинуться через болото, его спутники обернули собственные ноги и копыта лошадей чем-то вроде промасленного брезента. Стив прекрасно понял смысл этой предосторожности: Бог ведает, что может таиться в этой грязи.
Примерно через час пути в болоте появились первые признаки жизни, хотя жизни исковерканной и уродливой: одуванчики с белыми пушистыми головками размером с баскетбольный мяч, лианы, утыканные шипами, способными удушить любое растение и выпить его соки. Против последних иной раз приходилось пускать в ход силу, чтобы не дать им поступить точно так же с путниками.
Каким образом его спутники ухитрялись отыскать брод под таким слоем грязи, было свыше понимания Стива. Но даже несмотря на это, дважды им пришлось возвращаться по собственным следам, когда тропа упиралась в трясину.
Мало-помалу растительность стала гуще, - наверное, когда вода начала очищаться от ядов. Спутники Стива то и дело бросали тревожные взгляды в небеса. Интересно, гадал он, кого они там высматривают? Может, летучих обезьян? На лад «Волшебника страны Оз». Они вполне вписались бы в картину этого причудливого сна.
А еще через час впереди замаячило первое дерево, напоминавшее кипарис, вот только воздушные корни, державшие ствол, поднимались довольно высоко над стоячей водой. Даже деревья в этом болоте не хотят касаться воды. И хотя более обильная растительность наверняка свидетельствует, что отравы в воде стало куда меньше, среди деревьев смрад вроде бы даже усилился.
На Соню ядовитые испарения действовали не очень благотворно. Цезарь шагал рядом с лошадью больного, поддерживая его по мере сил. Верхом ехал один лишь Соня. Остальные, в том числе и Стив, шли пешком; лошади и без того утопали в грязи, куда уж им еще везти людей.
Лиственный покров над головами путников стал плотнее, и они все реже и реже бросали тревожные взгляды в небо. Сквозь густую листву пробивалось все меньше света, и вскоре лес погрузился в своеобразные зеленые сумерки.
Сделав, наконец, привал, они перекусили на крохотном островке, возвышавшемся над топью. От усталости Стиву даже кусок в горло не лез, ведь в путь выступили еще до рассвета. Рухнув без сил на относительно твердую почву, он бросил взгляд на часы: отряд шагал уже добрых семь часов.
Привал промелькнул, как одно мгновение, - не прошло и получаса, как они снова тронулись в путь. Стив едва поспевал за остальными, то и дело припадая к шее идущей рядом лошади.
Споткнувшись, он упал на колени, расплескав смрадную воду, и на миг замер, отдыхая - коленопреклоненный, с понуренной головой. Потом перед глазами появились огромные лошадиные ноздри, обдало теплым дыханием, и Стив, обняв лошадь за шею, с трудом встал на ноги.

Предыдущая страница 3 Следующая страница


Обоюдоострый меч 4

- Ты что? - спросил он у лошади. - Теперь я тебе нравлюсь, да?
Уловив краем глаза какое-то движение в тени среди деревьев, Стив обернулся, но ничего не увидел, кроме замшелых стволов.
- У меня от этого места мурашки по коже, - пробормотал он себе под нос.
И тут на его плечо легла ладонь, заставив Стива подскочить на месте. Это оказался Цезарь, жестом пригласивший его сесть в седло.
- Ага, верно, - согласился Стив и не без помощи псевдоримлянина вскарабкался в седло. - Будет неплохо немного проехаться верхом.
Чем дальше они вторгались в болото, тем темнее становилось вокруг. Тоненькие лучики солнца пробивались сквозь листву, бросая зайчики на мерзкую жижу, но, как правило, вдали от тропы, потому что на твердом грунте, по которому шел отряд, деревья росли гуще. Да и вообще, почва вокруг становилась все более и более надежной.
И снова Стиву показалось, что он краем глаза заметил какое-то движение. Однако на сей раз движение было настолько близко от него, что он разглядел что к чему: старый кипарисовый пень у него на глазах погрузил в темную воду трясины один из своих корней.
- Вон тот пень двигался! - завопил Стив, указывая на тварь мечом, неизвестно как оказавшимся у него в руке. Обнаруженная тварь, не видя больше причин прикидываться пнем, ринулась на путников, а точнее - на Стива, по неудачному стечению обстоятельств оказавшегося ближе других.
Оцепеневший Стив смотрел, как на него надвигается порождение кошмара на восьми ногах-корнях с плоскими перепончатыми ступнями. На верхушке «пня» появились два рачьих глаза на стебельках, а из передней части ствола выдвинулась пара челюстей, смахивающих на ятаганы.
Затем в «дерево» под самым глазным стеблем вонзилась стрела, и Стив, очнувшись от транса, нанес мечом удар наискосок, начисто срубив глазной стебель и вонзив меч в макушку чудища.
Обрубок стебля юркнул обратно в «пень», а челюсти сомкнулись вокруг ноги Стива. Бронзовые поножи отчасти защитили голень, но жвала глубоко вонзились в бок лошади.
Испуганно заржав, она вскинулась на дыбы, сбросив Стива в болото. Ядовитая вода хлынула в рану, и правую ногу будто огнем прожгло.
Лошадь умчалась прочь, покинув Стива один на один с жуткой тварью, нависшей над ним. Не долго думая, он ткнул мечом в единственное уязвимое место, попавшееся ему на глаза, - в пасть.
Отчаяние придало ему сил, и Стив вонзил меч почти по самую рукоятку. Изо рта чудища хлынула желто-коричневая жидкость, а жвала резко сомкнулись, вонзившись ему в плечо чуть выше локтя. Оба - чудовище и человек - одновременно испустили вопль, а потом оно еще раз дернулось и неподвижно застыло, навалившись на Стива.
Едва не теряя сознания от боли, Стив уставился на жвала, пронзившие плечо. Почему он не просыпается? Даже наяву он ни разу в жизни не испытывал подобной боли.
Потом пара рук в черных рукавицах ухватилась за жвала и медленно разжала их. Еще пара рук подхватила его под мышки и потащила прочь от трупа чудовища. Почему же он не просыпается?
Вытащив Стива из грязи, его уложили на поросшие мхом корни кипариса. Тьма заклубилась, мало-помалу заволакивая весь мир. Слава Богу, может, хоть теперь удастся проснуться.
Эрельвар аккуратно вытащил меч из пасти паука-коряги. Чужеземец сумел загнать оружие довольно глубоко, но осмотр показал, что клинок не пострадал. Это хорошо. Вытерев его о мох, Эрельвар подошел к Терону, врачевавшему тем временем раны пришельца.
- Как он?
- Раны исцелены, - отозвался Терон. Лицо его приобрело землистый оттенок, ведь он порядком устал еще до того, как пустил в ход Силу. - С виду они казались куда опаснее, чем на самом деле.
- Добро. Сможет ли он в ближайшее время ехать верхом?
- Не уверен. Раны не слишком серьезны, но в них попала дурная вода Топи. А вы знаете, что сие означает.
- Отрава, - кивнул Эрельвар. - Вы можете ее обезвредить?
- Частично. Все, что я мог, я уже сделал. Однако некоторые из здешних ядов противостоят Силе. Остальное зависит только от него.
Эрельвар нахмурился. Порой отрава сжигает изнутри даже сильных людей, а этого чужестранца силачом уж никак не назовешь.
- А что с лошадью? - повернулся Эрельвар к Делариану.
- Мертва, господин. Она была скверно ранена.
- О проклятие!
Когда Топь останется позади, понадобятся все лошади до единой.
- Можно оставить труп здесь, - негромко предложил Терон.
- Нет. Я не желаю растолковывать вождю Олдуину, почему я бросил тело его сына посреди болота. Давайте трогаться; надо выбраться из Топи до завтрашнего рассвета.

* * *

Белеверн с беспокойством переминался с ноги на ногу, дожидаясь в коридоре перед аудиенц-залой Дарины. Конечно, морвийские стражники опасаются его, но своей темной повелительницы боятся куда сильнее. Наконец вернулся стражник, посланный объявить о нем.
- Она примет вас, Ужасающий владыка, - доложил морв.
Не отозвавшись ни словом, Белеверн сделал шаг вперед, и стражник распахнул перед ним массивную позолоченную дверь. Но едва Белеверн переступил порог тронной комнаты, напускное выражение превосходства покинуло его, и он простерся у мраморного подножия трона.
- Что же ты узнал? - вопросил его вкрадчивый, хрипловатый голос.
Белеверн робко поглядел на золотой трон и окутанную тенями женщину, восседающую на нем. Сквозь тени угадывалась фигура невероятно красивой женщины, но лишь Демор и Джаред видели Дарину без покровов - во всяком случае, если верить их словам. Ее яркие зеленые глаза заглянули на самое дно его души. Белеверн опустил взгляд.
- В наших краях действительно появились шпионы, Владычица.
- Это я уже знаю, Белеверн. Кто они?

- Ими командует Эрельвар, о Великая.
Женщина на троне оцепенела.
- Эрельвар, предатель? Здесь? В моих владениях?!
- Да, Владычица. Хуже того, в его отряде находятся Терон Бальтазар и нимранский чародей.
- Бальтазар? Двоюродный брат регента?
- Да, Владычица.
Женщина на троне надолго погрузилась в молчание.
- И где же они?! - в конце концов спросила она. В ее голосе прозвучала такая холодная ярость, что Белеверн съежился. - Почему их трупы не брошены к моим ногам?!
- Галды бежали от чар, Владычица.
- Неужели теперь галды боятся чар больше, чем меня? Я их вразумлю!
- В-владычица... - пролепетал Белеверн.
Дарина на миг примолкла. Белеверн попытался принять еще более униженную позу.
- Слушаю, Белеверн, - наконец проронила она холодно.
- Владычица, галды бежали пред мощью чужого чародея, призванного нимранином.
Белеверну послышалось, будто Владычица негромко охнула, но он тотчас отмел такую возможность.
- Чужой чародей? - осведомилась она. - Отвечай, при нем был меч?
Неожиданный вопрос поставил Белеверна в тупик.
- Н-нет, Владычица. У чужака не было меча, но он принес огневую палицу. Я...
- Довольно.
Белеверн тотчас прикусил язык и прижался лбом к полу. Послышался негромкий звук шагов Дарины, спускающейся к нему по ступеням; затем Белеверн ощутил легчайшее, как пух, прикосновение ее пальцев к вискам.
Ее присутствие наполнило его рассудок, поглотило его сознание. По давно мертвым нервам побежал приятный жар: Владычица пустилась в путь по его разуму, перелистывая виденные колдуном образы.
- Ты славно поработал, Белеверн, - проворковала она, восходя обратно на трон.
- Благодарю вас, Владычица.
Привстав на колени, он поднял взгляд на нее. Дарина держала огневую палицу на коленях, легонько ее поглаживая.
- Это не чары, Белеверн.
- Простите, великая госпожа?
- Однако она и не от мира сего. Она ведет свое происхождение от царства снов. Нимранский чародей призвал Сновидца.
Восстав с трона, она опять сошла по ступеням к Белеверну.
- Призови остальных. Повели им от моего имени искать на южной окраине Топи посягателей. Перебить всех, кроме Сновидца, коего доставить сюда, ко мне.
- Слушаю, Владычица! - Белеверн в последний раз отвесил земной поклон, после чего поднялся, чтобы удалиться.
Как только двери аудиенц-залы закрылись за ее главным колдуном, окутанная тенью богиня удалилась в личные апартаменты, молча подошла к мраморному постаменту и аккуратно раскрыла переплетенный в кожу фолиант, стоявший на нем.

«И вот Десница Смерти простерлась к Пылающим Холмам, дабы извлечь Сновидца. И Сновидец владел Обоюдоострым Мечом, ибо в его власти истребить и Десницу Смерти, и Чертог Зла. И громогласно вскричали Семеро, вопрошая «Кто сей Сновидец?» и «На кого падет Меч его?
И он, сидевший на троне, говорил, отвечая: «Сего не изведать никому до уготованного дня».
Дарина закрыла книгу, устремив рассеянный взгляд куда-то вдаль, сквозь стены палат. Итак, последние фрагменты мозаики встали на свои места. Пророчество сбылось. Десница Смерти действительно простерлась к Пылающим Холмам и выпустила на свет Сновидца. Однако тем самым она заодно угодила в капкан. Не пройдет и суток, как челюсти его сомкнутся.

* * *

Им так и не удалось к назначенному часу пройти столько, сколько рассчитывал Эрельвар. Под плотным лиственным кровом Топи темнеет рано, и лес уже погрузился в сумрак.
Хотя в душе Эрельвар готов был попытать судьбу, шагая по Топи в темноте: свет выдаст местопребывание отряда каймордам, наверняка уже разыскивающим его. Вот разве что...
Вручив повод своей лошади Морфаилу, он прошел назад вдоль колонны, к Терону и Артемасу, заодно обнаружив, что чужак уже пришел в сознание и сидит в седле.
- Как он? - спросил Эрельвар, указав на пришельца.
- Лучше, - сообщил Терон. - Он оправляется куда быстрее, чем я рассчитывал.
- А маг Артемас?
- Спасибо, я чувствую себя довольно недурно, - вклинился Артемас, не дав Терону и слова сказать.
- Хорошо. Мне нужно, чтобы вы...
- Ему не настолько хорошо, - перебил Терон.
- ... обеспечили нас каким-либо незаметным светом. По силам ли вам?
- Что-то наподобие болотных огней?
- Точно так.
- Да, такое в моих силах. Мне понадобится ненадолго спешиться.
- Разумеется.
Колонна остановилась, и Стив оглянулся. На ночлег, что ли? Несмотря на усталость, перспектива ночевать в болоте его не прельщала.
С другой стороны, неизвестно, сможет ли он ехать дальше. Хотя раненые нога и рука перестали болеть, ему, пожалуй, стало хуже, чем перед обмороком. Желудок и кишечник то и дело содрогались в мучительных спазмах, да вдобавок у него, наверное, жуткий жар, судя по тому, что его все время бьет озноб, но при том прошибает обильный пот.
Ехавший рядом Цезарь помог Соне сойти с лошади. Неужели они вознамерились разбить здесь лагерь? Поблизости ни одного сухого клочка земли!
Затем Цезарь подвел Соню к дереву, и тот вскарабкался на корни, подальше от воды. Цезарь стоял рядом, приготовившись подхватить его, если бедолага упадет. Похоже, он чувствует себя немногим лучше Стива.
Черный Рыцарь вручил раненому свой меч. Стив с любопытством наблюдал, как Соня посыпал клинок каким-то порошком, потом поднял меч перед собой, положив поперек ладоней, и повел песнопение на каком-то диковинном, отдаленно смахивающем на латынь языке.
Меч начал излучать тусклое зеленоватое свечение, становившееся все ярче, пока клинок не засветился почти так же интенсивно, как люминесцентные трубки. Очевидно, Соня - колдун или что-то вроде того.
Черный Рыцарь забрал свой меч, а Цезарь подвел Соню обратно к лошади. Как только он помог колдуну взобраться в седло, Стив обратил внимание, что тот ослабел еще больше, чем прежде.
Отряд снова тронулся в путь, но медленнее, чем раньше. Мало-помалу становилось все темнее, пока единственным источником света не стал меч Черного Рыцаря.
Нет, не совсем так: тут и там посреди болота виднелись тусклые пятна света - зеленоватые, желто-зеленые и голубые. Великолепно! Вдобавок ко всему прочему, эта чертова трясина еще и радиоактивна. Впрочем, наверное, это всего-навсего фосфоресценция; но все равно зрелище не очень-то приятное.
Стив почти научился дремать на ходу, когда, не один час спустя, отряд добрался до края болота. Поначалу грунт стал просто чуть более надежным, вода отступила с тропы, растительность со временем поредела и сквозь листву проглянул лунный свет.
Вообще-то свет оказался не лунным, а предрассветным солнечным заревом. Должно быть, Стив дремал в седле дольше, чем предполагал. Отряд шел уже почти сутки.
Постепенно болото сменилось просто мягкой, сырой землей, изрезанной множеством мелких ручейков. Как только грунт стал достаточно надежным, остальные члены отряда тоже поехали верхом. Стив обратил внимание, что, по мере того, как растительность становилась все реже, Черный Рыцарь все чаще и чаще бросал взгляды в небо.
Понемногу рассветало, и Стиву показалось, что усталость словно бы отступает вместе с тьмой. Хорошо бы сейчас устроить привал! Отдых бы не помешал.
Ехавший впереди Черный Рыцарь что-то прокричал. Не успел Стив понять, что стряслось, как с рассветных небес, извиваясь, обрушились два огненных столба. Один из них прошел на волосок от Черного Рыцаря, второй угодил в одного из рослых воинов, в мгновение ока обратив в пепел и коня, и всадника.
- Боже правый! - вскрикнул Стив, окончательно забыв о сне, и пришпорил лошадь. Все остальные всадники тоже сорвались в галоп. А впереди вдруг мелькнул летающий конь.
Впрочем, он не то чтобы летел, а скакал по воздуху, как по ровному полю. «Удары» копыт по воздуху высекали искры, из ноздрей зверя валил дым. Всадника было видно плохо, но разглядывать в общем-то было и незачем.
Стив уже видел этого угольно-черного коня с красными, огненными глазами, хотя в тот раз у него в распоряжении был автомобиль, чтобы уйти от преследования. Теперь оставалось только надеяться, что лошадь вынесет.
Едва началась атака, усталость с него как рукой сняло; с лошади, наверное, тоже, потому что она помчалась как ветер. И все равно Стив продолжал лупить животное каблуками, гикая, как герои старых вестернов.
Впереди небо на миг разверзлось, и из космической прорехи появился еще один всадник. Их двое! Новоприбывший метнул огненный столб куда-то в хвост отряда, затем развернулся и ринулся на Стива.
Ощутив, как сердце уходит в пятки, юноша начал было разворачивать лошадь, но обнаружил, что путь к отступлению отрезан другим всадником, уже спешившимся. Череп монстра был закрыт золотой маской, из-под которой виднелись только горящие глаза. Его «жеребец» зарычал на Стива, явив взору комплект зубов, которым позавидовала бы любая акула. Лошадь Стива в ужасе заржала, закатив глаза так, что обнажились белки.
Поворачивая лошадь направо, Стив и сам чувствовал, как из груди рвется вопль. «Боже, ну позволь мне проснуться, пожалуйста!» - пронеслось у него в голове. Более ужасный кошмар не снился ему ни разу в жизни.
Всадник тотчас оказался рядом, на сей раз по правую руку от Стива. А пытаясь повернуть налево, Стив обнаружил, что и с этой стороны к нему пристроился чудовищный всадник.
Тогда он резко натянул поводья, и оба всадника пронеслись мимо, а лошадь Стива по собственной воле вскинулась на дыбы и развернулась в обратном направлении, пока он отчаянно старался удержаться в седле. Как только она завершила разворот и с места сорвалась в галоп, Стив безо всякой нужды крепко саданул ее каблуками под ребра.
Не без труда он развернул лошадь, чтобы последовать за отрядом. Единственный его шанс на спасение - присоединиться к остальным.
К несчастью, его преследователи тоже поняли это. Лошадь Стива жалобно заржала, когда за его спиной один из адских жеребцов всадил зубы ей в круп, буквально остановив ее, в результате чего Стив кувырком вылетел из седла. Последнее, что он успел запомнить, - стремительно надвигающаяся на него земля.
Лошадь Эрельвара метнулась влево, уворачиваясь от адского пламени кайморд. Он уже приготовился встретить нападение монстра, когда тот неожиданно свернул направо. Кого это он заприметил?
Оглянувшись, Эрельвар увидел, что чужак отрезан от остальных и второй кайморда уже преследует его. Чушь какая-то! Ужасающий владыка без труда одолеет его и в одиночку. Тем более, что чужак явно не может постоять за себя и вынужден спасаться бегством.
Но он все-таки спас отряд на Пылающих Холмах. Пришпорив коня, Эрельвар помчался на помощь иноземному благодетелю. У него на глазах второй кайморда подъехал к чужеземцу с другой стороны, но лошадь чужака неожиданно развернулась и поскакала за отрядом.
Эрельвар улыбнулся: лошадь Ллвида всегда была вышколена лучше всех. Но улыбка его тут же угасла, потому что один горемка всадил зубы в круп лошади, покалечив ее.
Лошадь рухнула, и чужестранца выбросило из седла. Конь Эрельвара перескочил через тело упавшего в тот самый миг, когда оба Ужасающих владыки наконец заметили его.
Меч Эрельвара со звоном отскочил от щита ближайшего из них. Монстр не был готов отразить удар, и тот выбил его из седла. Эрельвар с ходу вонзил меч в бок горемки. Демон рухнул с леденящим душу воем.
- Славная работа, Морут, - произнес хриплый голос у него за спиной.
Не ожидавший услышать это имя, Эрельвар резко обернулся.
- Впрочем, - продолжал Ужасающий владыка, - Хиргорт всегда был не ахти каким фехтовальщиком.
- Демор, - процедил сквозь зубы Эрельвар, поворачивая коня, чтобы оказаться лицом к кайморде.
- О-о! А я уж боялся, что ученик забыл своего наставника.
- Ты мне более не наставник, Ужасающий владыка.
- Поглядим. Вперед, Морут! Настало тебе время получить последний урок.
Эрельвар ринулся вперед, поднимая щит, чтобы отразить выпад Демора, но демонический жеребец наклонился, чтобы вонзить клыки в бок лошади Эрельвара, и ему пришлось опустить щит, спасая животное. Демор тем временем без труда парировал щитом его горизонтальный рубящий удар.
Горемка продолжал нападать, не давая поднять щит, и Эрельвару приходилось обороняться только мечом. Меч Демора выплясывал вокруг него танец смерти, как живой, и Эрельвару потребовалось все его умение, чтобы не дать клинку пустить свою кровь.
Следующий удар Демора он встретил поднятым щитом, одновременно рубанув мечом горемку по глазам. Демонический жеребец шарахнулся от освященного металла клинка, а Эрельвар подал лошадь вперед, ткнув острием меча в открывшуюся спину Демора.
- Славная работа! - бросил Демор, словно мимоходом отразив удар мечом, и развернул жеребца, оказавшись лицом к Эрельвару. Тот вынужден был снова перейти в оборону.
Вдруг Эрельвар уголком глаза заметил, что Хиргорт уносит тело чужака с поля боя. А не легче ли было его просто убить? Видимо, Владычица почему-то хочет захватить этого человека живым. Неизвестно зачем, но раз он ей нужен, получить его она не должна.
Парировав следующий выпад, Эрельвар пришпорил коня, погнав его вперед в надежде, что неожиданное отступление застанет Демора врасплох. Так оно и вышло, и конь Эрельвара без малейших помех доскакал до Хиргорта. Заслышав топот копыт, пеший кайморда обернулся, бросив чужака на землю.
Эрельвар наотмашь обрушил на Хиргорта удар неистовой мощи; тот сумел загородиться, но от силы удара простерся ниц. Простой человек был бы жестоко ранен, но у Хиргорта пострадала только гордость. Монстр поднялся, обернувшись лицом к виновнику своего срама в тот самый миг, когда Эрельвар поставил коня так, чтобы чужак оказался у его ног.
- Прочь от него, Хиргорт! - скомандовал Демор. Эрельвар усмехнулся под забралом шлема. Стоит надеяться, самонадеянность Демора защитит его от второго Ужасающего владыки.
Демор с ходу помчался в атаку. Отразив его выпад клинком, Эрельвар снова загородил щитом своего коня от зубов горемки. Демор проскочил мимо, развернулся и опять ринулся в нападение.
Он понимал, что Эрельвар теперь волей-неволей прикован к месту, обороняя тело чужеземца. Эрельвар заставил лошадь повернуться, чтобы встретить следующую атаку Демора - рубящий удар сплеча, заставивший человека закрыться щитом.
От силы удара щит крепко стукнул Эрельвара. Яснее ясного, долго ему такой град мощных ударов не выдержать. Он начал поворачиваться, чтобы встретить следующую атаку, когда удар по шлему заставил его повалиться лицом вперед.
Горемки - жеребцы необычные, а Демор не знает себе равных в искусстве верховой езды. Никто другой не сумел бы настолько быстро остановиться на полном скаку.
Пока лошадь продолжала поворот, Эрельвар отчаянно пытался восстановить равновесие. Выпрямляясь, он каким-то чудом сумел парировать удар щитом и наугад ткнуть мечом в противника.
- Твое мастерство за время отлучки возросло, Морут, - заметил Демор. - Однако его не хватит, чтобы отнять у нас Сновидца.
«Сновидца?!» - недоумевал Эрельвар, прикрываясь клинком от удара наотмашь сверху. Поворот кисти - и блок плавно перешел в горизонтальный рубящий удар, направленный в шею Демора. Но кайморда без труда загородился от него щитом.
- Белеверн уже спешит на подмогу с войском, - продолжал Демор. - Слышишь топот его коней?
И в самом деле, вдали слышался топот копыт. Прекрасно! Если битва проиграна, надо позаботиться, чтобы Дарина тоже лишилась своей добычи.
Отбросив всякое беспокойство о собственной безопасности, Эрельвар обрушил на Демора яростный удар. Под градом безрассудных с виду ударов кайморда внезапно оказался вынужден перейти в оборону. Заставив скакуна Демора попятиться на пару шагов, Эрельвар поднял своего коня на дыбы, решив поглядеть, не потеряет ли Сновидец свою ценность в глазах Владычицы, если ему размозжить череп.
И в тот самый миг, когда лошадь готова была обрушить копыта на лежащего в беспамятстве иноземца, шум боя перекрыл звук рога. Узнав этот рог, Эрельвар отчаянно рванул лошадь вправо, заставив ее самую малость промахнуться мимо чужака.
- Это не твое войско, Демор! - крикнул он. - А мое! Неужто ты не слышишь рогов, Ужасающий владыка? - И погнал коня к кайморде, но скакун Демора уже поднимался в воздух, заодно унося сидящего на крупе Хиргорта.

Предыдущая страница 4 Следующая страница


5 Томас Мартин

- На сей раз твоя взяла, владыка Эрельвар, - бросил Демор напоследок, - но при следующей встрече верх будет за мной. - С этими словами Демор развернул скакуна и скрылся сквозь прореху в небе.
Эрельвар обратил взгляд с опустевших небес к приближающейся кавалерии Глориен.

ГЛАВА ЧЕТВЕРТАЯ

Впереди река, вдоль которой отряд шел последние пару дней, разделилась на два рукава. А посередине развилки высился отвесный утес, возносящийся над степью на полсотни футов с лишним, и ни один холм не мог соперничать с этой единственной приметной вехой местности.
Тридцатифутовая стена, венчающая утес, - выстроенная почти над самым обрывом, - производила почти столь же внушительное впечатление. С северной стороны никаких ворот не было, зато на северо-востоке в стене виднелись массивные ворота, от которых к земле шел длинный узкий мост. Подальше виднелся второй мост через противоположный рукав реки, казавшийся издали тоненькой каменной ленточкой.
Проезжая вдоль северо-восточной стороны утеса, Стив разглядел, что стеной обнесена вся вершина, и негромко присвистнул: окружность стены никак не меньше мили.
В конце концов отряд подъехал к мосту - узкому каменному сооружению без перил, почти в четверть мили длиной, а шириной едва дотягивающему до захолустной двухполосной дороги. Очевидно, утес отрезан рекой от суши со всех сторон.
Всадники двинулись по мосту колонной по двое. Футах в пятнадцати под ними вода с журчанием огибала каменные устои, а зубчатая стена сторожевой башни ворот высилась над мостом более чем на три десятка футов. Подъезжая к ней, Стив пришел в восторг, открыв, что последние двадцать или тридцать футов перекрывает подъемный мост.
Колонна въехала в распахнутые ворота. Массивный деревянный мост ненадолго заглушил цокот копыт. Как только последние всадники проехали сквозь арку сторожевой башни, за их спинами тут же начала опускаться стальная решетка. В узких бойницах, прорезающих обе стены сторожевой башни, что-то мелькало - наверняка лучники.
Сразу за сторожевой башней тоннель разветвлялся. Стив последовал за остальными направо, попутно разглядывая тусклые немигающие светильники, изредка встречающиеся на стенах. Может, какие-нибудь химические источники света?
Цокот копыт гулко разносился в тесном пространстве коридора. В обеих его стенах виднелись бойницы - темные, в отличие от бойниц сторожевой башни. Интересно, сколько же нужно воинов, чтобы занять все боевые посты?
Проехав еще одни ворота, они оказались в большом восьмиугольном зале. Прямо напротив, более чем в сотне футов впереди, виднелся другой туннель, тоже ведущий в зал. Слева оказались массивные двустворчатые ворота, обрамленные зубчатой стеной, по которой расхаживали стражники. От пола до их карниза было футов двадцать, а до сводчатого потолка - еще столько же.
Стив озирался, разинув рот, пока лошадь везла его через этот чудовищный зал, смахивающий на пещеру. Теперь понятно, где строители взяли камень на постройку мостов и этой громадной, многомильной стены на вершине скалы. Неужели все это сделано вручную?
«Это всего лишь сон», - напомнил он себе, чувствуя себя в подобном окружении совсем козявкой. Проехав через ворота, отряд оказался в круто поднимающемся тоннеле. Сквозь отверстие выхода почти в двухстах футах впереди струился солнечный свет. Выехав на плоскую вершину скалы, Стив огляделся, жмурясь от яркого солнца.
Они оказались на широкой площади, окруженной зубчатыми стенами. На севере обнаружились еще одни ворота. Отряд поехал к этим воротам, медленно распахивающимся перед ним.
За воротами оказалась лишь голая, продуваемая всеми ветрами вершина утеса. Малочисленные чахлые деревца, каким-то чудом укоренившиеся на голой скале, спорили за пространство с большими грудами камней. После великолепия подземных сооружений этот унылый пейзаж действовал несколько угнетающе.
Рабочие хлопотали вокруг гор щебня, как муравьи на муравейниках. Впереди, между грудами камня, замаячил небольшой замок, обнесенный очередной стеной. Строители этой твердыни явно страдали манией преследования.
Роящаяся у замковых ворот толпа расступилась, пропуская отряд. За воротами обнаружился целый палаточный городок: парусиновые шатры и хибарки обступили замок, гордо высившийся над ними.
Вернее было бы назвать эту постройку крепостью: маленьким замок делало лишь расстояние, вблизи же он оказался просто циклопическим. Окружала его внутренняя стена футов тридцати высотой. Сам оплот возносился над ней на следующий десяток футов, а его башни - еще на двадцать.
Они въехали в замковый двор. Вдоль стены стояли конюшни и прочие деревянные постройки. Как только отряд спешился, подбежавшие мальчики увели коней прочь. Едва ступив на землю, Стив вынужден был прислониться к лошадиному боку, потому что ноги подкашивались от усталости. Но проблема была не только в ногах; наверное, теперь он добрый месяц не сможет сидеть по-человечески.
Выпрямившись, Стив потащился вслед за остальными в замок. Быть может, тут ему дадут комнату с настоящей кроватью, а если повезет, то еще и с ванной. А еще бы лучше в следующий раз проснуться уже не здесь. Бросив взгляд на небо, словно ища там что-то, Стив вошел в замок.
Раздав последним пажам поручения, Эрельвар отослал их. Этот форсированный марш утомил отряд. Нужно дать людям помыться и поесть, прежде чем приступать к новым делам.
Региры уже разошлись по квартирам, чтобы помыться; остались только Терон, Артемас и Морфаил. Бросив взгляд через плечо, Эрельвар обнаружил, что чужеземец отыскал ближайшую скамью и тяжело повалился на нее.
- Морфаил! - окликнул Эрельвар.
- Слушаю, владыка.
- Займись нашим гостем и позаботься, чтобы ему приготовили ванну и постель.
- Сию минуту.
- Поставь к дверям его комнаты стражника. Пусть меня известят в ту же минуту, когда он пробудится.
- Вряд ли это будет раньше утра, - улыбнулся Морфаил. Эрельвар тоже ответил ему мимолетной улыбкой:
- Если не позже. Сам же доложись мне, как только омоешься.
- Слушаю, владыка. - Морфаил помог чужеземцу встать и удалился вместе с ним.
- Терон, - продолжал Эрельвар, - чуть позже мне бы хотелось посовещаться с вами и магом Артемасом, если можно.
- Разумеется, - откликнулся Терон.
- Хорошо. Я пришлю пажа, когда буду готов.
- Мы будем ждать вашего призыва.
Эрельвар отправился в собственные покои, заранее жалея то время, которое ему понадобится, чтобы оправиться от тягот странствия, ведь впереди столько дел...

Рано утром Стива разбудил яркий солнечный свет. Если этот дурак, сосед по комнате, опять оставил окно открытым, придется его убить. Стив раздраженно повернулся на бок и уткнулся лицом в подушку, но перышко защекотало ему нос, разбудив окончательно.
Какое еще перышко?! У него отродясь не было перьевой подушки! Стив сел, потирая нос.
И обнаружил, что над кроватью имеется балдахин, а возле каменной стены напротив постели выстроен большой камин. Неужели все тот же сон? Стиву смутно вспомнилось, как он принял ванну и заполз на просторную кровать, но настолько умаялся, что плохо соображал.
Да не может такого быть! Не может человек утомиться, уснуть и проснуться в одном и том же треклятом сне! Спрыгнув с кровати, Стив подбежал к закрытому ставнями окну. Нет, он таки докопается, что тут к чему, чтоб им пусто было!
Стоя в коридоре, Морфаил беседовал со стражниками, стоящими на посту возле комнаты чужеземца. Час был еще ранний; Эрельвар пока не вызывал его, так что первым делом нынче утром Морфаил вспомнил о чужеземце.
Как ни поверни, Эрельвар поручил заботу о госте Морфаилу, так что...
Внезапно из комнаты донесся вопль отчаянной боли. Морфаил не задумываясь пронесся через коридор и ворвался в комнату, прежде чем напуганные стражники успели среагировать.
Чужестранец стоял у открытого окна, крепко сжимая голову ладонями и вопя, словно сами Двенадцать терзали его. Ринувшись через комнату, Морфаил схватил чужеземца за запястья и прижал руки к бокам.
Тот заметался, словно в припадке. Охватив чужеземца медвежьими объятиями, Морфаил повалил его на пол. За окном не было ничего такого, что могло вызвать у чужеземца подобную реакцию. Может, он лунатик?
- Ты в безопасности! - перекрикивал Морфаил вопли бедолаги. - Ты в безопасности! Пробудись, друг мой, ты в безопасности!
Мало-помалу вопли стихли, сменившись порывистыми всхлипами. Морфаил неустанно твердил свое заклятие, все тише по мере того, как приступ проходил. Оглянувшись, Морфаил увидел массу любопытствующих, столпившихся в двери. Двое стражников, зная службу, не позволили никому переступить порог.
- Закройте дверь! - распорядился Морфаил. - А также известите владыку Эрельвара, что наш гость проснулся.
К моменту прихода Эрельвара чужеземец успокоился окончательно. Сидя на единственном в этой комнате стуле, он понемногу потягивал вино из кубка, принесенного по приказу Морфаила. Сам же Морфаил стоял у открытого окна, праздно наблюдая за суетой рабочих во дворе.
Услышав, что дверь открылась, он обернулся к Эрельвару, вошедшему в компании Терона и Артемаса. Чужестранец поднял на них глаза и тут же снова уткнулся взглядом в кубок, пробормотав нечто невразумительное.
- Как он себя чувствует? - осведомился Терон.
- Лучше, - ответил Морфаил. - Я полагал, что вино его успокоит.
- И много ли оного вы ему дали? - поинтересовался Артемас.
- Всего лишь кубок, да и тот еще не допит.
- Хорошо. Ведите.
Не успел Морфаил спросить зачем, как Артемас вышел. Молодой регир взглянул на Эрельвара, но тот лишь кивнул. Беззвучно вздохнув, Морфаил жестом пригласил чужестранца следовать за ним.
Морфаила ничуть не удивило, когда чародей повел их в башню, которую занимал вместе со своим учеником. Середина круглой комнаты была расчищена, так что избыток вещей стал еще более явным. Столы, заставленные ретортами и перегонными кубами, заваленные огромными, переплетенными в кожу фолиантами, были сдвинуты к стенам, чтобы освободить место для двух концентрических кругов, нарисованных цветными мелками. А в их центре стояло небольшое жесткое кресло с высокой спинкой.
- Усадите его туда, - велел Артемас. Морфаил отвел чужеземца к креслу, устремив в спину Артемасу вопросительный взгляд. Сегодня чародей держался даже более воинственно, нежели обыкновенно, если таковое вообще возможно.
Чужеземца происходящее насторожило, и Морфаил не винил его за это: ему и самому было не слишком уютно в присутствии магии. Однако все это явно делалось с одобрения Эрельвара. Похлопав чужеземца по руке, Морфаил постарался подарить ему обнадеживающую улыбку.
Артемас вручил чужеземцу кубок с каким-то дурно пахнущим пойлом. Морфаил с улыбкой смотрел, как тот пьет содержимое. Судя по выражению лица чужака, вкус питья оказался еще хуже запаха.
- Что это затевается? - осведомился молодой регир.
- Некогда растолковывать, - отрезал Артемас. - Пожалуйста, храните молчание.
Морфаил не без удивления приподнял брови. Неужели Артемас в самом деле сказал «пожалуйста»? Значит, дело куда серьезнее, чем он предполагал.
Артемас заговорил, и знаки в меловых кругах засветились. Морфаил пятился, пока не уперся спиной в стоящий не на месте рабочий стол. Стоит надеяться, чужеземца не скрутит очередной приступ, пока Артемас священнодействует.
Хотя, пожалуй, вряд ли. Должно быть, зелье было снотворным - чужеземец уже клевал носом. Артемас продолжал говорить, делая пассы руками, и вокруг головы чужеземца возник светящийся ореол.
Вокруг головы чародея тоже начал формироваться ореол, а затем от одного ореола к другому потянулись тоненькие световые язычки. Морфаил бочком двинулся вдоль стола, чтобы оказаться подальше от этой пары.
Неизвестно, долго ли продолжался ритуал. Казалось, прошел не один час, когда Артемас наконец отошел от круга и рухнул в заранее приготовленное кресло. Фелинор тут же поднес ему кубок вина. Приняв его дрожащей рукой, чародей сделал изрядный глоток.
- В добром ли он здравии? - поинтересовался Морфаил.
- Да, - ответил Артемас, вернув кубок Фелинору. - Верните его в палаты.
- Вернуть?.. Как?
- Я бы рекомендовал отнести.
На сей раз Морфаил не потрудился скрыть вздох, взваливая бесчувственного чужеземца на плечо. Потом, еще раз бросив на Артемаса угрюмый взгляд, двинулся к комнате чужака.
Уже во второй раз Стив пробудился в кровати с балдахином и с тяжким вздохом откинулся на подушку. Неужто этот сон никогда не кончится?
- Как вы себя чувствуете? - спросил кто-то.
- Ужасно, - сказал Стив чистую правду: его мутило, а в висках пульсировала мучительная боль. Черт, да он ведь выпил не так уж много вина!
- Через минуту вам полегчает.
Стив вдруг стремительно сел, устремив взгляд в направлении голоса. Рядом с кроватью стоял мужчина, которого Стив окрестил Соней.
- Вы говорите по-английски?! - поразился Стив.
- Совершенно верно. А на каком языке я говорю сейчас?
- На нимранском? Но как? - только после вопроса Сони Стив вдруг осознал, что чародей говорил на другом языке.
- Магия, - лаконично пояснил Соня. - Вы можете говорить на нем?
- Certe, - с улыбкой отозвался Стив.
- Отлично. Тогда я оставлю вас на попечении Морфаила. Кстати, Морфаил говорит по-ольвийски, каковым языком вы тоже должны владеть. До свидания.
- Эй, минутой...
Но Соня, невзирая на протесты Стива, распахнул дверь и удалился. Сразу же после его ухода на пороге показался Белый Рыцарь.
- Маг Артемас сказал, что теперь вы можете говорить? - поинтересовался он, закрывая за собой дверь.
- Наверное, да. - Чародей был прав. Стив говорил по-ольвийски так же свободно, как на родном языке. - Должно быть, вы и есть Морфаил.
- Так точно. А вы?..
-_ Стив. Стив Уилкинсон. И лучше перейдем на «ты». - Стив протянул Морфаилу руку. Тот ответил рукопожатием и улыбнулся.
- Это сильно упрощает дело.
- Надеюсь. Где я, черт побери, нахожусь?
- В Кворине, крепости владыки Эрельвара, на южной оконечности Кровавых Равнин между Ольванором и Умбрией. Это что-нибудь разъясняет?
- Вообще-то нет. Но все равно спасибо.
- Был рад услужить. А теперь тебе следует одеться и приготовиться к встрече с владыкой Эрельваром. Странные одеяния, в которых ты прибыл, находятся в гардеробе.
- А, спасибо.
- Я буду ждать тебя в коридоре.
Стив торопливо оделся, не желая заставлять Морфаила и этого владыку Эрельвара ждать. Быть может, теперь, когда люди смогут понимать его слова, этот сон обретет хоть какой-то смысл.

Терон наблюдал, как Эрельвар расхаживает туда-сюда по залу совета. Подобное нетерпение совершенно не в его духе. Тревога Эрельвара вывела из равновесия даже Фелинора. Артемас, разумеется, хранит свою обычную невозмутимость. Похоже, его покой не способно поколебать ничто на свете.
- Почему вам так не терпится потолковать с чужеземцем? - поинтересовался Терон.
- У меня имеются определенные... подозрения.
- То есть?..
- Я бы предпочел пока удержать их при себе. Они, пожалуй, чересчур прихотливы, чтобы их лелеять. И все же...
Эрельвара перебил резкий стук в дверь. Терон нахмурился. Какие это подозрения могут иметься у Эрельвара в отношении чужеземца?
- Мой господин, - произнес Морфаил, входя в зал, - позвольте представить вам Стива Уилкинсона.
- Итак, у нашего таинственного благодетеля имеется имя, - заметил Эрельвар. - Прошу садиться, господин Уилкинсон.
- Благодарю, ваша светлость, - отозвался Уилкинсон. Очевидно, Морфаил по пути успел его проинструктировать.
Терон внимательно разглядывал чужеземца, усаживающегося за стол совета. Судя по манере, с какой он сложил руки и навалился на стол, он чувствует себя не в своей тарелке. Не исключено, что Эрельвар проникся подозрениями не без оснований. От внимания Терона не ускользнуло, что Морфаил занял позицию у дверей.
- Я Эрельвар, - продолжал Эрельвар, - барон Кворинский, Это - принц Терон Бальтазар, жрец Линдры и двоюродный брат Солона Бальтазара, регента-императора Солона Бальтазара Валидусского. С магом Артемасом вы уже знакомы.
- Да, - согласился Стив. Во время процедуры знакомства Терон улыбнулся и слегка кивнул. Артемас даже не шелохнулся, но Терон знал, что исполнение заклинания, о котором просил Эрельвар, требует от чародея полнейшей сосредоточенности.
- Итак, господин Уилкинсон, - произнес Эрельвар, - кто же вы есть такой по сути?
- Ну-у, я студент Нью-Йоркского университета. Вот и все.
- А-а, - отметил Терон, - молодой ученый.
Это объясняет некоторые особенности его поведения. Почти любой сын богача, пошедший в школяры, вел бы себя примерно так же, как Уилкинсон.
- А откуда вы взяли оружие, которое было при вас, когда вы прибыли? - осведомился Эрельвар.
- Это... охотничье оружие моего отца.
- Охотничье?! - Эрельвара эта мысль шокировала почти столь же сильно, как и Терона.
- И на кого же вы охотитесь с таким оружием? - поинтересовался Терон.
- На уток.
- На уток, - эхом откликнулся Терон. От утки подобное оружие оставит разве что горстку окровавленных перьев. Он бросил взгляд на Артемаса, и тот украдкой кивнул ему. Похоже, заявление Уилкинсона потрясло даже чародея. Впрочем, иначе и быть не может.
- Это не важно, - наконец обронил Эрельвар. - Знаете ли вы, почему кайморды желали пленить вас?
Этот вопрос заставил Уилкинсона слегка побледнеть. Уставившись в стол, юноша судорожно тряхнул головой. И снова Артемас подтвердил правдивость его ответа.
- А почему владыка Демор назвал вас Сновидцем? Уилкинсон удивленно охнул в один голос с Тероном. Так вот в чем состояли подозрения Эрельвара! Терон взглянул на чужеземца более пристально...
- Отвечайте, - холодно бросил Эрельвар.
- Я... то есть... не знаю.
- Он лжет, - безо всякой нужды сообщил Артемас. Эрельвар лишь с прищуром воззрился на Уилкинсона, в свою очередь устремившего сердитый взгляд на Артемаса.
Наконец Уилкинсон уткнулся взглядом в свои сцепленные руки, пробормотав:
- Просто сумасшествие.
Когда же он поднял глаза вновь, в них светился неприкрытый вызов. Казалось, совершенно другой человек на равных встретился взглядом с Эрельваром.
- Ладно уж, - заявил он. - Может, именно это мне и надо сделать, если на то пошло. Я студент Нью-Йоркского университета. Вчера я пошел на занятия доктора Энгельмана и вызвался добровольно выступить подопытным в его экспериментах со сном. Когда я пришел сегодня вечером, он предупредил меня, что у меня могут возникнуть весьма яркие сновидения и что это в порядке вещей. Вот. Все это только треклятый сон.
Эрельвар опешил. Гнев его сменился крайним недоумением, и он растерянно поглядел на Артемаса. Терон и Фелинор поступили точно так же.
- Он говорит правду, - признался Артемас с таким видом, будто его подвела собственная магия.
- Нет, - возразил Терон. - Он говорит не правду, а то, во что верит.
- Это и есть правда, - запротестовал Уилкинсон. - Все это ненастоящее. А какая мне разница? Вы ведь тоже ненастоящие. Я хочу лишь проснуться, и чтобы все это кончилось. - Он уронил голову на скрещенные на столе руки и разрыдался.
Теперь ясно, чем объясняется его утренний припадок, подумал Герон. Он проснулся и обнаружил, что пребывает все в том же «сне», который длится уже седмицу. Потянувшись через стол, ТеРон взял юношу за локоть.
- Уилкинсон... Стив, послушайте меня. Тот поднял залитое слезами лицо.
- Это не сон, - промолвил Терон. - Должно быть, этот... эксперимент пошел как-то не так. Волшебство Артемаса каким-то образом вырвало вас из дома, но все окружающее вполне реально.
- Никакого волшебства нет и быть не может, - огрызнулся Стив.
- Что?! - переспросил Артемас.
- Никакого волшебства нет и быть не может.
- Я понимаю, что вам трудно признать это, - сказал Терон, - но надо, ради сохранения вашего же здравого рассудка.
Уилкинсон пробормотал что-то на своем родном языке, не глядя на Терона и покачивая головой. Терон вопросительно взглянул на Артемаса.
- Он сказал: «Замечательно, теперь мою душу подвергают рассмотрению в моем собственном сне», - пояснил Артемас. - Боюсь, перевод весьма приблизительный.
Терон вздохнул.
- Я предлагаю позволить господину Уилкинсону вернуться в свои покои или куда он пожелает. Рекомендую от дальнейших расспросов воздержаться.
- Согласен, - поддержал Эрельвар. - Полагаю, мы услышали все, что он может сказать нам. Морфаил, сопроводи нашего гостя в его покои.
- Слушаю, мой господин.

Предыдущая страница 5 Следующая страница


Обоюдоострый меч 6

- Нет, - возразил Терон. - Эрельвар, позвольте ему идти, куда он сам пожелает.
- А вы уверены, что это разумно при подобном состоянии рассудка?
- По-моему, это необходимо, если при нем будет сопровождающий.
- Ладно. Морфаил?
- Понял. Стив?
- Точно, - подал голос Стив. - Тебе придется сопровождать чокнутого повсюду.
Терон проводил взглядом Морфаила и Уилкинсона, удалившихся из зала совета. Чуть позже можно будет найти благовидный предлог, чтобы навестить его.
- Итак, теперь по моему дворцу бродит сумасшедший, - заметил Эрельвар.
- Нет, - не согласился Терон. - По крайней мере, пока не сумасшедший. Как ты считаешь, Артемас?
Артемас смотрел на дверь, только что закрывшуюся за Уилкинсоном, не обращая внимания на беседу Терона и Эрельвара.
- Это объясняет многие вопросы, над которыми я ломал голову, - сообщил чародей.
- То есть?
- Ну, призыв, посланный мной, не должен был призвать существо материальное. Однако, если дух его блуждал во сне...
- То его тело осталось на месте? Значит, его сочтут мертвым?
- Нет, скорее всего, тело умрет не сразу. Если о нем будут хорошо заботиться, оно может прожить весьма долго, не менее двух месяцев.
- Сможет ли он вернуться? - поинтересовался Эрельвар.
- Если его здесь убьют, возможно, он и вернется, но потрясение погубит его. Особенно если другое тело ослабеет.
- Если Сновидец - он, - проронил Эрельвар, - то мы обречены.
- Он самый и есть, - сказал Терон.
- Откуда у вас такая уверенность?
- Разве вы не Паладин Мортоса - «Десница Смерти»? Разве вы не «извлекли» его в Пылающих Холмах?
- При нем нет меча.
- Сомневаюсь, что пророчество уж настолько буквально, владыка Эрельвар.
- Несомненно. И что же нам с ним делать? Дарина уже продемонстрировала свое желание заполучить его, и, по вашим же настояниям, я не могу запереть его и приставить охрану.
- У меня имеется предложение, каковое вряд ли придется вам по вкусу.
- Слушаю.
- Свяжите его присягой.
- Что?! Сделать этого... безумца собственным фелга? А с чего вы взяли, что он вообще согласится?
- Может, и не согласится. Но если согласится, это решит часть ваших проблем. Вам легче будет диктовать ему, где находиться, да вдобавок вы сможете научить его стоять за себя. Видят каниры, ему это крайне надобно.
Эрельвар на добрую минуту погрузился в молчание. Терон спокойно ждал, пока барон обдумает его совет.
- Хорошо, - наконец сказал Эрельвар. - Не вижу основательного резона, возбраняющего поступить подобным образом, хотя это и может меня прикончить.
- Я видел, как вы обучаете своих людей, Эрельвар, - улыбнулся Терон. - Скорее, это вы убьете его. Хотя у меня имеются некие предложения и на сей счет...
Стив озирал равнину. С крепостной стены ему были видны три реки, втекающие в Кворин. Морфаил сообщил их названия: с севера - река Абсентиан, на востоке - Пенный Гребень, а на западе - Лирмен, сиречь Каменная Песнь. По словам Морфаила, в Кворине эти три реки сливаются, образуя Терпкую Лозу, несущую свои воды на юг и окружающую Кворин водой.
Равнина, по которой шел отряд, была сухой и безжизненной, зато сразу к югу от реки высился густой лес, являя разительный контраст со степью. Морфаил растолковал, что это отчасти объясняется опустошительными набегами галдов и горечью Абсентиана.
- Вон там находится Умбрия, - указал он на восток. - А на западе лежит Ольванор, моя родина.
- А где Валидус? - поинтересовался Стив.
- Валидус - столица Регентства. Он расположен юго-восточнее Ольванора.
- Значит, Терону пришлось добираться сюда через Ольванор?
- Нет, - возразил Морфаил. - Ни один нимранин не смеет переступить рубежи Ольванора. Терону нужно будет проплыть кораблем вниз по Терпкой Лозе, а затем - по морю до Регентства.
- Почему это?
- Регентство занимает землю, некогда принадлежавшую Ольванору. Империя вероломно завоевала ее в давние-предавние времена. Когда же народ Терона восстал и откололся от Империи, он занял эту землю.
- А Империя еще существует?
- О да. И время от времени пытается отобрать эту землю у Регентства. Она лежит южнее Регентства, по ту сторону Внутреннего моря от Ольванора.
- Понял. А когда прибудут короли, про которых ты толковал?
- Не скоро, если вообще прибудут. Король Ботвильф еще не получил послания Эрельвара, а король Арвен будет дожидаться вестей об ответе Ботвильфа, прежде чем ответить. Так что прибудут они не ранее, нежели через две недели.
Стив обернулся, чтобы снова обозреть равнину, отчасти удивившись, что она по-прежнему на своем месте. Это сновидение весьма последовательно. Затем бросил мимолетный взгляд в небо.
- Пожалуй, я бы вернулся в замок. - Ему вдруг остро захотелось оказаться под крышей.
- Как пожелаешь.
Как только они вошли в центральную часть замка, к Морфаилу подбежал паж. Они перекинулись несколькими словами, но слишком тихо, и Стив не слышал, о чем речь. Кивнув пажу, Морфаил обернулся к Стиву.
- Владыка Эрельвар хочет видеть тебя.
- О, великолепно!
Эрельвар находился в своем кабинете, одну стену которого занимали книжные полки, а у противоположной располагалась небольшая софа, два удобных с виду кресла и камин. Пол покрывал большой круглый ковер.
Сам Эрельвар сидел за огромным, пустым письменным столом. Перед столом стоял еще один стул. Если бы не каменные стены и масляные лампы, кабинет выглядел бы вполне современно.
- Бумажная работа, а? - произнес Стив.
Эрельвар удивленно поглядел на него.
- Как всегда. Морфаил, оставь нас.
- Слушаю, мой господин.
Стив проводил взглядом Морфаила, удалившегося без малейших колебаний. Этот ольв стал здесь его ближайшим другом...
- Садитесь, - пригласил Эрельвар, и Стив послушно сел.
- У меня есть предложение к вам, - продолжал Эрельвар, глядя в стол.
- Предложение?
Что такого Эрельвар может предложить?
- Да. Я много думал об этом и решил предложить, чтобы вы присягнули мне в качестве одного из моих фелга.
Стив нахмурился. Это ольвийское слово означает «присягнувший воин». Не очень-то заманчивое предложение.
- Я... что-то я не очень понимаю...
- Вы будете носить мой штандарт, на бранном поле заботиться о моем коне и, главное, будете учиться искусству регира.
Стив тут же мысленно перевел слово «регир» как «конный воин» или «воин-всадник». Если он правильно понял, владыка Эрельвар предлагает ему стать кем-то вроде местного эквивалента эсквайра, а со временем удостоиться производства в рыцари. Ни слово «эсквайр», ни слово «рыцарь» не может быть точно переведено ни на один из языков, которым его обучили, однако...
- Я стану учеником регира, - промолвил Стив скорее с вопросительной интонацией, чем в качестве утверждения.
- В точности так. Пребывание в качестве одного из моих личных фелга означает также и некоторое положение.
- А почему я?
- Хотите верьте, хотите нет, но вы играете для нас некую важную роль.
- Морфаил упоминал о каком-то пророчестве.
- Да, - кивнул Эрельвар. - В наших интересах позаботиться, чтобы вы могли постоять за себя. Став моим фелга, вы также получите некоторые преимущества.
- Понимаю.
- Но имейте в виду, что, приняв предложение, вы присягаете мне. Ослушаетесь - и вправду пожалеете, что это не сон.
- Э-э... Не знаю.
- Я не желаю, чтобы вы пролеживали себе бока у меня в замке и обрастали жиром за мой счет. Вам придется заняться тут чем-нибудь полезным. Сие предложение несет вам массу преимуществ.
Поразмыслив с минуту, Стив, наконец, сказал:
- Ладно, я согласен.
- Отлично. Пришли ко мне Морфаила и подожди за дверью. Встав со стула, Стив повернулся к двери.
- Уилкинсон! - рявкнул Эрельвар. Стив резко обернулся к нему.
- Ч-что? В чем дело?
Эрельвар опалил его взором.
- Когда я отдаю приказание, то ожидаю услышать в ответ «Слушаю, мой господин». Ты не можешь просто повернуться и уйти.
Сглотнув подкативший под горло ком, Стив пролепетал:
- С-слушаю, мой господин.
- Хорошо. А теперь пришли ко мне Морфаила.
- С-слушаю, мой господин.
Эрельвар проводил его взглядом. Первым делом надо велеть Морфаилу научить этого юношу приличным манерам. Учеба намечается не из легких.

ГЛАВА ПЯТАЯ

Вряд ли жители этих хижин внизу хоть раз были свидетелями подобного оживления. Было почти смешно смотреть на убогие сараи и шатры, украшенные яркими хоругвями и цветами, и суету работников, готовящихся к прибытию чужестранных королей.
Стив наблюдал за всем этим из окна, тешась непривычным досугом. Остальные обитатели замка суетились даже больше, чем простой люд. Для Стива же этот период стал долгожданной передышкой от изнурительных тренировок.
Стив улыбнулся: даже если бы остальное не убедило его, что все это только сон, то события последних двух недель непременно сделали бы свое дело. За это время он прибавил в весе почти двадцать фунтов - и только за счет мускулов. Хотя Терон твердит, что это благодаря его искусству целителя, без которого Стиву нипочем не выдержать таких интенсивных тренировок. В самом деле, Терон избавляет его от боли в мышцах, и Стив может заниматься чуть ли не круглосуточно, но все равно подобная быстрота бывает только во сне.
Когда высланные вперед гонцы прибыли с сообщением о скором прибытии королей, Стив вздохнул с облегчением. Как здорово провести день, видя перед собой еще что-нибудь, кроме пола в шести дюймах от собственного носа во время отжиманий...
Он снова улыбнулся. Он не единственный, кто радуется отдыху. Работники тоже пользуются преимуществами нежданного выходного вовсю…

* * *

- Значит, нынче вечером? - поинтересовался Карим, подняв глаза на крепость. Вокруг хлопотали кворинские жители, готовясь к прибытию королей.
- Нет, - ответил Менгер. - Нынче вечером все будут чересчур бдительны. Держи лестницу крепче.
Пока Карим придерживал лестницу, Менгер распускал по ветру крикливо-яркий флаг, не в силах взять в толк, с чего эти крестьяне так волнуются из-за ерунды. Вывесив флаг, он спустился на землю.
- Надо брать его побыстрее, - заметил Карим. - Владыка Белеверн уже теряет терпение.
- Мы завтра же доставим ему Сновидца, - заверил Менгер. - Вскоре после полудня.
- Днем?!
- В толпе будет легче затеряться, а во дворце будут и другие чужаки.
- Ускользнуть-то будет гораздо труднее... - начал было Карим, но Менгер насмешливо фыркнул.
- Ты в самом деле считаешь, что отсюда можно ускользнуть, Карим? И где же мы спрячемся, даже выбравшись из дворца?
- Верно, - согласился Карим. Затем на его лице появилась лукавая ухмылка. - Ну, тогда, раз нам завтра помирать, не нанять ли сегодня пару девок?
- И мы заставим их основательно потрудиться, отрабатывая свои денежки, - хмыкнул Менгер. И двое морвов направились прочь, хохоча вместе с праздничной толпой.

* * *

Еще ни разу Терон не видел Кворин таким праздничным. Народ столпился вдоль короткого бульвара между внешней и внутренней стенами дворца, сдерживаемый только ограждением и солдатами Эрельвара. Пока они все не собрались в одном месте, никто и представить себе не мог, сколько здесь народу.
Из ворот на бульвар выехал король Арвен со своей небольшой свитой. Как только ольвийский король приблизился к встречавшим его Эрельвару и Терону, тоже верхом, толпа оглушительно возликовала.
- Желаю здравствовать, ваше величество, - возгласил Эрельвар, перекрикивая рев толпы. - Добро пожаловать в Кворин!
- И вам доброго здоровья, Эрельвар, - отвечал Арвен, каким-то чудом сумевший перекрыть шум, не повышая голоса. - И вам, принц Терон.
- Ваше величество. - Терон отвесил легкий полупоклон. - Если ваше величество соблаговолит последовать за нами во дворец, в его стенах мы найдем прибежище от этого гама.
- Да, - улыбнулся Арвен. - Пожалуй, так будет лучше всего. Прошел уже не один год с тех пор, как вы побывали при моем дворе в Менкаре, Эрельвар. Нам многое надо обсудить...

Не обращая внимания на колючие взгляды, исподтишка бросаемые на него ольвийской свитой, Терон поехал во дворец рядом с Эрельваром.
Вскоре прибыл и король Ботвильф. Его толпа приветствовала даже громче: как ни погляди, большинство жителей Кворина - умбрийцы. Да и свита его оказалась гораздо многочисленнее; многие придворные были вооружены.
- Мне тоже надо было появиться в доспехах, - заметил Эрельвар Терону, когда колонна въехала в ворота. Сам Терон сменил праздничный наряд, в котором встречал короля Арвена, на парадную форму легионера.
- Умбрийцы менее... изысканны, - пояснил Терон. - Когда имеешь с ними дело, надо производить впечатление сильного человека.
- А как вы собираетесь облачиться для беседы с обоими сразу?
- Что-нибудь придумаю, - улыбнулся Терон.
- Желаю здравствовать, ваше величество, - воскликнул Эрельвар. - Добро пожаловать в Кворин!
Отвернувшись от ликующей толпы, король Ботвильф кивнул.
- И правда, Эрельвар, здравствуйте. Всего за два годка вы здесь отгрохали громадную крепость. Признаюсь, мне даже страшновато, что на моей границе стоит эдакая махина.
- Не тревожьтесь, ваше величество, Кворин всегда будет стоять на защите Умбрии, - заверил его Эрельвар.
Обратив взгляд на Терона, Ботвильф бросил:
- Не сомневаюсь.
Терон с улыбкой склонил голову перед королем.
- Желаю здравствовать, ваше величество, - произнес он.
В отличие от ольвов умбрийцы по пути в крепость не очень-то и старались скрыть враждебные взгляды.

* * *

Стив потыкал в соломенный тюфяк пальцем, гадая, какая там может водиться живность. Сегодня утром его совершенно неожиданно выставили из комнаты; по-видимому, прибытие сразу двух королей повлекло нехватку спальных мест.
Подушка, похоже, тоже соломенная. Да чего там, это лучше, чем спать в конюшне... правда, самую малость.
- Ну как, парень, стерпишь такое? - поинтересовался кто-то у него за спиной. Обернувшись, Стив увидел одного из региров Эрельвара - молодого парня, пожалуй, ровесника самого Стива.
- - Видал я постели и похуже, - соврал Стив. Ответ прозвучал по-умбрийски, как и вопрос регира. Сколько же языков он теперь знает?
- Ха! Когда это?
Стив одарил собеседника испепеляющим взором. Ему пришлись не по нраву эти дурацкие умбрийские шуточки, смахивающие на выходки кое-кого из университетских приятелей.
- А ты попробуй провести ночь посреди Пылающих Холмов, - сердито бросил Стив. - Или в Топи. А потом сравним впечатления.
Действительно, если вдуматься, ему доводилось спать на худших постелях, чем этот тюфяк...
- А-а, ты, должно быть, участвовал в вылазке в Дельгрот с владыкой Эрельваром. - В голосе умбрийца зазвучали нотки уважения.
- Нет, я был с ним при возвращении из Дельгрота. Парень удивленно вытаращил глаза.
- Так ты тот волшебник, которого чародей Артемас вызвал заклятием?
- Что? Никакой я не волшебник.
- Говорят, ты разогнал гоблинов огнем и молниями, - возразил умбриец, попятившись на шаг.

Предыдущая страница 6 Следующая страница


7 Томас Мартин

- Боюсь, в пересказе история слегка преувеличена, - сказал ольвийский воин, присоединяясь к разговору. - Рад видеть тебя вновь, фелга.
- А, ну да. Боюсь, я что-то тебя не узнаю.
- Я ничуть не удивлен. Во время нашей первой встречи ты не мог разговаривать. Я Делариан, сын Арвена и принц Ольванора.
- О... а. Простите, ваше высочество, я...
- Не надо, - прервал его Делариан. - Будем по-прежнему на «ты». Здесь мы все равны. Здесь нет никого, кроме фелга владыки Эрельвара.
- А почему ты здесь?
- Я присягнул Эрельвару на два года, как и все здесь присутствующие, пока он будет обучать нас морвийским боевым искусствам.
- А-а... - протянул Стив, хотя ответ Делариана ничуть не прояснил ситуацию.
- Мне надо идти. Отец зовет меня. Доброго дня, Стивен.
- И вам... тебе того же, мой го... Делариан.
После ухода ольвийского принца Стив вздохнул с облегчением. Любопытно, сколько же титулованных особ в этом замке?
- Похоже, ты здесь явно не в своей тарелке, - отметил умбриец.
- Я никак не освоюсь со всеми этими цветистыми оборотами речи, которым меня пытаются научить, - признался Стив. - Может, объявим на этом перемирие?
- Давай. Я Артвир ап Мадаук. - Умбриец протянул руку. Стив с улыбкой обменялся с ним рукопожатием.
- Стив Уилкинсон. Где я могу кинуть тут свои шмотки? - Он ткнул большим пальцем в сторону одежды, грудой сваленной на кровать.
- У тебя разве нет сундука?
- Э... нет.
- Тогда оставь их здесь. Никто не тронет твои вещи, а мы пока раздобудем тебе сундук.
Умбриец внимательно осмотрел груду вещей, скопленных Стивом за последние две недели под опекой Эрельвара.
- Кинжала у тебя тоже нет?
- Нет, а что?
- А деньги-то у тебя есть?
- Ну... да. - С неделю назад Морфаил выдал Стиву немного денег, пояснив, что ему причитается небольшое жалованье, как фелга Эрельвара. Стива тогда еще озадачило, на что тут тратить свалившиеся с неба карманные денежки.
- Вот и славно. Я свожу тебя в город.
- Чего это ради? - Стив ничуть не рвался блуждать в этих трущобах.
- Чтоб купить тебе сундук.
- Так что, там что-то продается?
- Конечно. Тебя сегодня не хватятся?
- Нет. Все сегодня слишком заняты, чтобы тревожиться обо мне.
- Смахивает на правду, - засмеялся Артвир. - Тогда пошли.

* * *

Постучав, Морфаил вошел в покои Эрельвара. Эрельвар и Терон вопросительно взглянули на него.
- Короли известили, что уже освежились с дороги и готовы повидаться с вами, мой господин, - доложил Морфаил.
- Иными словами, шпионы закончили отчитываться перед отцами, и у тех появились вопросы ко мне, - прокомментировал Эрельвар.
- Вы быстро учитесь, Эрельвар, - заметил Терон.
- Неужели вы думаете, что мне было невдомек, почему и Делариан, и Альдрик вызвались сопровождать нас в Дельгрот? Или вы, если уж на то пошло?
- У меня были иные основания. Дельгрот заботит Валидус ничуть не меньше, чем вас.
- Знаю. Я обвиняю вас в одной лишь лояльности, друг мой. Пойдемте выясним, какие вопросы хотят задать нам наши гости.

* * *

В городе царила сущая неразбериха. Кое-как слаженные шатры и деревянные лачуги каким-то чудом ухитрялись противостоять толпе, наводнившей немощеные улицы. Повсюду царила бесшабашная атмосфера карнавала.
Но здесь же ощущалась и другая атмосфера. Эти трущобы дали приют не одной тысяче человек, а пристойной канализации тут явно не наблюдается. Стив мысленно отметил, что здесь не стоит ни есть, ни пить.
Торгуясь за сундучок, Артвир с лавочником разыграли целый спектакль. Умбрийский воин пришел в ужас, когда Стив собрался заплатить первую же цену, названную купцом. На рынке, куда ни погляди, разыгрывались сходные действа.
- Пять соверенов, - наконец сообщил Артвир.
- Это же вдвое меньше, чем он с меня запросил, - заметил Стив, отсчитывая в подставленную ладонь Артвира серебряные монеты.
- Для того и торгуются. Пошли.
- А как же сундучок?
- Купец его доставит. Или ты собираешься таскаться с ним весь день?
- Ты еще и доставку из него выбил?!
- Конечно. Пошли, добудем тебе кинжал.
- По-твоему, он мне нужен?
- Тут лучше безоружным не появляться, а меч тебе пока носить не дозволено.
- А-а.
- Выбор небогатый, - проворчал Артвир, когда они подошли к прилавку. - Впрочем, может, тебе что-нибудь приглянется?
- Да у меня лучшие кинжалы во всем Кворине! - запротестовал купец.
Стив уже начал улавливать тактику Артвира.
- Вот уж не знаю, - пробормотал он, задумчиво потирая подбородок.
- Взгляните на этот, мой господин. - Купец продемонстрировал нож с узким лезвием. Стив уже начал верить, что у него и в самом деле лучшие кинжалы в городе. Но не успел и слова сказать, как вмешался Артвир:
- Это же женский стилет, лавочник! А мой друг присягал самому лорду Эрельвару! Ну-ка, покажи нам мужское оружие! С перышками!
Увидев следующий образчик, Стив только рот разинул. Клинок оказался в добрый фут длиной.
- Это не кинжал, - выговорил он, - это целый меч!
- Пожалуй, - согласился Артвир. - Давай чуть поменьше.
- Может быть, этот? - Купец показал кинжал с девятидюймовым клинком. Гарда переходила в идущие параллельно клинку рожки, которые Артвир назвал «перышками». За истекшие две недели Стив узнал о боевых искусствах достаточно, чтобы представлять, насколько удобно блокировать удар подобным оружием.
- Уже гораздо лучше, - согласился Артвир. - Только вот лезвие зазубрено.
- Зазубрено?!
Стив улыбнулся, когда Артвир и купец начали торговаться за кинжал. Можно было подумать, что эти двое вот-вот начнут пробовать кинжалы друг на друге.
- Семь соверенов, - в конце концов объявил Артвир. Стив приподнял бровь - по-видимому, кинжалы здесь куда дороже, чем сундучки. К тому же о доставке кинжала даже речи не было. Перед уходом с рынка Артвир помог Стиву повесить оружие на пояс.
- Вот теперь ты похож на молодого воина, - сказал Артвир.
- Ну, если ты говоришь...
- Именно так. А теперь ты можешь потратить часть денег, которые я тебе сэкономил, и купить мне выпивку.
- Э... Здесь разве не опасно что-нибудь пить?
- Я ведь не воды хочу, дружище, - расхохотался Артвир. - То, что я хочу выпить, вполне безопасно, уверяю тебя.
- Ну, тогда веди, Макдуф*.
- Нет-нет, я Мадаук, - поправил умбриец.
- Ну да, конечно.

* * *

- Ваши величества, поверьте, морвы замышляют вторжение, - Сказал Эрельвар. - Это единственное приемлемое объяснение присутствия такого множества галдов в Пылающих Холмах. И вторжение наверняка произойдет со дня на день.
- Я не сомневаюсь в ваших словах, Эрельвар, - ответил Арвен. - Меня только интересует, на ком, по вашему мнению, будет сосредоточено основное внимание Темной.
- На ком же еще, ваше величество? На кого же еще она может напасть, если не на Умбрию или Ольванор?
- На Кворин.
Мгновение Эрельвар просто смотрел на Арвена, не говоря ни слова. Когда же, в конце концов, обрел дар речи, то произнес только одно слово:
- Кворин?
Арвен лишь кивнул.
- Но вы же не думаете, что Дарина бросит все свои силы, чтобы атаковать одну-единственную крепость?
- Должен согласиться с владыкой Эрельваром, ваше величество, - подал реплику Терон. - Если бы я желал напасть на Кворин, я начал бы с нападения на Ольванор и Умбрию, таким образом лишив Кворин снабжения. Саму крепость я бы трогать не стал.
- А я согласен с Арвеном, - возразил Моркан Ботвильф. - Эта крепость будет для них великим трофеем.
- Чепуха, - заспорил Эрельвар. - Кворин не выстоит без поддержки Умбрии и Ольванора. Как уже сказал принц Терон, без снабжения он быстро падет.
- Признаюсь, - промолвил Арвен, - я ломал голову над тем, каковы могут быть мотивы Темной. Однако недавно я узнал нечто такое, что может объяснить столь пристальное внимание.
- И что же это, ваше величество? - поинтересовался Эрельвар.
- Как я понял, у вас появился новый фелга, Эрельвар.
- Да. Разве это играет какую-нибудь роль?
- Как я понимаю, вы спасли этого человека в Пылающих Холмах.
- Совершенно верно, - вздохнул Эрельвар.
- Неужели Паладину Мортоса необходимо напоминать о пророчестве?
- Нет, ваше величество. Однако я далек от убеждения, что этот индивидуум является тем, кем вы его считаете.
- Да, но ведь Темная-то в этом убеждена? В конце концов, он настолько необходим ей, что она готова двинуться на Кворин и «Десницу Смерти».
- Эй, о чем это вы таком толкуете? - вскинулся Ботвильф, хлопнув ладонью по столу. - Как может какой-то мальчишка повлиять на события подобного размаха? Вы что, свихнулись все, что ли?
- Я упомянул пророчества, Ботвильф. - Арвен лениво отмахнулся от гневных излияний Ботвильфа. - Справьтесь в Книге Ульдона, если не понимаете.
- Все это ничуть не снижает угрозу Ольванору, ваше величество. Я...
Арвен поднял руку, заставив Эрельвара умолкнуть.
- Я прекрасно помню ваше усердие, Эрельвар. Разве не я пригласил вас в Менкар, когда вы спасли Морфаила? Разве не я принял вас ко двору, когда вас посвящали в жрецы Мортоса? Даже тогда ваше радение было... вдохновляющим.
- Пусть так, но если Владычица возьмет Кворин, вам все равно придется выступить на Равнины, дабы вступить с ней в бой, ибо сия крепость падет не сразу.
- Сейчас она не падет. Я привел с собой пять сотен региров. Они стоят лагерем в половине дня пути отсюда. Располагайте ими, мой друг, для защиты Кворина. Кроме того, я укреплю этот участок границы, чтобы вашу крепость не отрезали от нас.
- Благодарю вас, государь.
- А я привел две сотни кавалеристов, - вставил Ботвильф. - Они в вашем распоряжении, Эрельвар.
- Благодарю и вас, ваше величество.
- Я хотел бы встретиться с вашим новым фелга, Эрельвар, - добавил Арвен. - Если можно, до вечернего пира.
- Разумеется. Морфаил, призови Уилкинсона.
- Сию минуту, мой господин.
- Нельзя ли заодно повидать и Глориен? Давненько не виделся я с племянницей.
- Конечно. Морфаил?
- Слушаю, мой господин.
- А я передохну перед обедом, - заявил Ботвильф. - Пусть Арвен пообщается с родней без лишних глаз.
Морфаил распахнул дверь перед Ботвильфом и его телохранителями, покидающими зал совета, а затем удалился и сам.
- По-моему, - заметил Терон, - король Ботвильф всего-навсего пообещал оставить вам свою личную гвардию, владыка Эрельвар.
- Мне тоже так показалось. Впрочем, это не важно; зато у меня стало на двести человек больше.
- Истинно так. - Терон обернулся к Арвену. - Как уже известно владыке Эрельвару, после нынешней встречи я намереваюсь отправиться в Валидус. Там я попрошу помощи у кузена.
- И? - осведомился Арвен.
- Я хотел бы провести войска через Ольванор, ваше величество. Это...
- Нет.
- Но, государь...
- Нет. Я не могу допустить появления имперских войск в Ольваноре. В последний раз, когда легион проник в Ольванор под видом дружеского визита, за его выдворение было заплачено множеством ольвийских жизней.
- Ваше величество, это были не наши...
- Я это понимаю, принц Бальтазар. Но каково бы ни было мое собственное мнение на сей счет, - должен добавить, не слишком благожелательное, - подобного мой народ не потерпит.
- В таком случае, не позволите ли вы войскам подняться по Терпкой Лозе на галерах?
- Это я вам гарантирую.
- Благодарю вас, государь. А теперь, с вашего позволения, я тоже удалюсь. Желаю всего хорошего, владыка Эрельвар, ваше величество. - Поклонившись Арвену, Терон удалился.
- Весьма благородный человек, - заметил Арвен, когда Терон вышел. - Особенно для нимранина.
- Да, государь.
- Однако я бы вам не советовал впускать имперские войска в город, Эрельвар.
- Я вовсе не говорил, что намерен им доверять, государь.
- Вот и хорошо. Теперь, что касается вашего нового фелга...

* * *

Так называемая таверна представляла собой комбинацию сарая с шатром. Более просторная часть, под парусиновым навесом, предназначалась для торгового зала. В сарае, видимо, жил хозяин.
Что Стива удивило больше всего, так это подавальщицы. До сих пор он был уверен, что во всем городе нет ни одной женщины.
Хотя, наблюдая, как посетители откровенно лапали их, было нетрудно догадаться, зачем они здесь...
Судя по всему, Артвира здесь хорошо знали. Едва они со Стивом переступили порог, все три служанки поздоровались с ним. Артвир локтями прокладывал дорогу сквозь толпу, а Стив следовал за ним по пятам. Чудом отыскав свободный столик, умбриец уверенно занял его.
Подошла одна из подавальщиц, но не успел Стив что-нибудь заказать, как Артвир уже усадил ее к себе на колени и одарил долгим поцелуем. Глядя на нее, Стив не мог не признать, что она самая миловидная во всей забегаловке - просто заурядная девица, а не уродина.
- Два виски, Ри, - распорядился Артвир, отпустив ее.
- Слушаю, ваша милость. - Она повернулась, чтобы уйти, и Артвир крепко шлепнул ее ниже талии. Взвизгнув, подавальщица метнулась вперед и лишь тогда перешла на нормальный шаг. Стив залился краской.
- Дьявол, а не женщина эта Ри, - изрек Артвир.
- Ну, если ты так говоришь...
- Прибереги любезности для дворца, Стив, - захохотал Артвир. - Тут на них далеко не уедешь, уж я-то знаю.

Предыдущая страница 7 Следующая страница


Обоюдоострый меч 8

- Я ничуть не удивлен, - не подумав, заявил Стив. К счастью, Артвир понял его неправильно.
- Ага, сучки чванливые. А, вот и мы.
Вернувшаяся с двумя чарами Ри поставила их на стол и сообщила Артвиру:
- Четыре кроны.
Артвир без лишних слов показал на Стива. Ри повернулась к нему, подставив ладонь.
Кронами назывались мелкие серебряные монетки. Стив выудил из кармана один из немногих оставшихся у него соверенов. Взяв монету, Ри хотела было дать крону сдачи.
- Оставь себе, - машинально бросил Стив.
- О, спасибочки, миленок, - улыбнулась она. Монета тут же исчезла в глубоком вырезе ее платья. Еще раз улыбнувшись напоследок, Ри повернулась и ушла. Стив почувствовал, что снова заливается краской.
- Пытаешься перехватить мою женщину? - поинтересовался Артвир.
- Нет! В смысле... нет. В самом деле, я просто...
- Все в порядке, Стив, - засмеялся Артвир. - Ри - девка общедоступная. Но если хочешь получить больше, чем простую улыбку, то будь понапористее.
- Я... по-моему, она не в моем вкусе.
- А-а! Ну что ж, тебе же хуже, - ухмыльнулся Артвир, отхлебнув из своей чары.
Пока Стив допивал первую чарку, Артвир успел опорожнить еще две. Зато после второй стал платить за выпивку сам, за что Стив был ему искренне благодарен. Похоже, умбриец способен влить в себя все спиртное в таверне. Стив никогда не питал особой любви к виски, но коктейли здесь вряд ли подают. Пива ему тоже не хотелось - в нем слишком мало спирта, чтобы убить микробов.
- Допил наконец? - заметил Артвир. - Ри, еще парочку!
- Нет, - отрезал Стив. - По-моему, мне уже хватит.
- Одной?! Чушь, я угощаю. Ри!
- Слушаю, ваша милость. - Она снова улыбнулась Стиву, и он едва сдержался, чтобы не передернуться.
Артвир сграбастал девушку и усадил на колени. Правда, на сей раз поцелуй длился меньше. Стив тем временем изучал дно чары, гадая, когда ее в последний раз мыли.
- Что-то коротковато, - пожаловался Артвир, когда Ри освободилась из его объятий.
- Артвир, мне некогда.
- Знаю я вас, женщин. Ты занята тем, что строишь глазки моему другу. Наверное, просто потому, что он тоже присягнул владыке Эрельвару!
В таверне вдруг стало заметно тише. Стив быстро поднял глаза от чары.
- Что... - изумилась Ри. - Это правда, миленок?
- Ну... да, - тихо проронил Стив. - А что, надо непременно раструбить об этом на весь этот чертов городишко? - Последнее замечание он обратил к Артвиру. Стиву с самого начала не понравились взгляды некоторых посетителей.
- О! Прошу прощения, Стивен.
- Ладно уж, проехали. Забудь об этом.
- Хорошо. Ри, еще парочку.
- Слушаю, ваша милость.
Артвир притянул ее к себе, чтобы еще раз быстро чмокнуть и что-то шепнуть на ухо. Стив рассеянно поскреб пятно внутри чары. Неужто этот Артвир настолько неотесан?
-Ваша милость. - Перед тем как удалиться, Ри сделала Стиву реверанс, хотя вряд ли представляла, как это выглядит на самом деле. В ее исполнении это получилось жутко нелепо.
Вскоре Ри вернулась еще с двумя бокалами. Стив решил, что можно повертеть чарку в руках и уйти, не опорожняя ее. А уж Артвир может надираться до бесчувствия, если хочет.
Ри поставила бокалы на стол, улыбнувшись Артвиру. Но, поворачиваясь, чтобы уйти, она на чем-то поскользнулась и, удивленно взвизгнув, боком плюхнулась Стиву на колени.
Стив инстинктивно подхватил ее. Две недели назад ему бы такое не удалось - девушка бы просто выскользнула у него из рук. Она улыбнулась ему.
Стив постарался ответить искренней улыбкой и попытался поставить служанку на ноги. Но не успел, потому что она тут же прильнула к нему в поцелуе, Стив хотел было запротестовать, крепко стиснув зубы, когда почувствовал, как ее язык скользнул между его губами.
Не зная, как быть дальше, он просто замер, чувствуя, как заливается жаркой волной румянца, пока Ри целовала его. Поцелуй вышел неплохой; девица явно немало попрактиковалась в этом искусстве.
Наконец все кончилось. Глуповато улыбаясь, Стив помог ей встать. На сей раз уже Артвир внимательно изучал содержимое своей чарки, ехидно ухмыляясь в кулак.
Ри с улыбкой подмигнула Стиву и двинулась прочь, зазывно покачивая бедрами. Ну, хотя бы реверансов больше не делала, и то ладно.

Пока внимание Артвира было поглощено созерцанием зада девицы, Стив набрал полный рот виски, прополоскал им рот, будто водой, и проглотил. Господи, ну и мерзкое же пойло!
- По-моему, ты ей понравился, - заметил Артвир.
- А по-моему, ты все это подстроил, - отозвался Стив, слегка закашлявшись от виски.
- Но ведь тебе это понравилось, а? Я же вижу, как ты покраснел.
- Верно.
- Знаешь, - Артвир подался вперед, опираясь на локти, - тебе всего-то нужно сунуть ей соверен, и она отведет тебя вон туда за занавески.
- Спасибо, Артвир, но я предпочитаю мочиться, не скрежеща зубами от боли.
- На сей счет можешь не волноваться. Эрельвар велел всем девкам в городе раз в месяц посещать целителей.
- Что ж, очко в пользу Эрельвара. Слушай, Артвир, мне нужно во дворец.
- Ладно, - пожал плечами Артвир. - Найдешь дорогу сам?
- Да. Оставайся. Желаю приятно провести время. - Стив ничуть не сомневался, что умбрийцу это вполне удастся.
- До встречи в бараках, - улыбнулся Артвир. - Я расскажу тебе, что ты пропустил.
- Жду с нетерпением.
Встав из-за стола, Стив направился к «двери», но на полпути его перехватила Ри.
- Уже уходите, вашмилость?
- Э... да. Боюсь, я... нужен во дворце. - Стив изо всех сил старался произнести это с огорчением.
- Заглянете к мене в гости?
- Непременно. Но сейчас мне и правда нужно идти. Она надула губки, но тут же с улыбкой подмигнула ему.
- Буду ждать, миленок.
Стив улыбнулся и поспешил прочь из таверны, а Ри двинулась к Артвиру. Молодой господин не допил половину виски. Украдкой бросив взгляд в сторону стойки, она быстро осушила чарку.
- Экий стеснительный, а? - сказала она, пристраиваясь обок Артвира.
- Да, но нас-то это не колышет.
Он вручил ей соверен, и Ри с улыбкой увлекла его из-за стола, напоследок еще раз бросив взгляд на дверь.

- Так это он? - спросил Карим.
- А то кто же? - Менгер проводил взглядом шлюху, уводившую прочь спутника будущей жертвы. Как только они скрылись за занавеской, Менгер поспешно поднялся. - Быстрей, а то уйдет!
Быть может, им все-таки не придется платить головами за трофей для владыки Белеверна...

Эрельвар поднял глаза на Морфаила, входящего в зал совета. Один. Значит, Уилкинсона еще не нашел. Глориен и ее стремянная Эрилинн продолжали беседу с Арвеном.
- Так где же он? - осведомился Эрельвар, начавший тревожиться из-за отсутствия Уилкинсона.
- Судя по всему, он пошел в город, - вздохнул Морфаил.
- Один?
- Нет. Стража у ворот сказала, он ушел с одним из региров - Артвиром ап Мадауком.
- О боги! - пробормотала Эрилинн.
- Ты его знаешь? - обернулся к ней Эрельвар.
- Да, мой господин. Вряд ли вы увидите своего фелга до утра.
- Я увижу его нынче же вечером. Морфаил, ступай в город и разыщи Уилкинсона. Возьми с собой Эрилинн, раз она знает этого Артвира ап Мадаука.
- Пожалуй, вам стоило бы взять и моего сына, - предложил Арвен. - В конце концов, он знаком с Уилкинсоном.
- Да. И возьмите с собой несколько человек. Пожалуй, пятерых достаточно.
- Будет исполнено, мой господин, - поклонился Морфаил и вместе с Эрилинн торопливо покинул зал совета.
- Проклятие, - буркнул Эрельвар. - Надо было отдать приказ не выпускать его из дворца.
- Но ведь в городе наверняка не так уж опасно, - заметил Арвен.
- Обычно да, ваше величество. Однако, как вам известно, враги Уилкинсона далеко не заурядны.
- Но он наверняка в безопасности в стенах вашей собственной крепости.
- В крепости - да. Но я не могу ручаться за каждого человека в городе. Некоторые из них могут быть шпионами Владычицы.
- Полагаю, вы пересаливаете, Эрельвар.
- По-моему, лучше пересолить, чем недосолить, государь.
- Пожалуй...

* * *

Стив еще раз сориентировался на крепость, высящуюся над городом. Рано или поздно должна найтись дорога, которая выведет к замку, но лучше бы пораньше. Он нырнул в тесный переулок, уходивший примерно в нужную сторону.
Через двадцать футов, за углом, переулок кончился тупиком. Стив с минуту постоял, уперев кулаки в бока. Черт бы побрал Артура, затащившего его в эти дебри!
Когда Стив уже хотел повернуть обратно, руки вдруг стянула веревочная удавка, и в мгновение ока его спеленали, как новорожденного, одновременно накинув на голову мешок. Его похитили!
Стив хотел позвать на помощь, но не успел и пикнуть, как что-то тяжелое стукнуло его по затылку.
Затем мешок взвалили на спину и понесли прочь, но этого Стив уже не почувствовал...

* * *

- Ну что, никаких следов вашего друга? - поинтересовался Морфаил.
- Артвир ап Мадаук мне отнюдь не друг, - отрезала Эрилинн. - Нет, я его не видела.
- Я уверен, повода для тревоги нет, - сказал Делариан.
- Вы явно не знакомы с Артвиром, - заметила Эрилинн.
Некоторые стражники захихикали, но свирепый взгляд Морфаила заставил их умолкнуть.
- Не теряйте бдительности! - Морфаил быстро оглядел боковой проход между палатками. Благодаря нежданному празднику улицы были полны народу. Вот только от Стива ни слуху, ни духу.
Морфаил уже поворачивал обратно, когда краем глаза отметил какое-то движение. Он резко обернулся. Двое мужчин решительно шагали прочь по переулку. Один из них нес большой мешок, а другой, ничем не обремененный, на ходу размахивал левой рукой чуть дальше от бока, чем это необходимо. Знакомый жест.
- Эй, вы, с мешком! - крикнул Морфаил. - Стойте!
Оба бросились бежать, даже не оглянувшись. Морфаил тотчас же устремился в погоню, слыша за спиной топот Делариана и Эрилинн.
Бежавший налегке сразу же вырвался далеко вперед. Но Морфаила занимал лишь тот, который покачивался под своей тяжкой ношей.
Когда Морфаил уже был готов вот-вот схватить его, мужчина бросил мешок. Морфаил попытался перескочить через неожиданное препятствие, но запнулся о мешок и растянулся на земле. Делариана этот неожиданный маневр тоже застал врасплох.
Одна лишь Эрилинн проворно, как лань, перепрыгнула через обоих и свернула за угол, обнажив меч. Пожалуй, зря. Слишком уж шпион вырвался вперед.
Поднявшись, Морфаил вспорол мешок кинжалом. Как он и подозревал, внутри оказался бесчувственный, связанный Стив. Эрельвару это вряд ли придется но душе. Морфаил разрезал опутавшие юношу веревки.
- Как ты догадался? - спросил Делариан.
- Походку человека, привыкшего носить меч, не спутаешь ни с какой другой. Это были морвы.
- В Кворине?!
- Видимо, они нанялись, прикинувшись умбрийскими батраками. Ты видел их лица?
- Увы, нет. Может, Эрилинн...
- Нет, - откликнулась подошедшая Эрилинн. - Когда я свернула за угол, его уже и след простыл. А чертовы крестьяне не сказали, куда он делся. - Она посмотрела на распростертое на земле тело. - Значит, это и есть новый человек владыки Эрельвара?
- Боюсь, не в лучшем виде, - ответил Морфаил, взваливая Стива на плечи. - Лучше вернуться во дворец побыстрее. Эрельвар непременно захочет, чтобы Карадок осмотрел его.

* * *

Стив медленно открыл глаза. Где он? И вдруг память вернулась к нему - его же похитили! Стив хотел было сесть, но сильная рука легла ему на грудь, удержав на месте. На краю кровати сидел старик с серо-голубыми глазами и пепельно-седыми волосами.
- Ляг, мальчик, - сказал старик. - Ты уже в безопасности. Оглянись - ты в своей собственной комнате.
И в самом деле. Кровать с балдахином, камин - все, как утром.
- Но как...
- Морфаил, Эрилинн и Делариан спасли тебя. Как ты себя чувствуешь?
- По-моему, нормально.
- Сколько? - спросил старик, подняв два пальца.
- Два, - ответил Стив. Старик поднял еще один палец, покачивая ладонью вперед-назад.
- Три. Голова раскалывается.
- Ты заработал небольшую трещину в черепе, - кивнул старик. - Я не смог окончательно устранить все последствия.
- А-а. Вы, должно быть...
- Карадок, - с улыбкой перебил старик. - Должен признаться, я хотел встретиться с новым фелга Эрельвара. Сожалею, что первая встреча произошла подобным образом.
- Поверьте, я тоже.
Священник рассмеялся.
- Представляю. Ну, я тебя покину. Отдохни. Да храни тебя Мортос.
- Спасибо.
Не успел священник выйти из комнаты, как Стив уже погрузился в сон.

* * *

Эрельвар стоял возле узкого окна своей комнаты, глядя на башню, куда он приказал поместить Уилкинсона. Терон прав: это уже крайние меры. Но, с другой стороны, что еще оставалось?
Он считал, что стены Кворина достаточно надежная защита для его подопечного. Надо было раньше уразуметь, что Владычица зашлет шпионов даже сюда.
- Не кори ты себя так, - сказала Глориен у него за спиной.
- Ты что, шпионишь за моими мыслями, женщина?
- Нет, просто знаю своего мужа. Разве я не права? Разве ты не упрекаешь себя за сегодняшнее несчастье?
Эрельвар промолчал. Глориен ждала, зная, что он ответит, когда будет готов.
- Кого же еще мне корить? - наконец спросил он. - Здесь моя собственная твердыня... мой собственный город, - а я не могу обеспечить безопасность одному-единственному человеку в его стенах. Как же мне защищать тысячи?
Глориен поднялась с постели и остановилась позади него, легчайшим, как пух, прикосновением положив ладони ему на спину.

- Приложив все свои силы и умения.
- А если их не достанет?
Глориен улыбнулась. Люди, знающие Эрельвара не очень хорошо, убеждены, что он не знает страха. Ей же известно, что это вовсе не так. Ее муж живет в постоянном ужасе перед врагом, с которым он не может сойтись лицом к лицу в честном бою.
- Тогда мы умрем, - напрямую сказала она. - Как и суждено каждому человеку. Но мы умрем достойно, и грядущие поколения сложат песни о твоей доблести.

Предыдущая страница 8 Следующая страница


9 Томас Мартин

- До них мне нет дела.
- Конечно. Но тебя гнетет куда больше тревог, чем тревога о судьбе юного Уилкинсона.
- Гораздо больше, - вздохнул Эрельвар.
- Пойдем, раздели их со мной.
Эрельвар позволил Глориен увести себя от окна; сон не приходил к ним до поздней ночи.

* * *

Делариан стоял на крепостной стене, всматриваясь в ночь, словно мог разглядеть за рекой леса Ольванора. Потом оглянулся на башню, в которой Эрельвар разместил отца; в окнах его покоев не видно было ни лучика света.
Хорошо бы тоже найти утешение во сне! Но после бесплодного спора с отцом сон ускользал от Делариана.
Вполне понятно, что отец отмахнулся от предостережений Эрельвара. В конце концов, что может морв знать об обороне Ольванора? Однако Делариан никак не мог поверить, что отец пропустил мимо ушей и его предупреждения.
Как и Эрельвар, Делариан собственными глазами видел орды галдов, собирающиеся в Пылающих Холмах, - и понимал, что их чересчур много для простой осады Кворина. Но отец все равно не захотел его слушать. Делариан всегда уважал своего отца и короля, но на ум как-то сами собой пришли определения «слепец» и «узколобый».
«Что ты сотворил со мной, Эрельвар? - думал он. - Некогда я точно так же верил, что лес защитит нас».
«Он сделал тебя мудрее», - подсказал ответ его собственный рассудок. Делариан отвел взгляд от ставшего совсем невидимым леса. Отвергнет ли его родная земля, как чужеземца... как захватчика, когда он в следующий раз ступит в Ольванор?
- Брат? - окликнул знакомый голос.
Делариан обернулся к старшему брату. А он-то думал, что тот давно спит в покоях, отведенных ему Эрельваром по соседству с отцовскими.
- Приветствую, Лаэрдон.
Лаэрдон вошел в круг света, отброшенного ближайшим фонарем. Делариан улыбнулся: старший брат своими соломенными волосами и бирюзовыми глазами удался в мать, а серебряные волосы и серые глаза младшего точь-в-точь как у отца в молодости. Он шагнул навстречу распахнутым объятиям Лаэрдона.
- Я... пришел попросить прощения, - смущаясь, начал Лаэрдон. - Отец не ожидал, что ты возьмешь сторону владыки Эрельвара. Я знаю, что ты хотел как лучше, что ты думаешь только о благе Ольванора.
- Спасибо.
- Но со временем ты поймешь, что отец прав.
Делариан вздохнул, от всей души желая, чтобы так оно и было на самом деле.
- Нет, Лаэрдон. Отец не прав, и я искренне боюсь, что нашей земле придется заплатить за его ошибку.
- Но... сражаться на Равнинах?! Это не в нашем обычае, Делариан...
- Обычай ясеня - расти высоким и стройным, не так ли?
- Да, но при чем...
- Но если ясень встречает препятствие, он изгибается и растет криво или отказывается расти дальше, потому что это не в его обычае?
- Конечно, изгибается.
- И все равно остается ясенем, хотя он и отступил от своего обычая?
- Конечно, но мы ведь говорим не о деревьях, Делариан.
- Нет-нет, конечно, не о деревьях.
- И ты хочешь, чтобы мы отвергали мудрость веков всякий раз, когда чужеземец вздумает сулить нам опасность.
- Это я-то чужеземец?!
- Делариан... Я пришел сюда не для того, чтобы спорить с тобой. Прошу, да будет между нами мир.
- Хорошо, мой брат. Однако я хочу попросить тебя кое о чем.
- Проси.
- Если Эрельвар окажется прав и тебе придется вести рода в бой против морвов, обещаешь ли ты мне, что хотя бы будешь помнить сказанное мной нынче ночью? Что хотя бы подумаешь о возможности отойти от обычая, дабы Ольванор продолжал расти?
- Да, Делариан, я тебе это обещаю.
- Спасибо.

ГЛАВА ШЕСТАЯ

- Вы считаете, что одолеете осенние штормы? - поинтересовался Эрельвар.
- Да, - ответил Терон. - Почти до самого моря река будет спокойной. А выйдя в море, мы сможем высадиться на ольвийский берег, если погода испортится. Уж в этом-то нам ольвы не откажут.
- Хорошо. Да будет путь ваш скор и приятен.
- Благодарю вас. Постараюсь вернуться как можно быстрее.
- Надеюсь, регент сочтет уместным послать с вами подкрепление.
- Я почти уверен в этом. До свидания, Эрельвар, Артемас.
- Счастливого пути, Терон, - промолвил Артемас.
- До свидания, мой друг, - подхватил Эрельвар. Терон улыбнулся и ступил в лодку, которая должна была доставить его на борт дожидающейся нимранской галеры.
Гребцы вывели лодку на середину реки, с борта галеры свесили веревочную лестницу, и матросы помогли Терону подняться. В последний раз помахав рукой, он скрылся из виду.
- Надо мне было заложить пристань, - сказал Эрельвар Морфаилу.
Гребцы повернули лодку к причалу. Как только она отошла на достаточное расстояние, на галере подняли якорь и начали грести с левого борта. Нимранская трирема повернулась, чтобы медленное течение Терпкой Лозы разогнало ее, а уж после были пущены в ход весла штирборта, и судно пошло вниз по течению.
Пока Эрельвар, Артемас и Морфаил возвращались по узкому мосту на утес, трирема успела скрыться из виду. Подъезжая ко дворцу, Эрельвар посмотрел на башню, в которой томился Уилкинсон. Настало время обратиться за наставлением, как быть с новым фелга.
Когда Эрельвар вошел в часовню, там никого не было. Конечно, в подобное время это ничуть не удивительно. Он дернул за шнурок колокольчика у двери и преклонил колени перед алтарем на низкой скамеечке с мягкой обивкой.
Через некоторое время послышались шаги Карадока, вышедшего из своих покоев в глубине часовни. Эрельвар не поднимал потупленных глаз, как приличествует просителю.
- Кто пришел с мольбой к Повелителю Небес и Мертвых? - вопросил Карадок.
- Эрельвар, некогда ведомый под именем Морут, а ныне Паладин Мортоса.
- Так зри же на меня и реки свою просьбу, - произнес Карадок ритуальную фразу.
Подняв голову, Эрельвар встретил взгляд синих, как лед, глаз Карадока. На знакомом лице словно проступили иные черты, напоминающие облик мраморной статуи, стоящей позади священника. Эрельвар почувствовал, как волосы у него зашевелились...
- Я... я ищу наставления относительно моего фелга Стивена Уилкинсона, - начал он.
- Сновидца, - вставил Карадок-Мортос. - Какого же наставления ты ищешь?
- Я... не знаю, как с ним быть, мой господин. Он кажется таким беспомощным. Кажется даже, что единственный способ обезопасить его - сделать узником.
- Беспомощным? Да, пожалуй, он должен казаться тебе таковым. Уверяю тебя, он не бессилен и не в безопасности.
- Не в безопасности? Но какие же еще можно принять меры для защиты Уилкинсона? Разве что... если попросить Артемаса поставить оберег вокруг башни...
- Даже оберег нимранина не сможет защитить его, - промолвил Карадок-Мортос, отвечая на невысказанный вопрос Эрельвара. - Моя сестра завладеет им вопреки всем твоим усилиям противостоять ей.
- Так на что же тогда надеяться? - с горечью проронил Эрельвар.
- Не будь глупцом, паладин, - холодно отвечал Мортос. - Тебе ведомо пророчество Ульдона: завладеть им - еще не то же самое, что удержать его.
- Простите меня...
- Прощаю. Ты должен стремиться задержать Темную, а не воспрепятствовать ей.
- Как, мой господин?

- Приложив все свои силы. Более я ничего не могу поведать тебе.
- Неужели вы не можете больше ничего открыть мне?
Карадок-Мортос смолк, будто погрузившись в раздумья. Через мгновение взгляд его вновь обратился на Эрельвара.
- Слушай же, но не жди от меня ни слова более: будут предприняты три попытки похитить его и еще три попытки завлечь его. Остерегайся их, но особенно третьих.
- Но... - начал Эрельвар.
- Просьба выслушана, - перебил его Карадок-Мортос, возгласив ритуальную формулу окончания аудиенции. Эрельвар потупил взгляд, устремив его на алтарь.
- Да одарит тебя Отец наш Каномен мудростью потребной, дабы найти тропу, ведущую к исходу, - продолжал Карадок-Мортос, и Эрельвар почти физически ощутил благословение, которым его осенили. Затем Карадок удалился, шелестя черными одеяниями, дав Эрельвару больше вопросов, нежели ответов...

* * *

- Осточертело мне сидеть взаперти! - вскричал Стив, не обращаясь ни к кому в частности. Уже пятый день его держат в этой башне под замком. Можно подумать, это он пытался кого-то похитить, а вовсе не пал жертвой. Он устремил взгляд за окно поверх городских крыш. Пожалуй, сейчас он даже Артвира встретил бы с радостью.
- Я понимаю твои чувства, - промолвила Эрилинн. - Однако никто из нас ничего не может с этим поделать. Давай вернемся к упражнениям. Это поможет тебе отвлечься.
При виде этой роскошной блондинки с бирюзовыми глазами, закованной в доспехи с головы до пят, Стиву приходили в голову более удачные способы отвлечься от горестных мыслей, но предлагать ей ни один из них он не собирался. Стоит попытаться, и она, чего доброго, переломает ему все кости.
- Я в самом деле не в настроении, Эрилинн. За все пять дней у меня не было ни минуты передышки.
- Тебя беспокоит вовсе не труд.
- Да, ты права. Просто каталажка мне не по нутру.
- Ката... Как?
- Карцер, тюрьма, узилище.
- А-а! Давай поупражняемся в паре. - Она легонько ткнула его в спину тупым учебным мечом.
- Нет, - отрезал Стив.
Она ткнула его еще раз, посильнее.
- Ой! Прекрати!
Этим он только заработал очередной тычок.
- Черт побери! - Стив отразил следующий выпад щитом и отвернулся от окна, встав лицом к Эрилинн. - Кончай!
Новый выпад оказался гораздо энергичнее. Стив и его отразил Щитом, отказываясь пускать в ход собственный тренировочный меч.
- Эрилинн, прекрати!
Он поднял щит, закрывшись от удара, направленного сверху вниз ему в голову. Щит задребезжал от соударения. Не успел Стив сказать еще хоть слово, как щит Эрилинн врезался ему в бок, - к счастью, не так сильно, как меч. Но все равно болезненно.
Стив ответил мощным боковым ударом, но Эрилинн без труда блокировала его. Что ж, если ей хочется жесткой игры - ради Бога, он сделает ей такое одолжение. За все эти пять дней Стив ни разу не сумел пробить ее защиту, но уж сейчас-то он своего не упустит.
Эрилинн пошатнулась под крепким ударом сверху. Стив с легкостью отразил ответный укол, направленный ему в живот. Его заперли в этой чертовой башне и мордовали все пять дней, заставляли бегать, драться - словом, вкалывать до потери пульса. Спасибо, сыт по уши!
Мощный удар мечом слева чуточку вывел Эрилинн из равновесия. Стив позволил мечу по инерции завершить круг, после чего с силой обрушил его на противницу. Тупой клинок со звоном отскочил от шлема Эрилинн. Удар был настолько силен, что в падении она наполовину развернулась вокруг оси.
Стив опомнился почти тотчас же. Бросив и щит, и меч, он опустился рядом с ней на колени.
- Эрилинн, ты цела?
Она перекатилась с левого бока на спину. Потом, восторженно гикнув, села и обняла его.
- Ты ударил меня! Изумительно! Ой, у меня кружится голова. - Отстранившись, Эрилинн положила ладони на шлем, покрывающий голову.
- Нет, ты все-таки чокнутая! - Стив помог ей подняться. Ноги у Эрилинн слегка подкашивались.
- Сядь-ка сюда. - Он помог ей опуститься на стул. - Сними шлем.
Увидев вмятину в бронзе шлема, Стив поморщился, как от боли. Неужто удар был так силен?
Ее серебристые волосы были собраны в пучок на макушке. Просто странно, как ей удается уместить такую массу волос под шлемом. Ушиб не кровоточит; это хорошо. Стив потрогал голову в том месте, куда пришелся удар.
Крепко сжав его пальцы, Эрилинн решительно отстранила руку Стива.
- Сударь, вы забываетесь, - холодно бросила она.
- Эрилинн, ну что за ребячество! Ты уверена, что не ранена?
Мгновение она как-то странно разглядывала его, потом улыбнулась.
- Да, я в полном порядке. Спасибо.
- Что здесь происходит? - раздался голос позади них.
От неожиданности Стив чуть не выскочил из собственных доспехов. Это неслышно вошли Эрельвар и Морфаил.
- Ничего, - автоматически ответил он.
- Он ударил меня! - воскликнула Эрилинн таким тоном, будто только что выиграла миллион в лотерею. - Это надо было видеть! - возбужденно продолжила она. - Он так двинул меня, что я просто шлепнулась... плашмя.
Наклонившись, Эрельвар поднял с пола шлем Эрилинн и провел пальцем вдоль вмятины. Потом передал шлем Морфаилу, и тот удивленно приподнял брови.
Эрилинн не стала протестовать, когда Эрельвар ощупал ее голову, как раньше пытался сделать Стив. Когда пальцы Эрельвара наткнулись на шишку, она поморщилась от боли.
- Ступай в часовню, - велел ей Эрельвар.
- Но, мой господин, - заспорила она, - я вполне...
- Ступай. Изложи Карадоку приключившееся и скажи, что я желаю, дабы он осмотрел твой ушиб.
- Слушаю, мой господин. - Когда Эрилинн вставала, сразу бросилось в глаза, что она нетвердо держится на ногах.
- Морфаил, ступай с ней. Позаботься, чтобы она не упала на лестнице.
- Слушаю, мой господин.
Как только они ушли, Эрельвар обернулся к Стиву. Стив внутренне подобрался, приготовившись получить неминуемую взбучку, - и это в лучшем случае.
- Добрый удар, - промолвил Эрельвар. - Рад видеть, что ты проявляешь в учебе подобное... усердие.
-- А?
- Полагаю, в будущем ты уж постараешься сдерживаться.
- Да, мой господин.
- Нанеся такой удар Эрилинн, ты продемонстрировал, что успел обрести куда большее мастерство, нежели я был склонен подозревать. Не покажешь ли ты мне, как это произошло?
Эрельвар подобрал тренировочный меч Эрилинн, и Стив сглотнул ком, подкативший к горлу. До сих пор он тренировался только с Морфаилом и Эрилинн. Да еще и жаловался...

* * *

Поверхность озерка ртути в большой мраморной чаше зарябила. Отразившаяся в нем нимранская галера причалила к какому-то далекому берегу. Матросы толпились на палубе, спеша привязать швартовы, чтобы поскорее скрыться от неистовства прибоя и ливня.
Как легко было бы протянуть руку и разбить крохотное суденышко; как легко было бы позволить морю поглотить Терона Бальтазара! Но этим она бы навлекла на себя нападение родни. Нет, куда благоразумнее будет прибегнуть к более деликатным средствам.
Окутанная мраком ладонь прошла над серебристой поверхностью. Образ галеры померк, сменившись отражением колонн зала. Ее агенты в Империи недурно поработали под руководством Демора...

* * *

Генерал Нестор расхаживал среди колонн галереи перед золочеными дверьми покоев императора, не обращая внимания на шепоток сплетен, весь день пересказываемых во дворце. Лекари обхаживали его преосвященство с самого утра, когда проклятый жеребец императора взбесился.
Самого коня умертвили, но перед тем он успел сбросить на землю и затоптать своего хозяина. Одни подозревали отраву, другие - злые чары. Винили всех и каждого - от северных предателей до самого императорского сына, хотя последнего поминали исключительно шепотом.
Нестор взглянул на молодого Тита Бальтазара, в компании своих куртизанок дожидающегося решительного часа. Вполне можно поверить, что Тит способен на подобное. Отец возлежит на смертном одре, а у юного ублюдка только шлюхи на уме.
Впрочем, лучше попридержать подобные мысли при себе. «Юный ублюдок» может стать императором еще до наступления утра, как это ни ужасно.
Двери императорских покоев отворились, и оттуда вышли лекари. В галерее воцарилась тишина: все ждали оглашения. Нестор заранее знал, каким оно будет. Будь император еще жив, хотя бы один лекарь остался при нем.
- Император умер, - провозгласил лейб-медик.
Нестор с радостью вырвал бы ему язык, хотя это ничегошеньки не изменит. Ему хотелось услышать что угодно, кроме того, что Эразм умер, а Светом Мира наречен Тит.
Какой-то дурак крикнул:
- Да здравствует император!

Предыдущая страница 9 Следующая страница


Обоюдоострый меч 10

Нестор неохотно повернулся и опустился на одно колено, как и все присутствующие в галерее. «Да помогут нам боги», - прозвучало в его рассудке, словно эхо здравицы.

* * *

Стив едва-едва успел заслониться щитом от выпада Морфаила. Острие его собственного меча по дуге огибало край щита Морфаила, но тот без труда парировал укол.
Они кружили по небольшому залу, высматривая изъяны в обороне друг у друга. Вот Стив умышленно выставил щит чересчур далеко вперед. Вчера Морфаил раза три поймал его этим приемом.
Попавшись на удочку, Морфаил сделал шаг вперед и с маху нанес горизонтальный удар Стиву в левый бок. Стив, ожидавший нападения с этой стороны, парировал его щитом, одновременно сильно рубанув Морфаила по левой ноге.
Морфаил пошатнулся, а Стив ринулся вперед, изо всех сил толкнув противниика щитом. Грохоча доспехами, Морфаил рухнул на пол.
- Туше! - обрадовался Стив, впервые сумевший сбить Морфаила с ног.
- Ты приоткрылся нарочно, - с упреком бросил Морфаил, когда Стив помогал ему подняться.
- Угу. А ты подзалетел.
- Слишком уж буквально, - поморщился Морфаил. - Если бы ты мог драться своими остротами вместо меча, очень скоро побил бы всех до единого.
- Кроме владыки Эрельвара. До него юмор не доходит.
- Надо подыскать тебе свежих партнеров. Ты быстро улавливаешь, как вертеть нами по собственным прихотям.
- Я не прочь увидеть новое лицо, - согласился Стив. - Пусть даже под забралом.
- Скажем, Артвира. Вы с ним могли бы предаваться воспоминаниям о совместных любовных похождениях.
- Морфаил! - Регир не упускал возможности поддразнить Стива намеками на единственный день, проведенный в городе, с тех пор как заметил, что Стива это задевает за живое.
- Туше, как ты говоришь.
- Пожалуй, - засмеялся Стив. - Морфаил!
- Да?
- Меня когда-нибудь выпустят отсюда? Я сижу взаперти в этой распроклятой башне чуть ли не месяц!
Хуже всего было сознавать, что сейчас он бы обрадовался даже встрече с Ри, подружкой Артвира. Явный признак, что его довели до ручки. Если его не выпустят отсюда в ближайшее время, он соорудит дельтаплан или что-нибудь в том же роде.
- Я поговорю с Эрельваром, - пообещал Морфаил, положив ладонь Стиву на плечо. - Я понимаю, как терзает тебя заточение, к тому же и не справедливо это вовсе.
- Еще бы! Кстати, что это вдруг на него нашло? Ты-то вроде бы знаешь его получше, чем остальные.
Морфаил уселся на пол тренировочного зала, прислонившись спиной к каменной стене башни. За последний месяц вселенная Стива сжалась до пределов этого лишенного обстановки тренировочного зала и спальни этажом выше.
Съехав по стене, Стив сел рядом. Молодой регир - единственный человек в замке, которого Стив мог считать другом. Эрельвара же он потихоньку начинал ненавидеть...
- «На него нашло» много чего, как ты выразился, - в конце концов проронил Морфаил. - Ты ведь знаешь, что Эрельвар - морв, разве нет?
- Ага, слыхал.
- А знаешь, что это в действительности означает?
Промолчав, Стив помотал головой в ответ.
- Жизнь морва - не сахар, - начал Морфаил. Стив уселся поудобнее. Похоже, рассказ будет долгим... - В пять лет детей мужского пола отнимают у матерей и поселяют в бараки. С этого момента и впредь из них готовят пополнение армии Владычицы.
- Господи помилуй! - шепнул Стив. Подобное исковеркает душу любому. Однако что-то тут не сходится. - А кто же тогда трудится? В смысле, кто-то же должен растить то, что идет в пищу.
- Так точно. Когда отроку исполняется шестнадцать, офицеры решают, какова будет его дальнейшая участь. Талантливые становятся офицерами. Обладающие исключительным умом вступают в ряды кайвиров, колдунов-жрецов Владычицы. Признанных недостойными, то есть большинство, кастрируют и делают рабами, которые обрабатывают поля и выполняют черную работу в Морваноре. Женщинам также положено выполнять подобную работу.
- К-кастрируют?
Морфаил кивнул.
- Это помогает сделать их покорными после многолетней военной подготовки. Кроме того, лишь офицерам позволено иметь регулярные сношения с женщинами. Простому солдату разрешается вступить в брак, только если он чем-то отличится.
- Боже мой! - охнул Стив. - Это... это смахивает на разведение скота!
- По существу, так оно и есть, - согласился Морфаил. - Владычица разводит воинов, как мы разводим коров и лошадей.
- Неудивительно, что Эрельвар такой великан...
- Так точно, - улыбнулся Морфаил. - Он сам говорил, что Владычице нравятся «рослые, сильные и бессловесные». Я ни разу в жизни не видел морва ниже восемнадцати ладоней ростом.
«Около шести футов, - подумал Стив. - И это самые низкорослые!»
- К какой же категории относится Эрельвар? Он что, сбежал после того, как был признан... недостойным?
Если вдуматься, то детей-то у них с Глориен нет...
- Эрельвар? Недостойным? - рассмеялся Морфаил. - Нет, мой друг, до того как сбежать из Морванора, Эрельвар был офицером и со временем должен был стать адъютантом владыки Демора.
- Но... почему? Ведь он вроде бы хорошо устроился.
- Никто в Морваноре не «устраивается хорошо», если под этим ты разумеешь, что он недурно проводил время. Что же до причин, то о них тебе следует услышать из уст самого Эрельвара, если он надумает открыться тебе. Я не могу сказать более ничего, не злоупотребив его доверием.
- О! И все равно это не объясняет, зачем он запер меня в этой чертовой башне.
Морфаил на мгновение задумался. Потом повернулся и посмотрел Стиву в глаза...
- Эрельвар склонен мыслить абсолютными категориями. Он должен защищать тебя от Владычицы и потому заключил тебя в наиболее безопасное из ведомых ему мест и поручил заботе людей, которым доверяет.
- Ну, просто великолепно! - бросил Стив поднимаясь. - Даже не поинтересовался, каково при этом мне, - просто запихнул меня в проклятую башню и думать обо мне забыл!
- Нет нужды кричать, Стивен!
- Разве?! А что он будет делать, если я здесь рехнусь? Какой ему тогда от меня толк?
- Он вообще считает, что от тебя не может быть никакого толку, - холодно заметил Морфаил. - Ты его долг - ноша, которую он обязан нести. А что до твоего сумасшествия, это его не беспокоит, потому что он полагает, что ты и так сумасшедший.
- К-как?
- Скажи-ка, Стивен, ты ведь все еще думаешь, что окружающий мир - всего лишь сон?
- Я... я... - залепетал Стив, озирая тренировочный зал, словно увидел его впервые. Снова привалился к стене, сполз по ней и сел, охватив голову ладонями. - Быть может, Эрельвар прав, - тихонько проронил он. - Быть может, я действительно сумасшедший, и все это только обитая войлоком палата где-то в психушке.
- Стивен, - промолвил Морфаил, опускаясь перед ним на колени и кладя руки юноше на плечи, - ты не сумасшедший. Пока. Но если будешь продолжать отрицать истину, то можешь сойти с ума.
- Оставь меня одного, - попросил Стив.
- Стивен...
- Пожалуйста, Морфаил. Мне нужно немного побыть одному.
- Хорошо, - спокойно ответил Морфаил. - Я подожду у дверей, когда ты будешь готов продолжать занятия.
- Спасибо.
Открывая дверь, Морфаил оглянулся на Стива. Тот все еще сидел у стены, и его плечи вздрагивали, будто он плакал...

* * *

Терон нетерпеливо дожидался у дверей аудиенц-зала. Он прибыл в Валидус более двадцати дней назад лишь для того, чтобы узнать, что кузена в городе нет. Регент вернулся из своего таинственного путешествия только вчера поздно вечером.
Не в обычае Солона покидать Валидус на такое продолжительное время. Но еще более тревожили Терона кое-какие слухи, дошедшие до его ушей во время пребывания во дворце. Он не стал добавлять к ним свои собственные новости: не стоит подливать масла в огонь.
Если слухи верны, то владыка Эрельвар вряд ли получит из Валидуса хоть какую-то помощь. Маловероятно, что Империя в самом деле двинет против них полдюжины легионов, но если слухи оправдаются хоть наполовину...
Наконец послышался голос герольда, приглашающего его на аудиенцию. Терон поднялся со своего сиденья и двинулся через толпу просителей. Пока он шел, те, кто еще не виделся с ним, сердечно приветствовали его.
Терон с улыбкой благодарил их, сознавая, что отсутствовал в Валидусе слишком долго. Только в последние дни он понял, как соскучился по цивилизации.
Солон ожидал его, сидя за письменным столом. Как всегда, Терона поразило сходство Солона со своим отцом Эйнеем, приходившимся Терону дядей. Прямые, черные как смоль волосы, квадратная челюсть и широкие плечи. Но более всего это сходство подчеркивает острый ястребиный взор его темных глаз. И за время служения Солона регентом это сходство с каждым годом усиливается.
- Кузен! - Солон встал, чтобы приветствовать двоюродного брата. - Добро пожаловать домой.
- Мне бы следовало сказать то же самое тебе, - ответил Терон, пожимая руку Солона. - Давненько тебя тут не было.
- Да. Я бы предпочел быть здесь, чтобы встретить тебя.
- Спасибо. В твое отсутствие до меня дошли кое-какие скверные слухи. Есть ли для них какие-нибудь основания?
- Да, для некоторых. Эразм Бальтазар скончался.
Именно вокруг этого и крутились все слухи. Если это правда, то все остальное становится весьма правдоподобным.
- Как? - осведомился Терон. - Ему же едва перевалило за сорок.
- Несчастный случай при верховой езде. Теперь Империей правит его сын Тит.
Солон указал на пару кресел около высокого окна с видом на сад. Они сели.
- Это действительно скверные новости, - заметил Терон.
- Дальше будет хуже. Имеются подозрения, что Тит может быть причастен к этому случаю. Из определенных источников в Империи мне стало известно, что он планирует поход против нас, дабы отвлечь внимание от скандала.
- Источников?А я и не знал, что у нас имеются верные люди в Империи.
- Не верные и не в Империи. Похоже, советник Эразма не в ладах с новым императором. Как только Эразм был ранен, он сбежал.
- Как я понимаю, ты ему не доверяешь.
- Еще бы! - Солон издал короткий смешок. - Это гадюка, а не человек. Он пересек границу, имея при себе достаточно золота, чтобы вымостить им Центральную площадь, и любому дураку ясно, откуда оно у него.
- Он не называл примерную численность войск?
- Заявляет, что Тит планирует выступить против нас с четырьмя легионами, - вздохнул Солон.
Сердце у Терона упало.
- С четырьмя?
- Да. Не знаю, насколько можно доверять его сведениям и где он их раздобыл.
- Понимаю.
- А какие вести привез ты? - поинтересовался Солон, подводя черту под разговором об Империи. - Склонен ли Эрельвар вступить с нами в союз?
- Да. К сожалению, я здесь, дабы просить послать войска ему в помощь.
Солон прищурился, пытаясь угадать подтекст слов Терона.
- Войска? Против кого?
- Против Морванора.
- Морванора? Это далеко не случайное совпадение. Расскажи-ка подробнее.
Терон сжато изложил Регенту обстоятельства вылазки в Дельгрот, уделив особое внимание наличию больших отрядов галдов среди Пылающих Холмов. Солон внимательно выслушал оценку их численности, данную Тероном.
- Похоже, мы оба привезли дурные вести, - заметил Солон, когда Терон закончил.
- Это еще не все.
- Не все? Что ж еще?
- Эрельвар спас в Пылающих Холмах Сновидца.
Как Терон и предполагал, эта новость потрясла его кузена. Встав с кресла, Солон устремил взгляд за окно, во дворцовый сад, и долго молчал. Наконец он обернулся к Терону.
- Насколько ты в этом уверен?
- Абсолютно.
- Ты говоришь о последней битве - о конце мира.
- Или его спасении. Пророчество само по себе - обоюдоострый меч.
-Да. Владыка Эрельвар позаботился о безопасности этой особы?
- Позаботился. По моему предложению он сделал Сновидца одним из своих фелга.
Солон вернулся к столу, сел и пару мгновений смотрел в пространство, положив подбородок на кулак.
- Если Империя готовит поход против нас, я не смею разбрасываться войсками, чтобы послать их ему на помощь, - в конце концов вымолвил он. - Но если я не помогу владыке Эрельвару, может оказаться, что защищать будет нечего. Ты поставил меня перед трудной дилеммой, кузен.
- Знаю. Как ты сам отметил, момент подгадан чересчур точно, чтобы это было простым совпадением.
- Да. - Солон задумался. В эту минуту Терон ничуть не завидовал кузену, вставшему перед трудным выбором. - Ладно, - сказал, наконец, Солон. - Я пошлю с тобой манипулу триариев Веранской рати. Знаю, что это почти ничего, но все же... - Регент развел руками.
- Владыка Эрельвар оценит такую помощь... в нашем положении, - заверил Терон.
- Хорошо. Извинись перед ним от моего имени и пообещай дополнительную помощь, как только будет возможно.
- Непременно.
- Полагаю, тебе следует выступать незамедлительно.
- Мне следовало выступить давным-давно. Эрельвар был уверен, что вторжение произойдет со дня на день.
- Да. По крайней мере, мы наконец нашли человека, расположенного к нам дружелюбно.
- Владыка Эрельвар будет расположен дружелюбно к любому, кто поможет ему в битве с Темной.
- Надеюсь, еще не слишком поздно.

* * *

Веки Стива затрепетали. Открыв глаза, он увидел улыбку на склоненном над ним морщинистом лице Карадока.
- Что... случилось? - спросил Стив.
- Как я слышал, - ответил Карадок, - ты сам сбросил себя с лошади при помощи собственного копья.
Стив поморщился. В самом деле, теперь он вспомнил, как вылетел из седла, держась за древко копья, когда оно воткнулось в землю. Ему еще повезло, что не сломал свою дурацкую шею...
- Спасибо.
Стиву пришелся по душе пожилой священник с улыбчивыми синими, как лед, глазами. За время учебы Стиву пришлось много раз видеться с целителем. Эрельвару повезло, что у него есть Карадок: целители - большая редкость.
- Да храни тебя Мортос, - сказал Карадок на прощание. Навстречу уходящему Карадоку вошел Морфаил, почтительно поклонившись этому широкоплечему старику. По словам Морфаила, до Эрельвара Паладином Мортоса был Карадок. Что ж, в это нетрудно поверить.
- Как себя чувствуешь? - поинтересовался Морфаил, как только Карадок вышел.
- Ничего. Все ноет, но вообще-то я в порядке.
- Хорошо. Эрельвар желает, чтобы остаток дня мы поупражнялись на мечах.
- Как?! - шутливо запротестовал Стив. - Ни капли отдыха раненому человеку?
- Должен ли я известить владыку Эрельвара, что занятия верховой ездой чересчур утомительны для тебя?
- Нет! - Стив поспешно сел. - Нет, я просто пошутил, Морфаил.
Этот новый этап занятий стал единственным временем, когда ему было позволительно выходить за стены проклятой башни, и Стив не собирался давать повод, чтобы у него отняли такое право.
- Как и я, Стивен. - На лице Морфаила промелькнуло озабоченное выражение. - Прости, я не должен был грозить тебе этим даже в шутку.
- А я и сам должен был понимать, что это не твоя вина. По-моему, падение растрясло мне мозги.
- Тогда давай все забудем и приступим к упражнениям.
Но мысли Стива были заняты отнюдь не фехтованием. Морфаил без труда победил его в первых же трех поединках.
- Я же знаю, что ты можешь сражаться гораздо лучше, - в конце концов заметил Морфаил.
Ответить Стив не успел: дверь распахнулась, и в комнату вошли двое стражников Эрельвара.
- Да? - спросил Морфаил. - В чем дело?
- Владыка Эрельвар послал за вами, вашмилость, - произнес тот, что повыше.
- По какой причине?
- Он не сказал, вашмилость.

Предыдущая страница 10 Следующая страница


11 Томас Мартин

Морфаил раздраженно повесил учебный меч на место.
- Я вернусь, как только смогу, Стивен, - с этими словами он, повернулся и направился к двери, почему-то не выпустив из рук щит, с которым упражнялся.
Не успел Стив и слова молвить, как Морфаил что-то проговорил низкому стражнику на языке, которого Стив не знал. Судя по реакции того - какое-то оскорбление.
- Морвы! - крикнул Морфаил в открытую дверь, выхватывая меч из ножен. Высокий стражник захлопнул тяжелую дверь, а низкий ринулся на Морфаила. Стив услышал, как в дверь с другой стороны что-то ударилось в тот самый миг, когда высокий морв задвинул засов и повернулся к Морфаилу, обнажив меч.
Стив бросился вперед как раз вовремя, чтобы отвлечь на себя внимание второго морва, и отбил щитом удар, нацеленный в бок Морфаила.
Морв повернулся к Стиву с нехорошей улыбкой. Он был без шлема, чтобы не отличаться от дворцовой стражи.
- Итак, молокосос тоже рвется в бой, - процедил он, обрушивая на Стива боковой удар. Стив без труда отразил его щитом, делая колющий выпад, нацеленный в незащищенное лицо противника.
- Владыка Белеверн вряд ли будет в претензии, если его трофей будет слегка подранен, - продолжил тот, парируя выпад Стива Щитом.
Стив приподнял край щита, загораживаясь от удара снизу-вверх, и сделал еще выпад врагу в лицо. Больше нигде удар тупым учебным мечом ощутимого вреда врагу не причинит. Ему почти удалось ударить поверх щита, но лишь почти.
Вдруг кто-то крикнул совсем рядом. Морфаил. Проклятие! Стив отразил щитом еще один боковой удар. Меч морва на миг увяз в кожаном ободе. Усмехнувшись под шлемом, Стив нанес противнику в бок мощный удар. Морв автоматически выставил щит вбок, чтобы отразить удар, тем самым открывшись спереди.
Не прерывая движения, Стив шагнул вперед, уперся правой ступней противнику в грудь и лягнул изо всех сил. Недели, проведенные в седле, сделали его мышцы крепкими, как сталь, - морв отлетел и врезался в стену башни с грохотом ружейного выстрела. Глаза его закатились, и он сполз на пол, оставляя на стене кровавый след. Стив поспешно наклонился за его мечом и выпрямился в тот самый миг, когда второй морв сквозь тонкую тренировочную броню вонзил свой меч Морфаилу в живот.
- Морфаил! - взревел Стив, обрушивая меч на щит убийцы. - Будь ты проклят, сукин сын недоношенный! Чтоб тебя черти взяли!
Стив низвергал на врага град ударов с такой скоростью, на которую пару минут назад считал себя неспособным. Его щит двигался будто по собственной воле, удар за ударом отражая выпады отчаявшегося морва. Какое-то шестое чувство подсказывало Стиву, к какой тактике прибегнет противник, задолго до того, как тот успевал что-либо предпринять.
В конце концов морв не сумел парировать удар, меч Стива вонзился ему глубоко в шею и перерубил бы ее, если б не наткнулся на позвоночник. Выдернув меч из шеи врага, Стив нанес еще удар, отделив голову от туловища. Увидев дергающееся на полу тело, Стив ощутил, что желудок вот-вот взбунтуется.
- Добрый... бой... Стивен, - проговорил Морфаил позади него. Обернувшись, Стив опустился на колени рядом с раненым. Кровь фонтаном била из раны в животе Морфаила, взгляд подернутых дымкой глаз был устремлен в пространство. Ощутив, как у него самого слезы наворачиваются на глаза, Стив вскочил и рывком отодвинул засов как раз в тот момент, когда Эрельвар и человек пять стражников бежали к ней с небольшим тараном в руках.
- Позовите Карадока! - крикнул Стив. - Быстрее!
И снова бросился к Морфаилу, опустившись на колени. Молодой ольв с трудом приподнял тяжелые веки.
- Морфаил, не умирай! Ради Бога, не умирай! - просил Стив, даже не замечая слез, струящихся по щекам.
- Я по... постараюсь... - отозвался Морфаил. - Кроме того... это... всего лишь сон... ты разве... забыл? Ведь ты... сам... это... говорил...
Потрясенный Стив резко выпрямился. Всего лишь сон.
- Целитель вот-вот подойдет, - сказал Эрельвар, преклоняя колени рядом с ними. - Держись, мой друг.
- С-слушаю, мой... господин, - вымолвил Морфаил. - Ваш новый фелга... вел себя... вполне достойно.
- Молчи. Береги силы.
Стив ошеломленно наблюдал за происходящим. Вот прибыл Карадок, чтобы уврачевать раны Морфаила. Спустя долгое время впавшего в беспамятство регира унесли прочь.
- Будет ли он жить? - осведомился Эрельвар. Его голос был холоден как лед.
- Да, - ответил Карадок и удалился.
Эрельвар обозрел зал. Один покойник сидел у стены. Другой, обезглавленный, лежал на полу.
- Отличная работа, Уилкинсон! - Эрельвар обернулся к Стиву, так и сидевшему на полу.
Юноша уставился на него широко распахнутыми глазами.
- Стивен! - Эрельвар опустился рядом с ним на колени.
- Как Морфаил? - едва слышно выдохнул Уилкинсон.
- Морфаил будет жить, - заверил его Эрельвар. - Ты спас ему жизнь.
И тут без всякой видимой причины Уилкинсон разрыдался. Эрельвару уже доводилось видеть подобную реакцию у других. Он встал и оглядел столпившихся позади людей.
- Эрилинн, - окликнул он, заметив в толпе ее лицо, - забери его отсюда. Отведи его в комнату, где мы поселили его в самом начале.
- Слушаю, мой господин.
Пустив в ход уговоры, Эрилинн увела Стива с места бойни. Эрельвар снова осмотрел комнату. К сожалению, Уилкинсон не оставил в живых ни одного.
- Пришлите кого-нибудь прибрать здесь, - распорядился он. - Я буду в комнате Морфаила, если понадоблюсь.

* * *

Стив стоял у окна. Он пока так и не осознал до конца, что вернулся в свою старую комнату. Работники внизу ходили по своим делам как ни в чем не бывало, будто Морфаил не вернулся с того света просто чудом.
«Всего лишь сон», - сказал Морфаил. Но так ли это? Сколько он уже длится? Больше двух месяцев? Двухмесячный сон?
Быть может, это не просто сон. Быть может, это безумие. Быть может… все это на самом деле. Но если так, как быть с двумя людьми, которых он убил сегодня?
- Стив, - промолвила Эрилинн позади. - Стив, Морфаил будет жить.
- Знаю, - негромко ответил он. - Прошу тебя, мне нужно побыть в одиночестве.
- Стив...
- Пожалуйста, Эрилинн.
Еще мгновение Стив чувствовал ее присутствие позади, потом услышал тихие удаляющиеся шаги, звук открывшейся и закрывшейся двери.
«Всего лишь сон...»

ГЛАВА СЕДЬМАЯ

Стив стоял на крепостной стене, озирая равнину. После проникновения наемных убийц в крепость неделю назад Эрельвар уже не запрещал ему разгуливать по всему дворцу, и Стив упивался вновь обретенной свободой.
Зато люди, вереницей тянущиеся по мосту в Кворин с окрестных равнин, отнюдь не выглядели радостными. Они шли в город с фургонами и скотом, везя с собой весь свой скарб.
Раньше Стив даже и не догадывался, что на Кровавых Равнинах кто-то живет. Морфаил вкратце объяснил, что эти люди из клана Тарана, чьи земли лежат к северу от Пенного Гребня, за что большинство остальных умбрийцев считало их чуть ли не предателями. Теперь они стали беженцами - первые жертвы предсказанного Эрельваром вторжения.
Стив вернулся во дворец, гудевший, как растревоженный улей. Немногочисленных воинов, прибывших вместе с беженцами, разместили в крепости. Остальные члены клана на скорую руку возводили себе убежища за стенами города, на голом утесе.
- Уилкинсон! - окликнул кто-то сзади.
Обернувшись, Стив увидел Карадока, торопливо шагающего по коридору, и поклонился священнику, когда тот наконец подошел.
- Хорошо, что я нашел тебя, - сказал Карадок. - Мне нужна помощь в размещении таранцев во дворе замка. Пойдем со мной.
- Но...
- Приказ владыки Эрельвара. Пойдем.
Стив со вздохом побрел за Карадоком. Вот тебе и выходной...
На часах было уже далеко за полночь, когда изнуренный Стив наконец доплелся до своей комнаты. Карадок не предупредил, что приставит его к людям Тарана, как полномочного представителя Эрельвара. Стив думал, что священник хочет, чтобы он помог поставить палатки или что-нибудь в этом роде, - так нет же, его заставили навести порядок в этом бедламе сверху донизу, пока Карадок врачевал раненых.
Стив пощупал ремешки доспехов, которые Карадок заставил его надеть. Сегодня ему несколько раз казалось, что доспехи могут прийтись очень кстати. Впрочем, таранцев винить трудно - после всего, что им довелось пережить.
Свалив доспехи рядом с кроватью, Стив рухнул на перину. На мгновение его охватило чувство вины при мысли о беженцах, спящих в палатках на соломенных подстилках, но только на мгновение. Натянув одеяло до подбородка, он провалился в забытье.

* * *

Все обитатели дворца отсыпались после суматошного дня, кроме тех, кто охранял его стены. Коридоры были темны и пустынны, и никто не видел, как в галерее верхнего этажа в воздухе разверзлась рдеющая прореха.
Белеверн направил скакуна в дворцовые коридоры. Раздвоенные копыта не издавали на крепком деревянном полу ни малейшего звука. Мгновение Белеверн не двигался, переводя взгляд из одного конца коридора в другой.
В конце концов он сориентировался по принесенному с собой торопливому наброску карты. Когда колдовские уловки Белеверна ничего не дали, обнаружить местонахождение Сновидца сумела лишь Владычица. Эрельвар каким-то образом ухитрился оградить своего гостя от магии Белеверна, да только проку ему от этого будет маловато.
Будь прокляты Карим и Менгер, из-за которых теперь приходится заниматься этим самому, беззвучно чертыхнулся он. Остановившись перед комнатой Сновидца, Белеверн спешился. Пока что его никто не заметил, но лучше действовать наверняка.
Погрузив руку в кошель, висевший на боку, колдун жестом сеятеля рассыпал вокруг себя мельчайший песок и стал тихо, мерным речитативом читать заклинание. Звуки ночного дворца стихли, а сон его обитателей поблизости от этого места стал еще глубже.
Дверь была заперта на засов. Ничего, это не проблема. Белеверн еще раз погрузил руку в кошель на боку...

* * *

Глаза Стива распахнулись: что-то жгло шею. Наконец ему удалось нашарить источник беспокойства: амулет, который Артемас вручил ему после нападения убийц на них с Морфаилом. Амулет настолько раскалился, что обжигал пальцы.
Уже собираясь сорвать амулет с шеи, Стив услышал шорох, донесшийся от двери. В свете почти полной луны было ясно видно, как щеколда медленно приподнялась, будто по собственной воле.
Стив скатился с кровати на пол, набросив одеяло на торопливо сложенные в форме тела подушки. Потом подхватил меч и метнулся за дверь, искренне надеясь, что его уловка сработает, как показывают в кино.
Дверь беззвучно отворилась. Падающий из коридора свет озарил закутанную в черное фигуру, тихо крадущуюся к кровати. Когда пришелец потянулся к одеялу, Стив увидел его руку - костлявую, как у скелета - и невольно охнул.
Монстр стремительно обернулся, устремив на Стива взгляд красных глаз, рдевших из-под золотой демонской маски. Стив хотел было рвануться прочь из комнаты, но обнаружил, что выход загорожен конским туловищем. Тогда он одним движением вскочил в седло и соскочил с другой стороны. Конь-демон коротко, почти по-человечески, фыркнул от удивления, затем ринулся в погоню.
Стив не представлял, как этот чертов монстр протащил во дворец коня, зато знал, как от него отделаться. И побежал к ближайшей лестнице, где прыжком оседлал перила, как учили вскакивать на коня. Уже съезжая вниз, он рискнул оглянуться через плечо. Демонический конь мчался по пятам. Он и забыл, что чертова скотина умеет летать!
Остаток пути до лестничной площадки Стив промахнул одним прыжком. К несчастью, теперь он оказался в просторном вестибюле, где у скакуна появилось много места для маневров. Зато из двустворчатых дверей часовни падал свет. С восторженным воплем Стив понесся туда.
Он едва успел проскочить в дверь раньше коня-демона, споткнулся и рухнул на пол маленькой часовни. Потом, перекатившись на спину, посмотрел в вестибюль.
Стоя перед дверью, демон фыркал и бил копытами в пол, высекая из камня искры. Стив облегченно вздохнул. Он оказался прав - в часовню бесу вход воспрещен.
Дверь в глубине часовни распахнулась, и в святилище вошел разбуженный шумом Карадок.
- В чем де... Боже небесный! Стивен, прочь от двери!
Стив поспешно подчинился, отступив к стоящему у алтаря Карадоку. Демон не тронулся места, загородив дверь, но по-прежнему был не в состоянии войти.
- Дай мне свой меч, мальчик, - приказал Карадок.
- Но...
- Живо!
Стиву еще ни разу не доводилось слышать столь повелительных нот в голосе священника. Он послушно протянул старику меч, и Карадок положил его на каменный алтарь.
- Мортос, Повелитель Небес и Мертвых, - воззвал Карадок, - благослови сей меч на истребление врагов твоих.
На глазах у изумленного Стива бронзовый меч потемнел. Став совершенно черным, клинок начал светлеть, пока не засиял, как чистейшее серебро. Даже Карадока удивила столь обширная трансформация.
- В моей комнате есть щит, - вымолвил Карадок с благоговейным трепетом в голосе. - Принеси-ка его, мальчик.
Стив поспешил в тесную комнатку священника. Отыскать щит было несложно: он висел над кроватью священника. Стив снял его с крючьев.
- Вот, - сказал он, возвращаясь в часовню. - Вы что же, собираетесь драться с этой тварью, да?
Демон по-прежнему преграждал единственный выход из святилища.
- Да, - ответил Карадок, беря щит. Стив наблюдал, как старый священник подступает к двери. Находясь под защитой часовни, он сделал выпад демону в морду. Тот, всхрапнув, отпрянул.
Не успел Карадок перейти в наступление, как на пороге появился хозяин демона, бросив:
- Глупый поп! Отойди в сторонку, а не то я тебя уничтожу.
- Ни за что, Белеверн, - отрезал Карадок. - Твое черное колдовство здесь бессильно.
- Истинно так. Но оно мне вряд ли понадобится против дряхлого воителя и безоружного мальчишки.
Карадок отступил на шаг, вернувшись в часовню. Увидев, как Белеверн без труда переступил порог святилища, Стив упал духом. Видимо, против него здешняя защита бессильна.
Белеверн начал поединок боковым ударом, нацеленным Карадоку в голову. Карадок легко парировал удар, одновременно нацелив острие в живот Белеверну. Монстр отразил его щитом, украшенным гербом Эрельвара. Должно быть, утащил его со стены где-то по дороге.
Наблюдая за схваткой, Стив отчаянно жалел, что сам не вооружен. Движения Карадока были отточенными и идеальными, но рефлексы к старости стали не те, что прежде. Белеверн же был неуклюж; Эрельвар давным-давно бы разрубил его пополам.
Нехватку мастерства Белеверн восполнял тупой силой. Несколько раз мощь его ударов буквально отшвыривала Карадока назад, но престарелый воин как-то ухитрялся удержаться на ногах.
Вдруг Стив повернулся и бросился в комнату священника. Там непременно должен быть меч! Хоть какой-нибудь, лишь бы в дело годился. Звуки битвы позади не утихали.
Вот же меч - висит на стене напротив щита! Стив снял его со стены и выхватил из ножен. Стальной, а не бронзовый. Отлично.
Стив подоспел в часовню как раз в тот миг, когда Белеверн не сумел парировать удар, и клинок священника задел десницу монстра. Послышалось шипение, словно на сковороде жарили мясо, из раны потянулась струйка дыма. Взревев, Белеверн стукнул украденным щитом по мечу Карадока.
Под хруст ломающихся костей меч Карадока полетел по проходу, остановившись у алтаря. Острие клинка Белеверна появилось из спины Карадока. Старый священник тихо соскользнул с меча, бесформенной грудой упав на пол.
Монстр повернулся к Стиву, и у юноши внутри все похолодело. Он встал в боевую стойку, а Белеверн зашагал к нему по проходу.
- Сдавайся, Сновидец, - прохрипел Белеверн. - У тебя нет щита, чтобы защищаться от меня.
«Всего-навсего сон», - произнес голос Морфаила у Стива в мозгу. Нет... вовсе это не сон. Это не сон для таранцев, для Карадока... и для него. Как только Стив это понял, на него вдруг снизошло невероятное спокойствие. Наверное, сейчас-то он и вправду рехнулся, да только это не имеет ни малейшего значения.
Священный меч лежал около него на полу, словно светясь внутренним светом. Сунув старый меч Карадока обратно в ножны, Стив поднял сияющий клинок с пола. Белеверн тотчас же остановился и выпрямился. Сияние меча стало ярче...
- Не будь глупцом, Сновидец.
Стив посмотрел на Белеверна с гневным прищуром.
- Сновидец проснулся. Ты заплатишь за смерть Карадока, дьявол! - Он начал продвигаться по проходу навстречу Белеверну.
- Храбрые речи, дитя. Смотри, чтобы они не стали для тебя последними.
- Я нужен тебе живым, Белеверн. Зато меня ничто не сдерживает.
- Да, живым, но не обязательно невредимым.
Стив быстро пересек последние футы, разделявшие их, и сделал выпад, целя Белеверну в ноги. Тот опустил щит, закрываясь от удара, и одновременно обрушил свой меч на Стива.
Стив отбил удар поднятым мечом, перехватив длинную рукоятку обеими руками. Удар потряс его с головы до пят. Стив взмахнул мечом по широкой дуге, вложив в удар всю мощь своего гнева. Белеверн вскинул щит, чтобы закрыться.
Щит громко зазвенел от могучего удара, а Белеверн пошатнулся. Стив наносил удар за ударом, заставив монстра отступать по проходу, не давая ему восстановить равновесие, чтобы контратаковать. Металл декоративного щита, которым Белеверн пытался оградить себя от ударов, покрылся глубокими вмятинами и рваными прорехами.
- Там! - крикнул кто-то снаружи. - В часовне!
Испустив рев разочарования, Белеверн швырнул ставший почти бесполезным щит в Стива. Удар сбил Стива с ног. Он быстро вскочил на ноги, но Белеверн уже успел покинуть часовню и оседлать скакуна. Демон и его всадник растворились в пространстве как раз в тот миг, когда Эрельвар со стражей ворвался в часовню.
Подойдя к Карадоку, Стив обнял старика. Священник был еще жив: хриплое, булькающее дыхание еще рвалось у него из груди.
- Карадок, - сказал Стив. - Карадок, все кончено.
Глаза священника ненадолго открылись, встретившись с глазами Стива.
- Стивен? А меч?
- Он у меня.
- Оставь его у себя. У тебя... могущественные... враги. Он... тебе... понадобится.
- Непременно.
- Стивен!
- Да, Карадок?
- Только... не посрами его. Ни за что... не посрами.
Старик обмяк, взгляд его серо-голубых глаз устремился в пустоту. Стив ощутил, как его собственные глаза наполняются слезами.
- Ни за что, - шепнул он в ответ. - Клянусь.
В столь ранний час в коридорах по большей части царила пустота. Встретившиеся Стиву несколько человек как-то странно смотрели на него, стараясь обходить сторонкой; новости во дворце распространяются быстро.
Покои Артемаса находились в юго-восточной башне, прямо напротив той, где Стив томился в заключении почти два месяца. Теперь он чувствовал острую необходимость задать волшебнику кое-какие вопросы.
Стив громко постучал в тяжелую, обитую медью дверь. Каждая башня способна выдержать нападение сама по себе, независимо от остального замка. Это едва не сыграло роковую роль, когда наемные убийцы пытались похитить Стива и убить Морфаила.
Послышался лязг отодвигаемого тяжелого засова. Фелинор приоткрыл дверь самую малость, чтобы выглянуть, и быстро оглядел Стива с головы до ног, по-видимому, не узнавая. Стив не удивился: со времени последней встречи с Фелинором он прибавил в весе фунтов тридцать.
- Нынче утром маг никого не принимает, - сообщил ученик.
- Меня он примет, Фелинор. Скажи ему, что с ним хочет говорить Сновидец.
Фелинор изумленно вытаращился, потом более пристально оглядел Стива, старавшегося выглядеть серьезным после изречения этой нелепой фразы. Наконец Фелинор кивнул и закрыл дверь, но задвигать засов не стал. Хороший признак.
Через минуту Фелинор снова открыл дверь и пригласил Стива внутрь. Маленькая комната выглядела в точности такой, какой Стив ее запомнил - что-то вроде распродажи с молотка имущества профессора химии.
- Маг Артемас в гостиной, - доложил Фелинор, указывая дверь на лестницу. Гостиная у мага была там же, где тренировочный зал в башне Стива, то есть этажом выше, чем здания дворца.
- Спасибо, Фелинор, - сказал Стив, прежде чем подняться по ступенькам.
Стив считал, что Артемас держит книги в лаборатории. Но ошибался - дюжина или около того книг внизу были нужны Артемасу для работы. Зато в гостиной сплошной стеной высились стеллажи, вместившие сотни книг.

Предыдущая страница 11 Следующая страница


Обоюдоострый меч 12

- С добрым утром, воин. - Артемас поднялся с кресла ему навстречу. - Чем могу служить?
- Доброе утро, маг. Я хочу задать вам несколько вопросов.
- Так я и предполагал. Задавайте. - Волшебник налил кубок вина из графина, стоявшего рядом с креслом, и протянул его Стиву.
- Я хочу знать, как был перенесен сюда.
- Боюсь, этому способствовал я.
- Знаю. Я хочу знать - как.
- А-а. Ну, проще говоря, моя магия перенесла ваш дух из царства сна сюда и попутно облекла его в плоть, соответствующую вашему представлению о себе.
- Да нет, я не о том, - помотал головой Стив, никак не в силах отыскать в чужом языке достаточно верный эквивалент понятиям, которые хотел выразить. - Давайте я попробую объяснить более точно. Вы перенесли меня с... иного плана реальности или просто перенесли сквозь пространство в пределах того же самого... царства? Это моя вселенная или совершенно иная?
Артемас посмотрел на него, вопросительно приподняв бровь.
- Приношу свои извинения. Я был не осведомлен, что в курс вашего обучения входила космология.
- Лишь азы.
- Вот уж действительно! Фелинор пока не усвоил даже того, что вы так жизнерадостно окрестили «азами». Что же до ответа на ваш вопрос - не знаю.
- Не знаете?
- Нет. Видите ли, заклинание пошло наперекосяк. Я толком не знаю, что произошло.
- Откуда следует, как я понимаю, что послать меня обратно вы не сможете.
- На самом деле, быть может, и смогу. Фактически же говоря, быть может, это и вы можете.
- Как?
- Ваша нематериальная субстанция, ваша душа, привязана к вашей родине и истинной плоти. Если она освободится от этого тела каким бы то ни было способом, то, скорее всего, вернется в свое собственное, если ей не помешают.
- Кто помешает?
- Стивен, у вас есть враги, которые очень хотят завладеть вами. Я слышал, что один из них проник во дворец не далее как вчера ночью, намереваясь вас похитить.
- Да. Ваш амулет предупредил меня.
- Для чего он и был предназначен. Именно этот враг и может помешать, а может даже перехватить вас. Кроме того, если ваше настоящее тело более не живет... вашей душе некуда будет вернуться. Вы умрете.
- Понял... Спасибо, что уделили мне время, маг.
- Всегда пожалуйста. А теперь откройте мне, каким именно дисциплинам вы обучались?
- Э... это трудно объяснить.
- Пожалуйста, попытайтесь...

* * *

- Как это его нет в покоях?! - вскинулся Эрельвар.
- Именно так, мой господин, - ответил Морфаил. - Стража говорит, что ваш фелга покинул свою комнату нынче утром, еще до рассвета. Но дворца он не покидал, это я знаю наверняка.
- По крайней мере, общепринятыми способами. Найди его. Если понадобится, переверни дворец сверху донизу, но найди, пока это не сделал кто-нибудь другой.
- Слушаю, мой господин.

* * *

- Если, как ты говоришь, - заметил Артемас, - эта так называемая скорость света - предел скорости, с которой что-либо может передвигаться, как же мне удается мгновенно переместить свое астральное тело, скажем, в Валидус?
- Потому что Валидус слишком близко, - пояснил Стив. Они давно отбросили церемонии и беседовали по-английски, что позволяло Стиву изъяснять свои мысли гораздо лучше. - Видишь ли, путь отсюда до Валидуса свет проходит за пару миллисекунд. Если твое астральное тело движется со скоростью, равной хотя бы десятой части этой, ты этого просто не заметишь.
- Миллисекунда... Я даже не представляю, насколько это малое время.
- Мне это тоже довольно трудно. Как я уже говорил, я сам не до конца все это понимаю...
Их прервал громкий стук в дверь внизу. Послышался голос Морфаила, говорившего Фелинору, что ему крайне необходимо поговорить с магом Артемасом.
- Полагаю, я обязан выяснить, что ему нужно, - сказал Артемас. - Извини.
Едва Артемас покинул комнату, Стив облегченно вздохнул. Нынче утром он не предполагал разыгрывать из себя учителя физики перед Артемасом. Надо еще сделать массу других дел, и Морфаил наверняка пришел, чтобы напомнить ему об этом. И все же... как приятно снова поговорить по-английски!
Внизу завязалась негромкая дискуссия, слов которой Стив расслышать не мог. Через некоторое время в комнату вошел Морфаил. Оглянувшись, он с подозрением посмотрел на книжные полки.
- Владыка Эрельвар разыскивает тебя, - объявил он, наконец обратив внимание на Стива.
- Я не удивлен, - ответил Стив, поднимаясь с кресла.
Морфаил молча развернулся и зашагал вниз по лестнице. Стив последовал за ним. По-видимому, его утренняя экскурсия пришлась не по нраву Морфаилу и, конечно же, Эрельвару. Скверно, Стив уже устал от постоянной опеки, а ведь ему еще надо сдержать обещание.
Перед уходом Стив задержался в лаборатории, чтобы поблагодарить Артемаса за помощь. Морфаил нетерпеливо ждал, хотя он и не смог до конца скрыть любопытства, охватившего его при этом обмене репликами.
- Почему ты не сказал страже у твоей комнаты, куда идешь? - поинтересовался Морфаил, едва переступив порог башни волшебника.
- Я не собирался быть здесь так долго. Разве мог я предположить, что Артемас буквально прикует меня к креслу на добрые два часа?
- Эрельвар...
- Взбешен, знаю. Боюсь, что это не сулит ничего хорошего. Но мне нужно было обязательно поговорить с Артемасом.
- Я хотел сказать, что после ночного инцидента Эрельвара тревожит твое благополучие. Стивен, смерть Карадока расстроила тебя больше, чем я думал? Ты сегодня сам не свой.
- Нет, Морфаил, дело не в этом. Вчера ночью я кое-что понял...
- После у нас еще будет время потолковать. Эрельвар хочет видеть тебя сию же минуту.
Стив вздохнул, когда Морфаил показал ему на дверь кабинета Эрельвара. С другой стороны, Эрельвар - второй из тех, с кем Стив хотел поговорить сегодня утром. Вот только ему не хотелось являться к Эрельвару, когда тот не в духе.
Открыв дверь, Стив вошел в кабинет Эрельвара. Морфаил шагал за ним по пятам. Когда они переступили порог, Эрельвар поднял взгляд. Кинув свирепый взгляд на Стива, он обернулся к Морфаилу.
- Где он был?
- Я нашел его у мага Артемаса, мой господин.
Такого ответа Эрельвар явно не ожидал и посмотрел на Стива с интересом.
- Мой господин, - продолжал Морфаил, - маг Артемас настоятельно просил меня передать вам, что он должен поговорить с вами о деле чрезвычайной важности. В дальнейшие объяснения он не вдавался.
- Очень хорошо. Я с ним переговорю, как только мы закончим здесь.
- Он сказал, что было бы предпочтительнее, если бы вы переговорили с ним незамедлительно.
Эрельвар с недовольным видом прикрыл глаза, потом раздраженно встал из-за стола и направился к двери.
- Владыка Эрельвар, - окликнул Стив.
- Тебе-то чего?
- Я хочу видеть пророчество, якобы имеющее ко мне отношение. У вас здесь оно есть, чтобы я мог почитать, пока вы отсутствуете?
Эрельвар и Морфаил обменялись недоуменными взглядами. Эрельвар повернулся к книжному шкафу, вмещавшему куда меньше книг, чем у Артемаса, достал с полки фолиант и протянул его Морфаилу.
- Покажи ему пророчество. Я скоро вернусь.
- Слушаю, мой господин.

* * *

Эрельвар постучал в дверь покоев Артемаса. Не в обычае Артемаса вызывать его столь поспешно. Должно быть, сведения, имеющиеся у чародея, чрезвычайно важны. Возможно, пришли новости о скором возвращении Терона.
Фелинор открыл перед ним дверь. В лаборатории, как всегда, царил беспорядок. Уж лучше бы чародей разместил свою мастерскую этажом выше.
- Маг в гостиной, мой господин, - доложил Фелинор.
- Спасибо. - Артемас взял в ученики живущего вдали от родины ольва Фелинора по настоянию Терона, твердившего, что обученный нимранином маг окажет Эрельвару огромную помощь. Эрельвар подозревал, что Терон хотел заодно более широко распространить в Северных королевствах нимранскую практику формализованного чародейства. Впрочем, Эрельвар согласился, и Артемас тут же занял всю юго-восточную башню.
Места Эрельвар ничуть не жалел. Нимранские маги - единственный известный ему эквивалент кайвиров Владычицы. Умбрийцы чураются магии, а ольвийские ведуны почти бессильны за пределами родных земель. Было бы хорошо иметь преданного мага в Кворине.
Когда Эрельвар вошел в гостиную, Артемас сидел за письменным столом, что-то торопливо записывая. Справа от него лежала небольшая стопка просыхающих листов. Эрельвар уселся в кресло, поставленное перед столом. Артемас никогда не отличался особой церемонностью.
Отложив в сторону исписанный лист, Артемас посмотрел на Эрельвара, встал и наполнил два бокала вина, а после сел в кресло рядом с Эрельваром.
- У вас новости о возвращении Терона? - осведомился Эрельвар.
- Хм? А, да. Терон будет здесь через четыре-пять дней. Галера только что достигла устья Терпкой Лозы.
- Хорошо. Будем надеяться, он прибудет в Кворин раньше, чем войска Дарины.
- Будем надеяться. Но я хотел поговорить с вами не о том.
- О?
- Я хочу поговорить о Стивене Уилкинсоне. Я знаю, почему Темная желает заполучить его.
- Конечно. Он же Сновидец...
- Нет. Ей нужны его познания.
- Что вы имеете в виду?
Встав с кресла, Артемас принялся вышагивать взад-вперед по гостиной.
- Нынче утром ваш фелга пришел ко мне поинтересоваться, как его сюда доставили. Вопросы, которые он задал мне, демонстрируют удивительно глубокое понимание и осведомленность.
- Э... понимаю. Что же именно ему известно?
- Очень многое о множестве разных вещей. Ответив на его вопросы, я задал ему свои. За два часа я узнал массу сведений о вещах, которых даже вообразить себе не мог. Массу концепций, которые даже не могу перевести на родной язык.
В рассудке этого человека хранится устройство мироздания. Да притом он божится, что толком ничего не знает, что он новичок, постигший лишь крохотную частичку обширной сокровищницы знаний. Если Дарина захватит его, миру действительно может прийти конец.
- Вы уверены во всем этом? - спросил Эрельвар.
Артемас прекратил ходьбу и повернулся к нему лицом.
- Абсолютно. После непродолжительного разговора с ним я без труда поверил, что принесенное им оружие действительно предназначено для охоты на уток.

* * *

Закрыв Книгу Ульдона, Стив положил ее на стол Эрельвара. Все равно, что читать Апокалипсис: изрядная часть откровений абсолютно невразумительна. Зато остальное убийственно ясно. «Стрелами, оперенными огнем», от «великого пламени» которых «таяли скалы», могут быть только крылатые ракеты с ядерными боеголовками. Драконы, о которых говорится в подобном же роде, почти наверняка являют собой еще какое-то современное оружие. К примеру, реактивные самолеты: Стив специализировался на аэрокосмической технике.
И все равно концы с концами тут не сходятся. Его познаний явно недостаточно, чтобы средневековое общество перешло к выпуску подобного оружия. На это ушли бы целые поколения: нужно ведь еще создать инструменты для сооружения станков для производства оружия. Производить подобные вещи под силу только высокоразвитой индустриальной цивилизации.
Опять же, каким образом он должен сокрушить ворота Дельгрота? Заложить мину? Но для приготовления пороха надо знать правильное соотношение между количеством древесного угля, серы и селитры. Более того, надо сперва найти и распознать селитру.
Пророчество имело два возможных исхода: уничтожение всего мира и всей жизни в нем или окончательное поражение Темной. И каким-то образом все это завязано на Стиве, ставшем этакой точкой опоры. Ему все это пришлось очень не по душе.
Дверь отворилась, и в комнату ступил Эрельвар. Подойдя, он сел около Стива.
- Ты прочитал пророчества?
В ответ Стив кивнул.
- Понимаю, - сказал Эрельвар. - Ступай в свою комнату, поразмысли. Если куда-нибудь пойдешь, пожалуйста, сообщи об этом страже.
- Обязательно. Спасибо.
- Ступай.
Проводив взглядом чуточку ссутулившегося Стива, Эрельвар заметил Морфаилу:
- Полагаю, Сновидец пробудился.

ГЛАВА ВОСЬМАЯ

Войска прибыли на следующий день к полудню, гоня перед собой потрепанные остатки клана Тарана. Пока беженцы пробивались под укрытие стен крепости, ольвийские лучники не пускали галдов на мост.
Теперь Эрельвар наблюдал, как галды разбивают лагерь к северу от Кворина на обоих берегах Терпкой Лозы. Морвов среди них мало, откуда следует, что осаждать Кворин они не собираются. В немногочисленных морвах Эрельвар распознал кайвиров - членов корпуса колдунов Владычицы. Каждый кайвир приехал в повозке, и это странно.
Возглавляет их один из Двенадцати. Как Эрельвар ни напрягал зрение, щита при нем он не увидел; значит, Белеверн. Эрельвар крепко стиснул кулаки в броневых рукавицах, страстно желая сдавить ими глотку беса. Потом взглянул на Уилкинсона. Тот тоже не отводил взгляда от Ужасающего владыки.
После смерти Карадока юноша сильно переменился. Стал серьезнее, собраннее. Видя, как левая рука Уилкинсона сжимает рукоятку преображенного меча, Эрельвар догадывался, что мысли молодого человека тоже заняты Белеверном. Несомненно, и он жаждет смерти колдуна.
- Двадцать тысяч, - оценил Морфаил численность войск, вставших лагерем на берегу.
- Недостаточно, чтобы взять нас штурмом, - заметил Эрельвар, снова сосредоточив внимание на Равнинах.
- Нет, но достаточно, чтобы запереть нас в этих стенах.
- Только с севера. Они еще не переправились через реку. Белеверн пока даже не пытался переправиться.
Кайморда наверняка знает, что таят леса к югу от Кворина. Даже умбрийские лучники способны перестрелять галдов в воде.
И все-таки войска Белеверна принесли с собой лодки. Значит, собираются со временем переправиться через реку... как-нибудь.
- Что они делают сейчас? - спросил Уилкинсон.
Кайвиры надзирали за выгрузкой из фургонов каких-то бочонков. Эрельвар никак не мог взять в толк, с какой стати элитным колдунам заниматься черной работой, если только она не имеет отношения к колдовству.
- Морфаил, призови мага Артемаса и Фелинора, - распорядился он. - Мне не нравится то, что я вижу.
- Слушаю, мой господин.
Приготовления внизу близились к концу. Остается надеяться, что Артемас сможет пролить какой-то свет на это странное действо...
Найти Артемаса было нетрудно. Эрельвар просил чародея ждать в своих покоях на случай, если он вдруг понадобится. На стук Морфаила дверь открыл сам Артемас.
- Владыка Эрельвар просит вас присоединиться к нему на северо-восточной башне, - сказал Морфаил.
- Ведите.
Когда они вернулись, из фургонов уже выгружали последние бочонки. Ряд бочонков вытянулся вдоль северных берегов рек почти на милю в каждую сторону. Эрельвар принялся описывать Артемасу эту необычную ситуацию.
Колдун ненадолго прикрыл глаза, а когда открыл, на его лице появилось озадаченное выражение.
- Там шесть колдунов. Четыре с ольвийской стороны реки, два - близ Умбрии. Что в бочонках, не знаю, не считая легкой ауры магии. Почти следы.
- Может, они собираются отравить реку? - спросил Эрельвар.
- Нет, для этого яда слишком мало. Река унесет его прочь слишком быстро.
Последние бочонки наконец выгрузили, и кайвиры отошли от берега почти на полмили. Долгое время они просто ждали, стоя на равном расстоянии друг от друга вдоль ряда бочонков.
- Чего они ждут? - вслух раздумывал Морфаил.
- Заката, - подсказал Артемас. - Их могущество достигает пика на закате.
Если это правда, ждать им осталось недолго - солнце уже коснулось верхушек деревьев. До заката не более получаса.
- Можете ли вы с Фелинором защитить нас? - справился Эрельвар.
- Да, но только потому, что, как я подозреваю, их основное внимание будет направлено не на нас... пока.
- Я предлагаю вам подготовиться.
- Согласен. - Артемас увел Фелинора подальше от остальных.
- Я воздвигну оберег, - сказал он ученику. - Затем передам его тебе. Не пытайся укреплять весь оберег, поддерживай только те места, куда будут направлены удары. Если мне не представится возможность атаковать, я тебе помогу.
- Слушаю, маг.
Артемас закрыл глаза, вызывая оберег. Придется его сильно разредить, чтобы покрыть весь дворец. Но если Фелинор будет укреплять лишь выборочные места, оберег продержится, пока морвийские колдуны не сосредоточат свое внимание на Кворине.
Закончив возведение, чародей передал конструкцию Фелинору. У его ученика довольно грубой силы, чтобы поддерживать уже сделанное. Артемас побыл в состоянии возвышенного сознания еще немного, чтобы убедиться, что Фелинор надежно контролирует оберег, и лишь потом вернулся к ограниченному сознанию плоти.

Предыдущая страница 12 Следующая страница


13 Томас Мартин

Прошло около четверти часа. Артемас приблизился к остальным, наблюдавшим за врагом, и увидел, что морвы уже начали ритуал. Видимо, очень продолжительный, раз начали так задолго до заката.
Артемас снова устремил сознание вовне, коснувшись грани силы колдунов, затем осторожно, пытаясь остаться незамеченным, устремился в их постройку. Все они слили свои силы в единый поток, - все, кроме Белеверна. Его же сила оседлала этот поток, как кайморда оседлал демонического скакуна - руководя и направляя.
Артемас ощутил форму их магической конструкции, ощутил массу холодного влажного воздуха, призываемую с северо-востока. Они вызывают грозу.
Он устранился так же осторожно, как и приблизился. И со вздохом открыл телесные глаза, снова отринув сверхчеловеческое зрение. Потом дотронулся до локтя Уилкинсона, сделав юноше знак, что хочет поговорить с ним.
- Что там ты говорил мне насчет... электричества? - спросил он. - В частности, касательно молний?
Артемас выслушал юного школяра, время от времени прерывая его специфическими вопросами. К тому времени, когда он решил, что услышал достаточно, уже налетели первые порывы холодного, сырого ветра.
Вернувшись к ожидающему Фелинору, Артемас убедился, что ученик все еще поддерживает оберег в целости и сохранности, а затем пустил свою душу по ветру.
Уже более-менее представляя, что надо искать, он нашел... заряды, как их назвал Уилкинсон. В воздухе плясали пятнышки темноты, выпускавшие небольшие язычки в сторону земли. На земле же плясали соответствующие пятнышки света, тянувшие крохотные щупальца к небу.
Теперь нужно только собрать их вместе...
Морфаил щурился на ветру, наблюдая за деятельностью внизу. Галды выбили днища из бочонков и деловито швыряли на ветер полные лопаты какого-то порошка. Ветер подхватывал его и нес на юг, за реку.
Морфаил взглянул на юг, и сердце у него сжалось. Лес, только что зеленевший во всей своей летней красе, начал увядать. Листья побурели и облетали непристойной пародией на осень. Из-за стен дворца послышались стенания ольвов, видевших, как гибнут родные леса.
Короткие встречные порывы ветра грозили отнести смертоносное зелье обратно к его источнику - это ведун здешнего племени пытался противостоять ужасающему опустошению. Увы, его усилия пропали втуне.
- Дефолиант, - прошептал Стив. Потрясенный Морфаил посмотрел на друга. Неужели он знает название даже для этого непотребства?
Внезапно громыхнул гром. Подскочив от неожиданности, Морфаил обернулся в направлении вспышки молнии. Быстрее, чем он мог бы сосчитать, семь ослепительно белых огненных стрел ударили из туч по вражеским рядам. От слившихся воедино раскатов грома закладывало уши.
- Продолжай в том же духе, Артемас! - крикнул ликующий Стив.
Морфаил оглянулся на чародея. Еще три вспышки света позади прочеркнули несмолкающий грохот. Артемас замер в центре башни. Вставшие дыбом волосы образовывали сферу вокруг его головы, а на их кончиках плясали крохотные белые огоньки.
Морфаил тронул Эрельвара за рукав. Тот оглянулся, увидел страх в глазах Морфаила и перевел взгляд на Артемаса. Потом отвернулся, не проронив ни слова. Увидев промелькнувшую на его лице ледяную усмешку, Морфаил невольно поежился.
Еще два удара молнии сверкнули позади него. Морфаил обернулся. В рядах врага воцарился хаос. Еще один удар молнии озарил эту сцену, за ним еще. Морфаил закрыл глаза; не пристало ни единому человеку владеть подобным могуществом.
Полыхнувшая прямо перед ним ярко-алая вспышка заставила Морфаила открыть глаза. В каких-то двадцати ярдах от него стоял красноглазый демон командира кайморд. И в тот же миг поток красного пламени устремился к Морфаилу.
Он стремительно пригнулся, когда огненный столб разбился о невидимый барьер. Вскоре еще один огненный таран обрушился на волшебный защитный купол. Морфаил поборол в себе желание убежать с башни - его место рядом с Эрельваром, несмотря ни на какое колдовство.
Итак, Эрельвар прав. Это наверняка Белеверн, единственный колдун в числе Двенадцати. Никто другой не смог бы засечь Артемаса так быстро; никто другой не смог бы метать пламя так часто.
Вспышки молний прекратились. Морфаил оглянулся на чародея. Артемас лежал в беспамятстве на полу башни. Фелинор стоял рядом, лицо его исказила гримаса мучительного напряжения: ему пришлось собрать все силы, чтобы отразить атаку Белеверна. Сможет ли ученик чародея выстоять против колдовства Белеверна?
Морфаил посмотрел на лес: обнажилось больше квадратной мили. Лишь голые стволы деревьев обозначали место, где еще недавно лес гордо шумел листвой. А в угасающем свете зари полчища галдов переправлялись через реку в утлых лодчонках.

* * *

Изображение в мраморной чаше угасло. К. счастью, атака завершилась не полным крахом. Галды создали необходимый плацдарм в Умбрии и Ольваноре. Отбили только вторую атаку, целью которой был захват Сновидца.
Четверо кайвиров погибли, еще двое доведены до полнейшего истощения изнурительными защитными заклинаниями, которые им пришлось поспешно пустить в ход. Белеверн опять опростоволосился. Хотя надо отдать ему должное: вина за этот провал лежит не на его совести.
Откуда у нимранского чародея подобное могущество? Даже Белеверн, ставший значительно мощнее, когда она влила в него свою Силу, не способен порождать столь разрушительную мощь. Правда, надо признать, молнии едва не истребили и самого мага, но перед тем он успел поразить шестерых кайвиров, превосходящих его самого.
Ответ тут может быть только один: Белеверн первым испытал на себе меч Сновидца. Надо непременно вырвать Уилкинсона из-под неусыпной опеки Морута. Только тогда появится надежда ниспровергнуть пророчество.
Остается вопрос, каким образом три попытки захватить его уже потерпели крах. А покинуть Дельгрот, чтобы захватить его самостоятельно, Дарина не отваживалась...
Укутанная тьмой Владычица усмехнулась. Пожалуй, она с самого начала подошла к делу не с той стороны...

* * *

Сны Стива были пронизаны молниями, вздымающими к небесам громадные фонтаны земли. Вертолеты кружили над лесами вокруг Кворина, распыляя тучи порошка на деревья и оставляя за собой бесплодную пустыню. Артемас и Морфаил кричали, умоляя его остановить их, пустить в ход Меч - Меч Сновидца.
Но найти его Стив не мог. Он лихорадочно обыскивал весь дворец, но Меча нигде не было. В конце концов, он добрался до часовни. На алтаре лежал Карадок, держа в холодных руках Меч острием к ногам.
Стив схватился за богато украшенную рукоять, и глаза Карадока внезапно распахнулись.
- Только не посрами его, - сказал мертвый священник. - Ни за что не посрами.
Стив с криком сел, совершенно утратив ориентацию в пространстве и времени, не узнавая знакомого окружения. Но мало-помалу отчаянно колотящееся сердце успокоилось, порывистое дыхание затихло. Это был всего лишь сон.
Стив выбрался из кровати. Ночная рубаха взмокла от пота. Он зажег масляный светильник у кровати и вынул из гардероба другую рубаху. Пожалуй, стоит хлебнуть вина - может, удастся уснуть вновь.
Он переоделся в сухую ночную рубаху и плеснул в кубок пару глотков вина. Потом прикрутил фитиль, чтобы лампа светила едва-едва, и с усталым вздохом подошел к окну. На Равнинах мерцали десятки огоньков - лагерные костры галдов. Ярче всего костры полыхали в поруганном лесу.
Стив отвел взгляд от окна, повернул голову и вдруг оцепенел. В кресле у камина сидела она, - лицо пряталось в тени, сверкали пронзительные зеленые глаза. Их взгляд приковал Стива к месту, на миг перехватило дыхание. А он-то уж было поверил, что она всего-навсего сновидение!
- Добрый вечер, Стивен, - произнесла она все еще памятным Стиву грудным голосом.
- Что ты хочешь? - голос его дрожал.
- Ты очень хорошо знаешь, чего я хочу. - Она поднялась с кресла и сделала шаг к нему.
- Не подходи, - предупредил Стив. Меч остался по ту сторону кровати. Впрочем, меч тут, скорее всего, бесполезен.
- Не бойся. Я бессильна, я иллюзорна, как мираж. - В доказательство она провела рукой сквозь каминную доску. - Я не могу причинить тебе вреда, но и ты мне тоже.
- Ага, ладно. - Он бочком двинулся от окна к кровати.
- Я могу многое тебе предложить, Сновидец. Не отвергай меня чересчур поспешно.
- Предложить?
- Да.
- Что же ты можешь мне предложить?
- Все, что пожелаешь. Богатство, силу, даже правление со мной вкупе, если таково твое желание.
- Ага, как же. Давай угадаю, что будет дальше: «Мы будем делить богатство, славу и трон и заниматься любовью каждую ночь, а по воскресеньям даже дважды».
Зеленые глаза на миг удивленно распахнулись. Затем она прищурилась, хмыкнув:
- Если таково твое желание.
- Что тут смешного?
- То, что ты осмелился заявить подобное. Ты сознаешь свою ценность чересчур хорошо, Стивен. Должна признать, что я желаю тебя сильнее, чем под силу любой из смертных женщин.
- Но по иной причине.
Подойдя к кровати, она невесомо села, даже не примяв простыней.
- Верно, хотя это и несущественно. Значит, твое желание таково? Любить богиню?
В каком-то темном уголке его души вспыхнул искус ответить «да». Стив медленно обошел вокруг кровати. Она следила за каждым его движением, не отводя глаз. Когда Стив приблизился, она прилегла, призывно указав на пустое место рядом с собой.
Одним молниеносным движением Стив поднял лежавший у кровати меч и выхватил его из ножен, решительно бросив:
- Нет!
- Не спеши с ответом, Сновидец. Поразмысли. Я могу даже вернуть тебя домой... потом.
Домой!
- Нет! Я тебе не верю. Если честно, ты пугаешь меня до смерти.
Грациозно поднявшись с кровати, она двинулась к нему. Стив отступал, пока не уперся спиной в стенку шкафа. Она же продолжала надвигаться, словно сама насаживалась на меч. Клинок входил в нее без малейшего сопротивления, как в воздух.
Она остановилась в нескольких дюймах от Стива. Будь она настоящей, он ощутил бы ее дыхание на своем лице.
- Мое предложение остается в силе, Стивен. Тебе нужно лишь произнести мое имя, и я исполню любое твое желание.
Она исчезла так же быстро, как и появилась. Стив сполз на пол, привалившись спиной к шкафу. Дрожь не оставляла его несколько часов подряд.

* * *

Нимранская трирема подняла весла и быстро остановилась, бросив якорь, пока течение не снесло ее ниже по реке. Две другие галеры остановились позади, также бросив якоря.
- Мы на якоре, принц Терон, - доложил капитан.
- Спасибо. - Взгляд Терона был неотрывно устремлен на север. В утреннее небо поднимались клубы дыма. Неужели Кворин? Не исключено, с такого расстояния определить невозможно. - Приготовьте для меня шлюпку.
- Да, ваше высочество, - после короткой паузы ответил магистр.
- Претор, разумно ли это? - спросил Куприс, старший центурион манипулы.
С одной стороны от них лежала Умбрия, а с другой - Ольванор.
- Разумно или нет, мне нужны сведения. Ольвы не действуют сгоряча, а одного человека вряд ли сочтут захватчиком.
- Одиннадцать человек тоже не похожи на захватчиков, претор.
- Ольвам одиннадцать нимран покажутся довольно большим войском. Нет, Куприс, я должен пойти один.
Когда небольшая шлюпка причалила к берегу, Терон готов был пожалеть, что не последовал совету Куприса. Он даже не успел ступить на берег, когда ольвы дали о себе знать: в нос лодки вонзилась одна-единственная стрела.
- Я пришел с миром, - сказал Терон, больше не пытаясь покинуть шлюпку.
- Ты можешь уйти таким же образом, нимранин, - последовал ответ. Казалось, заговорил сам лес.
- Погодите, пожалуйста... Я веду людей на помощь Кворину. Я лишь желаю знать, что стряслось на севере.
Ответом ему было молчание, заставившее гребцов тревожно воззриться на Терона. Однако принц хранил невозмутимость, и они успокоились.
- Ладно, быть по сему, - наконец откликнулся невидимый собеседник. - Мы поговорим. Тебе одному дозволяется зайти дальше в лес. Мы ручаемся за твою безопасность.
- Согласен. - Терон выбрался из лодки на берег, велев гребцам: - Ждите здесь. Если вам дорога жизнь, из шлюпки ни ногой.
- Слушаем, принц Терон, - ответили они.
Как только Терона не стало видно с берега, его обступили ольвийские лучники, беззвучно спрыгнувшие с деревьев. Он остановился.
Немногим нимранам доводилось видеть чистокровных ольвов. Их длинные светлые волосы были заплетены в две косы. Достаточно осведомленный Терон знал, что шнурки вплетены в косы не только ради красы, но и служат запасными тетивами.
Одеты ольвы были в мягкие кожаные туники и штаны, поверх которых были накинуты более плотные кожаные плащи - видимо, в качестве доспехов. Вооружены воины были только луками и висящими у пояса длинными, загнутыми, утяжеленными у кончика ножами, которые могли использовать в рукопашной или метать с убийственной меткостью.
Судя по затейливости узора на плаще, стоявший перед Тероном и был предводителем отряда.
- Да одарит вас лес своим покоем, - промолвил Терон. Ольв удивленно приподнял брови.
- А также тебя и род твой, - ответил он. Обступившие их ольвы чуточку расслабились.
- Какие вести ты желаешь знать? - осведомился ольв.
- Дым на севере... что он значит? Кворин пал? Предводитель охотников горестно тряхнул головой.
- Это было бы скверно само по себе, но истина гораздо хуже. Галды переправились через реки и в Ольванор, и в Умбрию.
- Когда это случилось?
- Две ночи назад.
- Каково их число?
- Две тысячи галдов разбили лагерь на каждом углу Четырех Рек. Еще шесть тысяч вторглись в глубь обеих земель. Те, что ступили в Ольванор, умирают сию секунду, пока мы беседуем.
- Как они переправились? Разве у реки не было лучников?
- Темная послала отравленный ветер, который убил лес и все живое в нем. Целый род погиб от этого ветра, и на протяжении мили от места слияния рек от леса не осталось и следа. Галды переправились, не встретив сопротивления, и сожгли то немногое, что осталось от леса.
- Матерь Мудрости! - Терон не верил своим ушам. Целая квадратная миля леса сошла на нет всего-навсего за одну ночь?
- Сколько человек вы ведете на помощь Кворину? - поинтересовался ольв.

- Полную манипулу триариев.
Предводитель охотников сосредоточенно сдвинул брови.
- Всего сотню человек?
- Империя выступила против нас. - В иной ситуации Терон ни за что не выложил бы подобные сведения так откровенно, но вряд ли Ольванор нападет на Регентство при таких обстоятельствах.
- Хм... Вам ни за что не пробиться в Кворин.
- Быть может, в Кворин я и пробьюсь, но у меня останется лишь горстка людей. Помоги вы нам, и все обошлось бы малой кровью.
- Помочь вам? Чем мы можем помочь, даже если бы желали?
- Для вас риск весьма невелик... - начал Терон. Когда он изложил свой план, ольвы вокруг улыбались...

* * *

Стив отыскал Эрельвара, преклонившего колени на молитвенной скамеечке в часовне перед алтарем, и тихо подошел к нему сзади.
- Мой господин, - негромко окликнул он, до сих пор чувствуя себя неловко, произнося подобные слова.
Эрельвар отозвался не сразу. Постояв еще немного, он поднялся, осенил себя знамением и обернулся к Стиву. - Да?
- Артемас велел мне найти вас. Сказал, что принц Терон на подходе к Кворину.
- Превосходно. - Эрельвар подобрал шлем и щит, лежавшие около него на полу. Последние два дня все воины во дворце практически не снимали доспехов.
Не успели они выйти из часовни, как рога во всем дворце пропели тревогу. Эрельвар тотчас же поспешил в северо-восточную башню. По пути им встретился Морфаил, шедший как раз оттуда.
- В лагере галдов в Ольваноре какое-то оживление, - доложил он. - Похоже, они уходят.
- Нелепость какая-то, - заметил Эрельвар. - Впрочем, галды здравым смыслом не отличаются. Собери региров для вылазки. Ждите меня на площади.
Повернувшись, он жестом приказал Стиву следовать за собой. Во внутреннем дворе конюхи уже держали под уздцы вороного коня Эрельвара и гнедую кобылу. Стив оседлал гнедую, и один из придворных вручил ему штандарт Эрельвара. Затем конюхи и пажи расступились, и Стив с Эрельваром галопом выехали со двора.
На площади умбрийский стражник взял поводья их лошадей, а Эрельвар повел Стива в юго-западную башню. Когда они поднялись наверх, у потрясенного Стива на миг перехватило дыхание.
Морфаил описал ему истребление леса с мучительными подробностями, но даже этот рассказ не подготовил Стива к открывшемуся зрелищу. Сотни акров леса на юго-западе обратились в бесплодное пепелище. Из почерневшей земли торчали лишь обугленные остовы деревьев, лишенные ветвей.
Сообщение Морфаила оказалось верным. Галды двигались прочь от Кворина. Стиву показалось, что перед галдами кто-то движется. Он даже разглядел, как несколько галдов упали и уже не поднялись. Неужели осаждающих кто-то атакует?
- Сколько? - спросил Эрельвар у стражника.
- Не больше двух десятков, мой господин.
- Против двух тысяч галдов?! Безумцы - и все же, если они отвлекут галдов от моста, мы сможем сделать вылазку, чтобы помочь им.
- Мой господин! - воскликнул другой стражник, указывая вверх и вправо. Через реку летел на своем скакуне Белеверн, направляясь к бросившим мост галдам. Не прошло и минуты, как примерно половина галдов повернула обратно.
«Вот тебе и вылазка», - подумал Стив, и тут его внимание привлекли солнечные блики на металле.
Из леса юго-восточнее галдов вышел небольшой отряд. Он быстро устремился вперед, видимо, пытаясь достичь моста. Стиву сразу стало ясно, что людям ни за что не поспеть. С дружным ревом, который был слышен даже на таком расстоянии, галды бросились наперерез крохотному отряду.
- Это Терон, - догадался Эрельвар. - Мы просто обязаны сделать вылазку, или до моста ему не добраться.

Терон рысцой ехал рядом со знаменосцем. Его первая уловка не удалась, как и было задумано. Теперь нечего и надеяться добраться до моста раньше галдов. Он бросил взгляд через плечо, прикидывая расстояние до леса, и скомандовал: - Пора!

* * *

Белеверн озирал поле боя с парящего в небе скакуна. Нимранские солдаты угодили в ловушку - им ни за что не добраться до моста, чтобы укрыться в Кворине. Галды перехватят их гораздо раньше.
Позволь он сработать диверсии принца Терона, и дело обернулось бы совершенно по-другому. Однако Белеверн сразу же разгадал хитрость Терона, тот запаниковал, совершил ошибку и теперь дорого за нее заплатит. Вероятно, половина галдов падет от рук нимран, но это ничтожная цена за жизнь Терона. Галды плодятся, как мухи.
Тем временем легионеры прекратили наступление и неохотно подняли щиты, образуя сплошную стену. Глупцы! На каждого из них приходится по десятку галдов. Впрочем, нимране всегда славились безоглядной отвагой.
И вдруг те развернулись и бросились бежать. Галды разразились нестройными кровожадными воплями и ринулись в погоню. Белеверн их энтузиазма отнюдь не разделял. Легионеры не убегают от опасности. Они могут отступить, это да, но панике не поддаются.
Белеверн сердито выхватил меч. Теперь обуздать галдов нечего и думать. Их уже не остановить до того, как они попадут в западню Терона. С гневным проклятием Белеверн метнул пламя в нимранский отряд.

* * *

Предыдущая страница 13 Следующая страница


Обоюдоострый меч 14

Как Терон и боялся, Белеверн в конце концов догадался, в чем состоит уловка. Его адское пламя рассыпалось по куполу оберега, защищающего манипулу. Однако в магическом штандарте довольно золота, чтобы поддерживать оберег около часа.
Манипулу озарила еще одна огненная вспышка. Если внимание Белеверна будет поглощено атакой, то план Терона еще может удаться. Если же колдун обрушит пламя на лес, план под угрозой.
Терон оглянулся на преследователей. Гоблины мало-помалу настигали отряд.
- Построиться! - скомандовал он. До сих пор воины бежали нестройной толпой. Но по команде каждый легионер сделал шаг или два, заняв свое место. Вряд ли тупоумные гоблины заметили, что строй возобновился. Терон снова оглянулся: гоблинам осталось пробежать десятка четыре футов.
- Стой! - приказал он. - Стену! Залп!
Манипула тотчас остановилась, сдвинула щиты стеной, и сотня дротиков полетела в нападающих. Затем вторая и третья шеренги опустили копья, встречая атаку гоблинов.
В тот самый миг, когда дротики взвились в воздух, восемь десятков ольвийских лучников осыпали ничего не подозревающих тварей стрелами. Терон усмехнулся. Теперь у гоблинов появился выбор - драться и позволить ольвам перебить себя, или бежать с поля боя, оставив победу за манипулой.
Он посмотрел вверх, где парил на своем демоне Белеверн. Битва давным-давно перешла в ту стадию, когда этот выродок совершенно потерял контроль над собственным воинством. В этом-то и состоит главная слабость гоблинов: они слыхом не слыхивали о дисциплине.
Воин в переднем ряду вскрикнул. Легионер, стоявший позади, занял его место, прикрывая упавшего товарища от гоблинов. Раненого быстро втащили в центр каре.
Терон использовал ровно столько Силы, сколько потребовалось, чтобы сохранить воину жизнь. Нельзя изнурять себя слишком быстро. Если Эрельвар не подоспеет в ближайшее время, новых жертв не миновать.
Сверху снова обрушился огненный столб, но нацеленный уже не в манипулу, а в лес. Теперь ольвам, лишенным защиты против колдовства Белеверна, придется отступить. Из леса в последний раз вылетел шквал стрел. Терон чертыхнулся под нос и дал приказ:
- Медленно вперед!
Манипула двинулась в наступление, оплачивая кровью каждый шаг. Ей противостояло еще не менее полутора тысяч гоблинов. Где же Эрельвар?
Не успел отзвучать грохот падения подъемного моста, как Эрельвар скомандовал атаку. Копыта двух сотен лошадей загремели по толстым бревнам и камню мостов. Поглядев на зависшую в воздухе крохотную черную фигурку Белеверна, Стив с испугом заметил, что тот повернул в их сторону. Насколько Стив знал, у них нет никакой защиты от колдовства.
Конница стремительно промчалась по мосту, опередив монстра. Едва ступив на берег, колонна развернулась, устремившись к галдам, находившимся примерно в полумиле. Судя по всему, небольшой отряд Терона держался очень неплохо, сократив число галдов чуть ли не вдвое.
Огненная стрела Белеверна не долетела до них, разбившись о невидимый барьер. Артемас все еще прикован к постели - значит, Фелинор воздвиг этот оберег самостоятельно.
Мчащиеся галопом лошади стремительно приближались к галдам. Эрельвар вывел конницу западнее поля боя и круто повернул налево. Кавалерия налетела на галдов, разметав вражеские ряды; кое-кто из гоблинов уцелел, но большинство осталось лежать на земле. Стив мимоходом бросил взгляд в сторону нимран - не уменьшилось ли каре? - но толком ничего не разглядел.
За считанные секунды кавалерия миновала поле боя, и Эрельвар развернул колонну для новой атаки. Галды бросились врассыпную, но слишком поздно. Конница настигла отступающих, втаптывая их в землю. Считанные единицы, пережившие вторую атаку, удирали во все стороны. Некоторые, пытаясь скрыться от конницы, даже бросились в пылающий лес.
Кавалерия также рассеялась, преследуя небольшие группки улепетывающих гоблинов. После атаки уцелело около тысячи галдов, и вряд ли хотя бы половине из них удастся скрыться.
Эрельвар развернул своего коня к нимранскому каре. Стив и Морфаил не отставали от него ни на шаг.
- С возвращением, принц Терон, - сказал Эрельвар.
- Благодарю, владыка Эрельвар.
- Это все ваше войско?
- Боюсь, что да. Империя выступила против Валидуса.
Эрельвар, не ожидавший подобных известий, мгновение помолчал.
- Ясно... - наконец проронил он. - Давайте вернемся во дворец. Нам предстоит многое обсудить...

ГЛАВА ДЕВЯТАЯ

- Говорю я вам, это безумие, - настаивал Эрельвар. - Как вы думаете, сколько времени у вас в распоряжении, чтобы обучить этих людей? Большинство из них ни разу в жизни не брали в руки меча.
- То же самое можно сказать о любом новоиспеченном рекруте, - возразил Терон. - Эрельвар, вы можете получить значительное пополнение, даже пальцем не шевельнув. Позвольте мне взять тех, кто пожелает учиться. Кроме того, быть может, у нас в запасе еще есть две-три недели. Любая подготовка лучше, чем никакая.
- Как вы собираетесь экипировать их?
- Трудный вопрос, - вздохнул Терон. - Важнее всего щиты и мечи. Щиты можно сделать из досок, которые вы запасли для строительства. Что же до мечей, полагаю, нужно собрать всю имеющуюся в наличии бронзу до последнего кусочка и приставить к делу всех ваших оружейников.
- У меня есть мечи.
- Тысяча?
- Примерно. Я ожидал наплыва беженцев и считал необходимым сделать запас.
- Вы обзываете меня безумцем за то, что я хочу сделать землепашцев солдатами, - засмеялся Терон, - а теперь выясняется, что вы планировали то же самое. Эти ваши мечи, наверное, просто чудовищны...
- Вовсе нет, - улыбнулся Эрельвар. - Они почти такие же, как те, которыми пользуются ваши люди.
- В самом деле?
- Они не так тщательно выделаны, и неопытному землепашцу будет труднее прикончить себя подобным оружием.
- Сие уж слишком хорошо, чтобы быть правдой, - заметил Терон. - Я преклоняюсь перед вашей дальновидностью, владыка Эрельвар.
- И вы собираетесь экипировать легион одними только щитами и мечами?
- Этого было бы достаточно. Однако, поскольку мечи у вас уже имеются, мы могли бы измыслить что-нибудь еще.
- Как?
- Конфисковать любую бронзу, которая только найдется. Мы можем отлить из нее кирасы, а ваши оружейники завершат работу.
- Вы представляете, сколько времени это займет? Во всем Кворине едва ли наберется с полдюжины оружейников.
- Даже полдюжины кирас лучше, чем ничего. Кроме того, полноценные кирасы нужны только триариям. Принципии получат только плоские нагрудники.
- А как насчет шлемов?
- Их изготовление занимает слишком много времени. Мне проще научить людей правильно обращаться со щитами.
- Я по-прежнему считаю этот план безумным.
- Возможно, достаточно безумным, - улыбнулся Терон, - чтобы увенчаться успехом?
- Возможно, - ответил Эрельвар. - Возможно...

* * *

- Что мы должны сделать?! - в голосе старшего центуриона Куприса прозвучал чуть ли не ужас.
- Вы с Отосом будете повышены до трибунов, - сказал Терон. - Продвиньте каждого декуриона в старшие центурионы. Каждый старший центурион должен выбрать из своей декады одного человека и произвести его в младшие центурионы.
- От легионера до центуриона за один день... - пробормотал Куприс.
- Все остальные будут произведены в декурионы, - продолжал Терон. - Каждый из них наберет девять рекрутов среди беженцев и горожан, чтобы вышколить из них легионеров. Опытные бойцы нам не нужны - их будет слишком трудно переучивать.
- Это все? - поинтересовался Куприс.
- Нет, каждый новоиспеченный центурион должен набрать десять человек, чтобы подготовить из них велитов.
- Велитов?! Претор, подобные войска не используются уже сотни лет!
- Знаю, с тех самых пор, когда Империя победила варваров. Однако против гоблинов они опять будут не менее действенны.
- Претор...
- Да?
- Должен сознаться, когда вы повели нас против гоблинов, я думал, что вы безумны. Вы доказали, что я заблуждался. Мы могли пробиться даже без помощи кавалерии владыки Эрельвара, хотя и с тяжелыми потерями. Но теперь, когда вы говорите, что мы организуем легион из умбрийских землепашцев и батраков, при всем моем к вам уважении, я просто уверен, что вы безумны.
К ужасу Куприса, принц Терон лишь ухмыльнулся в ответ.

* * *

Стоя на крепостной стене, Стив озирал лагерь галдов. На юге в обе стороны простирались отравленные, выжженные леса. На западе и на востоке горизонт был застлан дымом пожарищ, наверное, обозначая местонахождение смешанных армий морвов и галдов, проследовавших мимо Кворина два дня назад, на следующий день после возвращения Терона.
Каждая армия насчитывала тысячу тяжелых кавалеристов и пять тысяч обезьяноподобных галдов. Армия, вошедшая в Умбрию, везла с собой осадные орудия, задержавшиеся у Кворина ровно на столько времени, сколько потребовалось на разрушение южных мостов.
Обе армии оставили по полторы тысячи галдов подкрепления войскам, осаждающим Кворин. Теперь две тысячи галдов охраняли южные подступы к Кворину, а две с половиной тысячи следили за северными. С этой стороны мосты пока не тронули.
Ладонь Стива задела за рукоять меча, висящего на боку. Он почти желал, чтобы гоблины атаковали, вместо того чтобы расхаживать мимо. Это внесло бы хоть какое-то разнообразие в скуку затянувшейся осады.
- Стоишь в дозоре, Стивен? - послышался рядом женский голос.
- Привет, Эрилинн, - отозвался он. - Нет. Просто больше нечем заняться.
- Уж таковы все осады, как я понимаю.
- Да, встать на изготовку и ждать. Ты в дозоре?
- Я? Нет, Эрельвар никогда не посылает в дозор ни меня, ни госпожу Глориен.
- Ага, он никогда не казался мне сторонником женского равноправия.
- Порой ты отпускаешь престранные замечания, - рассмеялась Эрилинн. - Владыке Эрельвару следовало сделать тебя придворным шутом.
- Огромное спасибо. Эй! У меня есть идея.
- О-о?
- Ни ты, ни я сейчас ничем не заняты. Давай ускользнем отсюда...
- Стивен!
- ... и найдем парочку свободных лошадей. Мне не помешало бы поупражняться с копьем.
- С копьем? - Его предложение озадачило Эрилинн.
- Да. Я так и не вернулся к верховой езде после того, как Морфаил уложил меня.
- Я с удовольствием, - улыбнулась она, но тут же вновь стала серьезной. - Ты меня не дразнишь?
- Дразнить тебя? Нет, с чего ты взяла?
- Так ты действительно серьезно? Замечательно, надо еще найти кого-нибудь, кто может нами поруководить...
- Хм. Скажем, госпожа Глориен подойдет? Или она занята?
- Ее надо только попросить. Снаряжайся и жди меня у города.
- Отлично. До встречи.

* * *

Куприс с ужасом наблюдал, как только что повышенные декурионы пытаются научить умбрийских рекрутов маршировать. Яснее ясного, что по меньшей мере половина из них не знает, где лево, а где право. Сено-солома. Только на то, чтобы навербовать и организовать их, ушло несколько дней.
- Не принимай близко к сердцу, Куприс, - посоветовал Отос. - Новобранцы всегда неуклюжи.
Куприс одарил Отоса свирепым взором. Что-то его бывший подчиненный слишком зазнался, получив новое звание.
- Может, оно и так. Но до сих пор армия еще ни разу не состояла целиком из новобранцев. Я уповаю лишь на то, что принц Терон знает, что делает. Пройдет не меньше месяца, прежде чем я отважусь выступить с этими людьми даже против гоблинов.
- Может, месяц у нас и есть. Досадно, что претор не подумал об этом до отплытия из Валидуса. Мы могли бы взять запасную амуницию.
- Ха! - иронически усмехнулся Куприс. - Как, по-твоему, почему он так старательно отбирал людей, говорящих по-умбрийски? У нас нет амуниции только потому, что регент ни за что не одобрил бы такой безумный план.
- Ты считаешь, что это было у него на уме с самого начала?
- Конечно. Кроме того, у нас есть кое-какая амуниция. Или ты забыл, что каждый из нас взял запасной комплект экипировки?
- Гм, пожалуй, ты прав. Как бы то ни было, нам надо обучить целый легион.
- Так точно, этим-то мы и заняты, Отос. Этим и заняты. - Тут Куприс скривился, как от зубной боли: выполняя поворот, декада развалилась. Четверо из девяти новобранцев повернули не в ту сторону...

* * *

Эрилинн нашла Глориен в оружейной. В разговоре со Стивом она слегка покривила душой - Эрельвар никогда не посылал Глориен в дозор, потому что у нее и без того слишком много других обязанностей. Эрилинн терпеливо ждала, пока ее госпожа организует и наставит группу по сбору бронзы у беженцев и горожан.
Наконец Глориен с улыбкой повернулась к Эрилинн:
- Новые отряды Терона похожи на саранчу. Извели всю бронзу в Кворине без остатка.
- Это и есть доспехи? - спросила Эрилинн, разглядывая остывающую на стеллаже прямоугольную пластину размером всего полтора фута на фут.
- Да. Слабовато, а?
- Слабовато.
- Но ведь ты зашла сюда не для того, чтобы поинтересоваться доспехами Терона. В чем же дело?
Эрилинн перевела дыхание.
- Один из фелга просил меня поупражняться с ним на копьях. Я ищу кого-нибудь, кто мог бы нами поруководить.
- Кто же именно? - в голосе Глориен зазвучала подозрительность.
- Стивен Уилкинсон, моя госпожа.
- А, фелга моего мужа. Его верховая езда действительно оставляет желать много лучшего. И конечно же, после начала осады Эрельвар забросил занятия с ним. Скажи, в чью голову пришла эта мысль?
- В его, моя леди. Он единственный мужчина во дворце, кто признает во мне воина. Конечно, не считая моего господина Эрельвара.
- А тебе не приходило в голову, что это может быть просто хитростью с его стороны? - улыбнулась Глориен.
Эрилинн покраснела.
- Я д-думаю, нет, моя госпожа. Я... верю, что он искренен.
- Может быть. Конечно же, я хочу приглядеть за вашими занятиями. Здесь я уже освободилась от обязанностей. Пойдем экипируемся и отправимся к твоему другу.
- Спасибо, моя госпожа.

* * *

Стив выехал во внешний двор замка. Похоже, они с Эрилинн не единственные, кто решил сегодня поупражняться. За городом негде яблоку упасть, повсюду рекруты Терона. Найти свободное местечко будет трудновато.
Он подъехал к Терону, разговаривавшему с двумя трибунами. Когда он приблизился, все трое обернулись. Остановившись на приличном расстоянии от них, Стив спешился.
- Добрый день, витязь, - сказал Терон. - Эрельвар посылает за мной?
- Нет, ваше высочество. Мы с Эрилинн собираемся сегодня позаниматься с копьями. Я просто хотел найти место, где мы не будем путаться у вас под ногами.
- А-а! Вон там годится? На мой взгляд, площадка достаточно длинная и ровная.
- Да, по-моему, вы правы. Как успехи рекрутов?
- Как и следует ожидать всего через полдня учебы.
- Ну, тогда я пошел, не буду вам мешать.
- Спасибо, витязь. - Терон проводил взглядом Уилкинсона, поехавшего занять указанное место.
- Он необычайно хорошо говорит по-нимрански, - заметил Куприс.
- Конечно, - подтвердил Терон. - В конце концов он Сновидец.
- Он сказал, что собирается упражняться на копьях с кем-то по имени Эрилинн? - поинтересовался Отос.
- Да.
- Претор, но ведь это ольвийское женское имя?
- Да, это так. Уверяю вас, я не хотел бы встретиться с этой женщиной лицом к лицу в конном бою. Они будут работать с копьями. Вам обоим стоило бы посмотреть...
Стив улыбнулся, когда увидел Эрилинн и Глориен, выезжающих из главных ворот. Более очаровательных тренеров не было ни у кого и никогда, это уж точно.
«Думай о деле, Стив», - осадил он себя. Его левая ладонь потянулась к рукояти меча.
- Госпожа Глориен, - сказал он, когда они приблизились. - Я рад, что вы смогли сопровождать нас.
- Не стоит благодарности. Не многие мужчины пожелали бы сойтись в схватке с Эрилинн.

Предыдущая страница 14 Следующая страница


15 Томас Мартин

- Что? Почему?
Глориен удивленно моргнула, прежде чем ответить.
- Потому что она «всего лишь» женщина. Они считают, что победой над ней не стяжаешь никакой славы.
- Ну, мне довелось на собственной шкуре испытать, что эта «всего лишь женщина» то и дело кладет меня на обе лопатки... особенно в конном поединке.
- Теперь я не решилась бы биться с тобой всерьез в пешем поединке, Стивен, - с улыбкой отозвалась Эрилинн.
- В самом деле? Я бы сказал, что мы примерно на одном уровне. В общем, не начать ли нам? Мне в самом деле нужно поупражняться. В конном бою я просто дерь... дрянь.
- Я смотрела, как ты занимаешься, - улыбнулась Глориен. - Ты ничуть не хуже любого новичка. Да, давайте начнем.
Во время первой сшибки на рыси Глориен ехала рядом со Стивом. Он без труда отбил копье Эрилинн, но никак не мог совладать со своим собственным. А Эрилинн держала копье так же крепко, как Морфаил.
- Тебя не научили обособлять копье должным образом, - заметила ему Глориен.
- Разве?
- Да. Видишь ли, большинство мужчин считает, что можно управлять копьем при помощи одной лишь силы. Ту же ошибку допускаешь и ты, пытаясь держать копье крепко. В действительности же ты должен обособить его, двигая рукой в противоположность движениям лошади.
- А, кажется, я понял, что вы имеете в виду...
- Давай попробуем вторую сшибку.
Глориен была права. В следующей сшибке Стив не совсем уловил требуемый ритм, но его владение копьем разительно улучшилось. В третьей сшибке его копье было почти так же устойчиво, как и у Эрилинн.
- Попробуйте теперь без меня, - сказала ему Глориен. - Я хочу посмотреть на тебя издали.
Стив и Эрилинн еще трижды сшиблись, пустив лошадей трусцой, а Глориен наблюдала за ними со стороны. С каждой сшибкой Стив владел копьем все лучше и лучше.
Затем Глориен велела им перейти на рысь. После еще дюжины сшибок она остановила их.
- Полагаю, на сегодня достаточно. С тобой приятно работать, Стивен.
- Спасибо, моя госпожа. Может, завтра продолжим?
- Я пока не уверена. Возможно. А сейчас я и Эрилинн вынуждены попрощаться с тобой.
- До свидания, дамы.

* * *

- Ну, что вы думаете о женщинах-регирах Эрельвара? - поинтересовался Терон, когда обе женщины и Уилкинсон вернулись в крепость.
- Я все равно нахожу это отвратительным, - ответил Куприс. - Хотя она приняла несколько ударов, которые легко вышибли бы из седла нимранского кавалериста.
- Эти Эрельваровы стремена играют тут не последнюю роль.
- Удивительно простая мысль. В толк не возьму, почему никто раньше до этого не додумался.
- Верно. Нам стоит ввести их в нашей собственной кавалерии...

* * *

- Ты была права, Эрилинн, - заметила Глориен, вернувшись во дворец. - Он искренен и уважает тебя как воительницу.
- Я знала, что это так, - улыбнулась Эрилинн.
- Но и я права.
- В чем, моя госпожа? - Эрилинн остановилась посреди коридора, обернувшись к Глориен.
- Учти, я отнюдь не упрекаю его в двуличии. Сомневаюсь, что он сам осознает глубину своих истинных чувств по отношению к тебе.
- Госпожа! Мы со Стивеном просто друзья...
- Я уверена, что он сказал бы то же самое. Однако он слишком уж нахваливал тебя.
- Вы же сами сказали, он уважает мое мастерство.
- И твою красоту. Хорошенько поразмысли, Эрилинн. Стивен Уилкинсон - юноша исключительный. У тебя мог оказаться куда менее замечательный поклонник.
Залившись румянцем, Эрилинн потупилась. Глориен улыбнулась: фелга ее мужа - не единственный, кто получил сердечную рану.

* * *

Три дня спустя мимо Кворина прошли еще две армии морвов и галдов. Стив наблюдал за ними с внешней стены в компании Терона, Эрилинн и Глориен.
- Пока что они предпочитают нас не трогать, - заметил Терон. - Любопытно, долго ли это будет продолжаться.
- Лично я бы предпочла, чтобы мы могли как-нибудь им помешать, - откликнулась Глориен. - Мой муж строил эту крепость не для того, чтобы сидеть сложа руки за ее стенами и наблюдать, как морвы истребляют Северные королевства.
Терон обернулся, чтобы бросить взгляд на учебный плац, где занимались его рекруты. За последние три дня они весьма продвинулись в учебе. В этот самый миг они как раз маршировали в строю центурии.
- Через две недели, - проговорил он, - а то и через седмицу у нас будут необходимые для выступления силы. Если мы сумеем захватить галдийский плацдарм в Умбрии и Ольваноре, а затем выступить на Равнины, то с равным успехом сможем переломить ход вторжения.
- Подобная тактика равносильна самоубийству, - возразила Глориен. - Даже будь у вас настоящий легион, он не выстоит против морвийской конницы.
- А я и не утверждаю, что мы останемся в живых, госпожа Глориен. Я лишь говорю, что нам удастся переломить ход вражеского наступления.
Стив с любопытством поглядел на Терона. Утешительная мысль, ничего не скажешь. К несчастью, Глориен права: тяжелая кавалерия Дарины будет косить пехотинцев направо и налево, как газонокосилка. Однако, помнится, в курсе мировой истории было что-то эдакое насчет кавалерии и пехоты...
- Истинно, - согласилась Глориен с Тероном. - Эрилинн, Стивен, давайте-ка вернемся к вашим занятиям. Тут больше смотреть не на что.

* * *

Эрельвар испепелял карты взглядом. Он заточен в крепости уже чуть ли не месяц, а мимо него рекой текут войска Дарины. Как утесу, на котором стоит Кворин, не дано остановить течение Терпкой Лозы, так и Эрельвару нипочем не остановить продвижение армий Дарины. Ситуация становится просто невыносимой. Настало время перейти к действиям.
- В Ольванор и Умбрию проследовало четыре волны, - сказал он, - общей численностью по четыре тысячи морвийских кавалеристов и двадцать пять тысяч галдов в каждое из королевств.
- Не считая тысячи или около того артиллеристов, отправленных в Умбрию, - добавил Терон.
- Как успехи ваших рекрутов? - осведомился Эрельвар.
- Отнюдь не дурно. Мы все еще не закончили с изготовлением кирас для триариев, но принципии полностью обмундированы - кроме шлемов, конечно. Во всех остальных отношениях, я бы сказал, они готовы в бой.
- Как они справятся с галдами на мосту?
- Против одного из гарнизонов, окружающих нас, полагаю, потери будут минимальными. Если же Белеверну удастся привести оставшиеся три гарнизона прежде, чем мы пройдем мост до конца, то я оценил бы возможные потери в две сотни человек.
- Скажем, три сотни, - поправил Куприс. - Они еще необстрелянные.
- Разумеется, эта оценка исходит из предположения наличия поддержки артиллерии и лучников со стен и сторожевых башен, - продолжал Терон. - Без них я могу потерять и всё войско, если против нас двинутся все девять тысяч галдов.
- Естественно, - согласился Эрельвар. - Главный вопрос заключается в следующем: когда мы очистим окрестности Кворина от галдов, отступить ли нам снова за стены или продвигаться на Равнины?
- Или, скажем, в Умбрию или Ольванор? - подсказал Терон. - Следует упомянуть о возможности ударить в наступающие войска с тыла, освободить одно из двух королевств, чтобы оно помогло нам с возвращением.
- Правда, - поддержал Эрельвар. - Я как-то не подумал...
Его прервало пение труб. Стража Эрельвара забила тревогу. В последние недели это означало лишь одно...
- Неужели следующее войско? - спросил Терон. Последнее прошествовало мимо всего два дня назад. До сей поры армии захватчиков прибывали с недельными интервалами.
- Есть только один способ выяснить это, - ответил Эрельвар. - Продолжим нашу дискуссию после.
Нависшее над горизонтом облако пыли почти скрывало марширующую армию от взора. Она пришла с той же стороны, что и остальные армии захватчиков. Но больше там никаких войск не было, а это оказалось каким-то малочисленным - вероятно, около тысячи бойцов.
- Каково ваше мнение? - осведомился Эрельвар у Терона.
- Толком не знаю. Насколько можно судить отсюда, это пехота. Но если это пехота, она марширует колоннами. Галды же плохо держатся в строю.
- Они вообще не ходят строем.
- Именно так. Но вы же говорили мне, что морвы окончательно отказались от пехоты в пользу кавалерии.
- Так оно и есть.
- Тогда остается лишь одна возможность.
- То есть?..
- Дельвы.
- Вы шутите! - Эрельвар обернулся к Терону.
- Я совершенно серьезен.
- Дельвы ни за что не выступят на стороне Владычицы.
- А я и не думаю, что они взяли ее сторону. Поглядим, какой прием их ждет у Белеверна. Сомневаюсь, что уж очень теплый.
- Зачем они пришли?
- Не осмелюсь даже предполагать. Быть может, придется сделать вылазку, чтобы помочь им.
- Если удастся.
- Удастся. Белеверн не знает, что у нас появился легион. Наверное, он оставит тут только галдов, чтобы те помешали вашей кавалерии переправиться через мост.
- Да. Дельвы должны подойти на закате. Приготовьте своих людей.
Терон стоял на зубчатой стене северо-восточной сторожевой башни. Оценка Эрельвара оказалась точной: дельвы находились в часе пути от крепости, а до заката осталось чуть более часа. Белеверн собрал войска, находившиеся к югу от Кворина, оставив всего пятьсот галдов для охраны плацдармов в Умбрии и Ольваноре. Ах, если бы только были целы южные мосты!..
Увы, они разрушены. В противном случае Белеверн не забрал бы по полторы тысячи галдов с каждого плацдарма, чтобы двинуть их против тысячи дельвов. Если верны легенды, слышанные Тероном о том, как бьются дельвы, то этой орды будет даже маловато...
Конечно, Белеверн не осмелился отвести чересчур большое войско с охраны северных мостов. Если он позволит коннице Эрельвара прорваться на равнину, исход битвы предрешен, и колдун это знает. Однако, как Терон и предполагал, Ужасающий владыка даже не догадывается о свежеиспеченном легионе Терона. Очень хорошо, что люди получат боевое крещение в полухаотической схватке вроде этой, - тогда, оказавшись на поле боя, они будут уверены в себе.
Когда оба войска почти вошли в соприкосновение, Терон покинул башню, чтобы присоединиться к своим людям в туннелях. С виду получился настоящий легион: Куприс ухитрился раздобыть достаточно алых плащей, чтобы обмундировать всех до единого. Терон до сих пор не мог взять в толк, как трибуну это удалось. Еще бы только как-то выкрутиться со шлемами...
Грохот подъемного моста возвестил, что с домыслами пора кончать. Терон приказал Купрису выступать. Штандарт наклонился вперед, и приказ «Шагом марш!» подхватили трубы.
Миниатюрный легион зашагал по каменному мосту. Терон возглавлял закованных в броню триариев. На узком мосту не удастся отвести назад почти лишенных лат велитов, когда у тех исчерпается запас дротиков.
При виде войска Терона гоблины, ступившие было на камень моста, остановились. Терону оставалось лишь надеяться, что новобранцы не потеряют самообладания. Если им это удастся, то половина битвы уже выиграна.
Немного помявшись, гоблины все-таки ринулись в наступление, отдавая дань страху перед Белеверном. Терон не велел своему войску прибавлять шаг: пусть гоблины выдохнутся. Битва и без того завяжется достаточно скоро, так что незачем бегом преодолевать разделяющие их четверть мили. Кроме того, Терону хотелось, чтобы гоблины оказались на расстоянии выстрела от ольвийских лучников.
Как только гоблины одолели половину моста, лучники открыли огонь. Сотня тварей полуторатысячной армии упала, остальные откатились за пределы досягаемости для стрел. Некоторые метнули свои копья в сторону людей Терона, но те упали с огромным недолетом. Легион продолжал спокойно шагать вперед.
Когда до гоблинов осталось не более сотни ярдов, Терон скомандовал атаку. Трубы пропели его приказ, и люди устремились вперед. Гоблины тоже бросились в наступление, позабыв об ольвах.
Терон обещал умбрийцам, что те смогут отплатить врагу; сегодня это обещание будет исполнено.
Когда расстояние сократилось до сотни футов, первые десять шеренг триариев метнули свои легкие дротики в приближающихся гоблинов. Увидев воцарившуюся неразбериху, Терон усмехнулся: бежавшие сзади гоблины спотыкались о павших собратьев и валились с ног. Образовалась куча мала. Его предположения оправдываются: в чистом поле велиты отлично справятся с гоблинами.
Как только вторые десять шеренг метнули свои дротики, триарии врезались в ряды гоблинов, пребывающих на грани паники. К этому моменту удалось уложить около трехсот тварей. Теперь свою кровавую жатву начали собирать мечи.
Пока передние шеренги триариев медленно продвигались вперед, вторая десятка продолжала непрерывно осыпать врага дротиками. При таком темпе дротики скоро кончатся. А огневая поддержка все-таки нужна...
- Медленный отход! - приказал Терон. Трубы повторили команду. Быть может, удастся заманить гоблинов под огонь ольвов.
Как Терон и подозревал, гоблины напрочь позабыли о лучниках. Уже полегло около пяти сотен галдов. Если удастся завлечь их на расстояние выстрела из лука, есть шанс разбить врага наголову.
Легионеры продолжали отступать по мосту. Терон выжидал момента, когда гоблины окажутся достаточно глубоко в зоне обстрела.

- Стой! - скомандовал он. - Сигнал лучникам!
Трубы передали его приказ легиону, а знаменосец дал штандартом знак ольвам. Туча стрел пронеслась над головами войска Терона, обрушившись в ряды гоблинов. Почти тотчас же за первым залпом последовал второй.
Гоблины, число которых убыло уже вдвое, обратились в бегство. Еще сотня тварей погибла под ногами соплеменников в давке, воцарившейся среди впавших в панику гоблинов, спешивших выбраться из-под обстрела.
- В атаку!
Легион устремился вперед, истребляя удирающих гоблинов. Когда войско Терона добралось до выхода с моста, от первоначальных полутора тысяч галдов осталась лишь пара сотен. Оставшиеся в живых галды бросились врассыпную; некоторые устремились на север, к сотоварищам, бьющимся с дельвами.
Пока Эрельвар выводил кавалерию, Терон построил свое войско на берегу. Ранили всего-навсего чуть более двадцати человек, да и тех легко. Он велел им возвращаться в крепость.
Вообще-то легионеры вряд ли поспеют вовремя прийти к дельвам на помощь. Эту задачу придется решать стремительной коннице Эрельвара. Тем не менее бой прошел вполне успешно...
Лошадь Стива осторожно переступала через трупы галдов. Легионеры Терона прошли сквозь галдийские ряды, как горячий нож сквозь масло. Легион построился у самого выхода с моста. Некоторых из них отослали обратно в Кворин - видимо, раненых. Их оказалось не очень много, человек двадцать.
- Ваши люди поработали на славу, Терон, - сказал Эрельвар, как только конница покинула мост.
- Да. Предлагаю вам перейти в атаку, чтобы помочь дельвам. Я постараюсь нагнать вас, как только смогу.
- Согласен. Уилкинсон, командуйте наступление.
Стив наклонил штандарт вперед, и конница рысью устремилась на север. Оглянувшись через пару секунд, Стив увидел, что воины Терона следуют за ними, быстро отставая от стремительной кавалерии.
Стив вновь сосредоточил внимание на событиях к северу. С такого расстояния судить трудно, но, похоже, что Белеверн наконец-то заметил их. Стив усмехнулся. Не ладится у Белеверна с осадой, - то и дело прибывают нежданные гости.
До слуха начал доноситься приглушенный расстоянием шум боя. Обезьянье уханье галдов смешивалось с лязгом металла о металл и воплями умирающих.
Конница неспешно одолела милю, отделявшую ее от места боя. Приблизившись, Стив разглядел, что невысокие, кряжистые дельвы весьма точно соответствуют описанию Морфаила: самый высокий едва-едва дотягивает до пяти футов. Их громадные обоюдоострые секиры крушили галдов с убийственной результативностью.
Как только кавалерия оказалась в двухстах ярдах от битвы, Эрельвар скомандовал атаку. Лошади распластались над землей в стремительном галопе, словно им не терпелось оказаться в гуще сражения. Сам Стив подобного настроения не разделял, видя со всех сторон одних только галдов.
Конница врезалась в задние ряды вражеских сил, вытянувшись в боевую линию. Даже ее разгона не хватило, чтобы врубиться достаточно глубоко в грандиозную массу галдийского войска. И все равно в первой же стычке полегло четыре или пять сотен врагов.
- Развернуться и отступить! - приказал Эрельвар. Разворачивая свою лошадь, Стив одновременно проделал штандартом замысловатое движение, передавая сигнал. Не успеют ошеломленные галды опомниться, как кавалерия будет уже далеко.
Во всяком случае, так гласит теория, - но тут лошадь Стива рухнула, запнувшись о трупы галдов. Стив едва-едва успел выдернуть ноги из стремян. Лошадь корпусом упала на левую ногу Стива, ненадолго придавив его к земле, но тут же встала и галопом понеслась прочь. Напрасно он пытался криком призвать ее обратно.
Он встал, опираясь на штандарт, как на посох. Под его весом металлическое древко глубоко ушло в мягкую землю. Конница Эрельвара умчалась на юг без него. Стив остался один - против нескольких тысяч галдов; теперь он погиб.
Нет, все-таки не совсем один. Кто-то еще - один из умбрийских региров - бежал к нему через временную брешь, оставленную кавалерией в рядах врага.
- Спина к спине! - бросил регир. Стив поспешно подчинился, повернувшись спиной к штандарту и умбрийцу.
«Погибну, - пронеслось у него в голове, - погибну из-за проклятой пустоголовой лошади».
Прежде чем галды успели сомкнуться, к ним пробился еще один умбриец. Сколько же человек упали и были брошены здесь? Стив выхватил меч; в угасающем свете зари клинок тускло засветился.
«Ни за что не осрами его», - шепнул голос Карадока в его рассудке. Стиснув зубы, чтобы не выбивать ими дробь, Стив приготовился встретить надвигающихся галдов.
Отбив удар галдийского копья щитом, он пронзил острием меча хлипкие доспехи чудища. Оно с воплем рухнуло навзничь, едва не утащив с собой меч.
Стив выдернул меч как раз вовремя, чтобы обезглавить следующую тварь до того, как она насадит его на копье. Конвульсивно дергающийся труп рухнул к его ногам, оросив кровью с головы до ног. Стив отпихнул тело щитом, с трудом сдержав спазмы в подкатившем под горло желудке. «Господи Боже мой, - подумал он, - да им нет числа! Мне конец!»
В их круг пробился еще один регир, на сей раз ольв, занявший место от Стива. Стив успел узнать Делариана, прежде чем следующий галд напал на него. Отбив копье щитом, Стив отсек руку, державшую оружие. Хлынувшая кровь обрызгала его.
Справа от него с воплем боли упал воин, пронзенный копьем, угодившим ниже нагрудника. Стив встал над корчащимся в муках, продолжающим вопить человеком. «О Боже милостивый, - промелькнула мысль, - я ничегошеньки не могу для него сделать. Мы все тут умрем».
Время утратило всякий смысл. Казалось, прошла целая вечность. Стив продолжал убивать галдов, а умирающий все кричал и кричал у него под ногами. Едва пропадала одна жуткая галдийская рожа, как ее место занимала следующая.
Потом, в какой-то ужасный миг, Стив осознал, что вопли умирающего сменились его собственными. Еще один галд напал на него. Испустив рев ужаса и ярости, Стив раздробил его череп мечом.
Наконечник копья, скользнув мимо щита, вонзился ему в бок под нагрудником. Стив крикнул, - не столько от боли, сколько от ярости, - одним ударом перерубив древко и голени его обладателя. Чудище с воем упало перед ним. Стив пронзил ему спину, заставив смолкнуть. Перед ним выросла еще одна тварь.
Казалось, он истребил бесчисленное множество галдов, прежде чем битва нахлынула, окружив его со всех сторон. Низкорослые воины в тяжелых доспехах зароились вокруг, отгоняя галдов своими обоюдоострыми секирами. Сотрясаясь от изнеможения и ужаса, Стив упал на колени и дал волю взбунтовавшемуся желудку…

ГЛАВА ДЕСЯТАЯ

Стив сидел за столом совета, от нечего делать потирая правый глаз и стараясь не уснуть. Он едва успел умыться после битвы, когда его вытащили сюда. Хорошо хоть Терон нашел нужным сперва залечить его якобы несерьезные раны.
Как ни крути, денек выдался дерьмовый. Он сам едва не погиб смертью храбрых и насмотрелся, как гибнут люди прямо под боком. Битва измотала и выжала его до последней капли, а теперь его собираются мариновать здесь всю ночь, пока Цадхок, капитан Дельвийской Королевской рати не убедится окончательно, что Стив и есть тот самый Сновидец, искать которого они сюда посланы.
Был и еще какой-то вопрос, о галдийской армии в десять тысяч голов, отставшей от дельвов на полдня пути. А еще что-то насчет даров. Стиву до этого не было ни малейшего дела; ему нужны лишь две-три бутылки вина, собственная постель и целая ночь сна без кошмаров.
- Мы не можем, да и не имеем права верить на слово ни одному человеку, - заявил Цадхок. Стив вздохнул; перспектива ночного сна свелась практически к нулю. Цадхок опалил его взором, но Стиву было наплевать.
- Какие доказательства вам еще нужны, будь оно все неладно?! - вспылил Эрельвар. - Мы перечислили вам кучу вещей, согласующихся со всеми пророчествами. Я, Десница Смерти, спас этого человека среди Пылающих Холмов. Темная снова и снова пыталась похитить его у меня. Пыталась даже прельстить его лично.
Стив вскинул голову. Как, черт возьми, Эрельвар узнал это? Стив не говорил об этом инциденте ни одной живой душе. Разве что тут в каждой комнате есть глазок для подсматривания?
- Правда ли это? - осведомился Цадхок.
- Да, - ответил Стив. - Хотя мне хотелось бы знать, как, черт возьми, владыка Эрельвар узнал об этом.

Предыдущая страница 15 Следующая страница


Обоюдоострый меч 16

Артемас откашлялся.
- Боюсь, у меня есть ответ, друг Уилкинсон. Амулет, который ты носишь...
Стив вскочил на ноги, уперев кулаки в бока.
- Меня держали под колпаком!
- Под каким колпаком?..
- Шпионили. Тайно подсматривали или подслушивали, а может, и то, и другое. Нарушали мою долбаную неприкосновенность личности!
- Уилкинсон, сядь! - рявкнул Эрельвар вставая.
- ЗАТКНИСЬ!
В зале воцарилась гробовая тишина. Оцепеневшие Артемас и гном смотрели на Стива, разинув рты. Терон подался вперед, пристально наблюдая за Стивом и Эрельваром. Эрельвар метал прищуренными глазами молнии, сжав правую руку в кулак с такой силой, что она затряслась.
- Это для твоей же защиты... - начал было Артемас.
- То же самое говорили насчет тотальной слежки в 1984 году! Можешь подавиться своим проклятым амулетом!
Стив сорвал с себя амулет и вместе с обрывком цепочки, на которой тот висел, швырнул через стол Артемасу. Чародей машинально поймал его, но тут же бросил на стол.
Развернувшись, Стив зашагал прочь из зала совета.
- Куда это ты направился? - ледяным тоном спросил Эрельвар. Стив повернулся лицом к своему «сеньору».
- В собственную постель, после того, как надерусь до чертиков. Вы тут можете сидеть хоть ночь напролет, если хотите, и спорить, «Сновидец» я или нет. А я хочу поспать. Время уже давно за полночь. - Для пущего эффекта Стив постучал указательным пальцем по циферблату своих наручных часов и снова повернулся к выходу.
- Извините, - нарочито спокойным тоном произнес Цадхок где-то у него под локтем.
- Ну, что вам еще?
- Позвольте посмотреть ваш... браслет?
- Браслет? А, часы? Зачем?
- Всего на одну минуту.
- Да ради Бога! Почему бы и нет, черт побери? - Стив протянул руку гному.
- Это... часы? - спросил Цадхок, потратив на их изучение не одну минуту.
- В самую точку.
- Какая тонкая работа...
- Ага, идут-идут, а с места не сходят. А сейчас, пожалуйста, позвольте мне пойти спать.
- Несомненно, - ответил Эрельвар. - Морфаил, сопроводи Уилкинсона в его покои - в темницу. И проследи, чтобы он надел вот это. - Он бросил Морфаилу амулет. Морфаил мгновение разглядывал амулет, прежде чем ответить.
- Слушаю... мой господин.
Стив обвел зал сердитым взглядом и вышел в коридор, громко топая. Теперь, когда кризис миновал, Терон позволил себе откинуться на спинку кресла и расслабиться.
- Явно ребяческая выходка, - заметил он.
- Да, - согласился Эрельвар. - Именно так. Я начинаю сомневаться, разумно ли было принимать у него присягу.
- Не стоит. Он едва не погиб сегодня, а ведь эта битва фактически была для него первой.
- Это ничуть не служит ему оправданием. - Гнев Эрельвара еще не остыл.
- Согласен, - поддержал Терон. - Не вернуться ли нам к делу? Капитан Цадхок, вряд ли после случившегося нам удастся убедить вас...
- Нет надобности. Он и вправду Сновидец.
- О? - промолвил Эрельвар. - И что же вас убедило? Его эскапада?
- Нет, она лишь убедила меня в том, что у него есть характер. Ума нет, зато характер есть. Однако он отмечен знаком.
- Это... его браслетные часы? - промолвил Артемас.
- Да, - подтвердил Цадхок, тряхнув головой, и задумчиво погладил свой кожаный набородник, прежде чем продолжить: - Книга Вула говорит о Сновидце, что «часы дня и ночи будет он носить на руке». Никто другой не знал об том, окромя дельвов.
- Хорошо. Итак, с какой же целью вы разыскивали его? Цадхок поглядел на Эрельвара, сосредоточенно сдвинув брови.
- Вы ни капельки не изменились с тех пор, когда отважно вышли нам навстречу, а, морв?
Терон приподнял брови. Он и не догадывался, что этот кряжистый черноволосый человек знаком с Эрельваром лично.
- Мы принесли дары для Сновидца, - продолжил Цадхок. - Мы вручим ему таковые, когда его выпустят из темницы.
- Я... понимаю, - отозвался Эрельвар. - Это не так-то просто. Как мой фелга, он не имеет права принимать дары.
- Тогда посвятите его, как вы это называете. Мы прибыли сюда из Дельдвара не для того, чтобы услышать, что в наших дарах не нуждаются.
- Он еще не готов...
- Чепуха. Сегодня я бился плечо к плечу с ним; сей человек прирожденный воитель.
- Имеются и другие соображения...
- Да. Он Сновидец. Мы должны получить соизволение вручить ему дары согласно пророчеству. Ныне же мы удалимся. Можете дать свой ответ поутру. Доброй ночи.
Цадхок повернулся и широкими шагами вышел из зала совета. Эрельвар повернулся к Терону.
- И что же мне теперь делать? Посвятить его в рыцари в награду за сегодняшнее поведение?
- На это ответить я не могу, Эрельвар. Я бы предложил вам испросить ответа в часовне. Но учтите, что Мортос тоже принес ему дары. Вам придется выбирать между гордыней и пророчеством. Полагаю, нам с Артемасом также пора удалиться. Доброй ночи, мой друг. Я помолюсь, дабы ответ открылся вам.
- Спасибо.

* * *

Морфаил нес вахту у входа в темницу, отослав обычную стражу: может, Стиву будет полегче оттого, что рядом друг. Кроме того, сумятица, воцарившаяся в мыслях, все равно не дала бы Морфаилу уснуть.
Нынче вечером Стив повел себя в зале совета недостойно. Но повинен в том не он один. Эрельвар провинился куда больше, чем хотел бы признать.
Взгляд Морфаила упал на маленький круглый люк в полу башенного подвала. Ясное дело, почему Эрельвар так поступил: ему нужно было спасать лицо перед дельвами, вот он и прибег к силе. К несчастью, Эрельвар наверняка повел бы себя точно так же, если бы единственным свидетелем был Морфаил. Дальше так нельзя...
Вдруг послышался женский голос, заставив Морфаила насторожиться. Он окинул взглядом подвал - никого.
- Добрый вечер, Стивен, - произнес голос. Содрогнувшись, Морфаил понял, что голос доносится из темницы. Но кто... как?
- Где ты? - спросил Стив с таким страхом, какого Морфаилу еще ни разу не доводилось слышать в голосе друга.
- Рядом с тобой, - отозвался хрипловатый женский голос. - Я вижу, твои друзья неплохо позаботились о тебе.
У Морфаила кровь застыла в жилах, когда он понял, кто находится в темнице у Стива. Подпрыгнув с табурета, Морфаил сорвал ключ с крюка на стене.
- Держись подальше от меня, - заявил Стив чуть ли не с мольбой.
- Пойдем со мной, Сновидец. Я дам тебе то, чего ты заслуживаешь, а не темный каземат, где ты сгниешь заживо.
Морфаилу очень не понравилось, что Стив помедлил, прежде чем отказаться. Вытащив стоявший у стены меч Стива из ножен, Морфаил увидел, что клинок сияет, как солнце.
- Мужайся, Стивен! - кричал Морфаил, вставляя ключ в замочную скважину.
- Морфаил! Морфаил, вытащи меня отсюда!
Морфаил распахнул люк и пинком сбросил в темницу веревочную лестницу. Но не успел даже поставить ногу на ступеньку, когда исходящее от меча сияние озарило Стива, лихорадочно карабкающегося вверх. Пара зеленых глаз позади него встретилась взглядом с Морфаилом.
- Я еще вернусь, Сновидец, - зазывно произнесла Темная. - Хорошенько подумай над моим предложением.
Зеленые глаза исчезли в тот самый миг, когда Стив перевалил через край люка. В широко распахнутых глазах застыл ужас, дыхание прерывалось. Морфаил обнял Стива за плечи одной рукой, и тот уткнулся лицом ему в грудь.
- Не заставляй меня спускаться обратно, - молил Стив. - Ради Бога, не заставляй!
- Не буду, - заверил Морфаил, гневным пинком захлопывая люк. - Давай-ка потолкуем с Эрельваром.
Эта глупость зашла уже чересчур далеко.

* * *

Эрельвар подошел к двери. Сигнала тревоги не было, и если пришедший колотит в дверь его покоев в столь поздний час без веской причины, ему придется об этом горько пожалеть. Эрельвару было не до шуток, уж очень скверный выдался день.
Он с удивлением обнаружил, что его поздний посетитель - не кто иной, как Морфаил. Еще удивительнее был тот факт, что с ним пришел Уилкинсон.
- Я же повелел поместить его в темницу, - гневно изрек Эрельвар.
- Он там и был, - огрызнулся Морфаил. - Я освободил его после визита Темной.
И тон Морфаила, и неожиданный ответ застали Эрельвара врасплох. Он даже не сразу нашел, что сказать.
- Понял... Что ж, хорошо. В таком случае помести его под домашний арест.
Эрельвар уже хотел было закрыть дверь, но Морфаил уперся в нее рукой, помешав ему.
- Нам надо поговорить, мой господин.
Мгновение Эрельвар просто смотрел на него. Такие выходки не в духе Морфаила.
- Ладно, - наконец решил он. - Заходи.
- Стивен, обожди здесь минуточку, - попросил Морфаил, переступая порог и закрывая за собой дверь.
- Что еще не так? - спросил Эрельвар, закрывая дверь за своим другом. Морфаил редко проявлял подобную настойчивость.
- Многое. Для начала, полагаю, вам следует извиниться перед своим фелга.
Эрельвар уставился на Морфаила с нескрываемым изумлением.
- Что?! Ты что, с ума сошел? Ты же был нынче вечером на совете... Ты же видел, что стряслось!
- Видел.
- И у тебя хватает наглости говорить, что это я должен извиниться перед ним?!
- Да, хватает.
- Ни за что. У этого человека ни капли чести.
- Мог ли человек бесчестный противостоять Темной столь непоколебимо? И не единожды, но дважды! А ведь во второй раз его бросили в темницу ее самые злостные недруги, и он все же отверг ее. Вы заблуждаетесь, мой господин. Стивен Уилкинсон человек чести, и я горжусь дружбой с ним.
- Ты ждешь, что я забуду о его поведении нынче вечером?
- Не совсем. Однако жду, что вы поймете, что в этом такая же доля вашей вины, как и его.
- Моей?! - Эрельвар возмущенно грохнул кулаком по столу. - Каким образом я-то виновен в этой его... вспышке?
- Вы хоть раз сказали ему хоть слово, которое не было бы приказом - или оскорблением? Вы когда-нибудь интересовались его мнением по поводу того, как с ним поступают? Вы не задумывались, с какой стати он должен вас уважать, когда вы сами столь явно не питаете ни капли уважения к нему?
Секунду-другую Эрельвар лишь молча испепелял Морфаила взглядом, но в конце концов отвернулся и сел в ближайшее кресло.
- Я... не понимаю я его, Морфаил, - признался он, не отрывая взгляда от узорного ковра.
- Вы просто не пытались. - Морфаил сделал шаг, чтобы встать перед ним. - Знаете ли вы, что до появления здесь он ни разу не видел, как человек умирает?
Эрельвар поднял глаза.
- Ни разу?
- Ни разу. Он горевал о смерти двух человек, которых убил, чтобы спасти меня. Точнее, он горевал о потере собственной невинности. Сегодня он чуть не погиб и должен был стоять над человеком, который умирал от раны в живот. Знаете ли вы об этом?
- Что он чуть не погиб - знаю. О втором я не был осведомлен.
- Так ответьте же: разве не в порядке вещей, если ребенок, ни разу не видевший смерти, станет после такого потрясения... неустойчивым?
- Но он же не ребенок!
- Разве? Во многих отношениях он так же наивен. Кое в чем он мудрее всех нас, вместе взятых. По-моему, пройдет еще немало времени, прежде чем вы как следует познакомитесь со своим фелга.
Эрельвар долго сидел, устремив невидящий взор в огонь. И, в конце концов, проронил:
- Ты... прав.
- Да, я прав. Сейчас я покину вас, мой господин. Стивен ждет за дверью. Я предлагаю вам основательно поговорить с ним. Спокойной ночи. - Морфаил вышел из комнаты, тихо прикрыв за собой дверь.
Эрельвар вздохнул: у него уже был точно такой же спор с Глориен. Да еще заявление Терона на совете, что надо выбрать между собственной гордыней и пророчеством. Неужели он действительно так мелочен? Неужели это всего лишь уязвленная гордыня? Есть только один способ ответить на все эти вопросы...
Покинув кресло, Эрельвар подошел к двери. Грязный, измученный Стивен ждал снаружи. Какой же ценой дался ему ушедший день?
- Прошу, - сказал Эрельвар, - войди.
Войдя в комнату, Стив буквально рухнул в кресло перед письменным столом Эрельвара.
Эрельвар сел за стол, потупившись. Что сказать... как начать? Стив облегчил ему задачу, заговорив первым:
- Впервые вижу, что вы вроде как нервничаете.
- Я не... привык, чтобы правильность моих действий оспаривали. - Эрельвар поднял глаза и встретился взглядом со Стивом.
- Знаю.
Эрельвар поднялся с места и выглянул в узкое окно. С минуту он хранил молчание, всматриваясь во тьму.
- Я... воин, - наконец начал он, - а не дипломат. И Морфаил, и Глориен, да, пожалуй, и Терон говорили мне, что я... был несправедлив к тебе.
- Я с ними полностью согласен.
- Почему?
- Потому что это так. С тех самых пор, как я попал сюда, вы обращались со мной, как с бездомной дворнягой. Если я причинял вам хоть малейшее беспокойство, меня просто запирали, ни разу не поинтересовавшись моим мнением, что я-то сам думаю о решениях, которые меня касаются.
- Всё?
- Всё?! А вам этого мало?!
- Я... не то хотел сказать. - Эрельвар обернулся к Стивену лицом. Юноша уже успел вскочить. - Нет ли чего-нибудь еще?
- Да всего пара пустяков.
- Тогда продолжай.
- Ладно. А как вам тот факт, что, по-вашему, я должен всему учиться вдвое быстрее, чем другие, и упаси меня Боже хоть в чем-нибудь оплошать?
- Ты преувеличиваешь, - заспорил Эрельвар.
- Если верить Морфаилу, то нет, - парировал Стив. - Я еще не пробыл здесь и года. Остальные региры занимаются почти два года, а Морфаил целых шесть! И, несмотря на это, я выигрываю у Морфаила в каждом третьем поединке на мечах.
- В каждом третьем? Против Морфаила?
- Да, а с Эрилинн чуть меньше, чем половина на половину. И хоть раз вы меня похвалили? Нет, стоило мне оступиться, как вы принимались твердить, как скверно у меня все выходит.
- Понимаю...
Отойдя от окна, Эрельвар снова уселся за стол. Чуть помедлив, Стив тоже сел.
- Еще что-нибудь? - поинтересовался Эрельвар.
- Нет... Более-менее все.
- Значит, Глориен и Морфаил правы - я в самом деле был к тебе несправедлив. Как я говорил прежде, я не дипломат... Не знаю иного способа попросить прощения, кроме признания своей неправоты.
- На самом деле для начала очень неплохо.
- Я не прошу, чтобы ты... простил меня, - продолжал Эрельвар. - Я понимаю, что ты должен ненавидеть меня за подобное обращение. Я готов... освободить тебя от службы, если пожелаешь.
- Я бы предпочел остаться, - возразил Стив, - если вы не против.
Подняв взгляд, Эрельвар встретился со Стивом глазами. Услышать подобный ответ он уж никак не ожидал...
- Я не питаю к вам ненависти, Эрельвар, - проговорил Стивен. - И хотя вы не просите моего прощения, вы уже получили его - при условии, что пообещаете сперва советоваться со мной, а уж после решать мою судьбу.
- Это не всегда возможно...
- Значит, по мере возможности, - перебил Стивен. - Само собой, речь не о поле боя.
- В таком случае я даю слово, - согласился Эрельвар.

Предыдущая страница 16 Следующая страница


17 Томас Мартин

- Тогда, я полагаю, теперь моя очередь.
- Твоя очередь?
- Просить прощения. Я сожалею о своем поведении сегодня вечером на совете. Заметьте, свое сегодняшнее заточение в список своих претензий я не включаю.
Действительно, об этом не было произнесено ни слова. Эрельвар кивнул:
- Прощаю. Я... судил тебя не по достоинству.
- Ничего подобного. Вы судили мальчика, который вывалился из портала Артемаса прямиком в вашу жизнь, - но я уже не тот, каким был тогда.
- Да, уже не тот.
- Значит, дружба? - спросил Стивен, поднимаясь и протягивая руку через стол.
Эрельвар поднялся и пожал ее.
- Если хочешь.
- Хорошо. А теперь, если вы не против, я хотел бы пойти поспать - я действительно ужасно устал.
Эрельвар улыбнулся чуть ли не с горечью.
- Боюсь, пока нет. Нам нужно еще обсудить день грядущий.
- А? А что завтра?
- У дельвов имеются дары, каковые они хотят вручить тебе, - сообщил Эрельвар. - Однако дабы они могли сделать это, ты должен быть посвящен.
- Но... разве я уже готов?
- Да. Ты доказал это нынче на поле боя.
- Ну, если вы так считаете, - неуверенно проронил Стив. - Это все?
- Да. Спокойной ночи, Стивен. Отдохни. Утро придет слишком скоро для нас обоих.
- Обязательно. Спасибо... мой господин.

Стив стоял на коленях перед алтарем в маленькой часовне Мортоса, пока Эрельвар совершал мудреную церемонию посвящения в рыцари. К счастью, волнение прогнало усталость. Было бы совестно зевать во время посвящения.
- ... право носить оружие и вершить правосудие в Кворине и провинциях, находящихся под его защитой...
Каковых пока что ровным счетом ни одной. Надо полагать, Эрельвар имеет виды на небольшое королевство.
- ... принять сию клятву? - заключил Эрельвар.
- Клянусь, - откликнулся Стив.
- Так восстань и прими сей покров, регир.
Стив встал, и Морфаил накинул ему на плечи официальную лиловую мантию. Стив медленно повернулся лицом к собравшимся в часовне. Терон и Цадхок, Артемас и Фелинор, Глориен и... Эрилинн. Взгляды их встретились, и Эрилинн гордо улыбнулась. Стив ощутил, что слегка покраснел.
Стараясь ступать величаво, он вышел из часовни вслед за Эрельваром и Морфаилом. Выйдя в просторный вестибюль, Стив приостановился - тот был заполнен сотнями людей. И ощутил ком в горле, когда толпа бурно возликовала при его появлении...

* * *

Стив отстранил поднесенный слугой кувшин с вином. Еще кубок вина, и останется только свалиться под стол, чтобы поспать. Эрельвар поднялся со своего места, и шум в большом зале сразу стих.
- Цадхок, капитан Дельвийской Королевской рати, принес дары для кавалера Уилкинсона, - объявил он. - Полагаю, ныне самый подходящий момент, дабы вручить их.
Люди Цадхока внесли деревянный ящик размером с сундук, и по залу пробежал шепоток. Но когда дельвы откинули крышку ящика, над длинным столом пронесся единодушный вздох.
Стив улыбнулся, впервые за время своего пребывания здесь, увидев доспехи, в которых все сочленения выполнены на шарнирах.
Даже морвийские доспехи Эрельвара составлены из отдельных частей, а уязвимые места защищены кольчугой. Здесь же ни лоскутка кольчуги, зато вся броня покрыта затейливой золотой инкрустацией. «Неужели в этих доспехах я должен идти в бой?!» - удивился Стив. Слишком уж они стильные, чтобы использовать по назначению.
- Лучшей брони в Дельдваре еще не производили, - сообщил Цадхок.
- Охотно верю, - согласился Стив. - Это сталь?
- Разумеется. - Вопрос гнома чуть ли не оскорбил.
- Но материал светлее стали.
- В нее для прочности добавлены другие металлы.
- Легирующие добавки? - поразился Стив. Очевидно, производство стали у дельвов почти на уровне его родного мира.
- Да. Вдобавок, в отличие от простой стали, она не ржавеет. Стив с трудом удержался от смеха. Надо же, доспехи из нержавеющей стали!
- Значит, в нее добавляли никель, - предположил он, откопав в памяти крупицы знаний на сей счет.
- Совершенно верно, - удивленно вытаращился Цадхок. - Пожалуйста, осмотрите их.
- С удовольствием. - Стив вышел из-за стола и направился к ящику. Кольчуга в доспехах все-таки обнаружилась, но только сзади в местах сочленений.
- Настоящее произведение искусства, - провозгласил Стив. - Почту за честь принять столь замечательный дар.
Цадхок улыбнулся, гордо вздернув узорный набородник. Стив не сомневался, что его неожиданные познания в металловедении сделали этот комплимент более весомым.

* * *

Морфаил наблюдал, как Стив танцует с Эрилинн. Похоже, Глориен права. Еще ни одного мужчину во дворце Эрилинн не подпускала настолько близко. Морфаил улыбнулся. Это к лучшему для них обоих.
В зал широкими шагами вошел стражник и тут же направился к столу. Перекинувшись с ним шепотом парой слов, Эрельвар отослал его.
- Армия, преследовавшая дельвов, показалась на севере, - сказал Эрельвар вставая. - Надо приготовиться...
Морфаил остановил Эрельвара, положив руку ему на плечо.
- Подождите до конца танца. Лишняя минута роли не сыграет.
- Морфаил прав, - поддержала Глориен.
- Похоже, я здесь в меньшинстве, - проворчал Эрельвар, пряча улыбку. - Ладно. Но после этого мне придется закрыть бал.
После мрачного объявления Эрельвара Стив повернулся к Эрилинн.
- С бала в бой, - горестно усмехнулся он. - А я уж начал надеяться, что это продлится вечно.
Эрилинн вспыхнула, потупившись, и только тут Стив вдруг осознал, что сказал секунду назад. Он отвел взгляд, чувствуя, как горят щеки. Потом ощутил прикосновение руки Эрилинн к плечу и снова повернулся к ней.
- Будут и другие танцы, - пообещала она.

* * *

Осенний ветер трепал золотистый офицерский плащ Терона, вглядывающегося вдаль со стены сторожевой башни. Лучи рассвета озарили на Равнинах Белеверна и других Ужасающих владык, следивших за строительством чудовищного тарана. Нет никаких сомнений: с осадой покончено.
Каркас тарана не прикрыли ни кожей, ни чем-либо другим. Любопытно, как же они собираются защищать гоблинов, которые будут с ним работать?
- У них получится? - поинтересовался Уилкинсон.
- Нет, - ответил Терон. - Взять эту цитадель у них силенок маловато. Они надеются только нанести нам достаточно серьезный урон, дабы удержать в стенах крепости.
Таран и воздвигнутая на нем осадная башня поползли вперед. Белеверн верхом на своем скакуне возвышался на «носу» этой конструкции. Не собирается же он защищать весь таран при помощи колдовства?
Как только гоблины затащили таран на мост, катапульты, установленные высоко на стенах города, дали залп. Пылающие бочонки с маслом обрушились на деревянный таран и осадные башни. Но вдруг ударились о невидимый барьер и разбились, не долетев до цели. Горящее масло и обломки клепок соскользнули в реку, не причинив ни малейшего ущерба.
Сторожевая башня огласилась криками разочарования. Терон лишь нахмурился: он заранее догадывался, что Белеверн не для того тащил таран на мост, чтобы Эрельвар сжег его. Но на такой оберег нужно потратить уйму сил! Мало-помалу это обернется против Белеверна.
- Владыка Эрельвар, - сказал Терон, - катапульты должны стрелять как можно чаще. Не трудитесь целиться, просто стреляйте непрерывно. И камнями, а не маслом. - Терон бросил вопросительный взгляд на Артемаса. Тот утвердительно кивнул. Быть может, удастся заставить Белеверна надорваться.
Эрельвар согласился без вопросов. Вскоре на оберег сыпался почти непрерывный град камней. К несчастью, эта стратегия тоже не принесла успеха. Белеверн поддерживал оберег без каких-либо видимых усилий, а гоблины с нарастающей скоростью тащили осадный мост по гладкому камню.
Торец осадного моста ударился о ворота с грохотом, который заглушил бы даже гром. Доски футовой толщины прогнулись, но выдержали, не пустив врага в башню. Но это ненадолго: гоблины уже катили таран по бревнам моста. Вскоре они начали методично колотить в ворота.
- Неужели мы ничем не можем им помешать? - крикнул Эрельвар.
- Долго оберег ему не продержать, - отозвался Артемас. - Он просто не сможет!
- Продолжайте обстрел, владыка Эрельвар, - посоветовал Терон. - У каждого колдуна есть предел, даже у Белеверна.
Терон в душе вознес молитву, чтобы предел Белеверна был достигнут не слишком поздно...

* * *

Белеверн наблюдал, как таран медленно рушит ворота. Над ним скользили по куполу оберега камни, стрелы и масло, безвредно падая в реку. Напряжение уже начало сказываться на колдуне, но оберег продержится достаточно долго.
В конце концов, истязаемое дерево больше не могло противостоять ударам. Таран в последний раз ударил по воротам, и массивные балки разлетелись во все стороны. Впереди открылась внутренняя зона обстрела сторожевой башни.
Белеверн простер оберег внутрь башни, запечатав бойницы и лишив обороняющихся возможности стрелять. Галды втолкнули таран в пролом, чтобы взяться за внутренние ворота.
Увы, войско Белеверна слишком мало, чтобы взять Кворин. Зато Сновидец стоит на верху сторожевой башни с Эрельваром и принцем Бальтазаром. Вот ради этого-то и был задуман штурм - если Бальтазар и предатель отправятся к праотцам, а Сновидец окажется в руках Белеверна, Кворину долго не выстоять.
Белеверн предпочел бы пожать все лавры за эту вылазку. Увы, это невозможно; довольно и того, что ему достанется часть славы. Он улыбнулся под своей демонской маской.
В голове запульсировал жар, быстро переходящий в жгучую боль - он слишком перенапрягся, поддерживая оберег! Белеверн торопливо въехал в башню, сократив размеры купола оберега так, чтобы защитить лишь тех, кто прорвался внутрь. Часть галдов погибнет, но выживет наверняка достаточно много гоблинов, чтобы взять сторожевую башню. Внутренние ворота уже начали поддаваться напору исполинского тарана. Скоро придет время Хиргорту вести через мост остальных галдов...

* * *

Отступление Белеверна не прошло незамеченным. Терон улыбнулся, заметив, что над мостом оберега больше нет.
- Артемас, - сказал он, - Белеверн оставил ворота без защиты?
Артемас на мгновение прикрыл глаза и ответил:
- Да. Но нам-то что в этом проку? Он знает, что напасть с этой стороны мы не можем.
Терон лукаво улыбнулся, прежде чем повернуться к Эрельвару.
- Владыка Эрельвар, Белеверн открылся. Нам нужно несколько бочонков с маслом, большая сеть или кусок брезента - скажем, шатер - и немного веревки...

* * *

Хиргорт нетерпеливо ждал, когда войско Белеверна разрушит сторожевую башню. Без колдуна штурм был бы просто невозможен. И все же Хиргорт завидовал Белеверну, двинувшемуся на штурм первым. Как тут отличишься, если старший кайморда приставил его к выполнению второстепенных задач?
Он также отметил внезапное уменьшение размеров оберега. Лишившись защиты, пара-тройка галдов на мосту погибли почти тотчас же. Пустяки, галды плодятся быстро. Это их единственное достоинство.
Но раз Белеверн пробился в башню, скоро придет время выступать. Хиргорт направил скакуна в воздух, готовясь отдать команду идти на приступ.
Со сторожевой башни вдруг полетел горящий снаряд. В кого стреляют защитники? На мосту ни одной живой души.
Внезапно пылающий снаряд необъяснимым образом остановился в воздухе и по стремительной дуге полетел в ворота. На глазах у оцепеневшего Хиргорта сторожевая башня обратилась в геенну огненную.

* * *

Белеверн даже не догадывался о подвохе, пока не почувствовал, как на оберег обрушились бочонки. Сотни галлонов горящего масла окатили его и галдов, и помещение охватило пламя. С пронзительным криком боли он погнал скакуна к выходу, прочь от обжигающего, слепящего пламени.
Стоя на крепостной стене, Стив улыбнулся, увидев вылетевшего из ворот объятого огнем Белеверна. Адского скакуна огонь, казалось, ничуть не беспокоил. Зато Белеверн прямо с демона нырнул в реку вниз головой.
«По крайней мере проклятых ублюдков можно допечь хоть чем-то», - подумал Стив.
Хиргорт с проклятиями бросил своих разбегающихся галдов. Надо спешить, чтобы вытащить Белеверна или его телесную оболочку, пока река не унесла его в руки ольвов. Хиргорт отчаянно надеялся, что колдун все еще на этом свете, - его не прельщала перспектива в одиночку отвечать перед Дариной за провал.

* * *

Эрельвар угрюмо озирал разыгравшуюся внизу сцену, бросив на удирающего кайморду лишь мимолетный взгляд. Победа достигнута, но какой ценой? Людские потери минимальны, хвала канирам, но ворота серьезно пострадали. Самое смешное, что изрядная часть ущерба нанесена усилиями защитников Кворина. Артемас и Фелинор уже помогают усмирить огонь, бушующий в башне.
Эрельвар сердито стиснул кулаки, глядя на разбегающихся галдов. Через пару дней они вернутся осаждать город еще большей ратью.
- Довольно, - негромко проронил он.
- Что, мой господин? - спросил стоящий позади Морфаил.
- Принц Терон, готовьте своих людей, - сказал Эрельвар. - Завтра Смерть выступает на войну.

ГЛАВА ОДИННАДЦАТАЯ

Тяжелые капли дождя стучали по листьям над головой принца Лаэрдона, наблюдавшего за морвийским лагерем, расположенным на расчищенном участке в полумиле от него. Принц поплотнее надвинул кожаный капюшон на свои льняные волосы, не отрывая взгляда от почти достроенного форта.
Как и все захватнические войска прежних дней, эта армия, в конце концов, осталась без галдов и вынуждена ждать подкрепления. В лесу, где ольвы то и дело устраивают засады на деревьях, морвийская конница чувствует себя не очень уверенно.
К сожалению, и сами ольвы чувствуют себя не очень уверенно при нападении на хорошо укрепленные морвийские лагеря. А урон, нанесенный краю выжженной просекой шириной в милю, не восполнить уже ничем.
Пятидесятимильная полоса выжженной земли протянулась, как указующий перст, в сторону Менкара, единственного настоящего города в Ольваноре. Она была проложена огнем и топорами и теперь великолепно защищает морвов от ольвийских лучников, скрывающихся на деревьях. Морвы могут ехать посередине тракта, опасаясь лишь шальных стрел. Если бы даже ольвы, перебив галдов, рискнули выйти на открытое место, морвийская кавалерия справилась бы с ними без труда.
Лаэрдон отвернулся от земляного форта, обнесенного частоколом из погубленных деревьев. На обратной дороге к брошенной землянке, где остановился отряд, Лаэрдона то и дело окликали птичьим посвистом часовые. Судя по всему, хозяева землянки готовили ее для зимовки рода. Однако изрядная часть рода погибла, а его женщины и дети разошлись по соседним родам.
Тем не менее, хорошо замаскированная землянка представляла собой превосходную стоянку. Спустившись в покинутое зимовье, Лаэрдон увидел ведуна Нолрода, дожидавшегося у центрального очага вместе с Адельменом, стратилатом королевской рати. Лаэрдон на ходу обменялся мрачными взглядами с дейгирами королевской рати, находящимися под его началом. Этих людей не надо ни ободрять, ни утешать; им ведомы лесные тропы ничуть не хуже, чем ему...
- Сколько продлится призванная вами гроза? - спросил он у Нолрода. В очаге теплился огонь; благодаря дождю можно не бояться, что дым заметят. Лаэрдон встал у огня, чтобы хоть чуточку просушить отсыревший кожаный плащ.
- Трудно сказать, ваше высочество, - ответил ведун. - По крайней мере, всю ночь, а то и дольше. Он призван с побережья.
Лаэрдон кивнул. Значит, зарядило на много дней. Если дождю никто не помешает, он положит конец пожарам, устроенным галдами. Лаэрдон вздрогнул, почти физически ощутив страдания истязаемой земли. Каково же сейчас Нолроду?
- Как там морвы? - поинтересовался Адельмен.
- Разбили лагерь, как и следовало ожидать. Их крепость почти достроена.
- Пока вас не было, прибыл лазутчик, - сообщил Адельмен. - Вчера утром мимо Кворина прошла еще одна армия.
- Проклятие! Полагаю, их столько же, сколько и в предыдущих трех?
- Нет, - покачал головой стратилат. - Галдов около десяти тысяч. Вдвое больше, чем в предыдущих.
- А кавалерия?
- Как и раньше - тысяча.
Лаэрдон тряхнул головой. Десять тысяч галдов и еще одна тысяча кавалерии вдобавок к уже имеющимся двум с половиной тысячам. Похоже, помешать медленному, неумолимому продвижению морвов совершенно невозможно. Разве что... нет, подобная идея слишком немыслима, чтобы высказать ее вслух.
- Они уже добрались до второго форта? - спросил Лаэрдон.
- Еще нет. - Адельмен сосредоточенно нахмурил брови. - Непогода мешает их продвижению.
- Сколько человек охраняет тот форт?
- Две сотни, по большей части раненые.
- Сможем ли мы добраться туда раньше врага?
- Несомненно, если возьмем припасов в обрез, сколько сможем унести на себе. - Адельмен помолчал, задумавшись. - Ваше высочество, вы собираетесь захватить тот форт?
- Да. Легче одолеть две сотни человек там, чем две тысячи здесь.
- Да, но ради чего? Это обойдется в сотни ольвийских жизней, а двести раненых представляют для нас гораздо меньшую угрозу, чем приближающаяся армия.
- Ты не понимаешь, Адельмен. Взяв форт, мы сами займем его.

Предыдущая страница 17 Следующая страница


Обоюдоострый меч 18

- Займем его? - В голосе Адельмена прозвучало нескрываемое изумление, отразившееся и на лице. - Но, ваше высочество... мы окажемся в западне...
- А разве они в западне, Адельмен? Нет, они сидят за стенами из земли и дерева и посмеиваются, когда мы их атакуем. Это единственный шанс остановить их. Ничем другим тут не поможешь.
- Но, ваше высочество, это не наш путь...
- Да, не наш, - согласился Лаэрдон, - но здесь наш путь никуда не приведет. Когда мы с отцом навещали Кворин, брат спросил меня, разве не в обычае у ясеня расти высоким и стройным.
- Конечно, ну так что же?
- Так же ответил и я. Тогда Делариан доказал, что даже если ясень изгибается, чтобы обогнуть помеху, он не перестает быть ясенем. Ольвы должны научиться сгибаться, пока морвы нас не сломили.
Адельмен посмотрел на Нолрода, словно прося избавить от этих тревожных мыслей.
- Делариан произнес слова мудрости, - сказал Нолрод.
- Готовьтесь выступать, Адельмен, - велел Лаэрдон. - Мы займем этот форт.
- Да, ваше высочество, - нехотя согласился Адельмен, не слишком радуясь подобной перспективе. Лаэрдон от нее тоже не пришел в восторг, но пропускать морвов этой дорогой просто нельзя.
Форт казался почти пустым. Присутствие морвов выдавали только мимолетные промельки движения. На дорогу сюда Лаэрдону и его армии понадобилось почти три часа. Еще часа два-три, и нахлынет четвертая волна захватчиков. Вот только Лаэрдон приготовил ей отнюдь не самый радушный прием.
Видимо, дождь сыграл не последнюю роль в том, что защитники форта не проявляют особой активности. Раненые не любят сырости. К счастью, пасмурные небеса заодно помогают дейгирам подобраться к крепости. Вряд ли стоит афишировать свое приближение до срока...
- Как мы нападем на них? - спросил Адельмен. - Раньше нам не очень-то везло при штурме подобных крепостей.
- По-моему, надо подобраться к ним незаметно.
- По открытой местности? Вряд ли получится. И потом, как мы одолеем стены?
Хороший вопрос. Бревна частокола слишком гладкие, влезть по ним не удастся. Похоже, внутрь не пробраться... разве что...
- Скажи-ка, Адельмен, - улыбнулся Лаэрдон, - ты помнишь, как мы в детстве забирались на крышу дворца?
- Да, но... неужто вы всерьез...
- Я вполне серьезен.
- Но эта уловка не сработает, когда стену деятельно обороняют! Они прикончат нас, как стая волков - хромого оленя.
- Если только мы не отвлечем внимание обороняющихся от того участка стены, где собираемся залезть.
- При помощи ложной атаки...
- Совершенно верно.
Адельмен мгновение поразмыслил.
- Эту детскую игру знают только дейгиры, ваше высочество, - в конце концов сказал он. - Без нас ополченцы не пойдут в атаку.
- Нам потребуется всего около сотни ратников, - ответил Лаэрдон. - Остальные будут участвовать в штурме. Иначе их нехватку обнаружат. Отберите эту сотню лично.
- Слушаю, ваше высочество. - Адельмен удалился подбирать ратников для настоящего штурма. Лаэрдон усмехнулся. Этот план безумен; возможно, потому-то он так и привлекателен.
Приподняв оленью шкуру, укрывающую его от глаз противника, Лаэрдон осторожно выглянул. В полумраке под дождем заляпанная грязью оленья шкура почти не отличается от оскверненной земли тракта. Шкуры обнаружились среди зимних припасов в покинутом зимовье. Так или иначе, они пришлись очень кстати.
Убедившись, что никто за частоколом не смотрит в его сторону, Лаэрдон едва заметно передвинул вперед другую ногу. Они ползли таким способом к морвийскому форту уже почти час - поначалу быстро, но по мере приближения все медленнее.
Вблизи от стен маскировка будет раскрыта, но там она уже и не понадобится. Как только начнется штурм, с этой стороны никого не будет.
С южной опушки вдруг донесся шум и топот ног - это Адельмен поднял людей в отвлекающую атаку. Лаэрдон рискнул взглянуть из-под шкуры.
Люди Адельмена тащили примитивный таран, наверняка слаженный из какого-нибудь погибшего дерева. Лаэрдон улыбнулся: Адельмен не сидел сложа руки в ожидании, пока отряд принца выйдет на позицию. Это нововведение придаст ложной атаке Адельмена куда больше правдоподобия.
В форте прозвучал сигнал тревоги, и защитники бросились к воротам, чтобы отразить нападение. Лаэрдон отшвырнул шкуру и свистом подал сигнал спутникам. Как он и надеялся, все воины недоукомплектованного форта собрались на той стороне, которая подверглась атаке. Отряд Лаэрдона преодолел последние несколько сотен ярдов до форта, так и оставшись незамеченным.
У частокола три группы по шесть ольвов опустились на четвереньки, спиной к бревнам. Еще по пятеро встали на их спины, образовав следующий ярус. Все дети в Менкаре знали эту игру, призванную научить их чувству локтя и умению удерживать равновесие, необходимым во время десятилетнего воспитания в родах. Став взрослыми, люди забывали ее, считая бесполезной - до сегодняшнего дня.
С почти позабытой сноровкой Лаэрдон вскарабкался по живой лестнице до верха стены, ловко перемахнул последние несколько пядей частокола и бесшумно приземлился на узкий уступ карниза. Сняв с плеча короткий лук и наложив стрелу, он замер в ожидании. Не годится бросаться в наступление, пока по эту сторону стены так мало его соплеменников.
Позади него молча собиралось все больше и больше ольвов, ожидавших сигнала открыть огонь. Как только в форте собрались все сорок человек, не составлявших пирамиду, Лаэрдон поднял лук.
- Отомстим за Ольванор! - воскликнул он, и сорок стрел устремились к дальнему краю крепости...
Все было кончено в считанные мгновения. Пока ольвы, находившиеся внутри форта, стаскивали тела морвов в центр крепости, Адельмен ввел свой отряд через распахнутые ворота. Победа была одержана не без потерь - у Лаэрдона погибла лишь горстка людей, но Адельмен потерял почти два десятка королевских ратников и вдвое больше ополченцев.
- Славная работа, Адельмен, - постарался утешить его Лаэрдон. - Если бы ты не отвлек их внимание, наши потери были бы несравненно больше. А выдумка насчет тарана просто гениальна.
Адельмен ответил ему чуть ли не глуповатой улыбкой, озадачившей Лаэрдона.
- Ну, ваше высочество, я даже не думал, что ваш безумный план действительно сработает...

* * *

Богатая сбруя горемки Демора, ехавшего во главе кавалерийской бригады, негромко позвякивала. Из-за постоянного, непрекращающегося ливня лошади с трудом пробивались вперед и на каждом шагу вязли в топкой грязи, в которую обратилась дорога.
Весьма скверно. Если ольвам вдруг вздумается атаковать армию, эта проклятая жижа может оказаться гибельной для конницы. Хотя ольвы вряд ли догадываются, что в подобную погоду кавалерия почти бессильна.
Демору вообще был не по душе нынешний этап военной кампании. Ольвы настолько беспомощны, что с равным успехом могли бы где-нибудь помереть сами. То ли дело умбрийцы - эти хотя бы смутно представляют, как надо воевать. Впрочем, еще бы им не научиться ратному делу - они порядком поупражнялись в междуусобицах. Там бы Демор мог продемонстрировать свой дар полководца, а тут...
Впереди сквозь пелену дождя замаячил силуэт второго форта. Армия едва-едва одолела за день переход, занимающий полдня! Демор проклял погоду, хотя толку от проклятий никакого. Хорошо бы добраться до форта побыстрее: короткие стычки с ольвами, начавшиеся сразу после Кворина, уже унесли почти тысячу галдов.
И все-таки оставлять эту цитадель у себя в тылу - вопиющая ошибка. Надо было сровнять ее с землей, прежде чем продвигаться дальше... а еще лучше взять ее. Но чтобы просто не обратить на нее внимания? Абсурд. Однако Владычица даже не поинтересовалась мнением Демора на сей счет.
Тут трусливые галды радостно завопили, наконец заметив форт, хоть и знали, что внутрь их не пустят. Так близко от форта ольвы нападать не будут, так что бивак все равно сулит им безопасность.
Как обычно, часть галдов покинула строй, устремившись к форту во весь дух. Демор хотел было приказать им вернуться, но прикусил язык, заподозрив что-то неладное...
Увидев, что нарушителей не одергивают, остальные галды тоже покинули строй. Заметив вопросительный взгляд капитана Гирана, Демор лишь тряхнул головой, продолжая ехать прежним аллюром. Пусть лучше его дурное предчувствие проверят галды, а не кавалерия. Если надо будет, дисциплинарные меры можно принять позже.
Он вдруг осознал, что из форта не доносится ни звука. Не слышно даже фырканья лошадей, а ведь их там не может не быть. Явственно представив, как прирожденные охотники ольвы бесшумно затаились в ожидании жертвы, Демор отдал кавалерии и обозу приказ остановиться; звать галдов назад было слишком поздно.
Свист стрел, испуганные и сердитые вопли галдов подтвердили подозрения Демора. Проклятие, надо было остановить их! К счастью, ольвы вынудили гоблинов бежать обратно к Демору и кавалерии, больше трусливым тварям отступать было некуда.
Он усмехнулся иод своей демонской маской. Смахивает на то, что ольвы все-таки окажутся не столь уж легкой добычей...

* * *

- Прекратить огонь! - скомандовал Лаэрдон, как только галды оказались вне пределов досягаемости для стрел. Отряду удалось уложить около трех тысяч галдов, не потеряв ни единого человека.
- Что же ты думаешь об этих крепостях теперь, Адельмен?
- И все-таки это не наш путь, - нахмурился стратилат. - Но, к сожалению, он кажется неизбежным.
- Форт ничуть не отличается от Менкара.
- Вам видится Ольванор, застроенный каменными городами? С равным успехом можно жить и в Умбрии.
- Нет... нет, этого мне бы не хотелось...
- Рад слышать, мой принц. - Лицо Адельмена смягчилось. - Пока что форт нам на пользу, но не забывайте и о земле.
- Что они затевают теперь? - спросил Лаэрдон, устремив взгляд вдоль просеки.
- Собираются встать лагерем, - ответил Адельмен, посмотрев в сторону морвийской армии.
- Почему они не идут на приступ?
- Кто знает? Быть может, им надо разработать план...

* * *

- Я хочу, чтобы земляной вал, щиты и таран были готовы к утру, - уведомил Демор подчиненных. - Обоз в центр бивака. Я рассчитываю, что к моему возвращению работы весьма продвинутся.
- Да, Ужасающий владыка, - ответил капитан Гиран.
- Будьте начеку. В лесах, окружающих нас, наверняка еще масса ольвов. Не дайте им застать себя врасплох.
- Слушаем и повинуемся, Ужасающий владыка.
Вскочив на своего демонического коня, Демор выехал за пределы бивака, а за последним постом направил скакуна на Серую Равнину. Наконец-то ольвы хоть чуть-чуть научились воевать. Уж Демор-то задаст им еще не один урок, прежде чем состязание подойдет к концу...
За пределами реальности дорога в третий форт отняла самую малость времени. Через считанные мгновения Демор возник не далее мили от ворот. Появляться ближе он не рискнул, чтобы не подвергнуться атаке не ожидающих его прибытия часовых.
Вскоре в сгущающихся сумерках проступил деревянный частокол. Вот-вот совсем стемнеет, - значит, выступить до утра подкрепление не сможет. Стоит надеяться, оно даже не понадобится, но лучше все-таки перестраховаться...
- Эй, в форте! - окликнул он, как только подъехал достаточно близко.
- Подойди для опознания! - Луч фонаря часового указал на пятачок слева от ворот. Демор въехал в круг света. - Приветствую, Ужасающий владыка! Сейчас мы откроем вам ворота.
- Нет! - отрубил Демор. - Я въеду своим способом. Ольвы на подходе.
- Слушаю, Ужасающий владыка.
Демор направил скакуна вверх, преодолев стены крепости по воздуху. Для решения задачи вполне хватит тысячи кавалеристов; охранять форт останется вполовину меньше людей - более чем достаточно...

* * *

Пробудившись незадолго до рассвета, Лаэрдон поднялся на стену и устремил взгляд на северо-восток. Горизонт над лесом едва заметно посерел. Сквозь неумолчный шелест ливня по-прежнему слышался стук топоров и молотков.
- Они все еще заняты строительством? - поинтересовался принц у Адельмена.
- Да. Не нравится мне этот звук.
- На случай атаки у нас изрядный запас стрел, - пожал плечами Лаэрдон.
- Пожалуй...
Солнце потихоньку поднималось за пеленой туч, и небо на востоке становилось все светлее. Из рассеивающегося мрака показалось какое-то большое угловатое сооружение. Мало-помалу стук молотков сменялся пением рожков.
- Готовятся к штурму, - без всякой нужды пояснил Адельмен. В считанные мгновения вся тысяча человек Менкарской Королевской рати оказалась на стенах, готовясь дать отпор нападающим.
Угловатое сооружение медленно двинулось вперед, а рядом с ним - несколько конструкций помельче, ставших заметными лишь теперь. Хмурая заря понемногу разгоралась, показав защитникам крепости, над чем морвы трудились целую ночь. Над войском возвышался громадный таран, спереди прикрытый толстой деревянной стеной, призванной защитить атакующих от стрел. Опорой ему служили колеса, видимо, снятые с обозных повозок.
По бокам от него ползли стенки помельче, вероятно, приводимые в движение теми, кого прикрывали. Узкие бойницы позволяли нападающим стрелять из прикрытия.
- Это зрелище мне нравится даже меньше, чем прежде звук, - проронил Адельмен. - Как нам одолеть такое, мой принц?
- Я думаю!
- Думайте быстрее.
- С тараном нам ничего не поделать. Когда они вломятся в ворота, мы дадим им бой. Вот и все, что я могу сказать.
- Тогда мы именно так и поступим.
- Прости меня, Адельмен. Ты был прав... это не наш путь.
- Мы должны были попытаться. Наши пути в этой войне не привели нас почти никуда.
Передвижные стены наконец-то оказались в пределах досягаемости для стрел, и Менкарская рать открыла огонь. Однако стены неплохо служили своему предназначению - на каждую стрелу, попавшую в узкую бойницу, приходилось по пять, безвредно вонзившихся в дерево.
Атакующие неспешно приближались к форту. В сотне ярдов от частокола стены остановились, но таран, щит которого был утыкан стрелами, как еж, продолжал движение вперед. Лаэрдон отчаянно жалел, что под рукой нет масла, хотя воспламенить отсыревшую Древесину тарана все равно было бы нелегко.
Наконец таран оказался у самых ворот крепости и врезался в них с громовым треском, заставив содрогнуться весь частокол. От удара бревна потрескались и расщепились. Галды медленно двинулись назад, чтобы разогнать таран для второго удара.
Грохот удара послужил сигналом. Галды ринулись вперед, покинув защитные стены. Теперь-то у ольвов появились мишени! Три тысячи тварей испустили дух, не добежав до форта. Еще две тысячи погибли под его стенами. Второй удар тарана послышался в тот самый миг, когда первые галды добрались до верха частокола.
Бросив лук, Лаэрдон схватился за меч в тот самый миг, когда монстр перебрался через стену прямо напротив него. Убить тварь было несложно, но рядом тут же показался другой галд. Его копье скользнуло по кольчуге Лаэрдона в тот самый миг, когда принц обернулся к чудищу лицом.
Встретившись с мерзким зверем среди деревьев, Лаэрдон ни чуточки не испугался бы его. В лесу убить галда проще простого. Но здесь бежать было некуда, некуда было отойти, чтобы пустить в ход лук; здесь нужно стоять до последнего и биться.
К счастью, в форте только бойцы Менкарской рати. В отличие от ополченцев они лучше обучены рукопашному бою. Схватившись за древко копья, Лаэрдон одновременно выпустил галду кишки мечом и метнул копье за частокол в надежде попасть в кого-нибудь из нападающих.
Приняв очередной удар, брус, служивший засовом, хрустнул и согнулся. В следующий раз ворота непременно распахнутся. С морвами биться будет куда труднее. Тут на стену вскарабкался еще один галд, и Лаэрдон вновь сосредоточился на рукопашной.
Отбив копье предплечьем, он пронзил глотку зверя мечом и торопливо бросил взгляд вдоль карниза.
Галды валом валили через частокол; не успевал один испустить дух от ольвийского клинка, как его место занимали двое новых. Несколько ольвов, мертвых и умирающих, привалились к стене. Еще больше погибших, после смерти упавших с карниза, лежало у основания крепостного вала. А галды все прибывали.
Лаэрдон яростно обрушил меч на показавшиеся над частоколом руки. Зверь с визгом рухнул вниз. Лаэрдон бросил взгляд на таран - тот был готов к новому удару.
Вдруг перед глазами принца вспыхнула полоска бело-голубого пламени, и ни с чем не сравнимый грохот оглушил его. Лаэрдон торопливо заморгал, стараясь избавиться от застлавших взор радужных пятен, пока кто-нибудь из галдов не воспользовался его временной слепотой.
Что-то ударило его в бок, сбив с ног. Лаэрдон повалился на карниз, отчаянно уцепившись за край, чтобы не упасть на далекую землю. Послышался крик галда, а затем нечто теплое и смрадное упало на него.
- Мой принц! - произнес голос Адельмена.
- Я жив, друг мой, - откликнулся Лаэрдон. - Благодарю. Шум окружавшей их битвы понемногу стихал. Вскоре снова запели тетивы луков.
- Что случилось? - спросил Лаэрдон.
- Галды... удирают... ваше высочество... - ослабевший голос Адельмена дрожал.
- Адельмен! - Зрение понемногу возвращалось к Лаэрдону. Он смутно различил Адельмена, привалившегося к частоколу, и протянул руку, чтобы притронуться к другу. Ладонь тут же омыла горячая влага. - Адельмен!
- Я в порядке...
- Нет, вовсе нет. Лежи спокойно. - Лаэрдон встал на ноги. К этому времени его взор почти прояснился. Горящий, сломанный таран валялся у самых ворот.
По всему полю были разбросаны трупы галдов, а возле тарана лежало десятка два морвов. Уцелевшие ратники, измученные и потрясенные, прислонились к частоколу. На ногах осталось около трехсот человек.
- Носилки! - крикнул Лаэрдон. - Спустите раненых на землю!

* * *

Итак, таран утрачен, нахмурился Демор. Ливень скоро затушит огонь, но молния, воспламенившая его, напрочь изломала всю конструкцию. Пока уцелевшие морвы отступали под прикрытие передвижных щитов, Демор сыпал проклятиями. Если бы войско не лишилось всех приличных колдунов из-за Кворина, подобное не случилось бы. Ворота наверняка должны были вот-вот сдаться.
И все же это не полный крах. В форте осталось не более трех сотен живых ольвов. Но, увы, галдов уцелело меньше сотни. Если бы они не бросились наутек при первых же признаках колдовства, крепость непременно пала бы. Вот ведь дубины стоеросовые!
Теперь либо придется вести в атаку морвов, либо затевать осаду. При штурме с лестницами под обстрелом ольвийских лучников поляжет множество кавалеристов. Осада безопаснее, но дольше. Вот разве что...
- Капитан Гиран, начинайте копать ров и возводить двойной вал вокруг этого форта. Позаботьтесь, чтобы вал со стороны форта защищал наружный.
- Слушаю и повинуюсь, Ужасающий владыка.
- Я скоро вернусь.
Демор вскочил на горемку и поехал к форту. Конечно, немного рискованно, но ольвы вряд ли носят с собой освященные стрелы. Не доехав до частокола около сотни ярдов, он остановился.
И буквально физически почувствовал устремленные на него взгляды ольвов. Но ни один из них не выпустил стрелы. Наконец на стену поднялся ольв с соломенными волосами, и Демор от удивления вытаращил глаза. Неужели принц Лаэрдон?! Вполне возможно - королевская рать Менкара вполне достойна командира подобного ранга.
Это показывает ситуацию совсем в другом свете. Мучеником его делать не годится.
- Чего тебе надобно, нечестивец? - крикнул светловолосый ольв.
- Я прибыл обсудить условия вашей сдачи, - ответствовал Демор, пропустив оскорбление мимо ушей. Речь ольва в самом деле смахивала на самый изысканный менкарский диалект.
- Сдаться морвам? Ха! Скорей уж я брошусь на собственный меч, так будет быстрее.
- Не совсем, принц Лаэрдон, - возразил Демор. Его собеседник едва заметно вздрогнул. Значит, догадка верна. - Мне нужен лишь форт. Вы можете забрать своих раненых и удалиться в лес.
Ответом ему было долгое молчание. Молодой принц наверняка советовался с окружающими. Глупо; командир должен принимать решения самостоятельно. Впрочем, откуда ольвам знать о командовании?
- А с какой стати мы должны вам доверять?
- Неужто я должен объяснять? Я так или иначе захвачу этот форт. Вас осталось в живых менее трехсот человек. Мое войско почти вчетверо больше, к тому же вы не имеете опыта ведения войны в осаде. Однако осада - слишком большая роскошь для меня. Я предпочел бы обойтись без нее.

- Чтобы выманить нас и в открытом поле затоптать копытами?
- Хотите верьте, хотите нет, но мое предложение сделано от всей души.
- Так приди и возьми свой форт, нечестивец. Это может оказаться сложнее, чем ты думаешь.
- Отлично, - отрезал Демор. - Возьму, даю вашу же голову на отсечение.
И развернувшись, поехал к собственным позициям, на миг выскользнув из реальности, чтобы сократить поездку. Надо полагать, когда подойдет подкрепление, - оно должно подоспеть под вечер, - юный Лаэрдон вмиг одумается.
Зато теперь, когда молодой принц отверг предложение, у Демора развязаны руки. Теперь уж никто не сочтет Лаэрдона мучеником; всем известно, что он круглый дурак.

Предыдущая страница 18 Следующая страница


19 Томас Мартин

* * *

Лаэрдон смотрел в небеса, где ветер понемногу разгонял дождевые тучи. В лагере царила тишина, лишь изредка нарушаемая стонами раненых. Посреди крепости пылал огромный погребальный костер, ради которого разобрали хижины, выстроенные морвами. Лаэрдон долго не мог отвести глаз от него...
Как много убитых... Куда больше, чем погибло бы в схватке с таким же количеством галдов под сенью леса. Адельмен был прав - это чужой путь. Если бы Нолрод не уничтожил таран...
- Пить... - шепнул Адельмен рядом с ним.
- Да-да, вот. - Лаэрдон поднес мех с водой к губам Адель-мена. - Нет, не пей лишнего.
- Разве вам... не следует быть... на стене, ваше высочество? __ Успокойся, мой друг, нет. Сейчас морвы лишь роют землю, и больше ничего. Они воюют лопатами.
- Это... их путь.
- Да, но не наш. Теперь я это понял.
- Нет... вы были правы. Эта армия... не приблизилась к...Менкару... ни на пядь...
- Молчание, старина. Сейчас отдохни, у нас еще будет время наговориться.
- Ваше высочество! - крикнул кто-то с крепостного вала. Это оказался Ольсанд, заместитель Адельмена.
- Что, Ольсанд?
- Вам надо самому посмотреть!
Лаэрдон чертыхнулся вполголоса. Проклятые морвы! Неужели не могут дать хоть минуточку покоя! Неохотно покинув Адельмена, он взобрался на крепостной вал к частоколу. Адельмен ранен серьезно, но не смертельно - если обеспечить ему правильное лечение. Однако Нолрод остался в лесу. Ни один из раненых не получил должного ухода, хотя Лаэрдон и остальные делали для них все, что могли.
- Что там, Оль... - увидев, ради чего его позвал Ольсанд, Лаэрдон осекся. На горизонте только что показались морвы - должно быть, из северной крепости. Они были еще слишком далеко, чтобы оценить их численность. Сколько человек оставалось в том форте, две с половиной тысячи, кажется?
Когда войско приблизилось, Лаэрдон смог на глазок прикинуть его число. Около тысячи человек. Теперь последний штурм неминуем. Оставшиеся в живых ольвы уже принялись готовиться к нему, ставя под рукой запасные колчаны, от которых разносился явственный аромат сосновой смолы. Хорошо хоть лесным пожаром это не грозит...
Однако штурма не последовало. Вместо этого подкрепление заняло позицию к югу от форта и начало окапываться. Пораженный Лаэрдон не сразу поверил собственным глазам.
- Почему они не атакуют? - вслух гадал он. - У них же численное превосходство семь к одному!
- Не знаю, ваше высочество, - откликнулся Ольсанд. - Мы будто воюем с барсуками. Они только и делают, что роют землю.
- Уже вечереет, - подал голос еще один ратник. - Может, хотят обождать до завтра?
- Возможно... - согласился Лаэрдон, хотя и не разделял этого мнения. - Дайте мне знать, если что-нибудь изменится, - распорядился он и спустился с крепостного вала.

К рассвету морвы закончили копать ров, со всех сторон охвативший форт, прежде принадлежавший им. Соединяя оба лагеря, удаленные от форта примерно на полмили к югу и северу, ров ближе всего подходил к форту на востоке и западе - не более сотни ярдов от частокола.
Но даже закончив землеройные работы, морвы не ринулись на штурм, а просто засели за своими земляными стенами, поглядывая на осажденных. Один раз кому-то из ратников удалось подстрелить морва, поднявшего голову чересчур высоко над земляным валом. После этого морвы вообще не высовывались.
Скончалось еще несколько раненых. Состояние Адельмена все ухудшалось. Лаэрдон почти все утро просидел с раненым стратилатом, прислушиваясь к его хриплому дыханию, и подавал ему воду, когда тот приходил в сознание.
- Что... там затевается? - спросил Адельмен в момент просветления.
- Ничего. Сидят в своих канавах сложа руки.
- Они... ждут, когда... мы умрем... от голода.
Лаэрдон ошеломленно воззрился на Адельмена. А ведь верно... иначе и быть не может. Настолько просто...
Лаэрдон позволил себе ссутулиться. Чтобы отобрать свой форт, кайморде надо всего-навсего подождать. Время на его стороне - менее чем через седмицу в Ольванор войдет очередная армия и прибудет сюда.
- Надо было сдаться... - пробормотал он, и тут же ладонь Адельмена сжала его запястье железной хваткой. Вздрогнув, Лаэрдон поглядел в горящие глаза стратилата.
- В день... когда вы сдались бы... морвам, ваше высочество... я своими руками... убил бы... вас... - После этих слов стратилат зашелся кашлем, и Лаэрдон бережно уложил друга обратно на лежанку.
- Спокойно, друг мой.
- Пить... - выдохнул Адельмен. Лаэрдон поднес мех к его губам. - Не сдавайтесь... хоть ради меня... хоть ради кого...
- Не сдамся, - пообещал Лаэрдон. - Ни за что.
Новый день не принес облегчения. Ночью смерть снова взяла свою дань с раненых, Адельмен продолжал угасать на глазах. Из-за раны в его крови вспыхнула горячка, иногда ввергая стратилата в бред и очень часто - в беспамятство. Лаэрдон уже начал бояться, что он не дотянет до следующего утра.
Смочив губку в драгоценной воде, Лаэрдон увлажнил лоб стратилата. Сейчас дождь был бы желанным гостем. Основная часть имевшейся в форте воды была разлита или загрязнена во время битвы с галдами. Теперь весь оставшийся запас едва заполнил бы три бочонка.
Однажды Адельмен в бреду назвал Лаэрдона прозвищем, позабытым с детства. Как Лаэрдон ни старался, он не мог убедить стратилата, что он здесь. Ему оставалось лишь со слезами на глазах слушать призывы друга.
Примерно за час до заката Адельмен затих. Лаэрдон склонился над ним, испугавшись, что стратилат отошел. Но Адельмен еще дышал, хотя едва уловимо.
- Боюсь, ему недолго осталось, - произнес позади знакомый голос.
- Нолрод! - Лаэрдон поспешно встал, обернувшись к ведуну. Тот как-то неуловимо изменился - то ли постарел, хотя и так сед как лунь, то ли ужасно устал. - Раненые нуждаются в вас, наставник... - начал Лаэрдон, даже не поинтересовавшись, как ведун попал в форт. Нолрод поднял руку, заставив его умолкнуть.
- К чему врачевать раненых, которые скоро будут мертвы? Если я растрачу свои силы, исцеляя оных, то не смогу спасти тех, кто крепок, и погибнут все.
Лаэрдон не верил собственным ушам.
- Но Адельмен...
- Скоро умрет, ваше высочество. Всей моей силы не хватит, чтобы спасти его.
- Так зачем же вы пришли? - с горечью спросил Лаэрдон.
- Он был и моим другом, мой юный принц. Или вы полагаете, что у вас довольно мудрости, дабы судить меня?
Мгновение Лаэрдон буравил Нолрода гневным взглядом, но, в конце концов, потупился.
- Нет, наставник. - В глазах его застыли непролитые слезы. Под горло подкатила едкая волна горечи.
- Я прибыл, дабы спасти тех, кого могу, - продолжал Нолрод.
- Спасти? Как? Вас питает силой лес, а не эта изувеченная земля.
- Здесь погибло много людей. Где ольв пролил свою кровь, там тоже есть Сила.
- А как же раненые?
- Нет, их мне не спасти. Скоро вы поймете почему.
- Не можем же мы покинуть их на... - Лаэрдон оборвал, заранее зная, что скажет Нолрод дальше.
- Да, ваше высочество. Вам ведомо, как следует поступить.
- А н-не м-можете ли вы... пробудить его? - Голос Лаэрдона дрожал. Ему хотелось завопить что есть мочи.
- Да, в этом я ручаюсь.
- Позвольте мне... сперва сказать остальным.
Впав в граничащее с равнодушием оцепенение, Лаэрдон призвал к себе Ольсанда и объявил ужасную новость. Услышав слова принца, тот побледнел.
- С-слушаюсь, ваше высочество, - только и вымолвил он перед уходом.
- Пробудите его, Нолрод, - попросил Лаэрдон, когда Оль-еанд удалился.
Ведун склонился над лежавшим без памяти Адельменом и негромко запел, натирая стратилату виски лавандовыми листьями. Лаэрдон следил за его действиями, сцепив зубы.
Вскоре веки Адельмена затрепетали и приподнялись. Нолрод отступил от него, позволив Лаэрдону преклонить колени рядом с другом.
- Покиньте нас, - промолвил Лаэрдон. - Как пожелаете.
Даже не оглядываясь, Лаэрдон понял, что ведун удалился.
- Я настолько... плох, а? - спросил Адельмен.
- Нолрод говорит... что ты... умрешь.
- Не горюйте, мой друг. Я... не жалею. Мы... славно бились и научились... многому.
- Нолрод пришел спасти нас.
- Славно.
- Он говорит, что... что... мы не можем... забрать раненых. - Лаэрдон едва не плакал. Адельмен молчал.
- Лучше уж от руки друга, - наконец выдохнул он, - чем от морвов.
- Я скорее вонжу клинок в собственную грудь!
- Нет, мой принц. Пусть... пусть это будет вашим последним подарком мне.
- Адельмен... я...
- Молчите... Лаэрдон! - Да?
- Заберите... нож... с собой. В память обо мне. Принц был уже не в силах сдерживать слезы.
- Да. Клянусь.
- Спасибо. Давайте же; я чувствую... что снова... уплываю...
- П-прощай, мой друг. - Лаэрдон прижал острие к груди Адельмена, но, как ни старался, не мог заставить себя нанести удар.
- Не... оставляйте меня... морвам. Ну же!
Стиснув зубы, Лаэрдон вонзил кинжал в грудь Адельмена и, казалось, целую вечность смотрел в его угасающие глаза, пока их взгляд в конце концов не устремился в никуда.
- Ваше высочество, надобно начинать, - сказал Нолрод. - После заката произвести это преображение мне не удастся.
Бережно опустив Адельмена на землю, Лаэрдон сунул кинжал в ножны, не вытирая его.
- Отдайте нож мне, ваше высочество.
- Нет!
- Вы не сможете ничего унести. Если желаете сберечь его, вручите мне, а затем сбросьте платье.
Лаэрдон неохотно протянул кинжал Нолроду, хотя в глубине души желал вместо того зашвырнуть оружие за стену. Нет, он же обещал Адельмену. Остальные уже сняли одежды. Лаэрдон последовал их примеру.
- Выпейте, это. - Нолрод вручил ему деревянную чашу с желтовато-белой жидкостью.
- Что это?
- Волчье молоко. Пейте.
Несмотря на ком в горле, Лаэрдон сумел проглотить содержимое чаши, камнем легшее на дно желудка. Как только он допил, ведун снова повел песнь - на сей раз отнюдь не ласковую и не утешительную.
Внезапно, без предупреждения, желудок мучительно сжался, и Лаэрдон, охнув, рухнул на землю, чувствуя, как судорога скручивает его с головы до пят. Боль растекалась от желудка до самых отдаленных уголков тела, грохот крови в висках все нарастал, пока ему не показалось, что голова вот-вот лопнет...
Мало-помалу боль схлынула, и он поднялся на ноги, моргая при воспоминании о перенесенной пытке. Потянув носом воздух, он низко, гортанно зарычал.
Повсюду был запах смерти. Ему хотелось бежать прочь, оказаться подальше отсюда. Запрокинув голову к небесам, он завыл, изливая свое горе. Уцелевшие члены стаи подхватили его плач.
Все вместе они устремились вверх, к верху вмещавшей их деревянной ямы. Падение было долгим, но рыхлая земля смягчила удар, и он кувырком скатился по крутому склону. Потом поднялся на ноги, нюхая ночной воздух. Ветер донес иной запах, знакомый и ненавистный. Он снова завыл, изливая гнев и бросая вызов. И снова стая подхватила его клич...

* * *

- Владычица помилуй! - вскинулся Гиран. - Что это?!
- Волки, - ответил Демор. - Где-то близко. Не нравится мне этот вой. Вели людям...
Но закончить приказ он не успел. Перемахнув через крепостной вал, на Гирана спрыгнул волк невиданных размеров. Вопль капитана внезапно оборвался, когда волчьи клыки вырвали ему горло.
Меч Демора пронзил сердце зверя в тот самый миг, когда волк метнулся от Гирана к нему. Выбравшись из-под чудовищного трупа, Демор огляделся: по всему лагерю бесчинствовали волки, каждый ростом с жеребенка. Демор беззвучно призвал своего скакуна.
К схватке с подобным врагом морвы готовы не были. Разыгравшаяся битва была лишена какой-либо стратегии, солдаты стремились лишь к одному: любой ценой выжить. Целые сотни волков... откуда они взялись?
Горемка вдруг появился рядом с Демором прямо из пустого воздуха, и кайморда поспешно вскочил на него, стремясь оказаться подальше от этой безумной бойни.
Но не успел он усесться в седле, как что-то массивное ударило его в бок. Падая под напором волка с соломенно-желтым мехом, он отчаянно старался ухватиться за рукоять кинжала.
Будь он смертным, удар о землю вышиб бы из него дух, но Демор все-таки успел схватить волка за челюсть, хоть и в последний момент. С трудом отстраняя морду зверя от своего горла, он встретил взгляд голубовато-зеленых волчьих глаз.
Изумление едва не стоило Демору жизни. Вырвавшись из его хватки, волк попытался сомкнуть зубы на его горле. Демор вскинул левый локоть, отбив нападение, и с криком ярости выбрался из-под зверя, одним слитным движением воздев правую руку и метнув волка прочь.
Тот приземлился на лапы, пружинисто подобравшись, как для прыжка, но двинулся в обход, будто понимал, для чего служит меч, появившийся в руке противника. Вполне возможно, что и в самом деле понимал...
Волк метнулся к левому боку Демора; тот уклонился, взмахнув мечом и едва не пронзив оборотня, но тот уже пропал из виду. Кайморда снова обернулся направо, хватаясь левой рукой за кинжал. Однако левая рука ниже локтя просто-напросто исчезла, по поясу захлопал лишь опустевший рукав кольчуги.
Спас его инстинкт - еще не успев осознать случившееся, Демор полоснул нападающего волка по щеке. Заскулив от боли, зверь отскочил за пределы досягаемости и снова с грозным рычанием двинулся в обход.
- Теперь у меня тоже появился повод ненавидеть тебя, юный принц, - прошипел Демор зверю в морду.
Еще раз попытавшись сделать выпад, оборотень бежал. Демор проводил взглядом волка, скрывшегося за земляным валом с дальней стороны столь стремительно, что нечего было и думать о погоне. Остаток изрядно поредевшей стаи последовал за ним. Демор в сердцах сунул меч в ножны, подхватил с земли свою руку и завернул ее в плащ убитого солдата.
В лагере царил полнейший хаос. Похоже, этот... эта атака сократила его войско на две трети. Однако дисциплина восстановилась довольно быстро. Вскоре оставшиеся в живых уже добивали тяжелораненых, спасти которых не представлялось возможным.
- В форт! - приказал Демор. - Бросьте раненых!
Надо разместить людей в форте, прежде чем возвращаться в Дельгрот. Дарина будет очень недовольна.
- Скоро сквитаемся, юный принц, - бросил Демор в пустоту ночи...

* * *

Стая укрылась в зарослях шиповника. Скуля и повизгивая, раненые волки сбились в кучу, зализывая друг другу раны. То была горькая ночь для стаи. Еще нынче днем их было... больше. Погибли многие. Вожак сидел посреди этой давки, рыча на всякого, кто пытался зализывать место, оцарапанное когтем ходячего трупа. Завтра стая двинется дальше...
Пробудило Лаэрдона рассветное солнце. Вокруг просыпались оставшиеся в живых защитники форта. Правую щеку пекло. Пощупав ее, Лаэрдон испачкал пальцы в крови. В памяти начали всплывать смутные воспоминания минувшей ночи: темные дела, полные крови и ненависти. Никто из ольвов не решался встретиться взглядом ни с ним, ни с кем-либо из соратников. Где Адельмен?
«Мертв», - всплыл в его рассудке ответ, и Лаэрдон припал к земле под кустом шиповника, дав своему горю выход в слезах.

ГЛАВА ДВЕНАДЦАТАЯ

Глядя, как Эрельвар колотит рукояткой кинжала по столу, будто судейским молотком, Стив радовался, что на сей раз причиной переполоха послужил не он...
- Как это умбрийцы не должны вторгаться на Равнины?! Как это следует понимать? - вопросил Эрельвар, когда в зале совета восстановился порядок.
- Именно так, как я сказал, - ответил ему Альдрик. - Долг зовет нас в Умбрию. Завтра поутру я собираю умбрийских региров и королевскую рать и выступаю в Умбрию.
- Принц Альдрик, - заметил Терон, - сотня региров и две сотни уланов не сыграют в Умбрии почти никакой роли.
- Но все же большую, чем если бы они бились на ольвийском берегу!
- Тогда, если таковы ваши намерения, - подытожил Эрельвар, - в вас здесь более не нуждаются. Ступайте готовить своих людей к выступлению.
- Отлично. Владыка Эрельвар, дело не в том, что я не...
- Понимаю, хотя сам и не знаю родины в полном смысле этого слова. Однако, полагаю, вы не видите иного способа защитить ее.
- Да, вы внесли ясность в этот вопрос. Доброй ночи, господа. Дождавшись, когда Альдрик покинет зал, Эрельвар воскликнул:
- Проклятие! Я рассчитывал на его кавалерию!
- Да, - подхватил Терон. - Теперь вместо четырехсот с лишним кавалеристов у нас осталось чуть более полутора сотен.
- Что ж, это решает дело - нам придется продвигаться в Ольванор, а не на Равнины. Нельзя же встречаться с морвийской кавалерией на равнине, если нам почти нечего противопоставить ей, кроме пехоты.
При этих словах Эрельвара Стив сосредоточенно нахмурил брови. Что-то этакое насчет пехоты и кавалерии брезжило у него в памяти, что он пытался вспомнить уже не первый день. Где-то в курсе мировой истории, который читал профессор Роланд, совершенно помешанный на этом...
- Нельзя же винить юношу за то, что он любит родную страну... - начала было Глориен, но тут Стив вдруг хлопнул ладонью по столу, возопив:
- Пики! - Взгляды всех собравшихся обратились к нему. Стив покраснел. - Ох, простите...
- О чем это вы думали? - поинтересовался Терон.
- О пиках, - менее воодушевленно пояснил Стив. - Профессор Роланд всегда твердил, что это «наилучшее оружие пешего воина против кавалерии», или как-то так.
- Ни разу о них не слыхал, - с подозрением в голосе заметил Эрельвар.
- Нет, здешняя кавалерия еще не достигла такого развития, как в нашем мире к тому времени. Но швейцарские кондотьеры были для конницы сущим наказанием.
- А что это за оружие, эта... пика?
- Это тяжелое копье примерно... э-э... от двенадцати до шестнадцати футов длиной. У нее крепкое острие и, по-моему, крестовина посередине. И острая пятка, чтобы втыкать в землю.
- А, такой пользуются, когда идут на вепря? - догадался Делариан. - Втыкают в землю и крепко держат?

Предыдущая страница 19 Следующая страница


Обоюдоострый меч 20

- Да.
- Не представляю, какой от подобного оружия может быть прок, - сказал Эрельвар. - Кавалеристы несколько сообразительнее, чем вепри.
- И что же они сделают? - парировал Стив. - Не пойдут в атаку? В таком случае пика уже выполнила свою задачу.
Эрельвар немного пораскинул умом.
- Скажем, сделают обходной маневр?..
- Да ведь пики-то можно тоже повернуть! Причем куда быстрее, чем кавалерия успеет увернуться от них.
- По-моему, паренек прав, - встрял Цадхок. - Я разумею, как оно работает, особливо большим числом.
- Морвы могут просто пустить в ход арбалеты, - стоял на своем Эрельвар.
- А пиками можно загородиться и от стрел, - заявил Стив, теперь довольно отчетливо припомнивший подробности. Слава Богу, Роланд был просто фанатиком этой темы.
- Да как же, Мортос помилуй, копьем загородиться от стрелы?!
- Задние шеренги выставляют пики вперед под наклоном. Все равно что пускать стрелы в густой кустарник. Потыкавшись в гуще, они без малейшего вреда падают на землю.
- Чтобы воевать подобным оружием, нужна холодная голова, - вслух размышлял Терон. - А также сноровка, чтобы совладать с такой неповоротливой вещью.
- Скажем, дельвийская? - предположил Эрельвар, бросив взгляд на Цадхока.
- Гм-м, - произнес тот. - В Дельдвар нам все одно не вернуться, покудова эта война не подойдёт к концу. Да, пожалуй, мы произведем опыты с этими вашими «пиками». Нам понадобится время, чтобы их соорудить, - денек либо около того.
- Отлично, - подытожил Эрельвар. - Кавалер Уилкинсон вам поможет.

* * *

Когда Стив навестил бараки, там господствовала суета. Умбрийцы собирались уйти с рассветом. Артвира он застал за разборкой пожитков.
- Привет, Артвир! - окликнул Стив. Умбриец обернулся.
- Привет, Стивен.
- Я хотел поговорить с тобой до отъезда.
- Удивляюсь, что Альдрик впустил тебя.
- Я предложил ему выбор: либо впустить меня, либо отчитываться перед Эрельваром, с какой это радости мы устроили с ним дуэль в бараках.
- Вот теперь я и вправду удивляюсь, что он тебя впустил, - хмыкнул Артвир. - Чего пришел-то?
- Попрощаться. Кроме тебя, у меня здесь почти нет друзей.
- Приятно слышать. - Артвир с чувством сжал руку Стива выше локтя. - Я ведь обязан тебе жизнью со дня битвы с галдами.
- Как это?
- А ты и не знал? Я бился у тебя за спиной, когда нас сбросило с лошадей;
- Я... даже не догадывался...
- Да, если бы ты не поднял штандарт, я бы не знал, где тебя искать. А в одиночку мне бы ни за что не выжить... Что тут смешного?
Стив сдержал смех.
- Это... случайно, Артвир. Я просто опирался на штандарт, чтобы встать. У меня и в мыслях не было устраивать сборный пункт.
- И все-таки это спасло многих из нас, - улыбнулся Артвир.
- Тебе непременно надо уезжать? Артвир чуть ли не со стыдом отвел взгляд.
- Мне неприятно бросать владыку Эрельвара, Стивен, - наконец проронил он. - Но я обязан думать и о своем клане тоже. Понятия о чести буквально разрывают меня на куски - или я дезертирую от господина, которому присягал, или из родного клана. Не заставляй меня бросать еще и друга.
- Извини, Артвир. Удачи тебе.
Артвир под уздцы повел свою норовистую лошадь с плота на берег. Переправлять лошадей таким способом было рискованно, но пока что удача улыбалась отряду. Из пожитков Артвир захватил лишь те, что уместились в седельных сумках. Принц Альдрик хотел путешествовать налегке.
Как бы ненароком Артвир провел ладонью по висящему на поясе кинжалу. Его старый кинжал остался у Стивена, а сам он ушел с тем, который купил чужеземцу, когда их дружба только-только нарождалась.
Оглянувшись на Кворин, Артвир увидел на верхней стене одинокую фигуру в сияющих на солнце доспехах. Стивен? Вполне вероятно. Артвир помахал рукой, прежде чем присоединиться к отряду. Человек на стене махнул в ответ.
- Прощай, мой друг, - негромко промолвил Артвир, понимая, что слова его не долетят до другого берега. - Да сведут нас боги когда-нибудь снова.
Стив смотрел вслед выступившим в поход умбрийцам. Небольшой кавалерийский отряд казался совсем ничтожным по сравнению с морвийскими армиями, опередившими его.
Один из воинов помахал рукой. Стив помахал в ответ, ни на миг не усомнившись, что это Артвир. Даст Бог, этот парень выйдет из передряг живым и невредимым; он сильно напоминает Фрэнка Колдуэлла, оставшегося в родном мире. Даже пытался подцепить для Стива эту Ри...
- Прощай, тусовщик, - с улыбкой проронил Стив. - И не высовывай свою чертову голову без нужды.
Как только умбрийцы скрылись из виду, Стив спустился с башни. Цадхок, наверное, уже разыскивает его. Надо браться за эти пики; если повезет, удастся сделать их достаточно быстро, чтобы поупражняться. Денек намечается хлопотливый...

ГЛАВА ТРИНАДЦАТАЯ

Владыка Джаред изучал разложенные на столе карты и доклады. За окном разрушенного оплота мерцал пожар, и его отблески устроили диковинную пляску теней на стенах, разогнать которые лампам было не под силу. Раздавшийся вдалеке женский крик на миг нарушил ход его размышлений, и Джаред поднял голову, оторвав взгляд от карты.
Умбрийцы оказались куда более упорным противником, чем Джаред рассчитывал. Оплоты в Аберсвите, Бате и здесь, в Вейтоне, бились до последнего человека, отнимая драгоценное время. Теперь же завязалась гонка - чье войско первым доберется до замка Олдуин: его или Ботвильфа.
Судя по картам и донесениям, совершенно ясно, что гонку выиграет король Ботвильф. Особенно учитывая, что войско Джареда обременено осадными орудиями, которые понадобятся против замка.
- Есть предложения? - спросил он. - Как нам добраться до замка прежде Ботвильфа?
- Сие невозможно, Ужасающий владыка, - ответил капитан Рашин. Джаред взглянул на него с холодком. Тот отвел взгляд.
- Это и так очевидно, капитан, - изрек Джаред. - Мне не требуется ваш совет, чтобы установить это.
- Нашей главной проблемой является ландшафт, - встрял капитан Гарт. - Да еще осадные орудия. Без катапульт мы вообще-то могли бы добраться до замка Олдуин раньше армии Ботвильфа.
- Без толку, - возразил Джаред. - Нам не разнести замок голыми руками.
- Разумеется, Ужасающий владыка. Я лишь отметил... - Гарт подался вперед, чтобы получше рассмотреть карту.
- Ну? Продолжайте, капитан.
- Быть может, мы взялись за дело не с той стороны.
- Хватит говорить загадками, капитан.
- Я лишь подумал... быть может, вместо того, чтобы пытаться достичь замка Олдуин прежде короля Ботвильфа, нам следовало бы вообще не дать ему туда добраться?
- Перехватить его по пути? Как? Нам пришлось бы пройти еще более длинный путь.
Встав, Гарт наклонился, чтобы указать на карте нужные точки.
- Пошлите катапульты и обоз в замок Олдуин. Галдов и двух тысяч кавалеристов будет вполне довольно для их защиты. Оставшаяся кавалерия без обоза легко обгонит Ботвильфа. Войско владыки Феландора должно догнать катапульты к... полудню третьего дня, обеспечив им дополнительную защиту.
- Да, - согласился Джаред, подхватив затянутыми в перчатки пальцами шнурок с узелками для измерения расстояний по карте. - Мы сможем перехватить Ботвильфа... вот здесь.
- При условии, что кавалерия двинется форсированным маршем, - вставил Гарт.
- По-моему, это императив.
- Местность тут довольно ровная, - отметил Гарт, - для Умбрии, конечно.
- Да. Если мы сумеем разминуться с его лазутчиками, Ботвильф нас ждать не будет. Великолепно. Капитаны Улан и Гарт, ваши подразделения выступают на перехват короля Ботвильфа. Рашин, вы отправитесь с катапультами. Гарт и Улан присоединятся к вам... здесь, в двух днях пути от замка Олдуин. Я рассчитываю выступить на заре, капитаны.
- Слушаемся, Ужасающий владыка.
- Хорошо. Теперь оставьте меня.
Капитаны удалились из зала, избранного Джаредом для проведения совета. Встав из-за стола, он остановился возле узкого окна. Вейтон пылал, а морвы мародерствовали вовсю, собирая в разоренном городище все, что удастся.
Пальцы его правой руки непроизвольно поигрывали с застежками золотой демонской маски. Поймав себя на этом, Джаред в глубине души ощутил желание снять ее, но все-таки опустил руку. Стоит это сделать, и за считанные мгновения обратишься в прах. Впрочем, может, оно бы того и стоило - впервые за века снять эту проклятую личину. Стащив перчатку, он воззрился на таившуюся под ней сморщенную, иссохшую ладонь.
Вдали вновь закричала женщина, и Джаред поднял голову. Та же самая? Впрочем, не важно. Женщины могут мимолетно пробудить в нем лишь праздное любопытство... теперь. Отвернувшись от окна, Джаред возвратился к столу - надо ведь еще командовать операцией...

* * *

Проезжая через развалины деревни, Артвир умолк. Жуткий вид лежавших повсюду трупов поверг в молчание Альдрика и всех остальных. Конечно, тяжелее всего это зрелище далось Олдуинам...
Пожар не обошел стороной ни одно строение. Морвы проявили варварскую дотошность. Среди руин не видно было ни единой струйки дыма - эту деревню разграбили уже не одну неделю назад. Это первое поселение, встретившееся отряду по пути из Кворина, и Артвир заранее ужасался тому, что еще предстоит увидеть дальше.
Вдруг краем глаза он заметил какое-то движение, но обернувшись туда, не увидел ровным счетом ничего и шепнул:
- Альдрик!
- Я тоже видел, Артвир, - отозвался принц Ботвильф. - Когда свернем за угол, возьми своих единоплеменников и ступай в обход. Поглядим, что нам удастся поймать...
- Да это, наверное, наши собратья-умбрийцы...
- Нам нужны новости. Делай, как приказано.
- Слушаю, принц Ботвильф. - Артвиру пришлось не по душе то, как Альдрик узурпировал командование над их небольшим войском. Конечно, кто-то ведь должен командовать, хотя лучше бы кто угодно, кроме Альдрика.
За ближайшим углом Артвир и девятеро его соплеменников отделились от остальных. Если беженцы не воины, то они не заметят, что отряд недосчитывается десяти всадников. Выждав с минуту, Артвир повел своих людей назад, пока не выехал к перекрестку, который мог бы снова вывести их к отряду Альдрика.
Пятеро двинулись вперед пешком, стараясь не производить ни малейшего шума. Остальные пятеро остались при лошадях, чтобы не быть услышанными. Артвир медленно пополз вперед, надеясь, что у Альдрика хватит ума попридержать коней ради них...
Судя по всему, Альдрик догадался именно так и поступить. Артвир мельком заметил кавалеристов по ту сторону полуразрушенной стены. И как раз из-за этой стены за ними наблюдал кто-то еще. Судя по росту, мальчишка.
Артвир и остальные четверо подползли к пареньку сзади, пока он глазел на конницу. Должно быть, какой-то шорох все-таки выдал их, потому что паренек внезапно обернулся и обнаружил Артвира.
Надо отдать ему должное, мальчонка оказался прыткий. Он стрелой понесся прочь по лабиринту извилистых переулков, заваленных грудами обломков. Причем выбирал такой путь, где конник за ним ни за что не проехал бы. Но Артвир скорее отправился бы на муки вечные, чем дал бы обставить себя какому-то юнцу.
В конце концов он поймал паренька за шиворот, едва-едва успев парировать удар ножа, направленный в живот, завернул ему руку за спину и выкручивал запястье, пока нож не выпал из ослабевшей ладони на землю.
- Угомонись, парень! - гаркнул Артвир. - Ты что, земляков не узнаешь?!
- Земляков? - Мальчишка перестал рваться из рук. Немного ослабив хватку, Артвир подтолкнул его перед собой в обратный путь по переулку.
- Именно так я и сказал. Ну же, пошли. Принц Ботвильф хочет задать тебе парочку вопросов, да и твои единоплеменники будут рады узнать, что ты живой.
- Олдуины?
- Да. Пошли. Вот, держи свой жалкий ножик. Только не пытайся снова пырнуть меня, а то, чего доброго, у меня колики начнутся.
- А ты какого клана будешь?
- Мадаук.
Парнишка пару секунд с подозрением разглядывал Артвира.
- Ну, мне что, пинками тебя гнать, что ли? Пошевеливай задницей, парень!
Альдрик и единоплеменники Артвира дожидались их у бывшего деревенского колодца. Судя по запаху, теперь не скоро он будет давать пригодную для питья воду.
- Как тебя зовут, мальчик? - спросил Альдрик, как только Артвир привел парнишку.
- Рее.
- Ты из этой деревни?
- Нет, господин.
- Так я и думал. Откуда же?
- С Аберсвиту.
- Аберсвит пал?! - спросил кто-то из Олдуинов.
- Да, господин.
- Вообще-то неудивительно, когда в земли Олдуинов вторглась такая уйма морвов и гоблинов, Кай, - обернулся к говорившему Альдрик.
- А у вас есть чего поесть? - поинтересовался Рее. Альдрик сосредоточенно сдвинул брови.
- Запасы у нас скудные... - начал он, но Артвир перебил его:
- Да неужто нельзя один раз покормить мальчонку, Альдрик!
- Точно, - согласился Альдрик. - Рее, ты знаешь, где находится Кворин?
- Да, господин. На северо-востоке.
- За нашей спиной нет ни морвов, ни гоблинов. Ты сможешь добраться до Кворина за день. Тебя там примут. Если ты здесь с друзьями, предлагаю взять с собой их тоже.
- Спасибо, господин.
Альдрик бросил взгляд на небосклон. Солнце зайдет через пару часов.
- Сохранились ли в поселке более-менее целые здания, в которых можно заночевать, Рее?
- Нет, господин. Мы... я пристроился в амбаре за околицей. Я только пришел поискать, чего поесть...
- Мы? Значит, с тобой все-таки есть кто-то еще?
Рее оглядел остальных Олдуинов. Кай кивнул ему, ободряя.
- Д-да, господин.
- Сколько человек?
- Меньше двух десятков, господин.
- Далеко ли до амбара?
- Меньше часу пути.
- Хорошо. Беги вперед и скажи своим друзьям, что мы едем. У нас довольно провизии, чтобы нынче вечером поделиться с ними.
- Спасибо, господин!
- Беги же, паренек. Мы следом. - Альдрик проводил взглядом мальчишку, побежавшего по улице. - Кай, тебе знакома эта Деревня?
- Нет, принц Ботвильф.
- Не важно. Вряд ли мальчишка додумается заметать следы, а если и додумается, то вряд ли сумеет.

* * *

Джаред сидел верхом, озирая низко нависшие тучи. Небо затянуло чересчур внезапно, наверное, без магии не обошлось. Вообще-то умбрийцы шарахаются от магии, как от чумы, но кое-кто из них до сих пор практикует. Тучи налетели с запада, но гроза пока не началась, и есть надежда, что она помедлит еще чуточку.
- Ужасающий владыка, разведчики вернулись, - доложил капитан Гарт.
- Обнаружена ли армия Ботвильфа?
- Да, примерно в часе пути.
- Хорошо. Мы приготовим засаду за тем холмом. - Джаред указал на холм у дороги, примерно в полумиле впереди. - Пусть ваши люди ударят по основным силам. Обоз не трогать, он может нам пригодиться.
Чтобы добраться сюда, люди двое суток спешили что есть сил и тем не менее рвутся в бой. Джаред негромко вздохнул. За века он перевидал чересчур много баталий. Но огорчать Владычицу не стоит...

* * *

Король Ботвильф бросил на тяжелые тучи гневный взгляд, словно его неудовольствие помешает надвигающемуся ливню излиться. Если начнется дождь, придется объявить привал - эта жалкая пародия на дорогу обратится в топкую западню для фургонов обоза.
Он надеялся добраться до замка Олдуин завтра под вечер. Впрочем, если непогода задержит его, то еще более задержит морвов с их осадными орудиями. Быть может, удастся даже выиграть немного времени.
На ладонь ему упала тяжелая капля, за ней другая, и вот уже капли застучали не переставая. Скоро дорога превратится в мутную речушку...
- Надо разбить бивак на вершине холма, - распорядился Ботвильф, указав на самый высокий из ближайших холмов. - Поторопитесь, пока мы не вымокли до нитки!
Когда армия направилась к холму, дождь уже лил как из ведра.

Предыдущая страница 20 Следующая страница


21 Томас Мартин

* * *

Джаред лежал пластом, наблюдая, как Ботвильф ведет свое войско, обоз и все прочее прямиком к холму, который Джаред избрал для засады. Неужели даже не вышлет разведку? Очевидно, нет... сам король подъехал к подножию холма первым.
- Пора, Ужасающий владыка? - прошептал Гарт у него под боком.
- Я сам отдам приказ, когда буду готов, - прошипел Джаред в ответ. - Молчать!
Войско Ботвильфа начало подниматься на холм, видимо, с намерением разбить лагерь. Джаред усмехнулся... гроза сделала за него изрядную часть работы - в спешке Ботвильф позволил себе стать чересчур неосмотрительным. Джаред продолжал наблюдение. Когда умбрийцы одолели склон на четверть, он отполз подальше, чтобы не попасться им на глаза, потом поднялся во весь рост и поспешил к своему скакуну.

- Командуйте атаку! - с этими словами Джаред пришпорил горемку под звук труб, разносящих приказ...
Неожиданно услышав пение труб, Ботвильф резко вскинул голову. Засада!
- За фургоны! - приказал он. - Быстро, или мы покойники! Морвийская кавалерия перевалила через вершину холма, быстро набирая скорость под гору. Впереди ехал один из Ужасающих владык, лично возглавивший атаку.
«Старый дурак, - корил себя Ботвильф. - Даже не выслал разведку на распроклятый холм!»
- Держать позиции! - крикнул он, когда воины укрылись за фургонами. Впавшие в панику обозные лошади грозили понести фургоны кувырком вниз по склону.
- Убить тягловых лошадей! - приказал король. Фургоны сведут на нет силу атаки, не дав морвам пустить в ход эти треклятые копья, которые ему демонстрировали в Кворине. План не ахти какой, но в данный момент это единственная надежда на спасение.
Разогнавшиеся морвы настигли и подмяли нескольких отставших воинов, однако фургоны действительно затормозили их разбег, как и надеялся Ботвильф.
Всадники хлынули вокруг фургонов, как весенний паводок. Некоторые горячие головы даже перескочили через фургоны, чтобы кувырком - и лошади, и всадники - покатиться вниз по склону через ряды людей Ботвильфа. Вокруг фургонов разгорелась жаркая сеча.
Ботвильф в отчаянии смотрел, как морвы направо и налево косят пришедшее в беспорядок воинство. А если...
- За мной! - рявкнул он. Горстка людей поблизости от него последовала за королем, устремившимся вниз по склону. Разгон атакующих потерян. Если удастся собрать людей на вершине одного из соседних холмов, битва еще не проиграна...
Джаред отразил удар справа и опустил клинок по отлогой дуге, обезглавив нападавшего. Пока что стычка протекает недурно. Неожиданная атака деморализовала и повергла армию Ботвильфа в замешательство. И это хорошо, потому что у него пятикратное численное превосходство перед войском Джареда.
Куда подевался сам Ботвильф? Если ему удастся собрать своих людей, он может задержать Джареда на несколько дней. Этого надо как-нибудь избежать. Выпустив кишки противнику слева, Джаред пришпорил скакуна, послав его в воздух. Оказавшись на безопасной высоте, кайморда обозрел ристалище.
Войско Ботвильфа сократилось примерно наполовину, Джаред же потерял менее десятой части людей. Великолепно; соотношение сил стало куда более приемлемым.
Король Ботвильф обнаружился на полпути вниз по склону в сопровождении почти сотни так называемых кавалеристов. Как Джаред и подозревал, король явно пытался собрать свое дезорганизованное войско. Должно быть, в намерении достичь соседнего холма.
Джаред нахмурился. Нельзя позволять Ботвильфу выбраться на вершину другого холма. В атаке вверх по склону кавалерия Джареда будет почти бесполезна. Численное превосходство Ботвильфа позволит ему без труда удержать подобную позицию.
Джаред поднял меч над головой и сосредоточился. Пламя, в котором Владычица выковала маску, послушно отозвалось. Когда золото у лица нагрелось, Джаред направил жар в клинок меча и с криком боли резко опустил руку, обрушив сдерживаемую Силу на поле боя.
Огненный столб испепелил всех, кто оказался на его пути, исторгнув из мокрой почвы густые клубы пара. И без того деморализованные умбрийцы бросились врассыпную от места его падения. Скакун Джареда устремился вниз, приземлившись на полном скаку, а кайморда выкрикнул приказ перейти в атаку. Услышав за спиной топот копыт пары десятков коней, Джаред возглавил атаку морвов на отступающий отряд Ботвильфа...
Красная вспышка позади привлекла внимание Ботвильфа. Оглянувшись через плечо, он увидел, что Ужасающий владыка скачет во главе крохотного кавалерийского отряда прямо к ним. Опередить их уже не удастся...
- Развернуться и держать позиции! - приказал Ботвильф. Наверное, проклятый монстр разгадал его план. Быть может, его воины сумеют одолеть этот крохотный отряд и все-таки добраться до соседнего холма.
Морвийские кавалеристы налетели на них. Несмотря на пересеченную местность, идущую под уклон, они ехали в тесном строю, пятка к пятке. Эрельвар был прав - подобных конников Ботвильфу видеть еще не доводилось.
Атакующие смяли первую шеренгу небольшого кавалерийского отряда Ботвильфа, но вместо того чтобы остановиться, понеслись дальше сквозь ряды умбрийцев. За считанные мгновения два десятка морвийских кавалеристов перебили полсотни человек. Ботвильф едва не вылетел из седла, отбивая удар пронесшегося мимо морва.
Нападающие остановили коней чуть ниже по склону, потеряв из своего числа лишь одного или двоих. Но зато лишились разгона, помогавшего им в атаке. Ботвильф двинул против них уцелевшую часть отряда, по-прежнему сохранив численный перевес почти трое против одного.
Как только бой завязался, сразу стало ясно, что такого превосходства отнюдь не достаточно. В отличие от гоблинов морвы поднаторели в воинском искусстве, а Ужасающий владыка просто не знал удержу. Всякий схлестнувшийся с ним отправлялся на тот свет, не успев обменяться с каймордой даже полудюжиной ударов. Один раз Ботвильф видел, как хороший, мощный удар отскочил от монстра, не причинив ему ни малейшего вреда.
Скоро стало ясно, что кайморде нужен только сам король. Сжав зубы, Ботвильф пришпорил коня, направляя его навстречу монстру. Быть может, его меч, благословенный жрецом Ульдона в Вейморе, окажется более действенным. А может, и нет...
На щит обрушился сокрушительный удар, дерево щита громко хрустнуло. Кайморда парировал удар Ботвильфа, словно тот был нанесен слабенькой детской ручонкой. Боги, ну и силен же этот дьявол!
Ботвильф отразил еще один удар щитом, с трудом удерживаясь в седле, и попытался нанести укол под щитом монстра. Тот загородился, опустив щит, и острие меча Ботвильфа скользнуло вниз, оцарапав кожу демонического скакуна.
Вслед за клинком по шкуре демона побежало белое пламя. Испустив пронзительный, почти человеческий вопль, нечестивая тварь подскочила в воздух и развернулась, чтобы впиться в Ботвильфа зубами.
Он едва успел загородиться щитом. Клыки демона прокусили бронзу и дерево, словно кожу. Спасая руку от пасти чудовища, Ботвильф отчаянно полоснул его мечом по горлу.
Тварь издохла тотчас же, хотя сам король не считал рану столь уж фатальной. Падая на землю, демон своим весом потянул его за собой. Ботвильф изо всех сил старался избавиться от застрявшего щита и освободился как раз вовремя, чтобы отразить очередной удар кайморды мечом.
От монстра его отделял труп убитого демона. Вокруг бушевал бой; его люди мало-помалу одолевали малочисленных морвийских кавалеристов. Один из воинов Ботвильфа напал на Ужасающего владыку сзади. Тот парировал удар щитом, стремительно обернувшись, чтобы убить коня.
Ботвильф полоснул монстра по спине. Клинок будто наткнулся на бревно, но след удара тотчас полыхнул белым пламенем. Взвыв от боли, кайморда развернулся и врезался в Ботвильфа щитом, будто выпущенный из катапульты валун.
Ошеломленный король вяло пытался восстановить равновесие, пока кто-то не схватил его за волосы, заставив упасть на колени. Он на миг заглянул в горящие красные глаза, а затем меч монстра опустился на его шею...
Держа отрубленную голову Ботвильфа в руке, Джаред смотрел на обезглавленный труп короля, чувствуя, как печет спину в том месте, где по ней ударил меч покойника. Не обращая внимания на боль, кайморда оглядел свой небольшой участок обширного поля боя.
Из морвов, отправившихся на вылазку вместе с ним, в живых остались лишь считанные единицы. Отбив удар конного умбрийца щитом, Джаред вонзил меч чуть пониже нагрудника умбрийца, поднял мертвого воина на клинке и вышвырнул его из седла.
Потом вскочил на коня, с трудом удерживая животное под контролем. Прошел уже не один век с тех пор, когда он в последний раз сидел на настоящей лошади. Обычно они не переносят его присутствия, однако на бранном поле, в окружении множества пугающих запахов, он наверняка сумеет совладать с конем.
Неподалеку рухнул последний из морвов. Джаред попытался угнаться за кинувшейся прочь лошадью, но напирающие умбрийцы задержали его. Отразив удар щитом, он перерубил локоть умбрийца мечом. От прежней сотни осталось десятка два человек.
Сила собственного удара едва не выбросила Джареда из седла. Проклятые умбрийские седла! Не без труда он снова уселся прямо - нелегкая задача без стремян, ставших для него привычными.
Умбрийские кавалеристы окружали его со всех сторон. Будь здесь его собственный скакун, Джаред просто взмыл бы в воздух. А так он безнадежно увяз в гуще боя.
Два человека напирали на него с обеих сторон, энергично осыпая ударами. Боковой удар щита Джареда вышвырнул левого нападающего из седла. Его лошадь понеслась прочь, на миг образовав прореху в рядах умбрийцев. Отразив удар справа мечом, Джаред развернул коня налево.
Помешать его бегству пытался лишь один человек, и Джаред легко отделался от него, а похищенный им конь тем временем разгонялся под гору. Скоро он вырвется из толкотни.
Однако умбрийцы следовали за ним по пятам. Дурачье. Пожалуй у них даже нет оружия, способного причинить ему вред. Разве что кто-то завладел мечом Ботвильфа...
Джаред попытался резко повернуть коня направо, но копыта заскользили на мокром склоне, и животное рухнуло. Джаред ощутил, как правая плечевая кость хрустнула, расколовшись от удара. Проклятие! Теперь до возвращения в Дельгрот от этой руки не будет ни малейшего проку.
Умбрийцы пронеслись мимо, не сумев остановиться настолько же быстро. К счастью, их лошади инстинктивно перескочили через него. Приземлившись, некоторые из них не смогли удержаться на ногах, так что их всадники кувырком полетели в речушку, бурлящую на месте дороги.
Выбравшись из-под коня, Джаред двинулся вверх по склону. Оставшиеся внизу умбрийцы не смогут ринуться на него, и то ладно. Но зато сверху устремилась группа пеших воинов. Правда, им было и невдомек, что вслед за ними мчится кавалерийское подразделение. Остановившись, Джаред оглянулся через плечо.
Оставшиеся в живых умбрийские кавалеристы обратились в бегство, и лишь тогда нападавшие сверху догадались посмотреть назад. Но было уже слишком поздно - морвийская кавалерия уже налетела на них.
Капитан Гарт подъехал к Джареду, ведя под уздцы запасного коня. Забравшись на пугливое животное, кайморда принялся укрощать его. Хорошо хоть чертово седло снабжено стременами...
- Возьмите. - Он протянул Гарту голову Ботвильфа. - Насадите на копье. Позаботьтесь, чтобы умбрийцы увидели ее.
- Слушаюсь, Ужасающий владыка.
Впрочем, сеча и без того подходила к концу. Армия Ботвильфа уже почти не превосходила числом кавалерию Джареда, да притом большинство оставшихся в живых были пехотинцами. Вид насаженной на копье головы их короля довершил дело. Те, кто еще мог удрать, так и поступили, но большинство было побито кавалерией.
- Прекратить преследование! - распорядился Джаред. - У нас нет времени.
- Слушаюсь, Ужасающий владыка, - ответил Гарт. Джаред испустил беззвучный вздох. Без скакуна путь до замка Олдуин будет неблизким. Если повезет, удастся добраться туда хотя бы к тому времени, когда подойдет Рашин с осадными орудиями.

* * *

Альдрик озирал шагавшую внизу морвийскую армию. Очевидно, подкрепление, миновавшее Кворин за четыре дня до выступления Альдрика в поход, только-только прибыло, опередив его самую малость. Его собственные три сотни всадников вдруг показались принцу совсем крохотным отрядом.
Рядом с ним на вершине холма лежал Бретт ап Ботвильф, капитан гвардии его отца.
- Скверное дело, ваше высочество, - заметил он. - Тысяч десять гоблинов и почти две тысячи морвов...
- Придется изводить их короткими набегами, - ответил Альдрик. - Тогда мы сможем хотя бы задержать прибытие катапульт в замок Олдуин. Нападения с тыла морвы не ждут.
Фактически говоря, это войско шло в авангарде армии, так что благодаря атаке с тыла люди Альдрика успеют скрыться.
- Не выйдет, ваше высочество, пока тут демон Темной. На этом проклятом коне он сможет следовать за нами повсюду.
- А где же остальные?
Кавалерии должно быть раза в три больше, да и Ужасающих владык хотя бы трое.
- Демоны могут быть где угодно. Насчет кавалерии ничего не могу сказать.
Альдрик, настороженный такой нехваткой кавалерии, продолжал наблюдать за происходящим внизу. Морвы разослали массу разъездов. Если они обнаружат следы отряда...

* * *

- Не было ли сегодня вестей от владыки Джареда? - поинтересовался Феландор у капитана Рашина из армии Джареда.
- Нет, Ужасающий владыка, - ответил смертный.
- А он... возвращался регулярно?
- Да, господин. Однако, если все идет хорошо, сегодня у него бой с королем Ботвильфом. Вряд ли он объявится в ближайшее время.
- Несомненно. - Феландор бросил взгляд в небо, бессознательно отыскивая какие-нибудь признаки появления Джареда. Он и так тут слишком замешкался. Владычица ждет, когда он вернется, чтобы принять командование над следующим эшелоном подкреплений. Хотя сам Феландор никак не мог взять в толк, с какой стати умбрийской кампанией командует Джаред, а он, Феландор, тем временем низведен до роли посыльного, мечущегося с подкреплениями туда-сюда.
- Я вынужден отбыть, - сказал он Рашину. - Не снимайте дозоры. Эти безмозглые умбрийцы не в состоянии уяснить, что кто-то их превосходит.
- Слушаюсь, Ужасающий владыка.
Развернувшись, Феландор поднял скакуна в воздух. Он мог бы войти в царство теней и прямо с земли, но это переполошило бы смертных лошадей. Помедлив мгновение, он еще раз поискал взглядом Джареда, а затем выскользнул из реальности.
Исчезновение Ужасающего владыки не ускользнуло от внимания Альдрика и Бретта. Его взлет вынудил обоих искать укрытия под низкими кустиками, покрывающими склоны холма.
- Уф-ф, мы висели на волоске, - выдохнул Бретт.
- Ага. Давайте вернемся к остальным. Быть может, нам удастся напасть на них до его возвращения.
- Да, ваше высочество, - смиренно согласился Бретт.
Альдрик оглядел небольшой дозорный отряд, проехавший внизу. Всего пятьдесят всадников; его более крупное войско возьмет их без труда и с минимальными потерями...
«Ваши подчиненные - не друзья и не земляки, а всего-навсего игральные фишки, - твердил Эрельвар во время их обучения. - Если у вашего противника больше фишек, потеря даже одной - для вас непозволительная роскошь. Наносите молниеносный удар и отступайте, пусть он преследует вас, навяжите ему свои условия, приняв бой там, где сами сочтете выгодным. Лошади дают вам такую возможность...»
Нет, минимальные потери не годятся... можно позволить себе потерять человек пять, но лучше - ни одного.
- Что там впереди? - осведомился Альдрик у Кая ап Олдуина.
- Примерно то же самое - холмы, долы и папоротники.
- Надо найти подходящее место для засады.
- Для засады? Но ведь нас куда больше...
- Вспомни, что Эрельвар говорил о действиях против численно превосходящего противника. А это лишь малая частичка целого.
Кай задержал на нем удивленный взгляд.
- Точно, припоминаю. И с каких это пор ты заговорил словами владыки Эрельвара?
- С тех самых, когда начал понимать, насколько они правильны, - отрезал Альдрик. - Быстрей, а то отстанем от дозора.
Морвийские разведчики старались держаться на вершинах холмов ради большего обзора, и Альдрик поставил свое войско за самым высоким холмом на пути дозора.
Морвы взошли на вершину дальнего холма и остановились, чтобы обозреть окрестности. Уже много миль подряд они не встречали ни единого следа человеческого присутствия. Все бежали перед наступающей армией. Альдрик проследил, как дозорные двинулись вниз по склону, дождался, когда первые всадники окажутся у подножия холма, после чего сдал назад и поспешил к своему войску.
Молча вскочив на коня, он взял у Бретта свое копье и двинулся вверх по склону, погоняя коня что есть сил. Кавалеристы, прошедшие выучку в Кворине, последовали за ним.
Перевалив через вершину, конь с натужной рыси перешел в галоп. Явно потрясенные морвы замерли на полпути к вершине. Вот уж кого они не ожидали здесь увидеть!
Альдрик опустил копье, подавшись вперед. За его спиной, перегородив весь склон, стремя к стремени мчалась в две шеренги конница. На два конских корпуса позади скакал Бретт, возглавляющий королевскую гвардию. Его более крупное, но менее вышколенного войско избавится от всех уцелевших.
Когда Альдрик доскакал до морвов, они уже успели опомниться, но ничего не могли поделать против копий разогнавшейся конницы. Копье Альдрика пронзило кирасу морва, вышвырнув его из седла.
Мчась мимо следующего, Альдрик отразил щитом сильный удар вражеского меча и уголком глаза еще успел заметить, как копье выбило из седла и этого морва. Оставив противника позади, принц повернул налево, понемногу замедляясь.
Позади остатки морвийского разъезда уже смешались с отрядом, Бретта. Несмотря на нехватку выучки, благодаря солидной скорости королевская гвардия получила изрядное преимущество. Пока Альдрик поворачивал назад, от ее копий пали последние морвы.
- Соберите их лошадей! - приказал он. - Не годится, чтобы они ускакали назад и дали знать, что стряслось что-то неладное!
Кроме того, лошади годятся на мясо; провианта уже отчаянно не хватает.
Принц помедлил, оглядывая свое небольшое войско. Хотя атака застала противника врасплох, Альдрик все-таки потерял двоих региров и шестерых гвардейцев. А если бы он понадеялся на свою превосходящую численность и не устроил засады...
- Благодарю, владыка Эрельвар, - негромко проронил он.

* * *

Капитан Рашин снова бросил взгляд на тяжелые тучи, обложившие небосвод. Гроза налетела с запада почти сверхъестественно быстро. Если пойдет дождь, - что весьма вероятно, - и катапульты, И обоз безнадежно увязнут в грязи.
Он уже хотел было отдать приказ разбить лагерь, когда галды пришли в замешательство. Обернувшись, капитан удивленно вытаращился на группу кавалеристов, атакующих северный фланг, - их было никак не более трех сотен.
- Первый эскадрон! - рявкнул Рашин.
Тысяча кавалеристов первого эскадрона развернулась и устремилась на север. Но они еще не успели и шагу ступить, когда атакующие уже врезались в ряды галдов, расшвыривая трусливых тварей копьями, будто овец. Владычица помилуй, откуда у этих умбрийцев копья?! Да и скачут они на морвийский лад - сомкнутым строем, стремя к стремени.
Оставляя в рядах галдов широкую просеку, умбрийские конники неудержимо близились к обозу. На глазах у Рашина они метнули в фургоны пылающие снаряды и стремительно понеслись прочь, скрывшись среди холмов задолго до приближения первого эскадрона, устремившегося в погоню.
- Трубите отбой! - приказал Рашин. Вовсе незачем посылать кавалерию прямо в засаду. - Приготовьтесь разбить лагерь!
Он снова бросил взгляд в небо. Где же владыка Джаред? Потом крикнул:
- Вытащить провиант из этих фургонов!
Хотя скорее всего спасать там почти нечего. Бесхребетные евнухи разбежались от пылающих фургонов так же стремительно, как галды - от кавалерии.
Целых десять фургонов провизии обратились в пепел. Капитан поспешно расставил все четыре кавалерийских эскадрона по оборонительным позициям вокруг расположения. Больше терять запасы нельзя...

* * *

С вершины холма Альдрик смотрел на лагерь. Морвы воздержались от погони - очевидно, опасаясь засады. Жаль, они бы не были разочарованы. Альдрик сумрачно усмехнулся. В этой вылазке он не потерял ни единого человека и перебил почти тысячу гоблинов. Но гораздо важнее, что обозу нанесен серьезный ущерб.
- Что дальше, ваше высочество? - осведомился Бретт. «Никогда не наносите удар из одного и того же места дважды, - зазвучали в памяти принца слова Эрельвара. - Пусть враг теряет время, обыскивая места, где вас уже нет. Запутывайте его, не давайте ему понять, сколько вас и где вы находитесь. Пусть увеличивает свои дозоры - большие дозоры легче обнаружить и обойти».
- Зайдем к ним сзади. Они будут искать нас на севере. Нам следует отправиться на юг и устроить засады для двух-трех их разъездов. Пусть думают, что нас больше, чем на самом деле.
Вскочив на коня, Альдрик повел своих людей на запад. Пусть побить эту армию им не под силу, но задержать ее они наверняка сумеют.
«Мешайте продвижению противника, лишайте его провианта - и он окажется в осаде еще на марше...»

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Стив поерзал в седле. Он и забыл, какое это чувствительное удовольствие - целый день провести верхом. Утешает лишь то, что сейчас он куда крепче телом, чем в предыдущий раз.
Он бросил взгляд на часы: начало первого. Ленч будет съеден холодным, прямо на марше. Терон и Эрельвар хотят перехватить следующий эшелон морвийского наступления как можно севернее.
Кавалерия ехала следом за двумя сотнями ольвийских лучников, взятых Эрельваром из Кворина, а перед ними шагал легион. Дельвийские пикинеры были построены в центурии, вошедшие в состав легиона. Терон полагал, что это даст возможность быстро выбрать, кого поставить в первые шеренги - пикинеров или легионеров.
Новое оружие дельвы освоили в два счета, да и характер у них для владения пикой самый что ни на есть подходящий. Остается лишь надеяться, что пики действительно действуют так, как считал профессор Роланд.
Стив оглянулся на обоз. Часть кавалеристов отрядили на раздачу - они достаточно мобильны, чтобы развозить сухие пайки, не задерживая армию. Конечно, если бы на ней вдобавок не висели обузой пятьдесят фургонов, можно было идти даже быстрее. Однако, как ни крути, пословица этого мира - «Войско животом наступает» - весьма правдива. Убери обоз, и скоро армия будет разбита, несмотря ни на какие пики.
Стив поблагодарил ольвийского регира, привезшего ему паек. Все-таки в положении знаменосца при Эрельваре есть и свои преимущества - скажем, не надо разыгрывать из себя конного официанта.
Стив снова поерзал в седле. Армия выступила задолго до рассвета. Разумеется, Эрельвар и Терон рассчитывают наткнуться на следующий морвийский эшелон в любую минуту. Еще одно преимущество ношения штандарта - возможность прислушиваться к дискуссиям Эрельвара с Тероном и Цадхоком.

Командование смешанной армией передали Терону; признаться, Стива это решение удивило. Ему было трудно себе представить, чтобы Эрельвар подчинялся хоть чьим-то приказам. Правда, серьезные решения принимались всеми тремя командирами совместно, но в битве последнее слово будет за Тероном.
- Не следует так извиваться, - раздался рядом женский голос. Обернувшись, Стив увидел бирюзовые глаза Эрилинн, блестевшие из-под забрала цилиндрического шлема. В этот поход выступила и Глориен со своей стремянной. - Это лишь усугубляет.
- Я не привык ездить верхом настолько долго, - признался Стив, - и буду только рад, когда мы найдем морвов.
- Ты уже рвешься в бой?
- Нет, - тряхнул головой Стив. - Честно говоря, боюсь до смерти. Просто хочу, чтобы бой поскорее остался позади...
- Тогда я с тобой согласна. Я тоже хочу, чтобы все поскорее кончилось.
- Полагаю, ваши желания скоро сбудутся, - вставил Эрельвар. - Морфаил вернулся.
Морфаила посылали вперед, чтобы он встретил высланных еще вчера лазутчиков. И вот он вернулся, немного опередив пеших лазутчиков. К Эрельвару тотчас же подъехали Терон и Цадхок.
- Они видели врага? - спросил Терон.
- Да, - ответил Морфаил. - Тем же числом, что и ранее, вот только с армией на этом берегу едут двое из Двенадцати.
- Это означает, что они хотят, чтобы армия на дальнем берегу продолжала поход, несмотря на наше появление, - заметил Эрельвар.
- Как я и подозревал, - подхватил Терон. - У них громадное численное превосходство.
- Нам остается лишь уповать, что пики кавалера Уилкинсона не подведут, - сказал Эрельвар. - Даже если бы мы не уступали им числом, нельзя было бы позволять их кавалерии вступать в бой с нашей.

Предыдущая страница 21 Следующая страница


Обоюдоострый меч 22

- О, они не подведут, уж будьте покойны, - заявил Цадхок. - Поупражнявшись с ними денек, я ничуть в этом не сомневаюсь.
- Далеко ли они? - осведомился Терон.
Тут подоспели лазутчики, и командиры принялись выспрашивать их. Да, армии той же величины и составлены в той же пропорции из галдов и морвов. Да, двое из Двенадцати идут с армией на этом берегу, и до них менее половины дня пути смешанной армии. Да, они видели головной дозор наступающей армии, но сумели не попасться ему на глаза.
- Значит, мы должны встретить их почти на закате, - подытожил Эрельвар.
- Нет, - возразил Терон. - Мы встретимся с ними раньше.
- Как?
- Покинув обоз. Он может догнать нас во время боя.
- Это опасная тактика, Терон, - заспорил Эрельвар. - Обоз останется без охраны...
- Да, но мы ведь знаем, где противник. Я думаю, риск невелик - или вы предпочтете биться с ним в сумерках?
- Нет, я предпочел бы этого избежать. Но как быть с армией, находящейся на другом берегу?
Терон сделал широкий жест, указав на спокойные воды Абсентиана.
- Она на дальнем берегу. Ей не переправиться достаточно быстро, чтобы являть какую-то угрозу.
- Хорошо, - согласился Эрельвар. - Цадхок, а каково ваше мнение на сей счет?
- Толком не знаю, - нахмурился тот. - Не по нраву мне бросать провиант, да только надобно сразиться с ними до заката. А вы оба хотите встретить их как можно севернее... Я - «за». - Итак, на том и порешим. Морфаил, наставь возниц.
- Слушаю, мой господин. - Повернув коня, Морфаил поехал к обозу.
- Надеюсь, сей безумный замысел удастся ничуть не хуже, нежели те, что вы осуществили прежде, принц Терон, - промолвил Эрельвар.

* * *

- Докладывайте, - распорядился Демор. - Вы видели предателя?
- Да, Ужасающий владыка, - сказал регир. - Они в двух часах марша к юго-востоку. Следуют вдоль реки.
- Их разведчиков не встречали?
- Нет, Ужасающий владыка, не встречали.
Демор нахмурился. Это означает, что шпионы Морута видели его разведчиков и сумели ускользнуть от них.
- А какова их численность?
Если его войско действительно настолько больше, как он подозревает, то совершенно не важно, знает ли Морут о его местонахождении.
- Как и сообщал владыка Хиргорт, там семьсот дельвов и тысяча нимран, а также двести ольвов. Однако мы насчитали лишь полторы сотни кавалеристов.
- Всего полторы сотни? - помолчав, переспросил Демор. - Но ведь конница Морута должна быть втрое больше.
- Больше не было, Ужасающий владыка.
- Понимаю. Велик ли их обоз?
- У них нет обоза, Ужасающий владыка.
- Что?! Это невозможно.
- Там не было ни фургонов, ни вьючных лошадей.
- Можете идти.
Никакого обоза? Видимо, придется расследовать это обстоятельство лично.
- К каким же вы пришли выводам, Демор? - поинтересовался владыка Хиларин.
- Что Морут или дурак, или гений. Мне придется выяснить персонально, кто же именно. До моего возвращения больше разведчиков не высылать.
- А если вы не вернетесь?
Демор метнул на собеседника гневный взгляд.
- Не очень-то на это рассчитывайте, Хиларин. Я не такой дурак, как Белеверн. Даже если я в самом деле буду жестоко ранен, Владычица не станет срывать на мне досаду, оставив без должной заботы, а предпочтет вернуть меня на поле боя. - С этими словами Демор повернул скакуна на юг.
- Я в этом не так уж уверен, - проворчал Хиларин у него за спиной.

* * *

Стив передвинулся в седле. Согласно последним донесениям лазутчиков, до встречи с морвами осталось не более часа. Он бросил взгляд на часы: почти половина пятого. Значит, до сумерек еще три-четыре часа.

Тут его внимание привлек внезапный переполох. Некоторые легионеры с криками указывали в небо. Подняв глаза, Стив ощутил, как сердце уходит в пятки.
Высоко в воздухе парил на своем скакуне один из Двенадцати. Интересно, учитывал ли Терон возможность разведки с воздуха, когда решил бросить обоз?..

* * *

Разведчики оказались правы - и насчет кавалерии, и насчет обоза. Вот только они не могли разглядеть с земли тучу пыли позади армии Морута. Если предположения Демора верны, обоз и недостающая кавалерия там, отстали на четверть дня пути. Морут покинул обоз, чтобы наверстать время и вступить в бой при свете дня...
Демор направил скакуна за пределы реальности. До обоза не так уж далеко. Через пару секунд Ужасающий владыка появился в воздухе прямо над повозками. Полсотни фургонов - примерно двухнедельный запас провианта для такой армии, как у Морута. А то и трехнедельный, если тот рассчитывает потерять половину войска в первую же неделю...
Однако кавалерии не оказалось и тут. Обоз идет совершенно без охраны. Шаг рискованный, но в данном случае действенный. Да и кому на него нападать, если уж на то пошло? И все-таки к подобной тактике следует прибегать, лишь располагая абсолютной уверенностью в победе. Морут не может не знать, что он в безнадежном меньшинстве.
Демор вернулся к основным силам предателя, но так и не высмотрел ничего такого, что дало бы Моруту уверенность в победе, - у него почти нет кавалерии, которую можно было бы принять в расчет, и всего две тысячи пехотинцев. У Демора пятикратный перевес в пехоте и более чем шестикратный - в кавалерии.
Конечно, нимране и дельвы со временем одолеют галдов, несмотря на их число. Однако морвы перебьют их без труда. Ни одно из этих подразделений еще не сталкивалось с недавно сформированной морвийской кавалерией. А своей кавалерии у Морута явно не хватит, чтобы противостоять ей... бессмыслица какая-то.
Демор прикинул, не следует ли обойти предателя, чтобы атаковать обоз. Нет, это имеет смысл лишь в том случае, когда преимущество на стороне противника. Кроме того, излишек провианта в Ольваноре отнюдь не повредит. Если Морут и вправду желает переломить ход кампании, его ждет жестокое разочарование.

* * *

При виде вражеской армии, выстроившейся впереди, Стиву пришло в голову, что будь он игроком, непременно поставил бы на морвов. «Надеюсь, вы знали, о чем толкуете, профессор», - подумал он. Если пики не сработают, остается только плакать.
Морвийская кавалерия образовала авангард. Очевидно, она возглавит атаку, как Эрельвар и рассчитывал. Галды, видимо, пойдут следом. Эрельвар говорил, что после первой стычки кавалеристы развернутся и отступят, после чего атакуют фланг, предоставив рассеянные передние ряды галдам.
Правый фланг и лучников Терон поставил у реки, таким образом защитив от кавалерии. Открытый фланг прикрывал скудный кавалерийский отряд Эрельвара. Манипулы по-прежнему стояли открытыми - на случай, если вопреки ожиданиям атаку возглавят галды.
«Теперь я знаю, как чувствовал себя Кастер*», - подумалось вдруг Стиву, и он сглотнул, пытаясь избавиться от кома в горле. Грядущий бой ничуть не похож на вылазку в помощь дельвам - тут нет неприступных стен крепости, за которые можно отступить, а времени для беспокойства куда больше...
Вдали пропели трубы, и вражеская кавалерия пришла в движение. Поначалу всадники ехали медленно, но по мере приближения набирали скорость. Стоявшие позади центурии дельвийских пикинеров вышли вперед, заполнив прорехи в передней линии. Теперь Терон обрек себя...
Пульс Стива грохотал в ушах рваным ритмом, контрастируя с рокочущим, как лавина, топотом мчащихся в атаку коней. Но Стив все-таки не трогался с места, вместе с остальными дожидаясь приближения врага...
Сердце Цадхока тоже отчаянно колотилось. Одно дело обсуждать тактику и новое оружие на совете, и совсем другое - стоять в чистом поле, заслонившись от обезумевших морвийских коней всего-навсего семью локтями дерева.
Вот кони понеслись галопом. Цадхоку еще ни разу не доводилось видеть кавалерийской атаки. Трудно поверить, что эти жалкие пики способны остановить такую силищу.
Цадхок вздернул подбородок, вознамерившись ни в коем случае не выказать, что при виде атаки в его душу закрался ужас. Он должен являть для людей образец непоколебимой силы...
Дождавшись, как и было уговорено, когда морвы окажутся всего в двадцати локтях, Цадхок без единого слова упер пятку тяжелой пики в землю и наклонил ее. Справа и слева от него семьсот уцелевших воинов королевской рати поступили точно так же. Увидев появившуюся впереди стену копий, Цадхок улыбнулся. Быть может, эта тактика все-таки оправдается...
Передние морвы увидели опасность, но слишком поздно. Инерция задних гнала их вперед, как лавина.
Первый конь налетел на острие, и пика дернулась. Сила удара грозила вырвать оружие из рук Цадхока, но он мрачно вцепился в пику, согнувшуюся под напором и оторвавшую его от земли, стараясь навалиться на нее сверху, чтобы дерево не сломалось от напряжения.
Вот на пику напоролся второй конь. Внушавшая ужас атака захлебнулась, обратившись в бурлящую груду конских и человеческих тел. В этой сумятице погибло не меньше морвов, чем испустило дух на остриях дельвийских пик.
Над головами дельвов взмыла туча стрел, сея смерть в морвийских рядах. Ольвы не преминули воспользоваться замешательством врагов. Цадхок отложил пику и с угрюмой ухмылкой снял висевшую за спиной обоюдоострую секиру. Морвы еще должны уплатить королевской рати долг крови...
Стив вздохнул с облегчением. А все-таки профессор Роланд был прав! От пик и стрел сумело уйти всего сотни две морвов. Битва окончена...
Уцелевшая кавалерия отступала перед дельвами, двинувшимися добивать раненых. Топоры мерно взмывали и опадали, обрывая стоны и крики. Мало-помалу поле брани погрузилось в мрачную тишину.
- Что дальше, принц Терон? - поинтересовался Эрельвар у подъехавшего Терона.
- Именно об этом я хотел спросить вас, владыка Эрельвар. Никто не знает Демора лучше, чем вы. Итак, что дальше?
Эрельвар пораскинул мозгами.
- Ему придется отступить, иного выбора у него нет. Следует в ближайшем времени ожидать атаки галдов.
- Мне послышалось, что он должен отступить.
- Так точно. Галдами он воспользуется, чтобы прикрыть отход.
- Вы хотите сказать, что он готов пожертвовать десятью тысячами пехотинцев ради спасения всего сотни кавалеристов?
- Вы не понимаете, мой друг, - улыбнулся Эрельвар. - Морвийских региров обучают годами и ценят на вес золота, потому что их слишком мало. Галды не обучены вовсе и плохо ведут себя в отступлении, да и плодятся они быстро, кстати говоря...

* * *

Из атаки на дельвов живыми вышли лишь без двух десятков двести кавалеристов. Всего семь сотен пеших вояк одержали победу над тысячей отборных региров Владычицы. Немыслимо!
И все же, мыслимо или нет, это случилось. Зато галды не понесли ни малейших потерь. Правда, они так запуганы, что от них будет даже меньше проку, чем обычно. Небось будут разбиты наголову, не сократив войско Морута даже наполовину.
Уже сама мысль об отступлении перед никудышным войском претила Демору, но то, что поражение ему нанес предатель Морут, делало позор просто непереносимым. Впрочем, тут уж ничего не поделать.
Ладно, пусть хотя бы галды нанесут какой-то урон, перед тем как будут перебиты. А если очень повезет, они могут убить даже самого Морута...

* * *

- Я по-прежнему считаю это пустой тратой времени, - настаивал Эрельвар. - Такой мелкий ров не даст почти никакой защиты, особенно когда заполнится трупами.
- У нас есть время, чтобы его терять, - возразил Терон. Весь легион вместе с дельвами копал ров двухфутовой глубины вокруг расположения армии. В эту минуту с севера от недостроенного редута пропели трубы.
- Уже нет, - констатировал Эрельвар. - Галды приближаются.
- А морвы отступают, - заметил Терон, глядя на север. - Артемас?
- Да, император, - откликнулся чародей. - Мы с Фелинором поставим обереги.
- Хорошо. Владыка Эрельвар, отведите своих региров на южный конец расположения. Приготовьтесь напасть, как только они войдут с нами в соприкосновение.
- Как пожелаете, принц Терон. - Эрельвар поехал прочь. Стив тоже повернул лошадь, дав ей шенкеля, и она ловко перескочила через мелкий ров. Прощай, надежда выйти из этой переделки без боя...
Эрельвар остановил отряд в паре сотен ярдов от легиона, развернул его и велел ждать. Лошади беспокойно били копытами и фыркали, словно им тоже было известно, что должно вот-вот произойти, и не терпелось поскорее покончить с этим.
Галды отнюдь не спешили вступить в бой с легионом. Позади них высоко в воздухе неслись двое Ужасающих владык, подгоняя свое воинство, неохотно плетущееся вперед. Стив сглотнул: одного их вида достаточно, чтобы мороз продрал до костей...
Как только галды подошли на расстояние выстрела, ольвийские лучники принялись осыпать их стрелами. Теперь обзор не заслонял лес пик, и на гоблинов обрушивалась одна туча стрел за другой. Стив прикинул, что около тысячи тварей издохло, даже не приблизившись к легиону.
- Теперь скоро, - заметил Эрельвар, услышав первые звуки боя. - Только не упади и не потеряй мой штандарт на сей раз, - повернулся он к Стиву.
Стив удивленно заморгал. Это что, шутка, что ли? Вообще-то больше смахивает на приказ. Но не успел Стив обмолвиться и словом, как Эрельвар приказал атаковать.
Обогнув сечу слева, отряд развернулся и устремился в самую гущу галдов. Приближаясь к баталии, Стив ощутил, что внутренности обращаются в кусок льда: в битве при Кворине галдов было вчетверо меньше, да вдобавок кавалеристов у Эрельвара было втрое больше.
Конница налетела на галдийскую армию, сметая обезьянолюдей со своего пути. Как только первоначальный разбег был потерян, Эрельвар приказал развернуться и отойти. Поворачивая лошадь, Стив заметил, как ехавший на краю строя регир исчезает под грудой напирающих галдов. Если он и успел крикнуть, его вопль потонул в шуме битвы.
Под горло подкатила волна желчи, и Стив с трудом заставил себя удержать скудное содержимое почти пустого желудка. Теперь до него дошло, почему Эрельвар запретил есть перед боем.
Когда кавалерия снова развернулась, оказавшись на безопасном расстоянии от баталии, Стив тщетно искал взглядом хотя бы след павшего регира; не видно было даже коня, все скрыла бурлящая масса тел.
«Господи, пожалуйста, не дай моему коню упасть», - мысленно взмолился Стив. Упавший в этом сражении уже не встанет.
Эрельвар снова приказал атаковать. Лошадиные копыта месили землю, выбрасывая клочья дерна высоко в воздух. Галды бросились врассыпную - кто мог; большинство же тварей, стиснутых соседями, безнадежно увязло в давке. Лошадь Стива споткнулась о труп гоблина, но без труда удержалась на ногах.
И снова кавалерия развернулась и отступила, как только скорость броска была потеряна, но на этот раз Стив не видел, чтобы кого-нибудь из всадников стащили на землю...
Еще трижды водил Эрельвар региров в атаку, прежде чем Стив заметил, что набеги кавалеристов и в самом деле приносят результат. Пока конница изводила галдов с тыла, легионеры и дельвы удерживали редут Терона, убивая всякого, до кого могли дотянуться. Но, конечно, самый ощутимый урон врагу наносили ольвийские лучники.
К тому моменту, когда солнце опустилось за горные вершины на западе, региры успели сделать еще два наскока. Эрельвар вывел их на позицию для новой атаки - последней, как надеялся Стив. Его отнюдь не прельщала мысль, что придется скакать галопом в темноте.
- В атаку! - скомандовал Эрельвар. Стив наклонил штандарт, и региры устремились вперед. Число галдов сократилось уже вдвое, однако скоро стемнеет, так что кавалерия и лучники окажутся вне игры. Неизвестно, как Терон справится без их поддержки...
Впрочем, беспокоиться было не о чем: в тот самый миг, когда конница врезалась в ряды галдов, в небо взмыло что-то вроде осветительной ракеты, зависшей над бранным полем сияющим шаром, дающим ничуть не меньше света, чем полная луна.
Уже одного этого было довольно, чтобы обратить в бегство галдов, чурающихся волшебства, - а может, они просто поняли, что кавалеристы и лучники не оставят их в покое. Как бы то ни было, гоблины пустились наутек.
До этого момента дожило менее четырех тысяч тварей из прежних десяти, но во время их бегства ольвы сократили это число еще на тысячу. Последний удар конницы Эрельвар направил на север, чтобы «поторопить отстающих».
Вернувшись, кавалеристы увидели, что остальная часть армии построена по-походному. Терон выехал им навстречу. Трупы укрывали землю толстым ковром, и вороны уже слетались на поле брани, как мухи, облетая стороной только огромный погребальный костер.
- Где вы взяли дерево для костра? - спросил Эрельвар.

- Сломанные щиты, копья и тому подобное, - пояснил Терон. - Галды убежали?
- Да, собрать их удастся не скоро.
- Отлично. Тогда давайте выступать. Я хочу разбить лагерь в течение ближайшего часа.
- На юг? - чуть ли не с огорчением уточнил Эрельвар.
- Всего на какую-нибудь милю. Как-никак, нам ведь надо встретить обоз.
«Разбить лагерь» в устах Терона означало возвести квадратный редут со сторонами около четверти мили, шестифутовым рвом и соответствующим валом. Там он соорудил целый городок шатров и импровизированных дорог и ввел в эти стены всех лошадей и фургоны обоза.
Стиву с трудом верилось, что все это выстроено менее чем за два часа. Планировка лагеря в точности повторяла планировку учебного лагеря на вершине утеса в Кворине, так что Стив без труда дошел от шатра своего подразделения до штабного шатра Терона.
Как только стоявший на часах легионер откинул полог входа, впуская Стива, все собравшиеся там - Терон, двое его трибунов, Куприс и Отос, а также Цадхок, Эрельвар, Морфаил и Делариан - подняли головы от просторного стола, застеленного картами. Освещали шатер масляные светильники, развешанные на шестах, поддерживающих парусиновую крышу.
- Входите же, кавалер Уилкинсон, - пригласил Терон. - Присаживайтесь.
- Спасибо. - Стив уселся в резное кресло, стоявшее у огромного стола. Куда же это упихнули столько вещей при перевозке?!
- Как вам известно, - начал Терон, - ваши пики сегодня зарекомендовали себя наилучшим образом.
- Да, - расплылся Стив в улыбке.
- Теперь я хотел бы знать, насколько они действенны ныне, когда врагу о них известно?
- Это... зависит от численности противника, я бы сказал, - растерялся Стив. Надо было слушать лекции повнимательнее. Теперь же ему лишь смутно припоминалось, как профессор Роланд рисовал мелом на доске какие-то схемы.
- Он не знает, - отметил Эрельвар. - Этого я и боялся.
- Минуточку, Эрельвар. - Терон снова обернулся к Стиву. - Нам известно, что, продвигаясь на север, мы вскорости встретимся с двумя тысячами кавалеристов.
- Гм, - задумался Стив, - а у нас семьсот пикинеров...
- Пятьсот, - поправил его Цадхок. - Супротив галдов я потерял почитай две сотни человек.
- О... Я бы сказал, от пик почти не будет пользы. В худшем случае противник может просто разбиться на четыре группы такой же численности.
- Да, - согласился Терон. - А дельвы смогут остановить лишь одну из них.
- Вторую могут взять на себя лучники, - предложил Делариан.
- Что оставляет тысячу против легиона, - досказал Морфаил.
- Не забывайте о нашей собственной кавалерии, - возразил Эрельвар. - Быть может, нам удастся подзадержать одну группу для ольвов.
Стив презрительно фыркнул.
- Даже если допустить, что мы сумеем остановить третью группу, остается еще пятьсот кавалеристов против... сколько легионеров у нас осталось?
- Девятьсот, - ответил Терон.
- Гм... - нахмурился Стив. Потеряно триста легионеров, осталось всего девятьсот. Проклятие! - Только до первой стычки с той группой. Потом останется четыреста - если повезет.
- Ни единый из вас досель не помянул про галдов, - сказал Цадхок. - Вы тут в один голос твердите, что мы еле-еле справимся всего лишь с парой тысяч морвов. А как насчет двадцати тысяч галдов, что попрут следом?
- Безнадежно, - согласился Куприс. - Император, нам остается только отступить.
- Смахивает на то... - начал Терон, но Эрельвар не дал ему договорить.
- Нет! Нам нельзя отступать. Отступив сейчас, мы не достигнем ровным счетом ничего.
- Я бы не сказал, что обратить вспять целую волну наступления на Ольванор - ничто, Эрельвар, - возразил Терон. - Мы выиграли для ольвов неделю в борьбе с захватчиками...

Предыдущая страница 22 Следующая страница


23 Томас Мартин

- А это всего-навсего позволит им перевести дух, прежде чем нахлынет следующая волна. Это не положит конец войне.
- Нам нечего и думать побить две смешанные армии, владыка Эрельвар, - заспорил Куприс. - Вы хотите, чтобы мы положили животы ни за грош?
- Нет, - ответил Эрельвар. - Однако мы можем остановить следующую волну захватчиков, не дав им войти ни в Ольванор, ни в Умбрию.
- Как? - спросил Терон.
Когда Эрельвар изложил свой план, сердце у Стива упало...

ГЛАВА ПЯТНАДЦАТАЯ

- Разведчики вернулись, Ужасающий владыка, - доложил капитан Гарт.
- И?.. - осведомился Джаред, взирая на Гарта с высоты сиденья в фургоне.
- Никаких следов присутствия Рашина.
Джаред откинулся на стенку фургона, беззвучно прокляв скакуна за то, что тот дал себя прикончить. Чтобы добраться до намеченного пункта встречи после битвы с Ботвильфом, потребовалось целых три дня. Рашину давно следовало там быть. Непривычная нехватка сведений изводила Джареда.
- Мы проследуем к пункту встречи, - сказал он.
- Слушаюсь, Ужасающий владыка.
- Я отправлюсь искать Рашина.
- Сколько человек я должен отрядить с вами?
- Ни одного. Они за мной не угонятся.
- Владыка! Разумно ли? Умбрийцы...
- Капитан Гарт! Вы забываете, с кем беседуете! - От раздражения пустые глазницы Джареда жарко зардели.
- П-прошу прощения, Ужасающий владыка... - явственно побледнев, пролепетал Гарт. Джаред оборвал его излияния поднятой ладонью.
- Не надо, капитан, нет нужды. Я... просто переволновался из-за этого непривычного... бессилия.
- Д-да, господин.
- Выступайте.
- Слушаюсь, господин.
Упряжка снова тронулась, и Джаред устроился в тряском фургоне поудобнее. Этот способ передвижения достаточно унизителен сам по себе, даже без необходимости извиняться перед собственными офицерами. Но все-таки Джаред потратил массу времени, школя Гарта, и не потерпит, чтобы тот превратился в подобие никчемных деморовских подхалимов, способных только поддакивать.
Он бросил взгляд на регира, сидящего за возницу. Может, следует его убить? Регир не сводил глаз с упряжки, ни разу не оглянувшись на пассажира. Джаред отвел взгляд; да нет, нет никакой необходимости - человечишка и без того до потери памяти напуган тем, что ненароком подслушал. Этого вполне достаточно.
Так что же там приключилось с Рашином? Владыка Феландор должен был подоспеть к нему с обильным подкреплением примерно в тот же день, когда Джаред бился с Ботвильфом. Не мог же Рашин настолько быстро потерять все войско!
Нет, больше похоже на то, что его задержали. Быть может, проблема до смешного банальна - что-нибудь вроде сломанного колеса катапульты.
Джаред тряхнул головой. Какое-то седьмое чувство подсказывало ему, что причина не настолько проста. Нет, проблема куда серьезнее. Как только войско Гарта прибудет на пункт встречи, надо лично вернуться за Рашином...

* * *

Артвир с высоты смотрел на двигающуюся внизу морвийскую армию. Последние четыре дня она просто не знала покоя. Поначалу Артвир принял командование Альдрика неохотно, но теперь не мыслил себе лучшего командира.
За это время их маленькое войско перебило морвов вдвое больше против своего числа, а галдов - еще вдвое против того. Это сущий пустяк по сравнению с общей массой морвийской армии, но куда больше, чем Артвир считал возможным.
Но куда важнее, что удалось задержать захватчиков, выиграть время для замка Олдуин. Альдрик хотел вдобавок уничтожить катапульты, но пока такой возможности не представилось.
Артвир поглядывал поверх заряженного арбалета, дожидаясь приказа Альдрика. В ответ на умбрийские засады морвийский командир убрал дозоры, и принц Альдрик решил растолковать ему подоходчи-вее, в чем тут ошибка...
В кустах крикнул грач - раз, другой, третий. Артвир плавно нажал на курок арбалета, выпустив стрелу. Одновременно выстрелили еще три сотни арбалетов. Как было приказано, Артвир зарядил еще одну стрелу и выстрелил наугад в гущу вражеского воинства.
Потом, даже не задержавшись посмотреть, куда угодила вторая стрела, бросился вниз по склону, к стоящим наготове лошадям, вскочил в седло и погнал коня прочь, как и остальные воины Альдрика.
Уже на полном скаку Артвир рискнул мельком оглянуться через плечо - никаких признаков погони...

* * *

Джаред прервал бег лишь для того, чтобы осмотреть дорогу. От Рашина ни слуху ни духу. Тревожный признак - покинув капитана Гарта три часа назад, Джаред успел одолеть такое же расстояние, какое обремененное обозом войско Рашина покрывает за день. Должно быть, уже в сотый раз Джаред проклял глупость своего горемки, позволившего укокошить себя.
Зарычав от ярости, кайморда снова сорвался на бег. Следовать прямо по дороге несколько рискованно, но зато так легче всего обнаружить какие-нибудь следы Рашина. Катапульты волей-неволей Должны ехать по дороге.
Проведя в дороге еще час, Джаред был наконец-то вознагражден: вдали замерцали костры большого лагеря. Сверхъестественно острый взор Джареда позволил ему различить приземистые силуэты осадных орудий - Рашин все-таки нашелся. Значит, худшие опасения не оправдались. Джаред перешел на шаг, с минуты на минуту ожидая услышать окрик часового.
Но не услышал - вернее услышал гораздо позже, чем предполагал. Посты были расставлены куда ближе к лагерю, чем он думал.
- Стой! - донеслось из темноты.
Джаред послушно остановился. Вскоре к нему подъехал отряд из двадцати всадников. С чего это Рашин так осторожничает? Скверный признак...
- Ужасающий владыка! - воскликнул один из региров, видимо, старший по званию. - Прошу прощения, господин...
- За что?! - отрубил Джаред. - За исполнение своих обязанностей? Не блажите. Где капитан Рашин?
- В лагере, владыка. Мы сопроводим вас к нему.
При виде входящего в шатер Джареда на лице Рашина промелькнуло одновременно и облегчение, и тревога. Джаред несколько секунд пристально разглядывал осунувшегося капитана. Тот беспокойно заерзал.
- Что тут стряслось? - спросил Джаред, присаживаясь за походный стол Рашина.
- В течение четырех дней мы подвергаемся непрерывным набегам, владыка Джаред.
- Набегам? Чьим?
Как раз четыре дня назад состоялась битва с Ботвильфом. Если бы только горемка не дал себя убить, Джаред давно был бы здесь и взял ситуацию в собственные руки.
- Мы толком не знаем, Ужасающий владыка. Вроде бы умбрийских кавалеристов. Они обучены ничуть не хуже, чем наши региры.
- Сколько их? - помолчав, осведомился Джаред.
- Возможно, всего около трехсот. Определенно не более шестисот.
От трехсот до шестисот кавалеристов. Скажем, четыреста пятьдесят, обученных не хуже, чем региры. Джаред нахмурился, пробормотав:
- Морут... Рашин, неужели вы не могли одолеть триста человек?
- Мы не сумели их найти, повелитель, - возразил Рашин. - Они либо устраивают засады на мои разъезды, либо избегают их. Нынче под вечер они устроили на нас засаду, обстреляв из арбалетов. К тому моменту, когда мои региры смогли броситься в погоню, их ужи след простыл. Местность явно знакома им.
- Сколько человек вы потеряли?
Рашин отвел взгляд, не проронив ни слова в ответ.
- Сколько?!!
- Более семисот региров и почти вдвое больше галдов.
- А скольких из них убили?
- Не более горстки, владыка.
- Они хоть - раз напали на лагерь?
- Нет, господин.
Как и следовало ожидать, кивнул Джаред. Чтобы вести наблюдение за лагерем, Морут - или Эрельвар, как теперь называет себя предатель, - вынужден был бы остановиться куда ближе, чем ему по душе. Более чем вероятно, Эрельвар тоже разбивает лагерь по ночам, настигая тихоходный обоз днем.
Если Эрельвар разгромил плацдарм Белеверна в Кворине, значит, подкреплений и тылового обеспечения больше не последует. Конечно, если предатель воюет в Умбрии, то не может удерживать переправу в Кворине... что-то тут не так. Ученик Демора должен быстро воспользоваться ненадежностью тылового обеспечения Владычицы...
- Какие вести владыка Феландор привез из Кворина? - справился Джаред.
- Никаких, повелитель.
Откуда следует, что десять дней назад Кворин был все еще осажден. Джаред потряс головой. Он не сможет ничего узнать, пока не прибудет следующий эшелон подкрепления, - если вообще прибудет. И тем не менее, кроме Кворина, взяться тяжелой кавалерии больше неоткуда. Эрельвар каким-то образом прорвался на свободу - очевидно, потеряв не так уж много региров.
- Сколько региров в вашем распоряжении?
- Чуть более трех тысяч.
- Тогда дайте мне три сотни. Пусть будут готовы выступить через час.
- Слушаюсь, владыка Джаред.
- Да, и приведите мне коня. Поглядим, не сможем ли мы устроить засаду на этих эасадников...
Джаред разбудил свой отряд, когда восток только начал сереть. Для стоянки он избрал закрытую со всех сторон лощину, чуть ближе пяти миль от лагеря Рашина, в надежде, что ушел достаточно далеко, чтобы не попасться на глаза разведчикам Эрельвара.
Потом выслал своих разведчиков, велев им проявлять предельную осторожность. Эрельвар вряд ли ждет, что разведчики зайдут к нему сзади, но лучше перестраховаться. Будь предатель дураком, он не сумел бы ускользнуть из Морванора или избавиться от осады, затеянной Белеверном. Если бы только скакун Джареда не погиб, можно было бы без всякого риска провести разведку с воздуха...

* * *

- Они так и не выдвинули дозоры? - спросил Альдрик.
- Нет, принц, Альдрик, - доложил Кай. - По-прежнему высылают только головные походные заставы, а те держатся в пределах видимости армии.
Альдрик кивнул. Головную заставу атаковать нельзя - чересчур рискованно, слишком уж близко главные силы.
- Ну что, сегодня снова намечается стрельба по мишеням, а? - заметил Артвир.
- Мне не хочется повторяться, - ответил Альдрик. - Стать предсказуемыми - чересчур большая роскошь для нас.
- А что же еще мы можем сделать?
Альдрик немного поразмыслил. На главные силы нападать нельзя; катапульты и обоз теперь хорошо охраняются, а головная застава держится в пределах видимости главных сил. Похоже, другого пути просто нет.
- Ладно, - наконец подвел он итог раздумьям. - Однако мы должны обойти их и сегодня напасть с юга. Артвир, твои Мадауки - наши лучшие арбалетчики. Они смогут попасть в бочонки?
- Дай нам только их увидеть, и уж промаха не будет, - заявил Артвир.
- Хорошо. По-моему, в передних фургонах везут масло. Одна-две горящие стрелы смогут причинить кое-какой ущерб.
- Ага, вполне. - При этой мысли Артвир улыбнулся. Потом нахмурился. - У нас нет смолы.
- Тут сгодится даже солома. Бочонки наверняка пропитались маслом насквозь.
- Возможно... - Аргумент не очень-то убедил Артвира.
- Тот же план, что и вчера. Один прицельный выстрел, один наугад и отойти. Всего одну-единственную горящую стрелу, Артвир.
- Есть.
- Поехали. Я атакую перед полуднем.

* * *

Разведчик, посланный на север, вернулся довольно рано.
- Какие новости вы принесли? - спросил Джаред.
- Я видел врага, Ужасающий владыка, - ответил регир. - Они едут на юг вслед за армией, не далее мили от нас.
Джаред кивнул: для Рашина они как раз за горизонтом.
- Предатель с ними?
- Нет, Ужасающий владыка. Я не видел ни одного человека в морвийской броне.
Джаред изумленно выпрямился. Не отправился же Эрельвар в разведку лично, в самом-то деле! Или он сложил голову, прорывая осаду? Такое было бы чересчур хорошо, чтобы оказаться правдой.
- Есть ли среди них ольвы?
- Нет, Ужасающий владыка. Только умбрийцы.
- Сколько?
- Три сотни.
Джаред обдумал эту весть. Откуда могли взяться триста умбрийских уланов?
- Какого клана?
- Две сотни из клана Ботвильфа. Остальные из разных.
Джаред сдвинул брови. Смешанная сотня умбрийских кавалеристов как раз была в распоряжении Эрельвара. Но это не дает ответа на вопрос, откуда появились еще двести человек. Разве что... не оставил ли король Ботвильф Эрельвару свою гвардию? Тогда где же Эрельвар? Может, в Ольваноре? Или просто разведчики пока не обнаружили его?
Впрочем, это несущественно - пока. Надо устроить засаду на уже обнаруженное войско.
- Им придется переходить через дорогу, - объявил Джаред. - Мы будем ждать их.
- Да, Ужасающий владыка.

* * *

- Не видно разъездов? - осведомился Альдрик.
- Если там и есть кто живой, то лишь кролики, ваше высочество, - прошептал Бретт, осматривая дорогу из-за куста. - Да и тех раз-два и обчелся. Дозоры морвов по-прежнему держатся близ войска, а оно в четырех милях отсюда.
- Хорошо. Тогда давай перейдем дорогу, но только быстро. Не по душе мне долго быть на виду.
- Есть, ваше высочество.
Они сползли по склону холма, не просматривающемуся с дороги, и вскоре присоединились к остальным, дожидавшимся за следующим холмом.
- Дорога чиста, - сообщил Альдрик. - Надо пересечь ее без заминки.
Вскочив на коня, он повел своих людей к дороге.

* * *

Джаред терпеливо дожидался на вершине холма. За кустом на верхушке холма по ту сторону дороги мелькнуло какое-то движение. Конечно, это могла быть дичь, но вряд ли животное будет пробираться настолько втихомолку. Кроме того, недавно прошедшая армия наверняка распугала почти все зверье в окрестностях дороги.
Он оглянулся на склон, где затаились двести кавалеристов, дожидавшихся только приказа атаковать. Оставшаяся сотня была разбросана по вершинам соседних холмов.
Неподалеку от дороги показался всадник, и Джаред тотчас узнал этого регира - Альдрик ап Ботвильф. Значит, подозрения насчет Кворина подтверждаются.
- Цельтесь в этого всадника, - скомандовал Джаред двум морвам, залегшим по бокам от него. - Стрелять по моему сигналу. - Он поднял руку, чтобы оставшиеся внизу региры приготовились.
- Есть, Ужасающий владыка.
Принц Альдрик двинулся через дорогу. С ним ехало почти ровно триста кавалеристов. Надо будет поощрить разведчика...
Дождавшись, пока Альдрик почти пересечет дорогу, Джаред взревел:
- Пора! - и резко опустил вскинутую руку. Внизу запела труба, передавая сигнал всем, кто находился в пределах слышимости, в том числе и умбрийцам.
И тут же выстрелило сто арбалетов. Джаред улыбнулся, увидев, как принц Альдрик вывалился из седла. Уцелевшие умбрийцы начали поворачивать коней, когда следующий залп обрушился на их ряды, а кавалерия Джареда подлетела к дороге...
Едва раздался звук трубы, как принц Альдрик резко выпрямился и выпал из седла. Засада! Мимо Артвира просвистела стрела, оцарапав ему правую щеку.
- Отходим! - гаркнул он, поворачивая коня направо. По счастью, он ехал как раз на правом фланге. Через седловины ближайших холмов слева хлынула морвийская конница, устремляясь к дороге. Морвы застали отряд практически врасплох...
Все было кончено за считанные минуты. Скрыться сумело меньше двух десятков умбрийских кавалеристов, да и те по большей части раненые. Зато Джаред потерял всего человек двадцать.
- Преследовать их, Ужасающий владыка? - спросил один из региров.
- Нет. Нам надо вернуться к Рашину. Двадцать раненых нам не угроза.

Предыдущая страница 23 Следующая страница


Обоюдоострый меч 24

* * *

Артвир въехал в пещеру, давшую им ночлег в последнюю ночь. - Если в живых остался кто-нибудь еще, то непременно приедет сюда. Оставив коня в глубине пещеры, Артвир вернулся к заросшему кустарником входу. Если морвы найдут его здесь, он утащит за собой в могилу хотя бы нескольких.
Однако в потайной дол, ведущий к пещере, въехал не морв. Приглядевшись, Артвир узнал Кая ап Олдуина. Это хорошо - в живых остался хотя бы один человек, знающий местность.
- Кай! - окликнул Артвир. Остановившись как вкопанный, Олдуин резко повернул голову к невидимому устью пещеры.
- Артвир?
- Так точно. В укрытие, парень, быстрей!
Кай спешился и ввел своего коня в небольшую пещеру. Вчера в ней едва уместились люди, а теперь, наверное, хватит места и для лошадей.
- Еще кто-нибудь ускользнул? - поинтересовался Артвир.
- Не знаю. Я подумал, что это самое подходящее место, чтобы выяснить.
- Так точно.
Как оказалось, вырваться удалось и другим - общим счетом восемнадцать человек, по большей части Олдуины, и ни одного Мадаука. Одиннадцать были ранены, но более-менее легко. Артвир молча слушал, как остальные обсуждают план дальнейших действий.
Большинство высказывалось за отступление в замок Олдуин.
- Итак, договорились? - спросил Кай.
- Так точно, - в один голос ответили остальные.
- Отнюдь, - заявил Артвир, стоявший у выхода из пещеры. Все уставились на него.
- А что, по-твоему, мы должны делать? - поинтересовался Кай.
- Я бы сказал, то, что поручено - уничтожить их запас масла. А уж после отойти в замок.
- Ты с ума сошел? - спросил кто-то. Овейн, судя по одежде. - Нас меньше двух десятков... У нас ни единого шанса!
Остальные хором поддержали говорившего.
- Неужто единственная засада обратила всех вас в трусов?! - воскликнул Артвир, не обращая внимания на испепеляющие взгляды остальных. - Ужель мы припустим в замок, поджав хвосты, как побитые псы?!
- А ты предпочтешь отдать жизнь ни за ломаный грош? - парировал Овейн. Артвир презрительно фыркнул.
- А как ты предпочтешь отсиживаться в замке Олдуин, зная, что у морвов имеется масло, или зная, что оное отсутствует? А вы, Олдуины, разве не горите желанием отдать жизнь за своего предводителя? Или оплоты вашего клана вместо вас должны защищать Мадауки? Мужчины вы или бабы? Я собираюсь устроить морвам засаду - кто со мной?

* * *

Джареду снова пришлось занять место в фургоне обоза, - лошади способны терпеть его прикосновение только в пылу битвы. Прибытие следующего эшелона подкрепления станет для Джареда большой радостью.
В прибытии подкрепления он теперь почти не сомневался. Видимо, умбрийцы дезертировали от предателя, чтобы отправиться защищать родной край. Значит, у того осталось чуть более сотни кавалеристов. Джаред решил, что сам Эрельвар двинулся в Ольванор. Пусть о нем болит голова у Демора...
Услышав звук удара стрелы о дерево, который невозможно спутать ни с каким другим, Ужасающий владыка стремительно обернулся. Позади него арбалетная стрела пробила один из бочонков с маслом. Горящее масло потекло из разбитого бочонка в фургон, быстро воспламеняя остальные бочонки, пропитанные маслом насквозь. Спасти фургон нечего было и думать.
Джаред схватился здоровой рукой за рычаг тормоза. Возница-евнух уже удрал. Остановив повозку, Джаред спрыгнул на землю, чтобы отпрячь впавших в панику лошадей. Еще не хватало, чтобы целый груз горящего масла разлился по дороге...
Он позволил лошадям удрать - хомут не позволит им убежать далеко. Мимо пронесся еще один неуправляемый горящий фургон. Джаред с ходу зарубил ближайшую лошадь. Это настолько замедлило повозку, что кайморда смог вскочить на нее и остановить.
Вдруг раздался грохот и треск ломающегося дерева. Один из неуправляемых фургонов врезался в катапульту, окатив ее пылающим маслом. Вскоре пламя ревело вдоль всего осадного орудия. Тащившие катапульту лошади в панике понесли. Джаред беспомощно следил, как горящее орудие врезалось в соседнее. В мгновение ока обе катапульты обратились в груду горящего леса.
Мало-помалу восстановилось подобие порядка. Остальные фургоны с маслом были остановлены и отведены на обочину, где смогут догореть без малейшего ущерба обозу. Джаред потерял обе катапульты и абсолютно весь груз масла.
Горящие остовы двух катапульт образовали непреодолимый завал. Обозные лошади ни в какую не желали обходить их стороной. - Разбить лагерь, - распорядился Джаред. - Я хочу, чтобы Тысяча кавалеристов прочесала окрестности группами по сто всадников. И не смейте возвращаться с пустыми руками! Ступайте за ними - в ад, если понадобится, но принесите мне головы виновных!
- Слушаюсь, Ужасающий владыка. - с этими словами Рашин бросился выполнять приказы. Джаред кипел от злости на собственную близорукость. Двадцать раненых - вот уж действительно, ни малейшей угрозы...

ГЛАВА ШЕСТНАДЦАТАЯ

Принц Лаэрдон стоял на карнизе, глядя поверх палисада на тракт впереди. Они едва поспели закончить эту стену поперек морвийского тракта ко времени. Ольвам потребовалось три дня, чтобы вырыть ров и установить бревна. Следующая волна наступающих скоро подоспеет; вообще-то ей уже давно следует быть здесь.
- Лазутчики еще ничего не обнаружили? - справился он у Ольсанда.
- Согласно последним донесениям - нет, мой принц.
- Когда они прибыли?
- Вот-вот должны прибыть свежие.
Лаэрдон с прищуром поглядел на тракт, словно мог обнаружить появление морвов лучше, чем лазутчики, находящиеся северо-восточнее на пять миль. Уже сейчас последние вести летят сюда, передаваемые от лазутчика к лазутчику. От самого дальнего новости дойдут минут за десять - куда быстрее, чем морвы сумеют одолеть такое расстояние.
Не прошло и минуты, как донесение прибыло: врага не видно. Лаэрдон сдвинул брови еще сосредоточеннее. Не узнали же морвы о появлении стены? А если узнали, что теперь предпримут?
Обернувшись, он посмотрел на юго-запад, без труда разглядев остатки морвийского форта, оставшегося в какой-то миле позади. Изрядная часть его стен пошла на постройку палисада, на месте остались лишь ворота.
Однако два других форта пока не взяты. Конечно, второй располагает свежими людьми и только что прибывшими съестными припасами, а в третьем хоть и маловато провизии, но все еще отсиживается полторы тысячи морвов. Каждый из них окружен двумя тысячами ольвов. Лаэрдон прекрасно усвоил уроки Темной...
- Да где же они?! - спросил он, оборачиваясь к тракту.
- Лично я рад, что их не видать, - ответил Ольсанд. - Земля и без того натерпелась от них.
- Нет, Ольсанд. Они не сдаются настолько легко, во всяком случае, после одного-единственного боя. Я лишь хочу знать, где они, раз их тут нет. Какие дьявольские козни они сейчас замышляют?
- Против нас - никаких, мой принц, - раздался голос сбоку. Лаэрдон успел схватиться за висящий на поясе кинжал, прежде чем узнал голос.
- Подобные выходки кончатся тем, что когда-нибудь вас прирежут, Нолрод. Где вы были и что хотите этим сказать?
- В Кворине, - ответил ведун.
- И?
- Сегодня морвов не будет, мой принц. Эрельвар разорвал кольцо осады и выступил на север.
Лаэрдон хмуро оглядел тракт. За три дня возведена стена шириной в милю - и все попусту. Эрельвар бьется вместо них, вопреки безнадежной ситуации.
- Ольсанд, собери королевскую рать, - приказал принц. - Возьми всех ополченцев до единого, какие вызовутся добровольно.
- Вызовутся на что, мой принц?
- Выступить на Равнины.
Нельзя же позволить Эрельвару жертвовать собой во имя Ольванора, пока сами ольвы будут отсиживаться в безопасности под кровом леса...

* * *

Сейчас, под конец жаркого лета, Равнины оказались даже более засушливыми, нежели в прошлый раз, когда Стив проезжал по ним. Под ногами армии высокая, сухая до хрупкости трава обращалась в прах, вздымаясь к небесам тучами удушающей, слезоточивой пыли.
В половине дня пути позади следовало еще одно, более широкое облако пыли. Оторваться от преследователей удалось только после того, как Терон приказал обоз бросить и сжечь. С собой взяли лишь те припасы, которые удалось завьючить на лошадей да раздать пехотинцам.
Они преследовали удиравшего на север Демора в течение двух дней, пока он не соединился со следующей волной подкрепления из Дельгрота. Войска с обоих берегов слились, и теперь преследователи стали преследуемыми...
Но все это входило в замысел Эрельвара. Он увлекал морвов почти прямиком на запад, к Железным горам - прочь от Северных королевств. Это даст Ольванору и Умбрии еще больше времени, чтобы переломить ход войны в свою пользу. К сожалению, все до последнего осознавали, что рано или поздно заплатят за это своими жизнями.
Стив поглядел на Эрилинн, шагавшую с понуренной головой. Пыль многодневного марша припорошила ее серебряные волосы, сбегавшие по лицу капли пота оставляли грязные дорожки.
И все равно она оставалась невыразимо прекрасной. Бросив на него взгляд, Эрилинн улыбнулась и снова потупилась. Лошадь Стива натянула поводья, желая задержаться и пощипать сухую траву в стороне от идущей армии. Чертыхнувшись, он потянул за поводья сильнее, заставив ее идти за собой. Ему тоже хотелось остановиться, но делать это нельзя.
Бросив взгляд на небо, Стив посмотрел на часы. До заката часа три. С наступлением сумерек температура начнет стремительно понижаться. Сейчас эта перспектива казалась желанной Стиву, усталому и разгоряченному ходьбой и жарким солнцем. Однако очень скоро станет слишком холодно, а теплых шатров нынче ночью не будет. Если ночлег вообще будет объявлен, спать придется на голой земле.
Стив смерил взглядом горы, заметно приблизившиеся с утра, когда армия только-только тронулась в путь. Терон намерен добраться до подножия гор с достаточным запасом времени, чтобы окопаться на вершине одной из них. Там они постараются сдерживать противника как можно дольше - если повезет, достаточно долго, чтобы отвлечь от Северных королевств еще один эшелон. Впрочем, окончательного итога это не изменит...

* * *

Демор окинул взором движущиеся внизу войска - двадцать тысяч галдов и две тысячи региров. Морут поступил мудро, обратившись в бегство, но удирает он на запад, уводя их прочь от Северных королевств. Предатель сознательно обрек себя на смерть, глупо жертвуя собой ради тех, кто не ставит его ни в грош и не питает к нему ни капли доверия. Какая нелепая потеря - подобная самоотверженность могла бы найти в Морваноре отличное применение...
К тому же все это впустую. Морут не знает, что война в Ольваноре уже проиграна. Владычица сама сказала Демору об этом, когда он докладывал о своем последнем поражении. К счастью, она не стала возлагать на него вину за это постыдное событие.
«Ты вторым испытал на себе Меч Сновидца», - сказала она, хотя подтекст слов остался неясен Демору.
Но даже сейчас Дарина хочет заполучить этого щенка живым, настойчиво твердя, что по сравнению с этим все остальное - сущие пустяки. Даже смерть предателя и нимранского принца не так важна для нее, как жизнь этого молокососа.
Прекрасно, она получит свой трофей. Зато Демор отомстит сполна...

* * *

На землю опустилась ночь, а вместе с ней опустилась и температура. Стив запахнул плащ поплотнее, дрожа от зябкого ночного ветра. Паек в котомке совсем простыл и ничуть не согрел Стива. Хлеб и сыр до сих пор лежали в желудке камнем.
Но зато идти на холоде куда легче, чем в жару. Быть может, через пару-тройку часов даже будет позволено остановиться и разбить лагерь. Тогда можно будет забраться под одеяло... сказочная перспектива!
Лошадь Стива натянула поводья. Животные становятся все упрямее и упрямее. Чертыхнувшись, Стив налег на поводья, гадая, что делать, если лошадь откажется подчиниться подобному обращению.
Но прежде лошади его подвели усталые ноги. Едва Стив переместил вес на правую ногу, икроножную мышцу свело, нога подломилась, и он тяжело бухнулся на землю. Резкая боль даже не дала ему полежать спокойно. Чьи-то дружеские руки приподняли Стива, - это Эрельвар поспешил на помощь к своему фелга.
- Поставь ступни на землю плашмя, - велел Эрельвар.
- Виноват...
- Это не твоя вина. А теперь подай колени вперед, не отрывая пяток от земли. Выпрями ногу.
Стив сделал, как велено, а Эрельвар придерживал его за плечи, не давая упасть. По мере растяжения икроножной мышцы боль понемногу спадала. Стив вздохнул с облегчением.
- Полегче стало? - поинтересовался Эрельвар.
- Намного. Спасибо, мой господин. Тут к ним подошел Терон.
- Надо делать привал. - Судя по голосу, его эта мысль не воодушевила.
- Согласен, - поддержал Эрельвар. - Все больше и больше людей не выдерживает.
Стив посмотрел на часы. Неудивительно! Без пары минут полночь.
- Я надеялся оторваться подальше, - признался Терон.
- Люди не привыкли к такому. Особенно ваши собственные - всего месяц назад они были простыми землепашцами.
- Да. По-моему, дельвы могли бы спокойно идти всю ночь. Сделаем привал на четыре часа. - Терон удалился, чтобы отдать приказы.
Стив тяжело вздохнул. Четыре коротеньких часика - что ж, быть посему. Весть быстро разлетелась, и армия остановилась. Везет же пехоте - ей только-то и делов, что развернуть скатки да дрыхнуть. Кавалеристы же должны первым делом заняться лошадьми: привязать их к вбитым в землю колышкам, расседлать и позаботиться об их копытах.
Наконец Стив смог заползти между одеял, сложив доспехи на землю рядом с постелью. Какое-то время он просто лежал, слушая, как лошади фыркают и бьют копытами. Через некоторое время животные угомонились, и на лагерь снизошла тишина.
Стив повернулся на спину и уставился на звезды. Сна ни в одном глазу. На марше ему приходилось изо всех сил таращиться, чтобы веки не слипались, а теперь, в покое, имея всего три часа на отдых, он никак не мог их закрыть.
Мысленно вернувшись назад, он принялся перелистывать воспоминания о пережитом в этом странном мире. Похоже, придется просто принять здешнюю жизнь такой, как она есть. Правду говоря, его жизнь стала куда более насыщенной и полной, чем прежде, и будет просто несправедливо, если ее отнимут именно теперь.
Стив попробовал повернуться на левый бок, но сколько ни ворочался, сон бежал от него. Позади послышались чьи-то шаги. Наверное, еще какой-нибудь несчастный мается без сна.
- Стивен! - шепотом окликнули его.
Он повернулся на спину и даже при свете звезд разглядел серебристое сияние, источаемое ее волосами.
- Эрилинн?
- Да. Я... мне не спится.
- Ну, тогда нас двое.
- Мы можем поговорить?
- Конечно. Что у тебя на уме?
- Не здесь, а то будем всем мешать.
Стив огляделся, но не увидел ни единого человека, которому помешал бы этот разговор. Пожалуй, этих людей сейчас из пушки не разбудишь.
- А где?
Теперь настала очередь Эрилинн оглядеться. Не так уж тут много укромных местечек для приватной беседы.
- Видишь вон тот холм на юге? - наконец спросила она. Стив вгляделся во тьму. С южной стороны свет звезд заслонял невысокий бугор. - Да.
- Встретимся там через пару минут. - Эрилинн встала, чтобы уйти.
Не успел Стив и слова сказать, как она была слишком далеко, чтобы расслышать шепот. Он немного полежал навзничь, гадая, в чем дело. Игры в заговорщиков отнюдь не в духе Эрилинн.
Минуты через две Стив встал и направился к месту встречи. У края лагеря его окликнул часовой, но узнал и пропустил.
Стив вошел в высокую траву, не стараясь идти тихо. В конце концов, если человек вышел по нужде, он не станет особо церемониться.
Однако, убедившись, что часовой его больше не видит, Стив пошел крадучись. Стоит надеяться, разговор будет не слишком долгим, а то если чересчур замешкаться, часовой начнет гадать, что стряслось.
- Эрилинн! - шепотом позвал Стив, решив, что пришел на нужное место. Впрочем, в такой высокой траве трудно сказать наверняка. - Эрилинн!
- Я здесь, - послышался шепот откуда-то справа. Стив осторожно двинулся сквозь сухую траву и наконец смутно различил силуэт Эрилинн во тьме.
- Так в чем же дело? - поинтересовался он, приблизившись.
- Я хотела поговорить с тобой... наедине.
- Почему?
- Я... боюсь. Мы тут все погибнем, а... а...
Всхлипнув, она уткнулась лицом Стиву в грудь. Стив замер, не зная, как быть, но в конце концов поднял руку и принялся гладить плачущую девушку по волосам.
- Прости меня, - проговорила она, выплакавшись. - Я веду себя, как скудоумная придворная дама.
- Страх перед смертью - отнюдь не признак скудоумия, - возразил Стив. - Я тоже боюсь.
- Я люблю тебя, кавалер Уилкинсон.
На мгновение Стив онемел, не в состоянии сразу осознать сказанное. Девушки всегда были для Стива чем-то таким, что есть у других ребят - но только не у него.
- Почему? - ляпнул он первое, что пришло на ум. - То есть... я хотел сказать...
- Тихо! - сказала Эрилинн, и он послушался. - Любишь ли и ты меня?
- О Боже, да. - Стив сам изумился тому, как дрожал его голос. Ощутив слезы на глазах, он тщетно пытался сдержать их. Эрилинн коснулась пальцами его окропленной слезами щеки.
- Потому-то я и люблю тебя. Ты не боишься плакать или обнимать женщину, если она носит меч.
- Эрилинн... я...
- Тсс. Обними меня.
С радостью подчинившись, Стив ощутил прикосновение ее губ к шее, затем к щеке, опустил лицо, и Эрилинн нежно прижалась устами к его устам. Насколько же слаще был ее поцелуй, чем лобзание трактирной потаскухи Артвира!
Но Эрилинн чересчур скоро отступила, не выпуская его ладоней из своих. Потом опустилась на колени, потянув Стива за собой ради новых объятий.
- Эрилинн... может, не стоит? Я... то есть...
- Тсс. Быть может, у нас уже не будет другого случая - в этой жизни.
Лаская его губы своими, Эрилинн расшнуровала кожаные одеяния, которые Стив носил под доспехами. Нашарив шнурки ее кожаной туники, Стив торопливо развязал их, обнажив нежную плоть.
Они скользнули в объятия друг к другу, и ночной холод был забыт. Пока продолжалась близость, Эрилинн крепко обнимала Стива и руками, и ногами.
Но скоро все кончилось, и оба улеглись рядышком на траву. Как только удалось отдышаться, Стив приподнялся на локте, чтобы поглядеть на Эрилинн.
- Эрилинн!
- Да?
- Если... если мы выйдем живыми...
- Да?
- Не будешь ли ты... то есть станешь ли ты... э...
- Да, любимый, стану.

Предыдущая страница 24 Следующая страница


25 Томас Мартин

- Но ведь я даже не досказал, - улыбнулся Стив.
- Но ты ведь просишь меня стать твоей женой, да?
- Да, - негромко вымолвил Стив. - Знаешь что?
- Что?
- Тут ужасно холодно!
Не удержавшись, Эрилинн громко хихикнула, но тут же зажала себе рот ладонью и затряслась от смеха. Через миг Стив тоже рассмеялся, но совершенно не нарушил тишины.
- Нам лучше... вернуться в лагерь, - наконец выговорила запыхавшаяся Эрилинн.
- Да, пока не закоченели до смерти.
Они торопливо оделись в выстуженные, негибкие от холода кожаные одеяния. Нагревалась одежда отнюдь не быстро, и Стив тотчас задрожал.
- Я вернусь первой, - сказала Эрилинн. - Выжди минутку, а потом тоже иди.
- Договорились.
Поцеловав Стива еще раз напоследок, она удалилась. Стив ждал в высокой траве, то растирая ладони, то согревая их дыханием. Теперь ему не терпелось дождаться палящего дневного светила...
Эрельвар поджидал Стива подле лошадей, предоставив шатер в распоряжение Глориен для беседы с Эрилинн.
Поначалу, узнав, что эти двое рискнули покинуть пределы лагеря, Эрельвар впал в гнев. Однако Глориен указала, что шатра у Стивена нет, так что если ему и Эрилинн нужно утешиться в объятиях друг друга, им остается искать уединения только за пределами лагеря.
Эрельвар улыбнулся. Глориен всегда ухитряется показывать ему вещи с приятной стороны, даже если речь идет о нем самом. Он желал, чтобы она осталась в Кворине, и в то же время какой-то извращенной частичкой души радовался, что она будет рядом, когда придет конец. Как говорит Эрилинн, он нуждается в ее ободряющем присутствии.
Какая-то часть рассудка твердила, что это слабость, но эта морвийская часть заблуждалась. Для него нуждаться в Глориен ничуть не более пагубно, чем для Эрилинн и Стива - ускользнуть из лагеря, чтобы побыть вдвоем, - быть может, другого такого шанса у них не будет.
На краю лагеря показался Уилкинсон. Эрельвар молча наблюдал, как юный регир осторожно пробирается к оставленной постели. Когда Стив уже отыскивал ее взглядом, Эрельвар шагнул вперед, промолвив:
- Вряд ли она тебе еще понадобится. Стив испуганно вскинул на него глаза.
- До подъема где-то около четверти часа, - продолжал Эрельвар. - Пойдем, поможешь мне оседлать коня.
- Слушаю, мой господин, - выдавил Стив, невероятно напоминая ребенка, пойманного во время поедания варенья прямо из банки.
Эрельвар не обмолвился ни словом, пока не оседлали сперва его коня, потом - коня Стива. Однако скоро с этим было покончено, и тянуть дальше было нельзя.
- Стивен! - мягко сказал он.
- Да, мой господин? - озадаченно произнес Стив. Наверное, мягкость - единственное, чего он не ожидал от Эрельвара.
- Не надо, тут нас никто не услышит. Зови меня по имени.
- Д-да... Эрельвар.
- Ты считаешь, что... разумно... завязывать отношения с Эрилинн в подобное время?
- Я... э... это... это вообще-то... не моя идея... - запинаясь, пробормотал Стив. - В смысле... - начал он снова, очевидно, собираясь с мыслями. Эрельвар положил руку ему на плечо.
- Я понимаю, - заверил он юношу. - Я знаю, что Эрилинн пришла к тебе, и знаю, что ты человек чести. Я не думаю, что ты можешь воспользоваться ее...
- Нет!
- Тихо! - шепотом осадил Эрельвар Стива. Тот дернулся, как от пощечины. «Проклятие!» - подумал Эрельвар. Опыта в подобных делах ему явно не хватает. - Я не хочу, чтобы весь лагерь подслушал наш разговор, - продолжал он более кротко. - Я просто говорю, что знаю о твоих чувствах к ней... Не знаю, насколько они глубоки. Однако должен предупредить тебя. Быть может, в ближайшие день-два она умрет у тебя на глазах; или она, или ты.
Эрельвар терпеливо ждал, пока Стив издавал какие-то невразумительные звуки, пытаясь заговорить.
- Я... люблю ее, Эрельвар, - наконец проговорил он дрожащим голосом и отвел взгляд, будто застыдившись. Эрельвар положил обе ладони Стиву на плечи, заставив юного регира встретиться с ним взглядом.
- Я знаю, что ты чувствуешь. Ты не единственный мужчина, чья женщина в опасности.
Во взгляде Стива засветилось понимание.
- Ох, Боже мой, - выдохнул он. - Эрельвар, как вы могли?.. «Как мог я решиться отдать приказ, обрекающий на смерть женщину, которую я люблю?» - мысленно досказал Эрельвар незаконченный вопрос.
- Я задаю себе тот же вопрос уже не первый день, мой друг. Но ответ по-прежнему ускользает от меня.
С минуту оба просто стояли друг напротив друга, чувствуя неловкость. Потом послышались голоса часовых, объявивших побудку...

* * *

- Когда они выступили? - спросил Лаэрдон.
- Пять дней назад, мой принц, - ответил лазутчик.
Прибыв в Кворин, Лаэрдон обнаружил, что город-крепость охраняется только членами королевской рати, предоставленными его отцом в распоряжение Эрельвара. Всех остальных этот морв увел на Равнины.
- Так ты говоришь, что вчера в Умбрию проследовала еще одна волна?
- Да, мой принц.
Это не сулит Эрельвару ничего хорошего. Вероятнее всего, он и войско, предназначенное для Ольванора, перебили друг друга. В противном случае разве он не помешал бы заодно и войску, направляющемуся в Умбрию?
- Ольсанд!
- Да, мой принц?
- Отбери тысячу человек из ополченцев для вылазки в Умбрию. Для морвов будет полной неожиданностью, что ольвы охраняют умбрийские леса.
- Как... прикажете, мой принц.
Не в обычае ольвов оборонять чужие земли, - но эта война преподнесла им много новых уроков. Теперь Ольсанд уже не станет оспаривать приказ принца.
- Остальную тысячу возьмем на Равнины. Будем надеяться, еще не поздно спасти Эрельвара.

* * *

Затащить лошадей вверх по склону оказалось крайне нелегко, но как раз потому-то Терон и Эрельвар выбрали именно этот холм. Стив тащил жеребца за повод вместе с тремя другими регирами, а еще один подстегивал животное сзади зеленой веткой, сломанной с одного из немногочисленных кустиков, приткнувшихся на каменистых склонах предгорий. Наконец конь одолел самый крутой участок подъема и взошел на вершину.
- Последний, - с облегчением выдохнул Стив, повалившись на землю. Ночь без сна да еще целый день в пути вымотали его до предела. А после этого пришлось еще и затаскивать сюда лошадей.
- Некогда отдыхать, кавалер Уилкинсон, - сказал нимранин Куприс, протягивая ему лопату. - Меньше чем за день мы должны сделать эту горку неприступной.
Стив со стоном поднялся на ноги, опираясь на лопату, как на посох, и спросил:
- Где?
- Вон там. - Куприс указал на участок, где легионеры уже начали землеройные работы. - Выгребайте грунт, разрыхленный кайлами, и бросайте к каменной стене, что строят дельвы.
Стив направился на указанное место. До сих пор региров не заставляли помогать легионерам в земляных работах. Теперь к работе приставили всех до единого.
Стив бросал землю и гравий лопата за лопатой к невысокой каменной стене, возводимой гномами. Через каждые пару футов из стены торчал наспех заостренный колышек. Дельвы, не занятые на постройке стены, трамбовали грунт, сооружая вал с плоским верхом позади каменной стены.
Армия трудилась весь день до сумерек, прежде чем триумвират командиров решил, что отдых важнее, чем дальнейшие фортификационные работы. Умелые руки дельвов превратили невысокую стенку в шестифутовый барьер. Вал не доходил до ее верха на три фута. Стив не мог не поразиться объему работ, выполненных всего-навсего за один день.
Относительно плоская вершина холма насчитывала более сотни футов в поперечнике. Все это пространство окружала дельвийская стена, ощетинившаяся сотнями кольев. Быть может, еще есть шанс выйти из этой переделки живым и невредимым...
- Поторопись, мой друг, а то прозеваешь обед, - окликнул его Морфаил. Грязь покрывала ольвийского регира с головы до пят - очевидно, он тоже копал землю.
- А что, я выгляжу так же скверно, как и ты? - поинтересовался Стив.
- Может, и похуже, - улыбнулся Морфаил. - Вдохни глубже, друг мой; ничего не чуешь?
Стив понюхал воздух, и рот его наполнился слюной. Пока они копали, кто-то усердно занимался стряпней.
- Мясо? - Откуда взяли мясо? Доставить сюда смогли только те припасы, которые были навьючены... на лошадей.
- Так точно, - подтвердил Морфаил, встретив его вопросительный взгляд. - Осмелюсь сказать, что это не последняя трапеза из конины, которую нам доведется отведать, прежде чем все будет позади.
Стив снова понюхал воздух.
- Мне наплевать. Пошли, я голоден, как волк.

* * *

- Да, Демор, - подчеркнуто вежливо сказал Хиларин. - Слегка укрепленный холмик галды возьмут совершенно без труда. Жаль, что мы вынуждены штурмовать эту крепостишку вместо...
- Я не в настроении выслушивать ваши потуги на остроумие, Хиларин, - отрезал Демор, ничуть не кривя душой. Вместо холма, укрепленного всего лишь рвом и бруствером, который он ожидал увидеть, Демор на месте обнаружил самую настоящую крепость.
Вершина холма обнесена шестифутовой каменной стеной, отгороженной пятифутовым сухим рвом. В основании стены в три ряда через каждый фут торчат острые колья. Ворота отсутствуют - очевидно, на возвращение защитники не рассчитывают.
- Придется пересмотреть нашу тактику... - начал Хиргорт.
- Молчать! - приказал Демор. Младший владыка повиновался. - Это мало что меняет. Окружим холм плотным кольцом и поведем осаду. Галдов по-прежнему будем посылать на штурм - в осадах они проявляют себя не лучшим образом.
- А в чем они вообще себя хоть как-то проявляют? - проворчал Хиларин.
- Если б мы не оставили катапульты на дальнем берегу реки, то сейчас не стояли бы перед этой дилеммой, - указал владыка Кефас.
- Да, не стояли бы, - согласился Демор. - Эрельвар просто-напросто отсиживался бы сейчас в Кворине.

* * *

Стоя на стене, Стив наблюдал, как морвы копают траншею вокруг холма. Скоро, очень скоро труды строителей крепости подвергнутся испытанию на прочность. Сам холм выглядит непреодолимым. Однако, как любит повторять Эрельвар, крепость выстоит ровно столько же, сколько выстоят ее защитники. А атаковать подобное сооружение можно слишком многими способами.
Видимо, Демор - Эрельвар утверждает, что это он командует стоящим под горой войском - избрал своим главным оружием голод и жажду. Если продержать осажденных взаперти достаточно долго, рано или поздно элементарное отчаяние выгонит их из крепости. Просто и эффективно - разумеется, если время на твоей стороне.
К сожалению, в данном случае время работает на Демора. Он может победить Эрельвара и Терона, если даже ни один морв не извлечет меч из ножен. Зато это вполне вписывается в план Эрельвара. Он хочет заставить воинство Дарины потерять здесь как можно больше времени.
Несмотря на подготовку морвов к осаде, Эрельвар упорно считает, что атака галдов неминуема. Впрочем, нынешнее положение не слишком тревожит ни его, ни Терона, ни Цадхока.
Хотелось бы Стиву разделить их уверенность. К несчастью, он до сих пор не забыл, как впервые увидел галдов, без всякого снаряжения взбирающихся на тридцатифутовую стену. В свете этих воспоминаний каменный барьер превращается в крохотный порожек...
- Вспоминаете о своей настоящей родине, кавалер Уилкинсон? - произнес рядом женский голос. Обернувшись, Стив увидел Эрилинн, как и он, покрытую грязью с головы до пят.

Командование запретило мыться - пища имеется в достатке, но запас воды ограничивается бочонками, увезенными из обоза. Разве что колодец, который копают дельвы, действительно выйдет на водоносный пласт. Но это уж чересчур сомнительно...
- Нет, только прикидываю наши шансы, - криво усмехнулся Стив. - Будь я игроком, боюсь, поставил бы на Демора.
- А я нет, - возразила Эрилинн. - Говорят, Демор способен вырвать поражение даже у победы из зубов. Во всяком случае, владыка Эрельвар так говорит.
- О-о? Однажды Эрельвар говорил мне, что именно Демор научил его всему, что он знает о военном искусстве.
- Ты неправильно меня понял. Я вовсе не утверждаю, что Демор малосведущий генерал. Однако он страдает избытком самоуверенности.
- Надеюсь, ты права, Эрилинн. Я не хочу терять тебя теперь. Она отвернулась, но Стив еще успел заметить, как вспыхнули ее щеки под слоем грязи.
- Потому-то я и пришла. Я хотела попросить прощения.
Сердце Стива учащенно заколотилось.
- Что ты хочешь этим сказать? - спросил он. Неужто она передумала? Неужто она больше не любит его?
- Я... вовсе не хотела навлечь на тебя гнев владыки Эрельвара. Я...
Стив расхохотался, не дав ей договорить, но вскоре смех его стих, потому что люди по соседству начали оглядываться.
- Что тут смешного? - удивилась Эрилинн.
- Ничего. Больше не пугай меня так. Я уж было решил, что ты передумала... насчет нас.
- Ох! - В ее глазах засветилось понимание. - Нет, Стивен, ни за что. Я просто волновалась...
- Ну и напрасно, - заверил ее Стив. - Ты вовсе не вовлекла меня в беду. Мы с Эрельваром просто... потолковали, как сын с отцом, и только.
- Взаправду?
- Ага. Он вовсе не такая ледышка, какой его считают многие - в том числе порой и я.
- Тогда я рада. - Эрилинн на минутку примолкла. - Стивен!
- Да?
- Ты взаправду веришь, что нам не уйти отсюда живыми?
- Не знаю, Эрилинн. Просто не знаю...

* * *

- Траншеи закончены, Ужасающий владыка, - доложил капитан Озрик.
Демор посмотрел на запад. Солнце уже коснулось горных вершин и прямо у него на глазах начало скрываться за горизонтом.
- Озрик, пошлите галдов на холм, - распорядился Демор.
- Но уже смеркается...
- Кому сказано!
- Сию секунду, Ужасающий владыка!
- Ночью с галдами будет трудновато совладать, Демор, - заметил Хиларин. - Темнота придаст им храбрости, и они могут попытаться удрать от нас.
- Потому-то я и хочу отправить их на штурм, пока не стемнело окончательно. Когда они вступят в бой, у них будет меньше времени на подобные раздумья.
- Ладно, - согласился Хиларин, - это ведь вы тут командуете.
- Да, Хиларин. Я.

* * *

Когда часовые забили тревогу, она прогремела для Стива как гром с ясного неба. Бок о бок с Эрельваром он бросился к участку, где она раздалась. Внизу, близ морвийской линии обороны, четверо Ужасающих владык собирали галдов.
От этого зрелища сердце у Стива ушло в пятки. Число галдов на Равнинах казалось просто ошеломительным. Сейчас же внизу собралось ровно вдвое больше гоблинов. Есть ли стена, нет ли стены - если эта масса двинется вверх по склону, ее не остановить. Особенно в темноте.
Галды двинулись вперед. Даже с вершины было видно, насколько неохотно они подчиняются приказу, но несколько расчетливых огненных ударов, подстегнули их. Стив невольно порадовался, что Артемас и Фелинор ограждают крепость. Будь у галдов поддержка с воздуха, стены пали бы куда быстрее...
Где-то позади запела тетива. Это стреляли ольвы, пуская стрелы по параболе поверх защитников стен. Вскоре с темнеющего неба на галдов сыпался непрекращающийся град стрел. Еще несколько огненных вспышек показали, что каймордам пришлось пустить в ход дополнительные аргументы, чтобы ободрить свое воинство.
Стив выхватил меч. Как только галды подошли поближе, клинок засветился во тьме, вспыхивая яркими отблесками в глазах галдов. Только сейчас Стив понял, что на самом деле эти твари - ночные существа. Неудивительно, что враг гонит их в бой ночью.
Вот уже первые наступающие добрались до рва, опоясывающего вершину холма. По мере приближения галдов меч светился все ярче, пока не засиял, словно голубовато-белая люминесцентная трубка. Галды пошли на приступ...
Поначалу, как и рассчитывали, острия отпугивали галдов, но со временем напирающие сзади твари насадили нескольких соплеменников на колья, и те перестали препятствовать наступающим.
Галды карабкались по стене с ловкостью, памятной Стиву еще по первой встрече с ними. Перед ним вдруг появилась оскаленная обезьянья морда. Стив ударил по ней клинком, и чудовище с воем низринулось во тьму, но его место тут же заняли двое новых.
Стив обрушил меч вниз, раскроив череп одному. Второй тем временем успел вскарабкаться на стену, и Стив вонзил меч ему в грудь. Заверещав от боли, монстр рухнул назад.
Еще один влез на стену справа, и Стив полоснул его по руке и боку. Падая, чудище чуть не утащило меч с собой. Стиву пришлось отчаянно ухватиться за рукоять, чтобы не предстать безоружным перед лицом такого множества чудовищ.
Не успел Стив снова завладеть мечом, как на стене слева вырос новый гоблин. Поднятым щитом Стив отразил удар копья, направленный в голову, а затем ребром щита ударил нападающего по голеням. Монстр качнулся назад, в попытке удержать равновесие замахав руками, как мельница, но не устоял и опрокинулся в бурлящую внизу массу атакующих.
В небе отгорели последние отблески зари, а битва не стихала. Окружность стены освещали только факелы, воткнутые в земляной вал, да меч Стивена. Мрак и пляска теней придавали происходящему некую нереальность, наделяя сходством с кошмарным сном, заполненным рычащими, клыкастыми пастями рвущихся через стену тварей.
Воин слева от Стива упал с копьем в груди и тут перевалился через край карниза вниз. Монстр, расчистивший себе путь, спрыгнул со стены. Стив парировал удар его копья щитом и вспорол ему живот.
Еще один гоблин перевалил через стену справа от Стива, пока он был занят. Двое вскарабкались на стену перед ним. Стив стремительно обернулся; если не закрыть брешь сейчас же, сделать это уже не удастся.
Но едва он собрался ударить, как из груди нападающего появилось острие меча Эрельвара. Подняв галда, как рыбу на остроге, сеньор Стива швырнул извивающееся тело на двойку стоявших на стене. Все трое грохнулись во тьму.
- У вас, часом, нет синего трико и красного плаща*, а? - поинтересовался Стив, вонзая клинок в морду гоблина, показавшуюся над стеной.
- Заткнись и сражайся, - отрезал Эрельвар, оборачиваясь, чтобы очистить свой участок стены.
Стив быстро избавился еще от двух галдов, попытавшихся перелезть через стену. Начало смахивать на то, что удастся выйти из боя даже с меньшими потерями, чем ожидалось. Убивать галдов оказалось на удивление легко.

* Намек на Супермена.

Предыдущая страница 25 Следующая страница


Обоюдоострый меч 26

Внезапно клинок в руке Стива вспыхнул вдвое ярче, на миг ослепив его. Один из Ужасающих владык завис в воздухе на своем дьявольском жеребце прямо перед Стивом. Пылающее копыто ударило Эрельвара в грудь, сбросив с карниза.
Чудовище перло вперед, и защитный купол оберега обрел видимость, покрывшись потрескивающими разрядами энергии вокруг скакуна и всадника. По бокам, не встречая сопротивления, галды хлынули через стену; в лагере послышались крики тревоги и боли, а Стив встал с монстром лицом к лицу, понимая, что тот пришел за ним. Дарина до сих пор хочет взять Стива живьем. Свечение вокруг монстра стало явственнее, напоминая громадный пузырь, выдавленный на ровной поверхности какой-то чудовищной силой. Эдак купол долго не выдержит.
Стив шагнул вперед, поднимая меч. От клинка исходил палящий жар, будто он только что вышел из горнила. С криком, в котором страх мешался с неукротимой решимостью, Стив вонзил острие меча в глотку демонического коня.
Вокруг клинка, пронзившего шкуру потусторонней твари, вспыхнуло белое пламя. От вопля чудовища волосы у Стива встали дыбом, но он лишь вонзил меч еще глубже.
Как только чудовище издохло, купол оберега рывком разгладился, вышвырнув демона и его всадника во тьму, будто катапульта. Но радоваться триумфу было некогда - на десять футов в обе стороны стену никто не оборонял, и галды валом валили в крепость, не встречая ни малейшего сопротивления.
Единым взмахом меча Стив вспорол животы троим галдам прямо перед собой. В глубине его души какой-то голос криком кричал, что надо удирать, что в одиночку не удержать такой обширный участок, но подчиниться ему Стив не осмелился. Если брешь не закрыть, да притом быстро, то погибнут все до единого.
Отбив щитом удар копья слева, он одновременно парировал удар справа мечом. Взмах - и меч обрушился на голову галда. Тот в корчах рухнул, но поток галдов не убывал.
Кто-то занял место рядом со Стивом. Терон.
- Продвигайтесь влево, - крикнул он, - а я вправо!
- А как с теми, что прорвались? - прокричал Стив, прикончив галда слева и ступив на место, где тот был.
- О них позаботятся! Молчите и очищайте стену!
Легионер занял место, которое только что освободил Стив, как раз вовремя, чтобы прикончить очередного галда, перелезавшего через стену. Стив поднял щит, чтобы отразить удар копьем в лицо, а ниже щита полоснул противника клинком по ногам. Тот с воем рухнул. Стив не стал тратить время, чтобы добить гоблина, а просто сбросил пинком на землю и снова ступил вперед. Еще один легионер заполнил промежуток у него за спиной.
Так брешь в линии обороны понемногу заполнилась, и поток галдов через стену иссяк. Стив рискнул бросить мимолетный взгляд в сторону лагеря.
Повсюду неистовствовали небольшие бои. Некоторые шатры воспламенились, и пожар угрожал охватить весь лагерь. Скверное зрелище.
Конечно, все будет выглядеть еще хуже, если постоянно отвлекаться от дела. Стив еле-еле успел загородиться от копья, направленного ему в живот, и взмахом меча обезглавил нападающего.
Как только брешь была закрыта, битва вошла в монотонную, чуть ли не рутинную колею. Галды все пытались взобраться на стену, а Стив все отгонял их.
Утратив представление о времени, он даже не знал, сколько продолжался бой. Казалось, прошли многие часы, прежде чем галды окончательно бежали в ночь. Усталость, до сих пор потихоньку одолевавшая Стива, теперь обрушилась на него многотонной тяжестью. Упав на колени, он выронил щит и меч, чтобы опустить тяжелые руки на стену.
Кто-то положил ладонь ему на плечо.
- Ты ранен? - спросил Морфаил.
- Устал, - простонал Стив в ответ. - Где... Эрилинн? Морфаил отвел взгляд.
- Эрилинн погибла, защищая Глориен.
Стив ощутил, как вдруг сжалось горло. Эрилинн? Погибла?
- Когда галды прорвались, Эрилинн и Глориен были среди тех, кто встречал их, - дрожащим голосом продолжал Морфаил. - Глориен упала, и Эрилинн приняла на себя удар копья, предназначавшийся Глориен. Она... умерла быстро и почти безболезненно. Сожалею, мой друг.
Но последних слов Стив уже не слышал, ибо черный туман окутал его разум и повлек во тьму забвения...

ГЛАВА СЕМНАДЦАТАЯ

Заметив их приближение, часовые замка Олдуин приказали остановиться. К счастью, Кая, приходившегося Олдуину племянником, здесь знали. Клан Олдуин, как и все прочие, послал на выучку своих лучших юношей.
Теперь же вернулось лишь восемнадцать человек из посланных всеми кланами. Зато эти восемнадцать отплатили морвам на славу. Благодаря их стараниям у замка появилась надежда выстоять грядущую осаду.
У ворот их встречал сам Олдуин - высокий, седовласый, чертами лица неуловимо напоминающий ольва; поговаривали, что в его жилах течет толика ольвийской крови. Кратко, но тепло поприветствовав Кая, он перешел к делу.
- Есть ли у вас новости о наступающей армии?
- Да, милорд, - ответил Кай.
- Каково их число?
- Чуть поболее пяти тысяч кавалеристов и тысяч двадцать гоблинов.
- Это сходится с тем, что нам уже ведомо, - отметил Олдуин. - А что насчет орудий?
- У них четыре катапульты и ни одного тарана, лорд.
- Четыре? Наши лазутчики доносили о шести.
- Мы уничтожили два из них нынче утром, лорд, когда подожгли их груз масла.
Олдуин расплылся в широкой улыбке.
- Отличная работа, Кай! - и хлопнул племянника по плечу.
- На самом деле, лорд, вам следует благодарить моего сотоварища Артвира. Это его план привел к их уничтожению.
Олдуин переводил взгляд с Артвира на Кая и обратно. Потом повернулся к Мадауку.
- Тогда примите мою благодарность, Артвир ап Мадаук. Вы всегда будете желанным гостем при моем дворе.
- Спасибо вам, лорд Олдуин, - отвечал Артвир. Сделав подобное заявление, Олдуин ничем не рискует - клан Мадаук не имеет общих границ с кланом Олдуин. «Боги, - спохватился Артвир - я ведь почти напрочь позабыл в Кворине о клановой политике!» В глубине души он желал и вовсе не вспоминать о ней.
- Далеко ли они отстали? - осведомился Олдуин у Кая.
- Они должны быть здесь завтра к полудню, лорд.
- Тогда нам многое предстоит обсудить и приготовиться к дню завтрашнему, - Олдуин повернулся, чтобы ввести гостей в замок. - Значит, говоришь, масла у них нет?..

* * *

Наконец из-за горизонта показались башни замка Олдуин. Замок выстроен посреди района, отличающегося особенно предательским ландшафтом, наилучшим образом подходящим для засад. Однако разведчики Джареда не обнаружили ни единой засады. Очевидно, Олдуины решили, что разумнее обороняться в стенах замка. Учитывая разницу в численности, они совершенно правы.
К сожалению, у Джареда маловато ресурсов, чтобы взять замок Олдуин без масла и катапульт, потерянных из-за вчерашнего нападения. Зато владыка Фаншон сегодня прибудет с подкреплением, если не стрясется еще какая-нибудь неприятность. Это даст Джареду силы, необходимые для захвата крепости. А закрепившись в замке Олдуин, можно будет подмять под себя окрестные кланы в кратчайшее время.
Впрочем, не стоит забегать настолько далеко вперед. До того может произойти масса непредвиденного. Ключ к успешному ведению подобной кампании - в предельной гибкости. Как только придется ограничиться одним-единственным способом действий, война проиграна.
- Какие будут приказания, владыка Джаред? - спросил Гарт, подъехав к фургону Джареда сбоку.
- Разведчиков уже выслали вперед?
- Да, Ужасающий владыка. Они доносят, что вокруг замка все чисто.
- Тогда продвигайтесь дальше. Сегодня днем и вечером будем окапываться вокруг замка. Завтра пойдем на штурм.
- Слушаюсь, Ужасающий владыка.
Вообще-то дорогостоящему штурму на крепость Джаред предпочел бы длительную осаду. Тогда оплот перешел бы в его руки более неприкосновенным. Увы, время - роскошь, которой Джаред не располагает. Разведчики вернулись с вестями о подкреплении от клана Овейн.

* * *

- Полюбуйтесь-ка на них, - сказал Олдуин, - копают, как будто в их распоряжении целая вечность, ублюдки!
- По словам владыки Эрельвара, - сообщил Кай, - это владыка Джаред. А он якобы отличается особой... дотошностью.
Артвир наблюдал за действиями морвов молча. Он здесь чужак; его слова вежливо выслушают, и только, да и то благодаря вчерашней откровенности Кая. Теперь клановое соперничество настолько претило Артвиру, что ему не хотелось посещать предстоящее в будущем году собрание кланов, раз Моркана Ботвильфа и его наследника уже нет на этом свете.
Если, конечно, собрание кланов вообще состоится. Если морвы возьмут замок, а дело клонится к этому, то будет почти невозможно выгнать их с территории Олдуинов. А если учесть, что у них имеется практически неисчерпаемый запас гоблинов, то падение остальных кланов - лишь вопрос времени.
- ... сколь угодно дотошен, - говорил Олдуин, - но этот замок ему не взять.
Артвир мрачно усмехнулся, подумав: «Крепость выстоит ровно столько же, сколько выстоят ее защитники». Альдрик был прав - в словах Эрельвара таилось куда больше правды, чем подозревал любой из них. Потребовалась одна-единственная настоящая война, а не какая-то там клановая свара, чтобы заключавшаяся в них истина дошла до сознания. Морвы, как и нимране, сделали войну искусством. По сравнению и с теми, и с другими умбрийцы кажутся детишками, затевающими драки на улицах.
Члены клана Кая и уцелевшие остатки армии короля Ботвильфа встретили их, как героев. Под командованием Альдрика каждый из них сумел причинить врагу куда больше ущерба, чем любое другое войско. Будущему Умбрии это не сулит ничего хорошего...

* * *

Внимание Джареда разрывалось между солдатами, окружающими замок Олдуин, и небесами. Полдень уже миновал, войску владыки Фаншона давным-давно полагается быть здесь. А если Фаншон вообще не придет? Тогда остается только отступить, как ни омерзительна эта мысль.
В небе вдруг появился всадник. Будь Джаред смертным, он бы вздохнул с облегчением. Всадник замер в воздухе, и Джаред уже начал ломать голову, почему тот не спускается, прежде чем до него вдруг дошла причина задержки Фаншона.
Он все-таки вздохнул, выйдя на то место, где Фаншон смог заметить его, и помахал уцелевшей рукой. Через мгновение тот заметил его и спустился.
- Приветствую, Джаред, - приземлившись, изрек Фаншон. - Что стряслось с вашим скакуном? И с вашей рукой, если уж на то пошло?
- И тот, и другая - жертвы битвы против короля Ботвильфа. Это все пустяки. Далеко ли ваша армия и какие новости вы принесли о Кворине и предателе?
- Ваше подкрепление прибудет в течение часа. Что же до предателя, к сему часу он уже должен испустить дух.
- Должен? Объяснитесь. - Джареду ответ Фаншона пришелся весьма не по вкусу.
- Когда я проезжал, Демор и Хиларин схлестнулись с ним на Равнинах.
- На Равнинах? - Что-то тут не так. С какой стати Эрельвар отправился на Равнины, имея в распоряжении неполных две сотни кавалеристов? Об этом Джаред и спросил.
- Его армия более многочисленна, Джаред, - ответил Фаншон. - Предатель выступил, имея примерно семьсот дельвов, а также более тысячи легионеров.
- Что?!
- О, и около двухсот ольвийских лучников.
- И это все, что вы можете мне сказать?! - вскричал Джаред. - Вы даже ни разу не вернулись ни в Дельгрот, ни в Кворин, чтобы узнать побольше?!
- Да какая в том нужда? Что вы, Джаред, у Демора перевес более пяти к...
- Дурак! Вы думаете, Эрельвар не знал об этом, вторгаясь на Равнины? Отвезите меня в Дельгрот сию же секунду!
- Ладно, владыка Джаред, - холодно бросил Фаншон. - Хотя, по-моему, вы лишь узнаете, что Демор прекрасно держит события в руках.
- Надеюсь, вы правы, владыка Фаншон, хотя и весьма в этом сомневаюсь.

* * *

Звук шагов Джареда гулко отдавался под каменными сводами коридора, когда он шагал к покоям Владычицы. Он всегда ненавидел это место, ненавидел его неизменный сумрак и спертый воздух. Не раз и не два жалел он о том, что маска наделяет его чутьем.
Из сумрачного коридора он вышел в вестибюль, освещенный чуть ярче. Как только он показался, морвийские часовые встали навытяжку.
- Доложите Владычице, что я здесь.
- Слушаюсь, владыка Джаред, - отчеканил один из них. Джаред отметил, что часовой открыл дверь ровно настолько, чтобы проскользнуть внутрь. Еще один бессмысленный ритуал; Дарина прекрасно знает, что он тут, и почти наверняка знает, по какой причине; не знает, пожалуй, лишь о том, что он нуждается в новом скакуне и лечении.
- Она примет вас, владыка Джаред, - доложил часовой, вернувшись. Кивнув, Джаред вошел в дверь, распахнутую для него региром. Оказавшись в палате, он опустился на одно колено у подножия трона.
- Привет тебе, Джаред, - проговорила окутанная мраком фигура на троне. - Как идут дела в Умбрии?
- Об этом я и пришел спросить вас, Владычица, - отвечал Джаред. - Подозреваю, что вовсе не так уж хорошо.
Яркие зеленые глаза удивленно заморгали, но вскоре послышался негромкий смешок.
- Ах, Джаред, - с чувством вымолвила она, - твое сугубое прямодушие освежает, как всегда.
- Почему меня не уведомили, что предатель прорвал кольцо осады Кворина? - требовательно спросил Джаред. - Почему меня не уведомили, что он вторгся на Равнины с третью нимранского легиона и войском дельвов, составляющим половину от этого числа?
- Слухи насчет нимранского легиона сильно преувеличены, Джаред. Это всего лишь тысяча умбрийских пахарей и батраков, изображающих из себя таковой.
- Видимо, они изображают настолько хорошо, что разорвали кольцо осады с минимальными потерями.
- Следи за своим тоном, Джаред, когда разговариваешь со мной, - осадила его Дарина. - Он мне не по душе.
- Мне необходимо знать сложившееся положение дел, раз Демор с треском потерпел поражение от Эрельвара, - пропустив замечание мимо ушей, заявил Джаред. Темная фигура на троне оцепенела.
- Откуда тебе известно?
- Догадался, потому что вы приказали Демору атаковать, располагая ровно половиной того войска, с которым рассчитывал встретиться Эрельвар. Это решение нельзя назвать мудрым, моя госпожа.
Хозяйка трона вскочила, уперев стиснутые кулаки в бока.
- Да как ты осмеливаешься говорить со мной в подобном тоне?! Кто ты такой, чтобы наставлять меня?!
- Я считал, что ваш советник и генерал, - невозмутимо ответствовал Джаред. - Если это не так, то моя маска, как всегда, к вашим услугам. Можете изъять ее.
- Тогда снимай!
Джаред замешкался. Этим заявлением он лишь хотел погасить вспышку ее гнева, но не рассчитывал, что она примет предложение...
- Как пожелаете. - Он отстегнул первую пряжку маски. Как только она щелкнула, зрение и слух покинули Джареда. Его пальцы скользнули вдоль маски вниз, ко второй пряжке.
- Нет, - сказала Дарина, снова застегивая первую пряжку. - Нет, Джаред, я не могу лишаться тебя настолько близко от победы, любимый.
Как только зрение вернулось, Джаред увидел, что окутывавшие Дарину тени расступились.
Впервые за столетия он снова узрел ее черты - огненно-рыжие волосы и мраморную кожу. Он и в самом деле успел позабыть, насколько она прекрасна...
- Победы? - переспросил он. - Не вижу ни единого шанса, моя госпожа.
- Не в этой войне, Джаред. - В зеленых глазах Дарины полыхнула искорка безумия. - Я говорю об окончательной победе, которую одержу, как только Сновидец окажется в моей власти.
- Остерегайтесь, моя госпожа. «Ибо в его власти истребить и Десницу Смерти, и Чертог Зла», - процитировал Джаред.
- Не страшись, Джаред, я прикую его к своему сердцу теми же узами, что и вас с Демором. Разве ты забыл, как перешел ко мне на службу?
- Нет... я... не забыл, - чуть слышно проронил Джаред.
- Двенадцать станут Тринадцатью, - продолжала Дарина. - А он поведет мои войска к окончательной победе.
- Значит, вы не будете против, если я отведу армию из Умбрии?
Дарина обожгла его взглядом, но тут же черты ее смягчились, и она рассмеялась.
- Нет, Джаред. Даю тебе соизволение отступить из Умбрии. Эта война уже не играет никакой роли. Соединись с Демором на Равнинах и помоги ему побить предателя.
- Полагаю, Сновидец нужен вам, разумеется, живым?
- Его уже там не будет. Он скоро перейдет ко мне - по собственной воле.
- А... понимаю. Мне понадобится...
- Мне ведома твоя нужда. Встретимся в конюшне, где я призову нового скакуна для тебя. А теперь ступай, я скоро подойду.
- Слушаюсь, моя госпожа.
Джаред направился к выходу, но на пороге оглянулся. Она уже окуталась тенями снова. Отвернувшись, Джаред покинул аудиенц-залу, но зеленые глаза и огненно-рыжие волосы не выходили у него из головы...

* * *

Артвир нес вахту, на которую сам же себя и назначил, глядя в ночь, обступившую замок Олдуин. Снизу, с замкового двора, до него доносились крики и стоны раненых.
Никто не ожидал, что морвы столь энергично ринутся на штурм в первые же сутки осады, словно им во что бы то ни стало надо взять замок за один день. Как только с земляными работами было покончено, катапульты открыли огонь.
То ли несколько бочонков все-таки уцелело после атаки Артвира, то ли подкрепление привезло дополнительный груз масла, - скорее второе, - но как бы то ни было, запас масла быстро исчерпался в первые же часы обстрела.
К счастью, для стрельбы камнями вместо легких бочонков морвам пришлось передвинуть катапульты поближе, и катапультам Олдуина удалось подпалить вражеские орудия. Теперь на их месте дотлевают угли.
И тут вопреки всяким ожиданиям гоблины устремились на штурм. Живым потоком они хлынули вверх по стенам, и натиск их удалось сдержать лишь ценой обильно пролитой крови Олдуинов. В конце концов, даже гоблинов прогнали прочь.
Нынче вечером весь замок ликует, не считая раненых, и не без причины: можно считать, что осада снята. Морвы уже лишились катапульт и почти всей орды гоблинов. Теперь оставшимся в живых надо лишь дождаться подкрепления, высланного сюда кланом Овейн. Судя по донесениям, оно прибудет на следующей неделе...
Но Артвир не разделял общего ликования. Что-то тут все-таки не так. Эдаким манером Ужасающий владыка не завоевал бы половину земель Олдуинов, в этом Артвир не сомневался. Просто-напросто мимо Кворина не проходило такое множество войск. Что-то затевается. Но сколько Артвир ни ломал голову, найти разгадки так и не сумел...

* * *

Джаред поднял голову к посеревшим на востоке небесам. Скоро защитники замка Олдуин поймут, что осада снята. Вчера Джаред крепко их потрепал, - чтобы уменьшить шансы преследования, а заодно избавиться от обременительного багажа.
Будь это настоящая осада, подобный образ действий кончился бы для Джареда весьма плачевно. В первый же день галды были перебиты наголову, а все катапульты сгорели. На самом же деле первые теперь не будут путаться под ногами, задерживая отход, а вторые уже нельзя пустить в ход против его армии.
Пылающие катапульты были полезны еще и тем, что их огонь скрыл горящие обозные фургоны. В путь взяли лишь ту провизию, которую удалось навьючить на тягловых лошадей. Джареду хотелось уйти из Умбрии как можно быстрее, пока вся страна не объединилась против него.
У него не более шести часов форы перед защитниками замка Олдуин. Конечно, они могут и не выступить в погоню, по целому ряду причин. А даже если и выступят, вне стен крепости Джаред без труда разгромит их. Но это просто бессмысленно. Сейчас его ждет миссия на Кровавых Равнинах; Умбрия - дело прошлое.
Понадобится дней пять форсированного марша, чтобы добраться до Кворина. Оттуда еще четыре, уже более спокойным шагом, чтобы присоединиться к Демору. Надо будет чуть позже выяснить, пустились ли Олдуины в погоню...

Предыдущая страница 26 Следующая страница


27 Томас Мартин

* * *

- Вы что, собираетесь просто сидеть здесь, позволив морвам преспокойненько удрать?! - недоверчиво воскликнул Артвир.
- Мы и так довольно настрадались в этой войне, - отвечал Олдуин. - Пускай себе уходят.
- А вы, Ботвильфы? - обернулся Артвир к Дриву ап Ботвильфу. - Собираетесь отсиживаться, пока убийцы вашего предводителя и его приближенных улепетывают?
- Нет, - ответил командир остатков армии Моркана. - Мы пойдем с тобой, Мадаук.

- Отлично. Итого нас не меньше двух сотен.
- Нельзя же нападать на такое войско, имея всего две сотни человек, - заметил Олдуин. - Это безумие.
- Я нападал на него с восемнадцатью людьми, лорд, - отрезал Артвир. - Я намерен отплатить за соплеменников, пусть и не членов моего клана, а также за моего короля и принца.
- Мы тоже поддержим тебя, Артвир, - сказал Кай, не обращая внимания на сердитый взор лорда Олдуина. - Мы тоже жаждем возмездия.
- Тогда отправляемся. Мы и так потеряли массу времени. Артвир обернулся к толпе, собравшейся в Главной Зале.
- Есть ли среди вас желающие отправиться с нами? - прокричал он. - Утратил ли кто-либо из вас семью и родственников от руки этих мясников? Или вам спокойнее отсидеться, как хотел бы того предводитель вашего клана, позволив этим захватчикам беспечно прогуливаться по вашим землям?
На минуту воцарилось молчание. Артвир и предводитель Олдуин молча смотрели на собравшихся. Наконец вперед выступил один-единственный человек.
- Я потерял отца у Аберсвита, - провозгласил этот Олдуин. - Я пойду с вами.
- Точно, - крикнул еще один из задних рядов, - я потерял отца в Вейтоне. Я тоже жажду мести!
Один за другим защитники замка Олдуин вступали в ряды войска Артвира. Вождь Олдуин удалился из Главной Залы, сердито топая.
Когда Артвир наконец выехал из замка Олдуин, под его началом было не менее двух тысяч человек...

* * *

- До Кворина нам еще два дня, - заметил Гарт, небрежно ткнув в расстеленную на столе карту. - К тому времени умбрийцы почти нагонят нас.
- Нелепость какая-то, - сказал Рашин. - Их всего две с половиной тысячи. Я за то, чтобы остановиться и разгромить их.
- И сколько времени это у нас отнимет? - поинтересовался Джаред в ответ. - День? Наверняка даже более, если они решат закрепиться на вершине холма. Скажем, два или три - вполне достаточно, чтобы клан Овейн перехватил нас.
- Что же нам делать? - заспорил Рашин. - Позволить им атаковать нас с тыла, пока мы будем пытаться переправиться через Пенный Гребень?
- Рашин, настолько близко от Кворина нет холмов, - ответил Гарт.
- Вот именно, - поддержал Джаред. - Если они достаточно глупы, чтобы преследовать нас до тех пределов, тогда-то мы развернемся и перебьем их - за считанные часы, а не дни. Марш продолжается.

* * *

Артвир дожидался высланных вперед лазутчиков. Разрыв сокращается слишком уж медленно. Отсюда до Кворина чуть более дня пути. Если морвы переправятся через реку, их уже не догнать.
По его расчетам, настичь их удастся до того, как морвы доберутся до Пенного Гребня. Конечно, стоит одной из сторон денек поднажать, и ситуация переменится. Либо Артвир их настигнет, либо они уйдут. О второй возможности он старался не думать.
Лазутчики наконец-то вернулись с докладом. Морвы находятся в точности там, где Артвир и думал - чересчур далеко, чтобы настичь их нынче вечером. Стоит ли сегодня гнать людей дальше вперед? Они и так вот-вот начнут падать от усталости. А если морвы завтра развернутся, чтобы атаковать? По всем канонам им следовало бы поступить так давным-давно. Видят каниры, крохотное войско Артвира в явном меньшинстве.
Нет, лучше заночевать и двинуться в погоню поутру. Да, утро вечера мудренее. Там будет видно, смогут морвы удрать или нет.
- Привал! - объявил Артвир.

* * *

За вчерашний день умбрийцы сократили разрыв куда сильнее, чем Джаред предполагал. Жажда мести подстегивала их куда лучше, чем любой командир. И все-таки войско Джареда успеет добраться до поля под Кворином раньше, чем они нагонят его. Тогда-то он и развернет армию, чтобы разбить их, а уж после переправится через реку.
- Не послать ли вперед разведку, Ужасающий владыка? - поинтересовался капитан Гарт.
Джаред окинул взглядом лес, раскинувшийся перед войском, - первый признак сглаживания ландшафта. При обычных обстоятельствах предложение Гарта было бы весьма разумным. Однако умбрийцы идут за армией по пятам, а встречаться с ними в лесу Джаред не хотел. На выжженных полях к западу от леса его кавалерия получит значительное преимущество.
- Нет времени, - ответил он. - Я уже осмотрел его сверху. Умбрийцев в нем нет.
- Слушаюсь, Ужасающий владыка.
Джаред оглянулся. Умбрийцы уже показались милях в двух позади. Было бы соблазнительно вдруг развернуться и атаковать, показать этому дурачью, с кем они имеют дело. Но Джаред одолел искушение. Они узнают это довольно скоро...
Армия продвигалась вперед, и вскоре лиственный кров леса сомкнулся над ней. Свет, просачивающийся через множество слоев листвы, бросал на всадников и лошадей многоцветные тени. Сырые листья шинели под огненными копытами нового скакуна Джареда.
Движение, мелькнувшее на периферии зрения, заставило Джареда резко повернуть голову. Но увидел он лишь ветку, качающуюся на ветру. Напряжение последних дней погони сделало его чересчур мнительным...
Но отчетливый звон тетивы сообщил ему об ошибке. Ехавший позади регир свалился с коня со стрелой, торчащей прямо из прорези для глаз в забрале. Вслед за первой на войско обрушился целый град стрел, находивших мишени со сверхъестественной точностью.
Еще одно движение, подтвердило внезапно вспыхнувшее жуткое подозрение. Ольвы! Ольвийские лучники, охраняющие умбрийский лес. Еще один шквал стрел обрушился на войско круша все на своем пути.
Джаред выругался: ольвы коварно отрезали армии путь к отступлению, заманив поглубже в лес, прежде чем напасть. Пока кавалерия будет возвращаться к опушке, ольвы перебьют почти всех. А с единицами, сумевшими вырваться из-под сени леса, разберутся умбрийцы...
Джаред послал скакуна в воздух, собираясь скрыться. Спасти положение нет смысла и пытаться - битва закончена. Уже взмывая, он заметил внизу капитана Гарта, отчаянно пытавшегося собрать впавших в панику солдат. А заодно с высоты нового положения увидел на соседнем суку ольва, целящегося в капитана из лука.
Его рука метнулась вперед еще до того, как успела оформиться сознательная мысль, и сук вместе с лучником исчезли в огненном смерче. Затем Джаред приказал скакуну приземлиться рядом с Гартом.
Выхватив морвийского капитана из седла, как малое дитя, Джаред бросил его поперек луки и пришпорил скакуна, тотчас же выскользнув из реальности в безопасную Серую Равнину...

* * *

Войско Артвира находилось примерно в полумиле от опушки, когда вдруг из чащи донесся шум боя. Как ни странно, звона мечей не было слышно - только человеческие вопли и ржание лошадей.
Первыми очевидными свидетельствами разыгрывающейся битвы стали лошади без всадников - из леса галопом вылетел небольшой табун. Но вскоре показались и всадники, удиравшие из леса во все лопатки, словно против них поднялись сами деревья.
- Вперед! - вскричал Артвир. - Вон они!
С ревом злобной радости умбрийцы устремились вперед. Из лесу рассеянными, дезорганизованными группками появилось около тысячи морвов.
Через час все было кончено; последние морвийские захватчики не ушли от меча. Артвир с опаской подъехал к опушке. После боя нашли несколько стрел, оперенных берестой на ольвийский манер, и ему вовсе не хотелось, чтобы ольвийские лучники приняли его за морва...
- Эгей! - крикнул он в лес.
- Да, умбриец? - раздался голос справа сверху от него. Поглядев туда, Артвир увидел стоящего на толстом суку ольва, хотя готов был поклясться, что сию секунду его там не было.
- Примите нашу благодарность! - сказал Артвир уже потише. - Я Артвир ап Мадаук, командир этого войска. Не можем ли мы встретиться на земле, пока я не свернул себе шею, глядя на вас?
Ольв посмотрел куда-то за спину Артвира, чуть левее. Проследив направление его взгляда, Артвир не увидел ничего, кроме зеленой листвы.
- Хорошо. - Ольв снова повернулся к нему. - Мы ждем вас и два десятка ваших людей на расстоянии полета стрелы от опушки. Там есть полянка...
Артвир с улыбкой кивнул. Даже придя на помощь, ольвы не утратили присущей им подозрительности. Напоминать же, что разговор происходит на умбрийской земле, Артвир не потрудился.

ГЛАВА ВОСЕМНАДЦАТАЯ

Шагая через лагерь, Глориен помедлила у колодца. Дельвы копают здесь уже третий день, твердя, что рано или поздно найдут воду. Вопрос лишь в том, не умрут ли прежде от жажды все до последнего. Она склонилась над темным провалом, опершись на колодезный сруб. Дна уже не видно...
Бросив взгляд в сторону шатра, выделенного кавалеру Уилкинсону, она со вздохом отошла от колодца. Тянуть больше нельзя.
Уже два дня юный регир не выходит из шатра. Морфаил уносит его кушанья нетронутыми с тех самых пор, когда... умерла Эрилинн. Если бы Уилкинсон не выпивал всякий раз свою порцию воды, можно было бы опасаться, что он решил уморить себя до смерти.
У входа в его шатер Глориен снова помедлила, прежде чем отодвинуть полог входа. Одетый в кожаную тунику Стивен лежал на своей койке к ней спиной. Грудь его мерно вздымалась и опадала. Спит?
- Ступай прочь, - проговорил он, невольно давая ответ на невысказанный вопрос.
- Негоже так разговаривать с дамой, кавалер Уилкинсон, - ответила Глориен, выпуская полог и входя в шатер.
Стивен шевельнулся, и вот он уже был на ногах лицом к ней. Глориен непроизвольно попятилась, схватившись за рукоять меча.
Впрочем, его движение не таило угрозы. При тусклом свете, просачивающемся сквозь парусиновые стены, Глориен разглядела, как по лицу Стивена промелькнуло выражение ужаса, сменившееся спокойствием, а после чем-то сродни разочарованию. Испустив порывистый вздох, он снова уселся на койку.
- Тогда, пожалуйста, уйдите.
- Нет. - Глориен переставила табурет так, чтобы оказаться лицом к лицу со Стивеном.
- Вы лишь попусту теряете время, - промолвил он, снова укладываясь и поворачиваясь лицом к стене. - Что бы вы там ни говорили, легче мне не станет.
- Я пришла вовсе не за тем, чтобы ободрить вас, сударь. Я пришла, дабы мы... могли разделить горе пополам.
- Что? - Стив снова обернулся к ней.
- А вы думаете, вы один любили ее? - Глориен очень старалась, чтобы голос не дрожал. - Она была для меня почти что дочерью, ближе ее у меня никого не будет. Она отдала свою жизнь, чтобы спасти мою, а сейчас я с радостью вырвала бы собственное сердце, если бы... если бы этим можно было вернуть ее...
Она извлекла из плаща платок, чтобы промокнуть слезы, грозившие вот-вот излиться из глаз. Быть может, идти сюда было все-таки слишком опрометчиво...
- Я чувствую... то же самое... - выдохнул Стивен.
- Не сомневаюсь. Я... я принесла вам кое-что.
- Мне?
- Да. Сначала я хотела взять ее себе, но... но подумала, что она должна быть у вас... - Глориен извлекла из кармана плаща серебряную косу и протянула ее Стивену на открытых ладонях. С потрясенным видом он робко протянул руку и легонько притронулся к косе, словно от неосторожного обращения она могла рассеяться, как дым.
Он бережно принял косу Эрилинн, поглаживая ее кончиками пальцев. Глориен отвела взгляд, прикусив нижнюю губу, чтобы та не дрожала. Но, услышав всхлип, снова посмотрела на юношу.
Стивен сидел, положив косу на колени и спрятав лицо в ладонях. Плечи его вздрагивали. Глориен пересела к нему на койку, не в силах более сдерживать собственные слезы. Ощутив ее прикосновение к своей руке, Стивен поднял голову.
- Я тоже любила ее, - тихонько вымолвила Глориен дрожащим голосом. Слезы заструились по ее лицу, оставляя дорожки в грязи. Стив припал к ее груди. Глориен обняла его, тихонько укачивая и поглаживая по волосам, и оба дали волю слезам, позволяя им смыть горе...

* * *

- Докладывайте, - сказал Лаэрдон лазутчикам.
- Этой дорогой прошло около полутора тысяч человек, ваше высочество, - сообщил следопыт. - Вскоре за ними последовало тысяч двадцать галдов и две тысячи коней.
- Давно?
- Не более трех дней назад.
- Значит, три дня назад они еще были живы.
- Похоже на то, ваше высочество.
Лаэрдон с прищуром посмотрел вдоль дороги, ведущей через степь на запад. Какая муха укусила Эрельвара, заставив отступать в этом направлении вместо Кворина?
- Выступаем, - приказал он. - Быть может, нам еще удастся спасти их...

* * *

- Приветствую, владыка Феландор, - сказал Демор, когда его коллега спустился к нему. - Далеко ли ваши войска?
- Чуть далее дня пути, - ответил Феландор, разглядывая вершину ближайшего холма. - Однако их вряд ли хватит, чтобы одолеть подобное.
- Им и не придется. Голод и жажда захватят холм вместо нас...
Внезапно Демора перебил неожиданный шум - с вершины укрепленного холма донеслись крики ликования. Среди донесенных ветром обрывков фраз чаще всего повторялось одно-единственное слово: вода.
- Как?! - Демор обернулся к холму. - Да не могли они добраться до воды! Не настолько же быстро!
- Что ж, - отозвался Хиларин, - по крайней мере у нас в запасе голод...

* * *

Лаэрдон поднялся на ноги, чтобы поглядеть поверх высокой травы. С севера донесся посвист, сообщавший о возвращении лазутчиков. В кличе звучал настоятельный призыв, встревоживший его.
Высокая трава раскачивалась туда-сюда, хотя ветра почти не было. Просто поразительно, каким хорошим укрытием она оказалась. Ни один путник, даже поглядевший сюда с высоты, не заподозрил бы, что здесь прошла тысячная армия.
Ольсанд поднялся из травы в какой-то паре футов от принца, напугав Лаэрдона своим внезапным появлением.
- Лазутчики с севера вернулись, мой принц, - доложил Ольсанд.
- Я слышал. Какие вести они принесли?
- На севере замечена большая армия, менее чем в половине дня отсюда. Движется на юго-запад.
На губах Лаэрдона промелькнула улыбка, но он тут же сдвинул брови. Быть может, Эрельвар и брат Лаэрдона живы, но если эта армия до них доберется, им долго не протянуть...
- Насколько она велика?
- Две тысячи коней и двадцать тысяч галдов.
- Сможем ли мы их опередить?
- Да, мой принц. На их стороне... огромное численное преимущество...
- Да, но зато на нашей стороне преимущество засады. Направь армию на северо-запад...
Лаэрдон хмуро наблюдал за морвийской армией, шагавшей не далее сотни ярдов от него. Его войску ни за что не одолеть такую силищу, даже застав ее врасплох. Кавалерия ехала в арьергарде, в самом буквальном смысле гоня галдов перед собой.
- Давайте возвращаться к главным силам, - произнес Лаэрдон. Надо обсудить это с Ольсандом, а тем временем можно без труда держаться впереди морвов...
Однако к его возвращению Ольсанд приготовил тревожные новости. Лазутчики, вернувшиеся с запада, обнаружили, что Эрельвар со своей ратью окопался на вершине холма, в окружении морвийской кавалерии. Кроме того, они обнаружили присутствие не менее пяти Владык Тьмы.
- Далеко ли до холма? - поинтересовался Лаэрдон.
- Морвы доберутся до него вскоре после заката, ваше высочество, - ответил Ольсанд.
- Тогда мы просто обязаны остановить их здесь.
- Ваше высочество, их чересчур много!
- Молчание! - призвал Лаэрдон. - Дай подумать.
По мере продвижения на запад местность становилась все более и более пересеченной. Где-нибудь должно отыскаться местечко для действенной западни...
- Есть ли впереди овраги? - осведомился он у лазутчиков. - Хотя бы небольшие?
- Да, ваше высочество. Примерно в часе отсюда находится сухое русло ручья.
- Нолрод!
- Здесь, мой принц. - Нолрод выступил из высокой травы справа от Лаэрдона.
- Вы сможете скрыть русло? Заставить его выглядеть степью? Нолрод задумчиво нахмурился.
- Земля здесь крайне слаба, ваше высочество, - наконец вымолвил он. - Однако, полагаю, я смогу одурачить взор, но лишь на краткое время.
- Этого будет вполне довольно. Давайте же поспешим к этому руслу...

* * *

Лаэрдон ждал подхода морвов в передовом отряде. Русло осталось в сотне футов позади. Оно едва достигает двадцати футов в поперечнике, а в глубину - вполовину меньше, но вполне послужит своей цели. Вдали показалась туча пыли, отмечающая продвижение морвийской армии.
Принц свистом передал условный сигнал Ольсанду, ожидавшему своего часа с остальной частью армии Лаэрдона. Через миг узкое русло исчезло, а на его месте тихонько покачивалась на едва уловимом ветру высокая трава. Лаэрдон заморгал, не в силах обнаружить русло, хотя и знал, где оно.
Отдав свистом еще одну команду, Лаэрдон двинулся вперед, и невидимый в траве отряд незаметно последовал за ним. Через считанные минуты они были на расстоянии прицельного выстрела перед вражескими рядами.
Двести луков одновременно послали стрелы в ряды галдов. Лаэрдон просвистел новый приказ, и лучники снова скрылись в траве, чтобы подойти к противнику с юга. Атака повергла галдов в замешательство, и они подняли крик. Лучники дали еще залп, ориентируясь на звук, и крики усилились.
Отряд снова переместился к передним шеренгам, причем несколько человек намеренно мельком обнаружили себя в высокой траве. После третьего залпа Лаэрдон услышал звук сродни приглушенному грому и понял, что кавалерия пришла в движение.
- Бежим! - крикнул он, поворачиваясь и со всех ног бросаясь к невидимому руслу. Теперь ольвы уже не пытались таиться... направляясь к руслу ручья. В родном краю любой из них на коротком отрезке обгонит даже оленя. Теперь проворство очень им пригодилось.
Лаэрдон следовал по меткам, оставленным в высокой траве: тут пучок травы завязан узлом, там несколько травинок срезаны ровно до половины. Наконец он добрался до того места, где должен быть берег...

Предыдущая страница 27 Следующая страница


Обоюдоострый меч 28

Он бросился вперед с края русла, невольно тая дыхание, пока ступня не встала на веревку, натянутую поперек ручья. По обе стороны от него остальные ольвы переправлялись на другой берег тем же способом по дюжине прочих веревок. Морвы почти настигли их.
- Пли! - крикнул Лаэрдон, едва ступив на твердую почву. Из травы вокруг него вылетела тысяча стрел, и в этот миг иллюзия Нолрода угасла. Лаэрдон стремительно обернулся.

Обман зрения продержался ровно столько, сколько надо. Передние ряды морвийских всадников уже не могли остановиться и на полном скаку сорвались с края обрыва. Задние ряды, которые еще могли бы спохватиться, были скошены тучей стрел, обрушившейся на них. Теперь остались только галды.
Через считанные мгновения после избиения морвов в небо взмыла новая туча стрел. Почти тысяча мчавшихся в атаку галдов упала. Остальные дрогнули.
После второго залпа они повернули вспять. Без морвов, гнавших их в бой, чудища очень быстро лишились боевого задора. Третий и последний залп заставил их броситься врассыпную.
- Идем на запад! - скомандовал Лаэрдон, усмехнувшись при виде улепетывающих галдов.
Затаившись на вершине холма, Лаэрдон наблюдал за лагерем морвов. Как только солнце закатилось, ольвы смогли подняться на вершину совершенно незаметно. При лунном свете фортификационные сооружения Эрельвара на вершине соседнего холма были прекрасно видны. Неудивительно, что морвы сидят и ждут подкреплений.
Принц криво усмехнулся. Эти подкрепления не придут. Теперь его задача - сделать положение морвов очень и очень неприятным...
- Что нам делать, ваше высочество? - прошептал Ольсанд. Лаэрдон улыбнулся:
- Все просто, Ольсанд. Окапываться...

* * *

- Пора бы вашим людям быть здесь, Феландор, - заметил Демор.
- Да, - согласился тот. - Придется выяснить, что их задержало. Может, у какого-нибудь обозного фургона сломалось колесо...
- Будем надеяться, что все обстоит настолько невинно, - изрек Хиларин.
- Вы тревожитесь сверх меры, Хиларин, - ответил Демор. - Сомневаюсь, что умбрийцам удастся одолеть войска владыки Джареда да притом сохранить силы для выступления на Равнины. Но даже если им таковое удастся, они вряд ли выступят на помощь владыке Эрельва - РУ, как и ольвы...
- Да, наверное, вы правы.
- Конечно, прав. Однако я все-таки надеялся, что ваши подкрепления подоспеют до заката.
- Я отправлюсь сию секунду, - сказал Феландор.
- Отправляйтесь, - согласился Демор. - Принесите вести как можно быстрее.
- Вы считаете, что сможете захватить холм с подкреплением Фе-ландора? - поинтересовался Хиларин, когда Феландор удалился.
- Сомневаюсь, - ответил Демор. - О, конечно, мы бросим галдов против них. Но я подозреваю, что это лишь немного измотает их. Вы же видели, насколько те были никчемны прежде.
- Истинно...
Разговор оборвался. Ужасающие владыки погрузились в молчание, ожидая возвращения Феландора. Внимание Демора то и дело обращалось к крепости на холме. Наверняка судить трудно, но похоже, за последние дни стена подросла на фут. Несомненно, за счет камней, вынутых при рытье колодца. Будь прокляты эти дельвы, влезшие не в свое дело...
- Что это Феландор так задерживается? - с досадой спросил Хиларин.
- Я и сам гадаю, - отозвался Демор.
Не успели они пуститься в догадки, как Феландор появился ниоткуда рядом с ними.
- Вы нашли их? - осведомился Демор.
- Так точно, в половине дня отсюда. То, что от них осталось.
- Что?!
- Морвов перебили всех до последнего. Похоже, они на полном скаку свалились в овраг. Также убито более двух тысяч галдов. Остальные разбежались, Владычица ведает куда.
- Как?! - вскричал Демор. В ответ Феландор протянул ему стрелу - ольвийскую. Долгие мгновения Демор просто таращился на нее, не говоря ни слова.
- Не выслать ли мне разведчиков поискать умбрийцев? - наконец нарушил молчание Хиларин.

* * *

Эрельвар глубоко вздохнул, смакуя морозную предрассветную свежесть. Бодрящий утренний воздух был кристально чист - успех с колодцем весьма способствовал устранению зловония из лагеря. Но скоро поднимется солнце, и дневной жар возродит его.
Остановившись посреди тропы, идущей через вершину холма, Эрельвар выхватил меч из ножен, подымая его по дуге, и глубокую тишину спящего лагеря нарушил звон клинка.
Он всегда упивался этими утренними тренировками, даже в Морваноре, когда еще был Морутом, адъютантом и лучшим учеником Демора. Они давали ему время собраться с мыслями...
Потом сделал выпад: левая нога вперед, меч наискосок сверху вниз широким махом, способным сокрушить ключицу любого противника. «Еще выпад; завершить круг; отвесный удар сплеча...» В тишине был отчетливо слышен свист клинка, рассекающего воздух.
Вчера вечером Эрельвар был готов к штурму. Подкрепление должно подоспеть к Демору с минуты на минуту. «Еще шаг; по пологой дуге налево. Снова: удар наотмашь справа, клинок плашмя...»
Но штурма не было. Хочется надеяться, не потому, что войска прошли мимо холма, чтобы двинуться в Северные королевства. «Прервать дугу; шаг; укол вперед. Отдернуть меч; удар вверх, вперед и вниз, поверх вражеского щита...»
Вряд ли они пойдут на такое - слишком уж много трофеев собралось на вершине этого холма. Он сам, Сновидец и принц Терон являют немалое искушение, которое непременно привлечет внимание Дарины именно сюда. По натуре она нетерпелива и желает заполучить их как можно скорее.
«Шаг; укол назад; вверх, взмах над головой, и вниз; держать позицию; завершить круг; разворот и наотмашь в голову...» Благодаря усилиям Артемаса и Фелинора ее дела пока что идут скверно. В последние трое суток они, сменяя друг друга каждые два часа, постоянно поддерживают оберег, источаемый штандартом Терона. Непомерное напряжение уже начало сказываться на них.
«Шаг; нижний замах, клинок снизу-вверх, под левое колено противника. Завершить круг; шаг; поднять клинок, прикрыв правое колено...» Хотя чародеи взяли большую часть нагрузки на себя, золота, питающего талисман, осталось от силы еще на двое суток. После этого он обратится в никчемное железо, и всю силу оберегу придется черпать у самих чародеев... во всяком случае, так говорил Терон. А их надолго не хватит.
«Шаг; сплеча по диагонали в голову. Блок; шаг; нижний замах, Удар снизу-вверх, врагу между ног...» Итак, продержаться, удастся от силы дня два. Если бы только найти какой-нибудь заменитель золота...
Обернувшись, Эрельвар бросил взгляд вдоль тропы. Марш Двенадцати увел его на добрые тридцать футов от исходного положения. Он поглядел на восток, озарившийся первыми лучами солнца.
Вложив меч в ножны, Эрельвар подошел к стене, внезапно ощутив желание полюбоваться рассветом. Вскарабкавшись на парапет, он оперся о стену, пропустив мимо ушей почтительное приветствие часового. В этот миг ему не хотелось быть ни владыкой Эрельваром, ни Паладином Мортоса. В этот миг ему хотелось лишь полюбоваться рассветом...
С восточной стороны холмы катились к Равнинам плавными волнами, постепенно сходя на нет. Заря окрасила высокие кучевые облака в розовый цвет. Выдастся славный денек, чтобы умереть...
Эрельвар поглядел вниз. В морвийском лагере царит лихорадочная активность - должно быть, пополнение все-таки прибыло. Нет... морвов не прибавилось, а галдов и вовсе не видать...
Уже возвращаясь к алеющему горизонту, его взгляд задержался на соседнем холме, привлеченный чем-то необычным. Присмотревшись повнимательнее, Эрельвар понял, что на вершине холма возведен земляной вал. Морвы? Нет, вал находится у них в тылу; кроме того, сделан чересчур топорно...
Когда лучи солнца озарили седловины между холмами, стали видны морвийские трупы, лежащие у подножия этого холма. Эрельвар вновь устремил взгляд на вершину. Словно ощутив его пристальный взор, защитники второго холма подняли штандарт королевской династии Ольванора.
- Часовой! - окликнул Эрельвар, впервые заметив, что тот из числа умбрийцев Терона.
- Слушаю, мой господин?
- Я снимаю тебя с поста. Ступай и сию минуту приведи сюда принца Терона.
- Слушаю, мой господин!
Эрельвар снова сосредоточил внимание на ольвийском лагере, и на губах его заиграла улыбка. Выдастся даже более славный денек, чтобы жить дальше...

.* * *

Стив стоял на стене, разглядывая вершину второго холма. У него за спиной слышался смех и ликующие возгласы всей армии, узнавшей добрые вести. И только Стив не разделял их ликования.
«Где же вы были три дня назад?» - с горечью думал он. Конечно, это несправедливый укор, ольвы наверняка спешили сюда изо всех сил. И все же радости в душе Стива не было...
Чья-то ладонь легла ему на плечо. Обернувшись, Стив увидел Морфаила.
- Не вини их слишком, - промолвил тот. - Они радуются спасению. Они вовсе не хотели растравить твою боль.
- Вообще-то я винил ольвов за то, что они не поспели сюда раньше, - ответил Стив. - Довольно глупо, а?
- Я бы сказал, вполне нормально. На самом деле ты винишь рок.
- Ага, пожалуй, так. Морфаил!
- Да, мой друг?
- Знаешь, я ведь любил ее по-настоящему.
- Да, знаю...

* * *

Демор обозрел сложившуюся внизу ситуацию. На вершине одного холма - почти неприступная крепость Эрельвара. На втором - не столь неприступный ольвийский редут. Но зато обороняет его тысяча ольвийских лучников; с равным успехом он мог бы иметь стены вдвое выше, чем у Эрельвара. Если атаковать ольвов, то все две тысячи морвов погибнут, не одолев склон даже до половины.
Редут тоже покрыт оберегом. Очевидно, принц Лаэрдон привел с собой ведуна. Их оберег откажет задолго до того, который поддерживают нимранские чародеи. Быть может, если всем вместе обрушить на него огонь...
Вдруг в какой-то сотне футов от него в воздухе появился другой всадник, заставив Демора вздрогнуть от неожиданности и тут же оцепенеть. Хотя всадник смотрел в противоположном направлении, Демор без труда узнал Джареда и направил скакуна вперед.
- Привет вам, владыка Джаред, - холодно изрек Демор.
- И вам, владыка Демор.
- Как идет война в Умбрии?
- Почти с тем же успехом, что в Ольваноре. Конечно, вы это уже поняли.
- Да, или вас бы тут не было. Вы привели подкрепление?
- Только в собственном лице. Я как раз хотел оценить ситуацию.
- Джаред, здесь я командую, - раздраженно бросил Демор. Оторвав взгляд от земли, Джаред встретился глазами с Демо-ром и бесстрастно сообщил:
- Уже нет. Владычица послала меня принять командование.
- Что?.. Вы не мож...
Джаред снова невозмутимо опустил взгляд к земле.
- Демор, мне приказано. Не понимаю, чем это вы так огорчены. Теперь вина за окончательное поражение ляжет на мои плечи.
- Или слава окончательной победы!
- Сомневаюсь, что здесь возможна хоть какая-то победа, - ответил Джаред. - Давайте присоединимся к остальным. Нужно провести совет...

* * *

- Мой господин! - позвал Морфаил сквозь закрытый полог. Через несколько секунд Эрельвар откинул полог и вышел.
- Да? В чем дело?
- В морвийском лагере происходит нечто странное, мой господин.
- Ты послал за принцем Тероном?
- Да.
- Веди.
Морфаил отвел Эрельвара к восточной стене. Взгляд опередившего их Терона был устремлен на вражеские позиции. Около сотни морвов ехало куда-то прочь, а снизу на крепость смотрел одинокий Ужасающий владыка. Должно быть, углядев Эрельвара, кайморда на миг приветственно поднял меч.
- Похоже, здешние успехи Демора не по нраву Дарине, - заметил Эрельвар.
- Поясните, - попросил Терон.
- Это владыка Джаред. Они с Демором - старшие среди Двенадцати. Раз Джаред здесь, это означает две вещи: во-первых, она освободила владыку Демора от командования, а во-вторых, военная кампания в Умбрии свернута.
- Она шла под его командованием?

- Демор командовал в Ольваноре, значит, Джаред должен был командовать в Умбрии.
- Понимаю... - Терон снова повернулся к стене и с минуту молча наблюдал за морвийским лагерем. Потом спросил: - Как по-вашему, куда отправились остальные члены Двенадцати?
- Кто знает? Подозреваю, что туда же, куда направляется эта кавалерийская сотня.
- Что за переполох? - поинтересовался подоспевший Цадхок.
- У противника сменилось командование, - сообщил Терон.
- Что ж, славно. Может, теперь наконец-то покончим с этим делом. Вы его знаете? - последние слова были адресованы Эрельвару.
- Да, знаю, - подтвердил тот. - Он прославился тем, что весьма... въедлив.
Позабавленный этим дельв фыркнул:
- Что ж, пущай будет «въедлив», сколь захочется, да только взять этот холм людей ему не хватит.
- Будем надеяться... - кивнул Терон.

* * *

Здешняя ситуация пришлась Джареду не по вкусу. Еще ни разу ему не доводилось видеть полевых фортификационных сооружений, подобных крепости Эрельвара. С равным успехом можно штурмовать замок. Неудивительно, что Демор решил прибегнуть к осадной тактике.
Но при том он все же мог использовать галдов более результативно. Вместо того чтобы гнать их на гору всей толпой, следовало насылать на крепость волну за волной численностью тысяч по пять. Так они нанесли бы более существенный урон.
Впрочем, Демор, по своему обыкновению, был чрезмерно уверен в успехе. Он всегда начинает с удачных замыслов, но под конец становится небрежным. На сей раз он за это поплатился...
Сейчас все остальные собирают всех разбежавшихся галдов, каких найдут. Когда они вернутся, самое время совместно пойти на штурм Эрельваровой... цитадели. К сожалению, для полновесного штурма нет ни людей, ни времени. Либо войско, разгромившее его в Умбрии, уже идет сюда, либо он, Джаред, ничего не понимает в военном искусстве.
Разумеется, ольвов во время штурма надо пригвоздить к месту. К счастью, удержать их на вершине холма не так уж трудно. Ольвы сами постарались предоставить Джареду средства для этого...

* * *

Эрельвар стремительно шагал по лагерю, наблюдая за приготовлениями к баталии. Теперь, когда во главе морвов встал Джаред, штурм неминуем. Повсюду люди осматривали свое оружие и доспехи, делая необходимую починку и подгонку.
Вдруг Эрельвар остановился и поглядел на одного из умбриицев Терона, сдвинув брови. Потом крикнул:
- Эй! - Воин оглянулся. - Да, ты! Подойди сюда и принеси свой щит.
- С-слушаю, мой господин.
- В битве этим щитом пользоваться нельзя. Он треснул, видишь? - Эрельвар указал трещину, змеившуюся дюйма на четыре от верхнего края щита.
- Но, мой господин, это лишь крохотная трещинка и...
- Не играет роли. В эту битву против нас пойдут не галды, а морвийские воины. - Взяв щит у легионера, Эрельвар вручил его Морфаилу. - Знаешь, что будет, если ты вступишь в бой против морвов с этим щитом?
- Н-нет, мой господин...
- Вот что! - Эрельвар стремительно повернулся к Морфаилу, выхватив меч и обрушив его на щит как раз в том месте, где начиналась трещина. С громким треском расщепляющегося дерева половина щита упала на землю.
- У нас есть запасные щиты, - обернулся Эрельвар к умбрийцу. - Возьми новый.
- С-слушаю, мой господин, - пролепетал умбриец, явно потрясенный этой демонстрацией. Все легионеры по соседству принялись заново осматривать свои щиты.
- Большинство морвов не располагает дельвийскими клинками, мой господин, - заметил Морфаил, как только они отошли от умбрийцев.
- Значит, им потребуется ударить дважды, - пожал плечами Эрельвар.
По всему лагерю разнесся трубный глас тревоги. Не успела отзвучать первая нота, как Эрельвар уже бежал к стене.
Ужасающие владыки вернулись с морвами, уезжавшими ранее. При них шло немногим менее десяти тысяч галдов. Собирали дезертиров, понял Эрельвар, надо было догадаться об этом раньше. Вот только при обычных обстоятельствах такого множества дезертиров быть не должно. Это воинство может радикально переменить ход грядущей битвы...

* * *

- Скольких нашли? - спросил Джаред.
- Чуть более восьми тысяч, - сообщил Демор в ответ.
- Ясно, - тряхнул головой Джаред. Это из двадцати-то тысяч... - Соберем их на северо-западной стороне холма, с противоположной от ольвов стороны. Как только они вступят в бой, пошлем на штурм региров. Это спасет их от обстрела.
- А как быть с ольвами? - въедливо поинтересовался Демор. - Мы что, просто позволим им атаковать нас с тыла? Надо оставить достаточно солидный резерв, чтобы удержать их на месте.
- Нет, Демор. Если мы снимем со штурма хоть одного человека, то вряд ли добьемся успеха. Удержать ольвов на холме можно гораздо проще.
- - И как же, умоляю, скажите?
- Вы пятеро займете позиции в воздухе над холмом. А перед передислокацией региров подожжете эти пять мест на вершине холма. Трава, которую ольвы так бережно оставили на месте, продержит их на холме не менее трети часа. К тому времени битва закончится. А если нет, это уже погоды не сделает.
- Как элегантно просто! - заметил Хиларин.
- Затем вы переместитесь к позициям Эрельвара и начнете бомбардировать оберег, - не обращая внимания на слова Хиларина, продолжал Джаред. - Нам непременно нужно сокрушить оберег, чтобы похитить Сновидца. Это единственное, на что мы можем всерьез рассчитывать в этой битве...

Предыдущая страница 28 Следующая страница


29 Томас Мартин

- - Вы обрекаете нас на поражение, даже не вступив в бой, владыка Джаред, - вставил Демор.
- Вы почти не оставили мне ресурсов для манипуляций, владыка Демор. Я просто диву даюсь, что сумел спасти хотя бы это. Ну, нас ждет бой. Ступайте приготовьте людей.

* * *

Ужасающие владыки сгоняли гоблинов в кучу, явно собираясь штурмовать северо-западный склон холма. К счастью, благодаря окопавшимся поблизости ольвам им придется оставить в резерве приличное количество морвов.
Гоблины наконец собрались у подножия холма. С ними еще можно совладать. Что беспокоило Терона, так это морвийские региры. Должно быть, Джаред сумеет выкроить для штурма целую тысячу. Для необстрелянных бойцов легиона морвы являют крайне серьезную угрозу...
Ужасающие владыки взмыли в воздух, направляясь на юго-восток. Терон изумленно выпрямился. Что там затевается?
У него на глазах все пятеро заняли места над ольвийским лагерем. Неужели Джаред собирается напасть на оба лагеря одновременно? Если так, он куда глупее, чем Демор...
Но когда пять огненных столбов подпалили траву на склонах, намерения кайморд стали ясны до боли. Пламя быстро окружило холм кольцом, пожирая сухую траву. Теперь Джареду не нужно ни единого человека, чтобы задержать ольвов...

* * *

Еще один огненный поток разбился о невидимый барьер футах в пятидесяти над головой, и Стив поморщился. Будь он в числе защитников стены, было бы куда лучше - некогда было бы замечать подобные мелочи. Однако Эрельвар весьма настойчиво потребовал, чтобы он не поднимался на стену.
Стив снова устремил взгляд на подвергшийся атаке участок стены. Галды уже смогли закрепиться на небольшом пятачке. А один даже спустился на карниз. На глазах у Стива легионер убил его и сбросил труп со стены. Недурно для человека, всего месяц назад бывшего землепашцем...
Но улыбка Стива мгновенно угасла, как только он увидел верх лестницы, появившийся над стеной. Галдам лестницы ни к чему... Как и следовало ожидать, вскоре показался и шлем морвийского регира. Защитники стены были чересчур заняты, чтобы оттолкнуть лестницу.
Стив в ужасе смотрел, как землепашец, убивший галда, сам пал от руки морва, еще даже не спрыгнувшего с лестницы. Закованный в черную броню воин успел убить еще одного умбрийца, прежде чем его самого убили ударом в спину. Его место заняли еще двое. Стив ринулся к стене, на бегу хватаясь за меч.
- Торопишься куда-нибудь, Стивен? - послышался знакомый хрипловатый женский голос.
Стив резко обернулся. Она стояла в тени одного из нескольких шатров, уцелевших в лагере.
- Уходи! - бросил Стив. - Я не хочу от тебя ничего. Ничегошеньки!
- Так уж и ничего? Ты настолько в этом уверен?
Она выступила из тени, и у Стива на миг занялось дыхание. Отгорающая заря позолотила ее серебряные волосы, сверкнула в бирюзовых глазах... Стив невольно сделал шаг к ней навстречу.
- Эр-Эрилинн...
Она раскрыла ему объятия, и Стив убрал ладонь с рукояти меча, чтобы протянуть к ней руки. Слезы заструились по его лицу...
И тут она улыбнулась, хищно оскалив зубы; на лице Эрилинн подобная ухмылка не могла появиться ни за что на свете.
- Не-е-ет!!! - вскричал Стив, отшатнувшись. - Будь ты проклята! Ведьма!
Меч будто по собственной воле вылетел из ножен. Клинок сиял так ослепительно, что Стиву пришлось отвести взгляд, - но лишь после того, как он увидел кости собственной ладони, просвеченной насквозь.
- Будь ты проклята! - крикнул он снова. Перед ним стояла Дарина, отбросившая и тени, и иллюзию. Мраморно-белое лицо, внезапно искаженное гримасой страха, обрамляли рыжие волосы. Стив шагнул вперед, занося меч для удара, а она попыталась загородиться вскинутыми руками.
И исчезла в тот самый миг, когда Стив ощутил, как клинок вонзается ей в бок. Инерция удара закрутила его волчком, опрокинув на землю. Он поднялся на четвереньки, молотя кулаками по тому месту, где она только что стояла, и во всеуслышание изливая свою ярость в невразумительном вопле.
Сильные руки ухватили его за плечи и подняли на ноги. Стив влепил нападающему несколько тумаков, прежде чем наконец расслышал крики...
- Стивен! - кричал Морфаил. - Она ушла, все позади!
- Морфаил? - Стив перестал рваться прочь.
- Так точно, это я.
- Ты видел?
- Да.
- Боже, Морфаил, у нее даже интонации были те же... И Стив упал в объятия Морфаила, горько разрыдавшись.

* * *

Дарина стояла на коленях перед золоченым троном, крепко ухватившись за бок. Каким образом меч Сновидца мог ранить ее?! Ведь она даже не была там во плоти.
Очевидно, образа довольно, чтобы подвергнуться нападению. Она в ужасе смотрела, как у ног понемногу набегает лужа крови.
- Джаред! - вскрикнула она...
Джаред оцепенел в седле, ощутив призывы, прошивающие его с головы до пят. Он видел внизу Дарину, когда вдруг неземной свет Меча Сновидца озарил вершину холма, словно второе солнце. Джаред думал, что она успела преспокойно скрыться, - что ж, видимо, это не так. Он направил своего скакуна к Демору.
- Надо вернуться в Дельгрот! - крикнул он, подъехав к тому.
- Что?! В час нашей славы?! Вы с ума сошли!
- Дарина зовет! Ей надо немедленно нас видеть.
- Я такого зова не слышал, - отрезал Демор и начал было поворачивать прочь, но Джаред сграбастал в кулак плащ Демора, рванув его назад. Не успел Демор прийти в себя от столь непочтительного обращения, когда Джаред уже приставил к его горлу меч.
- Тогда держитесь: если вы не вернетесь со мной в Дельгрот сию же секунду, я прикончу вас здесь и сейчас!
Глаза Демора ало зардели за демонской маской. Джареду было наплевать. Если уж на то пошло, его глаза полыхают поярче...
- А... понял. Ладно, Джаред. Но если это обман...

* * *

Эрельвар оценивал последствия битвы. Много убитых, раненых еще больше. Кавалер Уилкинсон лежит в своем шатре; на нем ни единой царапины, но ранен он, пожалуй, серьезнее всех. Морфаил пересказал случившееся, и Эрельвар начал побаиваться, что рассудок юноши расстроился. Видит Мортос, подобное может сокрушить даже сильнейшего - даже такого человека, как Стивен.
Как только пламя на холме угасло, войско принца Лаэрдона пришло к ним на помощь. Без него исход боя мог быть куда более прискорбным. То есть не приди они на помощь и не исчезни вдруг все кайморды...
У входа в шатер Стивена Эрельвар помедлил. Быть может, следует попросить Глориен потолковать с ним. Или Морфаила. Сам Эрельвар недостаточно деликатен для такого...
Уже поворачиваясь, чтобы уйти, Эрельвар вдруг замер в полушаге. Нет. Стивен его друг, и долг дружбы повелевает разделить его печаль. Перепоручать выполнение подобной задачи другому нельзя...
- Стивен! - тихонько окликнул Эрельвар, поднимая полог...

* * *

- Все вон, - приказал Джаред.
- Джаред, - начал Демор, - мы имеем право...
- Вон!
Остальные повиновались, медленно потянувшись из комнаты. Наконец остались только Джаред и Демор, стоявшие по обе стороны кровати, где лежала Владычица. Джаред извлек меч из ножен.
- Джаред... - снова начал Демор.
- Молчите. Вы можете остаться, Демор. Вам приказывать я не имею права.
Джаред опустился на колени рядом с кроватью, стащив простыню с простертой фигуры.
- Д-джаред? - произнесла она.
- Тс-с, Владычица. Вы должны сбросить тени.
Она с порывистым вздохом послушалась. Увидев рану и окровавленные простыни, Джаред и Демор охнули в один голос. Так надругаться над подобной красотой...
- Джаред!
- Молчите, Владычица...
Джаред сосредоточился, и вдоль лезвия его меча пробежало пламя. Боль сдерживаемого пламени запульсировала во всем теле, прошивая его с головы до пят. Демор снова охнул, догадываясь, каково сейчас приходится Джареду.
- Джаред, ч-что...
- Он... собирается затворить кровь, Владычица, - сказал Демор. - Лежите тихо. Джаред, поторопитесь.
Джаред приложил пылающий меч к ране. Пламя - собственная Сила Владычицы, вложенная ею в Ужасающих владык. Только оно может запечатать эту рану.
Послышалось шипение и шкворчание горящей плоти, Дарина пронзительно закричала, и сердце у Джареда облилось кровью. Демор крепко держал ее, пока Джаред прижигал рану. Наконец он убрал меч, и вопли стихли, сменившись болезненными всхлипываниями.
- Он поплатится за это, Владычица, - пообещал Джаред. - Клянусь, я заставлю его заплатить...
- Н-нет, Джаред. Нет. Он мой... единственный путь к победе...
- Он уничтожит вас!
- Нет. Это я... уничтожу его, но... только узнав его тайны.
- Как пожелаете, Владычица...

ГЛАВА ДЕВЯТНАДЦАТАЯ

Стив положил в седельную сумку резную кедровую шкатулку, еще раз напоследок со всех сторон оглядел лошадь, проверил, надежно ли затянута подпруга, осмотрел подковы.
В битве на Равнинах Эрельвар захватил две тысячи морвийских коней. Стив был очень тронут, когда Эрельвар подарил ему эту золотистую кобылу. Такие лошади в этом мире большая редкость.
У нимран дела тоже пошли недурно. Вернувшись в Кворин, Эрельвар увидел, что на северном берегу реки стоит лагерем целый легион - имперский легион под командованием генерала Нестора, но перешедший под знамя Регентства. Этот легион вторгся в Регентство с новым императором, но в последний момент изменил ему.
Дельвам, как и Стиву, битва на Равнинах далась дорогой ценой. В Кворин пришла тысяча воинов королевской рати, а минувшей зимой на родину ушло чуть более трех сотен.
Лошадь ткнулась носом Стиву в плечо.
- Что, девочка, не терпится в путь? - улыбнулся он. - Понимаю.
Он вскочил в седло, предвкушая поездку верхом, и легонько пришпорил лошадь, потянув поводья направо.
Выехав во внешний двор замка, где некогда стояли лачуги, он окинул взглядом недавно посеянную траву, блестящую от утренней росы. Теперь лачуги перебрались на главную площадь, куда сместился фокус строительства.
У главных ворот при выезде с площади Стив задержался рядом с Морфаилом.
- Доброе утро, друг! - произнес тот.
- Привет, Морфаил.
- Позволь спросить, куда ты направляешься?
- Да вот решил вывести Златовласку в лес поразмять ноги. Она всю зиму томилась в четырех стенах.
- Может, составить тебе компанию?
- Не сегодня, Морфаил. Мне... хочется побыть одному.
- Понимаю. - Морфаил положил ладонь ему на руку. - Будь осторожен в лесу, почва довольно скользкая.
- Непременно, но Златка и сама смотрит, куда ступает.
- Доброй поездки. - Морфаил легонько хлопнул лошадь по крупу. Возмущенно фыркнув, она затрусила прочь.
Стив съехал по аппарели в подземный зал, не уставая изумляться масштабам кворинских построек. На Земле эта крепость непременно удостоилась бы звания одного из Семи Чудес Света.
Поддавшись минутному порыву, он въехал в новый тоннель, ведущий к пристани. Ворота до сих пор стояли открытыми после отплытия Терона нынче утром. Более того, выехав на каменный причал, Стив разглядел вдалеке галеру Терона, идущую вниз по течению.
С самого прибытия Стива этот мир только и делал, что воевал. Любопытно, каким он окажется в дни мира? Развернув Златовласку, Стив въехал в юго-западный тоннель, ведущий в Ольванор, попутно кивнув отсалютовавшим ему стражникам. Камень из нового тоннеля пошел на постройку причала и ремонт мостов.
Лес уже начал оправляться от последствий летнего пожара, во всяком случае, на этом берегу. Морфаил говорил, что тут не обошлось без вмешательства ольвийских ведунов, стремящихся побыстрее исцелить раны земли. Остовы прежних деревьев укутал плющ, а новые побеги жадно тянулись к солнцу. В тенистых участках до сих пор лежал снег.
Стив остановил лошадь у подножия невысокого холма. По эту строну реки холмов совсем мало. Спешившись, он бросил поводья на землю. Когда он вытащил из седельной сумки лопату и кедровую шкатулку, Златовласка коротко заржала.
- Я скоро, девочка, - заверил ее Стив, потрепав по шее, и направился к вершине холма.
Вскоре яма была уже достаточно глубокой. Взяв шкатулку, Стив открыл ее, извлек из кармана плаща серебряную косу Эрилинн, уложил в шкатулку и с минуту просто глядел на нее. Потом закрыл крышку и опустил шкатулку в яму.
Здесь она будет в безопасности. Скупые слезы заструились у него по щекам. Засыпав яму, Стив хорошенько утрамбовал холмик. Эрилинн заслуживает, чтобы все, что от нее осталось, с миром покоилось в родной земле...
- Прощай, Эрилинн, - промолвил он. - Мне будет недоставать тебя.
Спустившись к лошади, он убрал лопату в седельную сумку и вскочил в седло.
И еще раз бросил взгляд на вершину холма. Пора ехать... Он легонько тронул бока Златовласки пятками, и она шагом тронулась вперед.
- Стивен, - окликнул его женский голос. Он резко обернулся на звук. Эрилинн стояла у обвитого плющом дерева. - Беги, любимый! В лесу морвы!
И исчезла. А может, ее вовсе там и не было. Стив ощутил, как по спине побежали мурашки, и крепко пришпорил Златовласку. Заржав от удивления, она стрелой понеслась вперед. Вскоре на глаза ему попались всадники в черных доспехах, скакавшие слева параллельным курсом.
Стив резко свернул направо, но морвы были и с этой стороны. Он хлестнул лошадь поводьями по крупу, и она пулей пронеслась сквозь их цепь. Они разразились изумленными криками, но быстро оправились и повернули за ним.
Глухой топот морвийских коней неумолимо преследовал его. Ни в коем случае нельзя даваться им в руки! Молодая поросль безжалостно хлестала кобылицу по взмыленным бокам. Заставив лошадь перескочить через поваленное дерево, он свернул налево.
К несчастью, мертвые, увитые плющом деревья почти не скрывали его от глаз преследователей да вдобавок замедляли продвижение. Просто невероятно, что морвы сумели подобраться сюда незаметно.
Бросив мимолетный взгляд через плечо, он заметил всадников в вороненых доспехах, мчавшихся по только что оставленной им тропинке. Вряд ли его маневр надолго введет их в заблуждение.
Он свернул на восток, в сторону Кворина. Если бы только удалось добраться до опушки! Тогда он будет виден со стен города, и морвы наверняка отстанут...
Протрубивший позади рог известил, что преследователи заметили свою ошибку. Он дал лошади шенкеля, заставив перескочить еще одно поваленное дерево и отчаянно высматривая дорогу в буреломе. Погоня уже завела его далеко за пределы знакомой части леса.
Но зато впереди замаячил невысокий гребень, более голый, чем окружающая чащоба, и ведущий в подходящем направлении. Морвы наверняка поймут, что он направился по гребню, но есть шанс оторваться от погони до того, как они это обнаружат.
Боевая кобылица неслась по гребню стрелой, распластавшись над землей в стремительном галопе и роняя пену с золотистых боков. Долго она не протянет. Продержалась бы хоть до опушки!
Но подвела его не лошадь. На полном скаку перевалив через невысокий бугор, Стив с ужасом обнаружил, что здесь гребень отвесно обрывается к земле. Не раздумывая, он выбросился из седла; другого выхода просто не было.
Удар о каменистую землю гребня на миг вышиб из него дыхание. Прокатившись кубарем ярдов пять, он упал на крутой склон и лихорадочно замахал руками, пытаясь замедлить падение.
Наконец он остановился, осыпаемый потоками песка вперемешку с гравием. Лошадь приземлилась не столь удачно и теперь надсадно ржала от боли. Если ее ржание не привлечет сюда морвов, это будет просто чудом. Надо добить лошадь и бежать, пока они не появились. До Кворина наверняка уже рукой подать.
Он поднялся, опираясь о глинистый обрыв. На миг все перед глазами поплыло. Он сделал несколько глубоких вдохов, понемногу приходя в себя.
Вдруг стенания раненой лошади оборвались, и он резко вскинул голову. Над трупом животного стоял морв, вытирая нож об одежду. Вряд ли он убил лошадь из сострадания - скорее всего ее ржание просто действовало ему на нервы.
А еще пятеро остались верхом.
Внутри у него похолодело; умирать он еще не готов. Он мрачно стиснул зубы, собирая волю в кулак. Нужно умереть достойно. В конце концов, хотя бы ради Эрельвара. Неспешно, без суеты он вынул меч из ножен и подобрал с земли щит, весьма сомневаясь, что ему предоставят возможность пустить их в ход.
А с другой стороны, почему бы и нет? Не без удивления он увидел, что пятеро других морвов тоже спешились. Их вышколенные рысаки стояли там, где были брошены поводья, будто привязанные. Шестеро морвов медленно и осторожно двинулись в наступление, и он отступил к обрыву, чтобы прикрыть спину.
Морвы остановились, выстроившись полукругом поодаль, вне досягаемости меча, и пару секунд просто молча разглядывали противника.
- Сдаешься? - в конце концов поинтересовался один. Итак, они хотят взять его живьем.
- Это морвам-то? Ха! С равным успехом я могу и сам выпустить себе кишки.

* * *

Белеверн привалился к стволу, пытаясь собраться с путающимися мыслями. Столько всего! До сих пор он был как ребенок, играющий с вещами, в которых ровным счетом ничего не смыслит. Зато теперь секреты Вселенной лежат перед ним как на ладони...
- Ужасающий владыка!
- Что...
- Что делать с телом?
- Э... оставьте тут. Да, оставьте. - Белеверн тряхнул головой, отгоняя чужие познания на задний план. - Немедленно уходите отсюда. Я отправляюсь в Дельгрот...
- Как прикажете, Ужасающий владыка.
Вскочив на скакуна, Белеверн тотчас послал его на Серую Равнину. Надо сию же секунду доложить Владычице...

* * *

- Мы нашли его, владыка Эрельвар, - сказал подлетевший галопом Морфаил.

Предыдущая страница 29 Следующая страница


Обоюдоострый меч 30

- И?
- Он... он... мертв, мой господин.
Эрельвар не отозвался ни словом. Морфаил положил ладонь ему на плечо, но Эрельвар стряхнул ее, приказав:
- Отведи меня к телу!
Они выехали на полянку у подножия гребня. Обнаженное тело Стивена было распято на земле, его доспехи и оружие грудой валялись рядом. Футов на пять подальше лежал труп лошади, Златовласки, которую Эрельвар подарил ему. Падая, она сломала себе ноги. Эрельвар поднял голову к вершине гребня.
Спешившись, он подошел к телу, невольно стиснув кулаки. Плечи его затряслись.
На глаза ему попался отпечаток раздвоенного копыта, клеймом выжженный в мокрой лесной земле. Горемка. А колдовством занимается только один из Двенадцати...
- Ты заплатишь за это, Белеверн, - шепнул Эрельвар. - Пред ликом Мортоса клянусь, что ты за это заплатишь.
И громко приказал:
- Заберите тело. Мы похороним его в Кворине со всеми почестями.
- Мой господин! - произнес Морфаил.
- Да, Морфаил?
- Маг Артемас как-то раз говорил, что Стив до сих пор связан со своим телом в родном мире. Быть может, там он еще жив?
Эрельвар вопросительно поглядел на мага Фелинора, сидевшего верхом рядом с Морфаилом.
- Нет, боюсь, что нет, - печально покачал головой чародей. - Даже если его тамошнее тело до сих пор живо, в чем я весьма сомневаюсь, ибо прошло немало времени, потрясение наверняка остановит его сердце. А он однажды говорил, что в его мире целителей нет...
Эрельвар горестно кивнул. Теперь у него отняли еще одного друга...

ЭПИЛОГ

- Ну же, Тиффани, - настаивал молодой ординатор, - просто позволь мне угостить тебя завтраком, когда мы утром сменимся с дежурства.
- Ну ладно, - с улыбкой согласилась блондинка. - Чуть дальше по улице есть ресторанчик...
- Отлично! Можно...
Договорить ему не дал вопль одного из пациентов. Стремительно обернувшись, он увидел, что номер семь сидит в кровати, вопя, словно увидел самого дьявола.
Пациент рухнул на спину, и электрокардиограф тревожно запищал.
- Черт побери! - воскликнул ординатор, хватая реанимационную тележку и бросаясь к пациенту. Тиффани тем временем уже давила на интеркоме кнопку вызова...
- Доктор Райт, код шесть в коматозной палате. Доктор Райт, код шесть в коматозной палате.
Доктор примчался, когда Джеффри уже успел нанести электропроводное желе на электроды. Взяв электроды, доктор Райт потер их один о другой, прижал к груди пациента и крикнул:
- Разряд!
Тело, прошитое ударом тока, выгнулось дугой. Джеффри невольно затаил дыхание...
Тревожный писк электрокардиографа оборвался - сердце больного забилось, быстро возвращаясь к нормальному синусоидальному ритму. Джеффри испустил долгий облегченный вздох...
Комната огласилась ликующими криками. Подняв голову, Джеффри обнаружил, что вокруг постели собралось полдюжины человек медперсонала.
- Открывает глаза! - крикнул кто-то. И в самом деле, пациент открыл глаза и медленно огляделся с выражением ужаса на лице.
Потом что-то произнес - какую-то белиберду, ни единого вразумительного слова.
- Мистер Уилкинсон, - сказал доктор Райт, - вы меня слышите? Я доктор Райт. Скоро вы будете здоровы...
- О, милый Боже, - выдохнул пациент и заплакал...

ПРИЛОЖЕНИЕ

ПРОРИЦАНИЕ О СНОВИДЦЕ ИЗ КНИГИ УЛЬДОНА

Довелось мне, Брису ап Овейну, посетить Вейтон в пору Празднества Ульдона с паломничеством, имея намерение принести жертву Господину Вод. На первое утро Празднества вышел я к берегу морскому с приношением своим и был великим сном омрачен.
Во сне же я видел Ульдона, из моря вознесшегося и ко мне говорившего, возвещая: «Брис ап Овейн, ступай со мной», и восстав, ступил я на воды, которые стали спокойны и гладки, подобно кристаллу.
После же сказал Ульдон: «Смотри!» - и вот узрел я в водах под ногами своими престол, и на престоле был сидящий, в короне с семью звездами, а вокруг престола Семеро Вождей Каниров.
И он, на престоле сидящий, тревожен был, ибо сонмы Темной Владычицы собрались на Равнинах, дабы опустошить Мир Человечий, и повелел: «Шлите Десницу Смерти».
И Мортос, Повелитель Небес и Мертвых, снял великую печать, и вот Десница Смерти восстает из земли и сметает пред собою сонмы Темной. С Кровавых Равнин сметает их, и воды Терпкой Лозы алеют их кровью, и возликовал я, восклицая: «Могуча Десница Смерти!» и «Кто устоит пред нею?»
И Ульдон корил меня, говоря: «Погоди ликовать, ибо узришь еще многое», и закрыл я уста, и узрел дива, мне показанные.
И вот Десница Смерти простерлась к Пылающим Холмам, дабы извлечь Сновидца. И Сновидец владел Обоюдоострым Мечом, ибо в его власти истребить и Десницу Смерти, и Чертог Зла. И громогласно вскричали Семеро, вопрошая: «Кто сей Сновидец?» и «На кого падет Меч его?»
И он, сидевший на троне, говорил, отвечая: «Сего не изведать никому до уготованного дня».
И устремил я взор на Ульдона, вопрошая: «Какова власть Сновидца?», а он растревожил воды дланью, молвив: «Смотри и постигай».
И вот смотрю я, Десница Смерти влечет Сновидца к великой твердыне, дабы оградить от сонмов Темной, пока не будет он готов сокрушить Чертог Зла.
И когда был он готов, Сновидец и Десница Смерти выступили на битву с прислужниками Темной, и меч Сновидца изгнал их с Равнин.
Однако же посреди сей победы узрел я, как Великая Тьма нисходит с небес и влечет Сновидца в Чертог Зла. И вот Темная заточила Сновидца и сама завладела Обоюдоострым Мечом.
И повергла Темная Меч на землю, и где пал он, разверзлась земля, и исторгся из нее Дракон, шкура которого подобна лощеной бронзе, изрыгавший дым и пламя из пасти своей, и никто не мог устоять перед Драконом сим, даже Десница Смерти.
И сказал Ульдон: «Тут воды расступаются надвое», - и простер десницу в воды, и вот расступились воды от длани его на правую сторону и на левую.
И среди вод справа видел я, как Сновидец сокрушает узы свои и берет Обоюдоострый Меч. Коим сокрушает он врата Чертога Зла, и врата рушатся, и столь велико их падение, что не отстроить их, и свет Сновидца воссиял над землей. И взял Сновидец свой Меч и вышел на брань с Драконом.
Но врата Чертога Зла затупили Меч, и Дракон избег не уязвленный, и Сновидец бежал от лица Дракона.
В водах же по левую сторону видел я, как Сновидец втуне бьется против уз, держащих его, ибо крепки они безмерно, и Дракон пожрал Десницу Смерти, ибо никто не мог противостоять ему.
И спросил я: «Значит, нет надежды?»
И Ульдон корил меня, говоря: «Смотри и постигай!»
И вот в водах справа увидел я, как Сновидец вручает Меч Деснице Смерти, и Десница Мечом сим сокрушает Дракона, и Дракон издыхает. После же Десница Смерти смела все сонмы Темной Владычицы с Кровавых Равнин.
В водах же слева увидел я, как новые драконы выбираются из разверстой земли, иные подобны первому, иные же отличны от него. И драконы вторглись в мир, истребив все живое, ибо никто не мог противостоять им.
В правых же водах Семеро ступили в Чертог Зла, держали битву с Темной и одолели ее. Тогда горнила и кузницы Чертога Зла умолкли, и очистились воды реки Абсентиан.
В левых же водах видел я, как драконы пожрали всех Тварей Юга, и некому стало противостоять им, кроме Отшельников, убить каковых драконы не могли. И тогда Темная исторгла из разверстой земли колчан, и стрелы в нем были оперены огнем.
И пустила стрелы в холмы, где обретались Отшельники, и где пали стрелы, восстало великое пламя и скалы таяли от жара пламенного. Так не стало Отшельников, и воды мира стали полынью, а воздух дымом, и ничто не шевелилось на лице земли или под нею, и не было в хлябях морских твари живой.
И сказал Ульдон: «Ступай и напиши, что постиг, дабы все люди знали о том», - и пробудился я у моря, где сон помрачил меня.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 3)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
  • ГЛАВА ПЯТАЯ (Страница 6)
  • ГЛАВА ШЕСТАЯ (Страница 9)
  • ГЛАВА СЕДЬМАЯ (Страница 11)
  • ГЛАВА ВОСЬМАЯ (Страница 12)
  • ГЛАВА ДЕВЯТАЯ (Страница 14)
  • ГЛАВА ДЕСЯТАЯ (Страница 15)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 17)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 19)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 20)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 21)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 23)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 24)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 26)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 27)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 29)
  • ЭПИЛОГ (Страница 30)
  • ПРИЛОЖЕНИЕ (Страница 30)


Томас Мартин

Обоюдоострый меч

Цикл: "Дело чести " - 1

 Читать книгу

Аннотация

Зло пришло в магические земли — пришло, дабы покорить их мечом и магией. Пришло, дабы навеки воцарились там силы Мрака. Армии Света собрались выйти в неравный бой — чтобы либо погибнуть с честью, либо победить могущественных недругов. Но никто — не величайшие из королей, ни сильнейшие из магов — не в силах даже подумать, что исход грядущих битв решит один-единственный человек. Тот, для кого эта страна — всего лишь страна снов. Тот, кто пришел из иного, чужого мира. Тот, кому в этом мире суждено было стать отважнейшим из героев...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel