Томас Мартин - Дело чести

1 Томас Мартин

ГЛАВА ПЕРВАЯ

Пробежав свою ежевечернюю милю, Стив Уилкинсон прямо с беговой дорожки направился в раздевалку, где стащил с себя мокрую от пота одежду и затолкал ее в спортивную сумку, заранее предвкушая, как смоет усталость под душем. С наслаждением втянув воздух ноздрями, он ступил под горячие струи и расслабился.
Провалявшись целый месяц в коме, он пришел в норму далеко не сразу, но пара месяцев физиотерапии и самостоятельные тренировки вновь поставили его на ноги. Эта мысль навеяла Стиву воспоминания об эксперименте, якобы повлекшем кому. На самом деле эксперимент тут совершенно ни при чем, но рассказать об этом хоть одной живой душе Стив просто не осмелился.
Никто ведь не поверит, что всему виной чародей с иного света, призвавший душу Стива и облекший ее в новое тело. За подобные россказни Стив лишь угодит в психушку, а восстановиться в должности доктору Энгельману все равно не поможет.
Еще раз глубоко вздохнув, Стив закрыл воду. Надо еще покорпеть над учебником перед завтрашним экзаменом по матанализу. Вытираясь, Стив попутно разглядывал себя в зеркале. Лицо, обрамленное коротко подстриженными каштановыми волосами, все то же - кареглазое, гладко выбритое.
Зато тело изменилось. Тщедушный книжный червь начал мало-помалу обретать форму и в прямом, и в переносном смысле, конечно, не настолько хорошую, как в Кворине, но за пять месяцев он изменился до неузнаваемости.
Впрочем, здесь дело идет куда медленнее, чем в Кворине. Оно и понятно - приходится долго восстанавливаться между тренировками. А там благодаря целительскому искусству Терона и Карадока эта необходимость отпадала. Там за один-единственный день удавалось добиться того, на что теперь уходит недели две, а то и три. С другой стороны, и в Кворине обычный человек не вхож к целителям так запросто. Но Стив был... исключением.
Швырнув мокрое полотенце в корзину для грязного белья, он направился к своему шкафчику. Хватит уже витать мыслями в Кворине! Бесчувственное тело Стива состарилось лишь на месяц, а он сам за это время прожил целый год, неизгладимой печатью легший на его душу. Отречься от пережитого Стив не мог, да и не хотел, но пора уже входить в привычную колею. Ни Кворин, ни Эрилинн не вернешь.
Давний его приятель Фрэнк Колдуэлл, теперь живущий с ним в одной по комнате, прямо-таки из кожи вон лезет, чтобы помочь Стиву оправиться, не позволяя ему все время гнуть спину над книжками. Даже хотел свести с парочкой знакомых девиц, но Стива это не очень-то заинтересовало.
Встав со скамейки, Стив взял бумажник и расческу, чтобы сунуть их в карман брюк. Вообще-то Фрэнк намекал на какую-то вечеринку. Стоит надеяться, он уже ушел, и можно будет все-таки налечь на учебники...
- Эй, поглядите-ка, кто у нас тут! - послышался позади знакомый голос. - Рохля Уилкинсон собственной персоной!
Ну конечно, Брюс. В Кворине Стив успел напрочь позабыть о его существовании. Сунув руку в шкафчик, Стив вытащил брючный ремень и обернулся к Брюсу. Разумеется, шутник пришел в компании приятелей-футболистов. Стив криво усмехнулся.
- Это мужская раздевалка, Уилкинсон, - заявил Брюс. - Девчачья напротив.
- Да ладно тебе, Брюс, - попытался утихомирить его один из спутников. - Оставь его. Говорят, он болел.
- Спасибо, - кивнул ему Стив. - Но ты плохо знаешь Брюса. Это его только раззадорит, потому что теперь он абсолютно уверен, что я не сделаю ему больно. Как ни крути, на самом деле он просто трус.
Брюс только рот разинул и побагровел. Издав несколько нечленораздельных звуков, он наконец выдавил:
- Ну ты, ублюдок! - и двинулся вперед. - Да я тебя...
Договорить он не успел, вскрикнув от боли, когда удар пряжки разодрал ему скулу. Отшатнувшись, Брюс прижал ладонь к щеке.
Вид крови так ошарашил его, что лицо Брюса приобрело бы комичное выражение, если бы не полыхающая во взгляде злоба.
И тут Стив заехал ему ногой в живот. Перелетев через скамейку, Брюс врезался в ряд шкафчиков и съехал на пол, потеряв сознание.
Один из его приятелей угрожающе двинулся на Стива. Потому-то Брюс и избегал ходить в одиночку, - чтобы всегда иметь подкрепление.
Стив схватил нового врага за запястье, одновременно ударив по локтю снизу-вверх. Раздался хруст, и рука противника выгнулась противоестественным образом. Побледнев и закатив глаза, он рухнул без памяти на пол.
Стив повернулся к третьему, пытавшемуся заступиться за него.
- Эй, послушай, - попятился тот. - Я вовсе не напрашиваюсь! «Убей их, - пронеслось у Стива в сознании. - Они этого заслужили».
«Заткнись», - осадил Стив, внутренний голос. Тот окатил Стива волной злобы и умолк.
- Тогда лучше найди телефон и вызови «скорую» для этих слизняков, - ровным, бесстрастным голосом проговорил Стив, стараясь не обращать внимания на приблудную мысль, принадлежащую Белеверну.
- Ага, уже.
Как только тот отошел подальше, Стив повернулся и вышел. Если повезет, Фрэнк еще будет в комнате...
Дарина обожгла Белеверна таким взглядом, что он испуганно съежился на ступенях трона. Ее лицо было погружено в непроницаемую тень, одни лишь зеленые глаза яростно полыхали из тьмы.
- Почему они до сих пор живы?! - вопрошала она. - Никто не смеет оскорбить одного из Двенадцати и продолжать жить, чтобы Хвастаться этим. Никто!
- В-владычица... - неуверенно начал он.
- Молчать! Завтра же положишь их головы к моим ногам.
- Но, Владычица, я... я не могу...
- Это почему же?!
Он не нашелся с ответом: причина ускользала от его сознания. Почему же он не может убить их? И тут он вспомнил.
- М-меня... исключат?.. - Нет, как-то не так. - То есть... заточат? - поправился он. Но кто может заточить его? Один из Двенадцати, что ли?
- Кто ты? - спросила Дарина. Вопрос сбил его с толку окончательно. Разумеется, он Белеверн, повелитель кайвиров и один из Двенадцати Ужасающих владык Дельгрота. - Кто ты, самозванец?
Он поднял голову, встретившись с ней взглядом. Встав с золотого трона, Дарина сошла к нему по мраморным ступеням. Он затрепетал, но не шелохнулся, хотя в глубине души билось отчаянное желание бежать... скрыться...
Глядя ему в глаза, Дарина взяла его за подбородок. И вдруг сдернула с него золотую маску. Он вскрикнул, но не рассыпался прахом, как боялся. И тут раздался ее серебристый смех.
- О, Сновидец! - проворковала она. - Наконец-то ты пришел ко мне!
Она склонилась, чтобы поцеловать его. Губы ее разомкнулись, обнажив таящиеся за ними клыки. И тогда Стив завопил...
- Стив! - кричал кто-то, тряся за плечи. - Стив, да проснись же ты!
Заморгав спросонья, Стив оглядел залитые ярким светом знакомые стены. Мало-помалу взгляд его сфокусировался на лице Фрэнка, сидящего на кровати.
- Фрэнк?
- Ага, я, кто ж еще. Я чую, кошмарчик тебе приснился тот еще! Стив откинулся на подушку, локтем заслонившись от слепящего блеска потолочного светильника, и испустил порывистый вздох. Сон казался до жути реальным - каменные ступени, позолоченный трон и все такое прочее. И все это он видел глазами Белеверна...
- Ты такое тут откалывал! - помолчав, заметил Фрэнк. - Бормотал, ворочался, метался... А потом сел да как заорешь - я взвился аж до потолка.
- Извини, Фрэнк.
- Не хочешь со мной поделиться?
- Нет. Просто-напросто кошмар. Прошел, и нет его. Который там час?
- Чуть больше половины пятого.
До звонка будильника еще часа два, но в таких растрепанных чувствах вряд ли уснешь. Стив спустил ноги на пол.
- Ты чего это? - поинтересовался Фрэнк, увидев, что приятель одевается.
- Встаю. - Стив принялся заправлять рубашку в джинсы. - После такого мне уже не заснуть - во всяком случае, в ближайшее время.
- А может, тебе все-таки... - Тут Фрэнк увидел, что Стив достает из стенного шкафа меч. - Эй, ты чего это затеял?!
- Поупражняюсь немного, - ответил Стив, застегивая портупею с ножнами. - Чтобы развеяться.
Меч Стив выписал по почте, выбрав самый похожий на тот, что был у него в Кворине. Клинок не ахти какой, зато баланс достаточно хорош для тренировок...
- Скоро вернусь, - бросил Стив, закрывая за собой дверь. Фрэнк лишь кивнул в ответ.
Во дворе общежития не было ни души, что вполне естественно в подобный час. Лето только-только началось, и рассветный воздух был напоен бодрящей прохладой.
«Ты - это я, - прошептал в голове голос Белеверна. - Мы с тобой одно целое».
«Ни за что!» - мысленно рявкнул Стив. Ответом ему послужил лишь злобный смешок.
Стив задрожал от гнева. Ритуал, закончившийся смертью Стива в лесу под Кворином, заставил сознание Стива и Белеверна пройти друг сквозь друга. Теперь воспоминания каждого из них стали неотъемлемой частью памяти другого. Однако до Стива еще никому не удавалось остаться после ритуала в живых, дабы поведать миру, что вместо изъятия сведений одной стороной происходит равноценный обмен.
Вдобавок дело усугубляет неумение Стива воспользоваться магией, чтобы не позволить чужим воспоминаниям обособиться и стать отдельной личностью в его рассудке. Так что теперь он вынужден сносить постоянное присутствие Белеверна в собственном сознании. Сделав глубокий, порывистый вдох, Стив принял боевую стойку, которой его научил Эрельвар.
Клинок со звоном покинул ножны по пологой дуге, вспоров тишину спящего студгородка. Стив прислушался к утихающим отзвукам, наслаждаясь тяжестью клинка.
Потом сделал выпад: левая нога вперед, меч наискосок сверху вниз широким махом, способным сокрушить ключицу противника. «Еще выпад; завершить круг; отвесный удар сплеча... »
Давненько уж не было таких скверных кошмаров. Наверняка всему виной стычка с Брюсом, да вдобавок спиртное. «Еще выпад; по пологой дуге налево. И еще - клинок плашмя, по горизонтали направо... »
Пожалуй, надо на время завязать с выпивкой. Алкоголь ослабляет его волю, позволяя памяти и личности Белеверна понемногу брать верх. «Блок; шаг вперед; колющий удар. Отдернуть меч, поднять над головой, отвесный колющий удар поверх щита врага... »
Зато труд и тренировки чужды природе Белеверна и усиливают позиции Стива. «Шаг; укол назад; вверх, взмах над головой и вниз - держать позицию; завершить круг; разворот и наотмашь в голову... »
Но хуже всего знать, что Белеверну известно все, чему Стива учили. «Шаг; нижний замах, клинок снизу-вверх, под левое колено противника. Завершить круг; шаг; поднять клинок, прикрыв правое колено... »
Стив уже видел, на что способен чародей, заполучивший хотя бы крупицы знания, когда Артемас уразумел из его невнятных объяснений, что такое молния. Тогда что же будет по силам Белеверну, постигшему основы физики?! «Шаг; сплеча по диагонали в голову. Блок; шаг; нижний замах, удар снизу-вверх, врагу между ног... »
Ужасная перспектива... Сунув меч в ножны, Стив оглянулся на окно своей комнаты. Что ж, пусть Белеверн творит, что захочет, Стива это больше не касается. Пора зажить собственной жизнью.

ГЛАВА ВТОРАЯ

Белеверн нетерпеливо ждал, когда его скакун нащупает среди туманов Серой Равнины выход в материальный мир. На Земле Силы настолько мало, что для выхода сгодится любое место, мало-мальски готовое принять его. Здесь нипочем не угадаешь заранее, где выскочишь...
Знакомое тошнотворное ощущение возвестило отбытие с Серой Равнины. Туман расступился, сменившись непроницаемой тьмой. Но едва Белеверн почуял затхлый дух пересохшей земли, как несший его демонический жеребец бесследно исчез, и седло вместе с изумленно вскрикнувшим всадником и сбруей полетело вниз.
Будь Белеверн смертным, удар об утрамбованный земляной пол мог бы оказаться весьма болезненным. А при нынешнем положении вещей пострадала лишь его гордость. С какой это стати горемка унесся как оглашенный? Остаться здесь без него...
Впрочем, нет... Белеверн ощутил присутствие скакуна где-то поблизости и сердито призвал его, силой рассудка подчинив себе волю демона. Горемка попытался послушаться, но натолкнулся на сопротивление, причиняющее боль. Гнев Белеверна сменился любопытством, и колдун оставил скакуна в покое. Куда это их занесло? Темнотища непроглядная; судя по гулкому эху, какое-то подземелье.
Белеверн попытался собрать воедино скудную Силу этого места, чтобы осветить его, за что тут же был вознагражден жгучей болью и поспешно отпустил Силу, пока она не навредила ему.
Идиот! Надо было раньше догадаться, что горемка не сумел приблизиться, потому что эта земля священна. Жиденькая Сила, просачивающаяся на Серую Равнину, казалась нейтральной. Но здесь, на этой земле, содержащаяся в ней Сила оказалась неподвластной Белеверну и даже опасной для него.
Положение почти безвыходное. Встав на колени, Белеверн принялся шарить во тьме, пока не нашел седельные сумки, где сумел нащупать нужный предмет. Остается лишь уповать, что тот не пострадал при падении.
Яркий луч электрического фонарика осветил большую восьмиугольную комнату, крайне примитивную, наверное, каменного века. Но что хуже всего, выхода нет и в помине. Неужели какая-то засыпанная гробница?
Нет, в потолке обнаружилась забитая землей квадратная дыра - должно быть, на месте входа. Но если не удастся расчистить ее, эта комната все-таки станет гробницей - гробницей Белеверна.
Вот только добраться до потолка не так-то просто. От пола до выхода, если это действительно выход, футов десять-двенадцать. Белеверн пошарил лучом фонарика вокруг себя. Пожалуй, тут хватит мусора, чтобы нагромоздить кучу, с которой можно будет дотянуться до потолка. Прислонив фонарик к колонне, Белеверн взялся за работу.

* * *

Прошел не один час, прежде чем Белеверн наконец-то увидел небо. Втащив упряжь с седлом и сумками на кучу земли, он выкинул их наверх, после чего сам выбрался из каземата, едва не ставшего его могилой. Встав во весь рост и отряхнувшись, он оглядел окрестности, озаренные светом полной луны.
Пустыня. С виду смахивает на юго-запад Северной Америки, но без проверки наверняка не скажешь. Закинув седло на плечо, колдун двинулся к горемке, поджидающему на пристойном удалении от священной земли древнего храма. Пока Белеверн седлал скакуна, горизонт осветился первыми лучами солнца. Достав из седельной сумки миниатюрный транзистор, Белеверн включил его, искренне надеясь, что тот перенес падение не хуже фонарика.
Вскоре гнусавый акцент местного диск-жокея в сопровождении музыки в стиле «кантри» определил его местонахождение. Колорадо. Отнюдь не самое удачное место для прибытия. Белеверн снова полез в сумку, чтобы достать секстант и компас. Чтобы связаться с кайвирами, дожидающимися его в Никарагуа, и отдать им распоряжения, надо сперва определить точные координаты.
Вскоре выяснилось, что он находится на сто девятом градусе западной долготы. Судя по карте, его занесло куда-то в окрестности Национального парка Меса-Верд, а то и прямо в парк. Край пуэбло, должно быть, прежде это подземелье было храмом.
Увы, сотовый телефон при падении все-таки сломался. Придется ждать местного полдня, когда можно собрать достаточно Силы, чтобы связаться с Никарагуа. Проклятие! За четверть здешних суток в Дельгроте пройдет почти три дня. Из-за этой разницы во времени земная операция поглотила пять лет с лишком, хотя в Никарагуа пролетело чуть более пяти месяцев.
Впрочем, сетованиями делу не поможешь. Надо оглядеться, нет ли кого поблизости, а то еще заметят. Появление демона верхом на летающем коне в Соединенных Штатах гораздо труднее объяснить вразумительно, нежели в Центральной Америке.
Местный ландшафт, озаренный светом восходящего солнца, вполне соответствует смутным представлениям о Колорадо, содержащимся в похищенной памяти. Внизу лежит глубокий каньон, один из многих, изрезавших эту землю. Белеверн оседлал скакуна и медленно двинулся вдоль обрыва, обходя месу по периметру.
По-видимому, его занесло в самое сердце пустыни Колорадо, довольно далеко от селений, а праздношатающихся любителей пейзажей тоже пока не видать. Белеверн ухмыльнулся. На этот раз все сложилось куда удачнее, чем тогда, когда его занесло в Стоунхендж и пришлось почти полдня прятаться от туристов.
Майк Дэниельс сделал несколько снимков зари, разгорающейся над противоположным краем каньона. Теперь еще пару-тройку снимков солнца, проглядывающего сквозь кусты можжевельника, и можно возвращаться в лагерь, чтобы позавтракать. Майк еще раз оглядел противоположную месу сквозь телеобъектив, испытывая твердую уверенность, что на сей раз непременно сделает хотя бы пару выдающихся кадров.
Увидев в видоискателе коня, Майк чуть не свалился в пропасть. Тот скакал по воздуху над Сода-каньоном, высекая копытами искры. Майк поспешно нырнул в тень Кедровой башни, не веря собственным глазам.
Чудовище выдыхало из ноздрей дым и пламя, но куда внушительнее выглядел всадник, одетый во все черное - черный балахон, черные шаровары, черный плащ, развевающийся за спиной. Лицо всадника, озиравшего окрестности, медленно повернулось к Майку. Майк попытался слиться со стеной, в душе вознося молитвы, чтобы монстр не заметил его.
Солнечные лучи блеснули на золотой маске всадника. А может, у него такое лицо? Майк принялся лихорадочно, кадр за кадром щелкать затвором. Такому уж никто не поверит...
- Нам надо только прикупить пару банок пива для вечеринки, - сказал Фрэнк. - Много времени это не займет.
- Конечно, Фрэнк. - Стив свернул на стоянку торгового центра, не переча, хотя по опыту знал, что под «парой банок» на самом деле подразумеваются две-три упаковки, а то и побольше.
- Если хочешь, подожди в машине, - предложил Фрэнк.
- Нет, мне тоже нужно купить себе какой-нибудь напиток на вечер.
- Ах да... Тебе все еще снятся кошмары?
- Тебе ли не знать? Разве я хоть раз поднял тебя воплем с постели посреди ночи, когда бросил пить?
- Нет... ни разу, - помедлив, ответил Фрэнк.
- Вот и пожалуйста.
Они вошли в прохладное помещение продуктового магазина. Из-за комы и последующего реабилитационного периода Стив отстал на целый весенний семестр и едва успел на летний, когда выписался.
Фрэнк направился прямиком к холодильникам с пивом, словно пес, учуявший бурундука. Стив свернул в другой проход, к холодильникам с безалкогольными напитками. Впрочем, это чертово пойло, наверное, немногим лучше пива. Может, лучше купить какого-нибудь фруктового сока?
Стив мимоходом бросил рассеянный взгляд на журнальную стойку. Его всегда забавляли обложки этой макулатуры. Он усмехнулся, прочитав заголовки, трубившие о встречах с инопланетянами и с Элвисом. Да и ладно, какая разница?..
Но тут ему на глаза попалась обложка какого-то цветного еженедельника, заставив оцепенеть на месте. По воздуху скакал всадник в черном. При виде этой фотографии Стиву мигом стало не до смеха, по коже продрал мороз. Секунд пять он не мог оторвать взгляда от фотографии, чтобы прочесть крикливый заголовок:
ЯВЛЕНИЕ ПРИЗРАЧНОГО ВСАДНИКА В КОЛОРАДСКОМ ПУЭБЛО
- Белеверн, - прошептал Стив. Не может быть такого. Как Ужасающий владыка умудрился пересечь бездну, разделяющую миры, и попасть на Землю?
Но на самом деле Стив уже знал ответ: все дело в демоническом скакуне - горемке. Что же до личности субъекта, изображенного на фото... тут не может быть ни малейших сомнений. И осанка, и одеяния, и золотая маска не оставляют места для сомнений.
Но зачем? Зачем Дарина отправила Белеверна на Землю? За Стивом? От этой мысли у него в груди похолодело.
«Приди он за нами, давным-давно был бы здесь», - презрительно заявил в его сознании голос Белеверна.
Да, это верно. Настоящий Белеверн наверняка знает, как найти Стива.
«Так зачем же он здесь?» - неохотно спросил Стив, отнюдь не радуясь беседе с типом, завладевшим его рассудком.
«Не знаю. В последнее время я как-то был не в курсе».
Стив нахмурился. На Земле одна-единственная личность знает ответ на этот вопрос - сам Белеверн.
- Эй! - сказал кто-то за спиной. От неожиданности Уилкинсон резко ударил локтем назад, едва не угодив Фрэнку в солнечное сплетение, прежде чем осадил себя.
- Ой! - вскрикнул Фрэнк, отшатнувшись с изумленно вытаращенными глазами.
- Извини, Фрэнк. Ты... меня напугал.
- Ну, знаешь! Ты что, карате изучал, или что?
- А... ага. Да, изучал. Это входило в курс физиотерапии. - Уж лучше такое объяснение, чем правда. Со стороны Фрэнка было очень мило подсказать эту отговорку...
- Парень, тебе надо чуток расслабиться. Ты чуть не уложил меня.
- Извини.
- Ну что, пошли?
- Да, сейчас. Только прихвачу «Пепси».
- Давай.
Отойдя от журнальной стойки, Стив взял упаковку «Пепси» - полдюжины банок. Но по пути к кассе снова задержался у журнальной стойки и прихватил журнал.
- Только не рассказывай мне, что веришь в эту туфту. - Фрэнк указал на бульварный еженедельник, выложенный Стивом на прилавок у кассы. - Одна липовая фотка на обложке чего стоит!
- Конечно, не верю, - соврал Стив. - Зато очень смешное чтиво. - А что тут еще скажешь? Эгей, да я же знаком с типом, про которого тут пишут! Не годится. Фрэнк решит, что крыша у Стива поехала окончательно, и будет прав.
Так зачем же Белеверн прибыл на Землю? Статейка в журнале - скорее всего чистейшая белиберда, но может дать какую-нибудь пищу для размышлений.
Улизнуть с вечеринки, чтобы почитать журнал, Стиву удалось лишь поздно вечером. Утомление послужило отличным предлогом для столь раннего ухода. Просто поразительно, сколько преимуществ можно выжать, ссылаясь на серьезную болезнь, постигшую тебя полгода назад.
Устроившись поудобнее в единственном мягком кресле, имеющемся в вестибюле общежития, он принялся листать журнал, отыскивая статью, вынесенную на обложку. Какого черта в этих журнальчиках не дают содержания? Наконец, пролистав чуть ли не половину журнала, Стив отыскал нужную статью.
Ее украшало еще несколько фотографий. Стив просмотрел их лишь мельком, ничуть не сомневаясь, что это Белеверн. Теперь его гораздо больше волновали крохи информации, которые удастся выудить из этой бульварной статейки...
Ричард Александер ЯВЛЕНИЕ ПРИЗРАЧНОГО ВСАДНИКА В НЕБЕСАХ КОЛОРАДСКОЙ ПУСТЫНИ
Кортес, Колорадо
Проводя отпуск близ Кортеса, штат Колорадо, фотолюбитель Майк Дэниельс едва не свалился в пропасть от изумления, когда перед ним возник адский всадник.
«В то утро я всего лишь хотел сделать несколько снимков восхода солнца в пустыне, - рассказывал Дэниельс, отвечая на вопросы репортеров. - И уж никак не ожидал, что придется встретиться лицом к лицу с самим дьяволом».
Дэниельс, бухгалтер из Колумбии, штат Огайо, проводил с друзьями отпуск в Национальном парке Меса-Верд, где и произошло это событие. В последний день отпуска Дэниельс покинул спутников, чтобы сделать несколько снимков солнца, восходящего над пустыней Колорадо.
После рассвета Дэниельс сделал пять-шесть снимков и собирался вернуться в лагерь, когда увидел демонического наездника.
«Я был так поражен, что чуть не свалился в каньон, - говорил Дэниельс. - Когда этот конь проскакал по воздуху, меня чуть инфаркт не хватил. Даже не помню, как фотографировал».
Далее Дэниельс рассказал, что из-под копыт скачущего по воздуху чудовища летели искры, ноздри извергали огонь и дым, а глаза пылали, как раскаленные уголья.
Но всадник выглядел гораздо ужаснее кошмарного коня. Дэниельс навсегда запомнил ощущение безмерной злобы, исходившей от всадника, и сказал, что «глядеть ему в глаза - все равно что заглянуть прямо в ад».
Местные власти пребывают в замешательстве и не смогли объяснить ни странную встречу, ни фотографии, сделанные Дэниельсом.
«Прежде у нас не случалось ничего подобного, - заявили представители администрации парка Меса-Верд. - Нет сомнений, что мистер Дэниельс что-то видел, но что именно, нам неизвестно».
Стив заглянул на следующую страницу. Неужели больше ни слова? А еще вынесли статью на обложку!
Действительно, больше ни слова. Итак, удалось узнать, что Белеверн был замечен в Национальном парке Меса-Верд. Правда, есть и еще кое-что. На маленькой черно-белой карте отмечен пункт под названием «Кедровая башня», а также местонахождение мистера Дэниельса и «монстра» по отношению к ней.
Дата встречи не приводилась, а время было упомянуто лишь косвенно. И все же с тех пор не могло пройти более двух-трех недель, раз журнал выходит еженедельно.
Остается лишь понять, как быть дальше? Название какого-то там национального парка и пара фотографий - не слишком-то надежная отправная точка.
Стив вздохнул. Семестр только-только начался - весьма неподходящий момент, чтобы пропускать занятия. А что сказать преподавателям и знакомым? А тем более - родителям? Что отправляешься на охоту за «призрачным всадником, посланцем ада»?
«А зачем?» - спросил Белеверн.
«Я должен, - ответил Стив. - Никто, кроме меня, не знает, как следует поступить».

1 Следующая страница


Дело чести 2

«Болван, в результате лишь убьют нас обоих».
«Заткнись», - усилием воли Стив вышвырнул Белеверна на задворки сознания. Пусть сам Стив так никогда и не избавится от этого колдуна, зато сможет избавить от него оба мира...

ГЛАВА ТРЕТЬЯ

Видавший виды голубой пикап ехал по узкой дороге, подскакивая на ухабах. Стив бросил взгляд на карту, лежащую рядом с ним на пассажирском сиденье. Прошло уже восемь дней с тех пор, когда он впервые увидел фотографию Белеверна в бульварном журнале. В следующем номере журнала, который Стив купил в Денвере, продолжения истории не последовало.
Ему хотелось выбраться побыстрее, но на улаживание дел в Олбани потребовалось несколько дней. Стив взглянул на отраженное в зеркале заднего обзора двенадцатизарядное помповое ружье. Продав «файербёрд», он выручил достаточно денег, чтобы приобрести подержанный пикап и ружье, да вдобавок оставить небольшую сумму на текущие расходы. Очень небольшую сумму.
Остается уповать, что удастся отыскать Белеверна до того, как скудный капитал сойдет на нет. К несчастью, в Национальном парке туристический сезон в самом разгаре. С одной стороны, это поможет Стиву не бросаться в глаза. Но с другой стороны, это может задержать его.
Было бы слишком нелепо надеяться, что Белеверн до сих пор держится где-то поблизости, - вряд ли Национальный парк мог показаться колдуну подходящим местом для занятий. Зато если колдун все-таки решил здесь остаться, то сочетание картечи и магниевых сигнальных ракет, которыми сейчас заряжен дробовик, окажется для Белеверна весьма неприятным сюрпризом.
Эта мысль заставила Стива свернуть на обочину. Дробовик может преподнести весьма неприятный сюрприз ему самому, если не убрать его с глаз долой перед въездом в парк. Прежде чем ехать дальше, Стив старательно спрятал ружье за сиденьями.
Через пару миль впереди показался вход в парк, обрамленный парой киосков. Остановившись у правого, Стив заплатил за пребывание в парке в течение суток. Вместе с квитанцией сидевшая в киоске дама-рейнджер вручила ему целую кипу брошюр и буклетов. Отъехав от входа в парк на две-три мили, Стив оказался в поселке Морфилд, состоящем всего-навсего из небольшой сторожки, бензозаправки, кафе и магазина. Ничего примечательного. Зато самое подходящее место, чтобы остановиться и просмотреть полученные при въезде буклеты. Кроме того, можно заодно и перекусить.

* * *

Дик Александер поднял глаза от газеты, которую и не пробовал читать, когда к стоянке подъехал блекло-голубой пикап. Еще один турист из сотен любопытствующих, перебывавших здесь за три недели, истекшие со времени явления. Чисто машинально журналист отметил, что номер у машины нью-йоркский.
Дик уж было собирался вернуться к нечтению газеты, когда из машины вышел паренек, чем-то отличавшийся от обычных туристов. Слишком уж... осторожный, что ли. Да, вот именно, он так осматривал стоянку, словно ожидал, что на него вот-вот кто-то набросится.
Александер решил разглядеть его получше. Молодой, лет двадцать с небольшим, весит около ста семидесяти фунтов, волосы каштановые, чисто выбрит. Заперев дверцу машины, юноша направился в кафе. Если повезет, парнишка сядет за столик на улице, напротив Александера.
Увы, фортуна, как всегда, оказалась не очень-то склонной к сотрудничеству. Вполне естественно: парнишка не собирается следить за автомобилями, въезжающими в парк, так почему бы не посидеть в помещении с кондиционером? Александер встал и тоже двинулся в кафе.
Паренек сидел в зале для некурящих, сосредоточенно изучая карту парка, и Александер окончательно убедился, что перед ним отнюдь не обычный турист. Лицо юноши не выражало ни любопытства, ни романтического настроя - он сосредоточенно искал что-то конкретное.
«Может, это ничего и не значит, Дик», - сказал себе Александер, хотя и знал, что все обстоит как раз наоборот. Точнее, это может не иметь отношения к теме, которую он сейчас разрабатывает, но какую-нибудь тему подкинет наверняка. Если она окажется достаточно интересной, то совсем не важно, что она не имеет отношения к нынешней.
Парнишка заказал обед по полной программе - значит, можно спокойно предположить, что в ближайшее время он никуда не сбежит. Было бы занятно посмотреть, что лежит у него в машине. Александер вышел на стоянку.
Сам автомобиль - старый «шевроле» - ничем не выделяется из сонма себе подобных. Если бы не нью-йоркские номера, Александер на него и не взглянул бы. Куда интереснее, что внутри.
У заднего стекла обнаружился пустой кронштейн для ружей. Любопытно, где сейчас ружье? На пассажирском сиденье лежит выпуск «Клариона» со статьей Александера о явлении призрака. Увидев знакомое фото на обложке, журналист удивленно приподнял брови.
«Ну и ну, - подумал он. - Похоже, все это завязано куда теснее, чем я предполагал».
Пожалуй, надо уделить немножко времени более пристальному знакомству с последним посетителем парка Меса-Верд...
Стив отыскал Кедровую башню на карте, полученной при въезде. Напротив нее - Парк-меса. От единственной дороги, проходящей мимо Парк-месы, до точки напротив Кедровой башни около пяти миль. По такой местности поход крайне нелегкий.
Кроме того, радостно сообщала брошюра, если он будет пойман во время несанкционированного пешего похода или присутствия на территории в отсутствие там рейнджера, ему грозит штраф на сумму до одной тысячи долларов и тюремное заключение сроком до двадцати лет. Надо будет очень постараться, чтобы не попасться. Двадцать лет здесь равны двум векам в Кворине. Одному Богу ведомо, что может натворить Белеверн за такое время.
К счастью, Стив догадался купить кое-какое туристское снаряжение. Пребывание в Морфилдском кемпинге обойдется почти на семьдесят долларов в сутки дешевле, чем в охотничьем домике. Итак, первым делом надо разбить лагерь, а приступить к исследованиям парка можно завтра же с утра.
Повесив трубку телефона-автомата на рычаг, Александер тихонько присвистнул. Весьма информативный звонок.
Как показали исследования, проведенные детективом «Клариона», голубой пикап с нью-йоркскими номерами только что приобретен неким Стивом Уилкинсоном. Мистер Уилкинсон числится студентом Нью-Йоркского университета в Олбани, во всяком случае, числился до последнего времени. Около недели назад он бросил занятия и, вероятно, направился прямо сюда. Как раз в то время, когда номер журнала со статьей Александера появился на прилавках.
Дальше еще интереснее. Месяцев семь назад двадцатилетний Уилкинсон впал в коматозное состояние вследствие какого-то университетского эксперимента. Пропустил целый семестр, пока выздоравливал, и только-только вернулся к учебе, как тут же все бросил, едва завидев статью Александера.
Однако насторожило Александера отнюдь не это. Есть и еще более занятные сведения. Согласно полицейскому протоколу, недели две назад мистер Уилкинсон слегка повздорил с тремя футболистами в раздевалке колледжа. В результате у одного футболиста сломана пара ребер и сотрясение головного мозга. У другого перелом локтевого сустава. Сам же Уилкинсон даже синяка под глазом не заработал. Он явно не из тех, кто может решить, что жизнь станет проще, если от нее скрыться в каком-нибудь медвежьем углу.
Александер едва успел вернуться к своей прокатной машине, когда студент вышел из кафе «Кинжальный хребет», забрался в свой пикап и выехал со стоянки. Выждав, когда машина Уилкинсона почти скрылась из виду, Александер последовал за ним. Не годится предупреждать его о своем присутствии раньше времени.
Вскоре выяснилось, что подопечный Александера направляется в кемпинг чуть подальше Морфилда. Что ж, вполне логично, Уилкинсон наверняка стеснен в средствах. Куда дешевле ночевать в палатке, чем платить бешеные деньги за комнату в охотничьем домике.
Развернув машину, Александер вернулся на стоянку. Все дороги ведут мимо этой стоянки, так что Уилкинсон никуда не денется.
Кемпинг Стиву понравился. Вдоль узких дорожек, вьющихся по лагерю, тянулись площадки с настилами для палаток. Сейчас главное - поставить эту дурацкую палатку.
До сих пор ему приходилось ставить только шатры в Кворине. Но там этим занималось множество народу, когда войско Терона разбивало бивак. А здесь Стив не только один, но еще и должен сперва расшифровать загадочную инструкцию.
После нескольких неудачных попыток ему все-таки удалось поставить четырехместную палатку. Стив обошел вокруг брезентового сооружения, которому суждено стать его домом на ближайшие два-три дня. Выглядит оно определенно удобнее, чем шатры легиона.
Что ж, от дождя укроет и ладно. В данный момент это главное. Стив бросил взгляд в небо. До сумерек в запасе час-другой, так что можно еще раз изучить буклеты парка, а там и на боковую.

* * *

Наутро Дик Александер уже дожидался появления Уилкинсона из кемпинга, чувствуя, как бурчит в животе, и уповая, что Уилкинсон сперва позавтракает в «Кинжальном хребте» и только потом поедет дальше. Тогда и сам Дик успеет чего-нибудь перехватить.
Не прошло и часа после рассвета, как на дороге показался голубой пикап. При виде Уилкинсона, остановившегося у кафе, Александер не удержался от улыбки. На сей раз Бог на его стороне. Выйдя из машины, журналист направился в кафе вслед за Уилкинсоном.
Парнишка явно торопился. Он проглотил завтрак меньше чем за четверть часа и быстро зашагал к выходу. Александер залпом допил кофе и поспешил следом.
К счастью, следить за человеком в парке проще простого. Особенно если он с парком не знаком, а ты знаком.
Не говоря уж о том, что Александер заранее догадывался, куда нацелился Уилкинсон. Так что журналист ничуть не удивился, когда Уилкинсон повернул к Кедровой башне. Больше никакие конкретные пункты в статье не упоминаются. Вот и лишнее подтверждение, что Уилкинсон приехал сюда как раз из-за статьи.
Миновав поворот к башне, Александер отъехал подальше и развернулся, что было немалым достижением на такой узкой дороге, и поехал обратно. Судя по всему, Уилкинсон даже не подозревает, что за ним «хвост», так что можно просто подъехать следом.
Когда он остановился у развалин, парня не было ни видно, ни слышно. О его присутствии извещал только голубой пикап. И опять ничего удивительного. Уилкинсон, наверное, шныряет по кустам, высматривая какие-нибудь следы того, за чем - или за кем - охотится.
Александер осторожно двинулся к обрыву. Не стоит рисковать и показываться на глаза Уилкинсону - тот наверняка немного нервничает. Вскоре репортер издалека заметил Уилкинсона, рассматривающего в бинокль противоположную месу.
Укрывшись за ближайшей грудой камней, Александер продолжал наблюдение. Уилкинсон может направиться обратно в любую секунду. Стоять в такой момент прямо перед ним весьма вредно для здоровья. Падать до дна Сода-каньона ужасно далеко.

* * *

На противоположной месе виднелась одна только чахлая растительность. Стив еще раз осмотрел окрестности в бинокль. Ничего.
Конечно, а чего ж он еще ждал? Что колдун напишет на видном месте «Здесь был Белеверн»? Смахивает на то, что без дальнего похода по Парк-месе не обойтись. Администрация парка пока не задействовала этот район, - тут ни дорожек, ни удобств, - так что риск попасться невелик.
Стив уже собирался отвернуться, когда что-то привлекло его внимание. Он поднес бинокль к глазам, чтобы присмотреться получше. Из зарослей можжевельника потянулась тонкая струйка дыма. Лесной пожар? Стив понаблюдал еще немного.
Огонь не разрастался. Только струйка дыма тянулась над деревьями: просто костер. По ту сторону каньона кто-то есть. И этот кто-то не слишком беспокоится, что его могут заметить. Либо он глуп, либо имеет право здесь находиться.
Стив развернул карту парка. Костер горит примерно... вот здесь. Чуть севернее Кедровой башни, почти у обрыва. Стив обвел кружком на карте это место для ориентира. Все же проще, чем рыскать по всей месе.
Как только Уилкинсон наконец двинулся обратно, Александер нырнул за груду камней. Парнишка явно что-то заприметил и даже сделал какие-то пометки на карте.
Когда Уилкинсон скрылся из виду, Александер смог выйти из укрытия и посмотреть на ту сторону каньона, но увидел лишь заросли кустарника. Ничего достойного внимания. Он взглянул в сторону раскопок недавно открытой кивы, хотя ее наверняка отсюда не разглядеть.
Зато обнаружились жидкие клубы дыма. Должно быть, кто-то стряпает на костре или что-нибудь в том же роде. Видимо, как раз дым-то и привлек внимание Уилкинсона. Что ж, пора возвращаться. Если не поторопиться, парнишка может ускользнуть.
Стив изучал карту, разложенную на парковом столике для пикников. Виденный сегодня костер был в милях в шести от дороги. Налегке такое расстояние можно одолеть за час, а то и меньше. Однако по такой местности лучше положить на дорогу часа два, а ночью и все три.
Итак, три часа туда да три обратно, итого шесть. Значит, на ночные поиски остается четыре часа. Но лучше рассчитать так, чтобы приехать не раньше чем через час после заката, а уехать хотя бы за час до рассвета. Итого остается два часа. Стоит надеяться, что времени хватит с лихвой.
Сложив карту, Стив спрятал ее в рюкзак. Надо хорошенько выспаться, а потом поосновательнее набить живот. Ночь намечается долгая. Собрав рюкзак, Стив занес его в палатку.
Около половины девятого вечера пикап Уилкинсона снова покинул кемпинг. Александер включил зажигание. Если паренек собирается навестить намеченный участок, надо непременно поглядеть, что ему там понадобилось.
Но Уилкинсон пока никуда не собирался. Вместо этого он оставил машину на стоянке и направился в кафе. Обедать пора. Заглушив мотор, Александер вылез из машины. Остается уповать, что на сей раз Уилкинсон будет уплетать чуть помедленнее.
Покончив с напитком, Стив посмотрел за окно. Солнце село минут пять назад. Пока доедешь до смотровой площадки на северном конце Парк-месы, как раз будет пора выступать в поход.
Стив оплатил свой счет и вышел, чувствуя легкое беспокойство. Только попадись рейнджерам, и потеряешь двадцать лет жизни в какой-нибудь федеральной тюрьме. Это не сулит его крестовому походу ничего хорошего, но если не ходить, добра не жди и подавно.
В темноте Александер осмелился держаться поближе к машине Уилкинсона, в самом деле направившегося в парк. Но у Парк-Пойнт тот свернул к смотровой площадке.
Черт! Если последовать за ним и сюда, Уилкинсон сразу смекнет, что дело нечисто. В конце концов какой же идиот додумается подниматься на смотровую площадку посреди ночи? А если на то пошло, сам Уилкинсон-то что там забыл?
Проехав мимо, Александер вырулил на обочину и осторожно загнал машину в заросли можжевельника. В темноте такой маскировки вполне хватит. Пешком вернувшись к тому месту, откуда видна дорога на смотровую площадку, журналист прикинул, не отправиться ли дальше пешком. Пожалуй, не стоит: в темноте слишком легко проглядеть Уилкинсона - или случайно наткнуться на него.
Ждать пришлось недолго. Минут через десять во тьме замаячил силуэт человека с ружьем. Уилкинсон пересек дорогу и скрылся в кустах можжевельника в каких-то десяти футах от Александера. Господи Боже, неужто он решил всю дорогу идти пешком? Да тут не одна миля!
Судя по всему, именно так Уилкинсон и решил поступить. Испустив мысленный стон, Александер двинулся за ним. На такое он не рассчитывал...
Часа через три они добрались до места. Археологи давным-давно ушли. Вероятно, они вернутся незадолго до рассвета, чтобы продолжить раскопки. Киву прикрывало большое брезентовое полотнище.
Повалившись на землю, Александер наблюдал, как Уилкинсон изучает почву вокруг участка раскопок. Парень отлично знает, что делает - заслоняет собой свет фонарика, так что освещен лишь небольшой участок почвы, и с дальней стороны каньона Уилкинсона нипочем на заметить.
Расшнуровав ботинки, журналист слегка помассировал ноющие ступни. В такие дальние вылазки по пересеченной местности, да еще ночью, ему не доводилось ходить со времен Вьетнама. Он изо всех сил сдерживал учащенное дыхание, чтобы не пыхтеть. Не затем он гробился, следуя за Уилкинсоном по пятам, чтобы выдать себя теперь.
Мальчуган продолжал осматривать землю. Интересно, чего же он все-таки ищет? Наконец его упорство было вознаграждено. Найдя искомое, Уилкинсон на минутку задержался, разглядывая небольшой участок почвы. И вдруг горестно понурил голову, словно смирившись перед судьбой.
- Черт! - донеслось до Александера. Затем Уилкинсон снова принялся осматривать участок, двигаясь в определенном направлении, будто шел по следу. Репортер не сводил с него глаз. Что же он там нашел?
- Черт! - буркнул Стив. Все это время, даже не сознавая того, он в глубине души надеялся, что приехал впустую. Но отпечатки раздвоенных конских копыт перечеркнули эту последнюю, отчаянную надежду. На дне следа обнаружились опаленные травинки; это горемка, тут и гадать нечего.
Но что теперь? Следы старые, возможно, один раз уже политые дождем. Наверное, оставлены недели две назад. Вряд ли Белеверн здесь частый гость. Но зачем он вообще тут побывал?
«Сила», - прозвучал у него в рассудке голос Белеверна. «Какая сила?» - поинтересовался Стив. Со времени отъезда из Нью-Йорка его личный демон прервал молчание впервые. Стив уж было начал надеяться, что тот покинул его; увы, ничего подобного.
«В вашем мире почти нет Силы, - пояснил Белеверн. - Горемка может пройти лишь в средоточиях Силы. Здесь некогда была святая земля, наделенная Силой. Видимо, мой дубликат прибыл сюда в полнолуние, что обеспечило дополнительный приток Силы, необходимой для входа в сей мир».
Посмотрев в небо, Стив увидел тоненький серпик месяца. Сказанное Белеверном весьма правдоподобно. Но если это действительно так, то усилия все-таки напрасны. Тут уж не угадаешь, где Белеверн появится в следующий раз и чем он занят. Надо либо найти ответы на кое-какие вопросы, либо отказываться от крестового похода.
«Быть может, часть ответов и можно добыть», - подал голос Белеверн.
Стив удивленно моргнул. Неужели колдун действительно готов прийти на помощь?
«Как?»
«При помощи обряда послевидения. Но чтобы я смог провести его, ты должен на это время предоставить мне власть над телом».
«Когда рак на горе свистнет», - усмехнулся Стив.
«В ограниченных пределах, - принялся уговаривать Белеверн, - только для проведения обряда, не более. Можешь сохранить контроль над ногами. Если я не верну тело, ты не позволишь мне уйти».
«А с чего это вдруг ты воспылал таким желанием помочь?» - с подозрением спросил Стив и тут же ощутил, как Белеверн замыкается в себе.
«По собственным причинам».
Стиву этот ответ очень не понравился.
«А именно?»
«Я же сказал, по собственным причинам».
Стиву предложение Белеверна пришлось не очень-то по душе. Скажем, это заявление насчет власти над ногами - возможно ли такое вообще? Или Белеверн подкинул его для наживки, чтобы поймать Стива на удочку и захватить власть?
И все же, если отвергнуть предложение этого Белеверна, найти настоящего Белеверна уже не удастся. Стив тяжело вдохнул. Как эта идея ни претит, но на безрыбье...
«Сейчас?» - неохотно осведомился Стив.
«Нет. Пока что здесь маловато Силы. Придется дождаться новолуния».
От такого ответа на душе у Стива полегчало. Если бы Белеверн просто пытался захватить власть над телом, у него не было причины отказываться сделать это сейчас, даже если бы обряд не получился.
«Кроме того, следует принести жертву», - добавил колдун.
«А вот этот номер не пройдет», - отрезал Стив.
«Всего лишь животное - скажем, кролика».
«Нет!»
Белеверн как-то ухитрился мысленно испустить горестный вздох, а потом, после короткой паузы, принялся нараспев декламировать...
Сила взрастает в ночь полной иль новой луны,
В пору заката и в пору восхода,
В полдень и в полночь, а также во дни
Солнцестоянья и солнцеворота,
Но там лишь, где Кровью земля окропится,
Сила взрастает сторицей.
«Никаких жертв», - стоял на своем Стив.
«Тогда я беру предложение назад, - бесстрастно заявил Белеверн. - Я не позволю тебе подвергать меня риску, возвращаясь сюда ради проведения обряда, заранее обреченного на провал».
«Неужели здешняя Сила настолько слаба?»
«Да».
Итак, все с начала. Принять ли условия колдуна или отказаться от крестового похода? Никакого выбора, вздохнул Стив и поинтересовался:
«Кролик сойдет?»
«Сгодится».
«М-м... живой? »
Презрительный смех Белеверна заставил Стива густо покраснеть. В сердцах развернувшись, он стремительно зашагал на север, к парковой дороге.
Как только стало ясно, что возвращаться сюда Уилкинсон не собирается, Александер покинул укрытие, чтобы собственными глазами увидеть, в чем тут дело. И начал разведку с того места, где Уилкинсон вроде бы нашел то, что искал.
Миниатюрный, как авторучка, фонарик Александера давал гораздо меньше света, чем большой фонарь Уилкинсона, но и такого было вполне достаточно, чтобы показать следы, отпечатавшиеся в песчаной почве. Следы напоминали бы лошадиные, если бы не одно существенное отличие - они были раздвоены, словно их оставили козлиные копыта.
Александер присел, выключив фонарик и стараясь не обращать внимания на мурашки, забегавшие по спине и рукам. Итак, гипотеза, что парень просто чокнутый, летит к чертям. Уилкинсон явился сюда, прекрасно зная, что ищет, опознал находку с первого же взгляда и не очень-то ей обрадовался.
Возникает вопрос: что может быть общего у студента из Олбани с демоническим всадником из Колорадо? Александер не без труда поднялся на усталые ноги; здесь ответа все равно не найдешь. Только Уилкинсон и демон, за которым он охотится, знают, что к чему. Скривившись в предвкушении долгой пешей прогулки, Александер зашагал обратно к машине.

ГЛАВА ЧЕТВЕРТАЯ

Стоя на вершине древнего ацтекского храма, Белеверн ждал нужной минуты. Облачение из перьев, весьма непохожее на его обычный наряд, было надето колдуном не без умысла. Сегодня день новолуния, скоро солнце взойдет в зенит, и Сила, пронизывающая храм, достигнет своего пика. Позади него стояли трое старших кайвиров, тоже облаченных в пернатые одежды.
Белеверну очень повезло, что во время первого же визита на Землю удалось наткнуться на этот храм. Он до сих пор не забыл, как вынырнул с Серой Равнины на вершине опутанного лианами холма и ощутил темную Силу, пульсирующую под ним. Даже смог тотчас же призвать к себе кайвиров, почти истощив остатки имевшейся Силы.
Теперь холм раскопали, и древний храм открылся во всем своем великолепии, а никарагуанские джунгли вокруг пирамиды потеснились почти на пятьсот футов. Восстановленный храм стал прекрасной оперативной базой да вдобавок источником Силы, столь редкой на Земле.
И Сила эта возрастает. В каждое полнолуние и новолуние на вершине храма приносится в жертву по четырнадцать человек. В дни весеннего равноденствия и летнего солнцестояния это число было удвоено. Свежая кровь запятнала древний алтарь, вновь служащий для жертвоприношений Солнцу.
Белеверн бросил взгляд вниз, на лагерь, примостившийся у основания пирамиды, где стояли в ожидании двадцать пять грузовиков с обтянутыми брезентом кузовами, накрытых камуфляжной сетью. Это последняя переброска груза. Дальнейшая часть плана будет приведена в исполнение, когда восстановится Сила, источаемая храмом.
Сегодня будет принесено удвоенное количество жертв, дабы извлечь Силу, необходимую для ритуала. Белеверн подсчитал, что необходимую прибавку дало бы присовокупление всего шести человек, но решил, что лучше перестраховаться, - в конце концов излишки только поднимут фоновый уровень здешней Силы.
Луч солнца наконец-то упал на алтарь - час настал...
Мария Гонсалес была напугана, несмотря на зелья, которыми ее напоили древние жрецы. Уже почти месяц, как ее захватили в плен чужие солдаты в Гватемале. Родителей и старших братьев девушки убили у нее на глазах во время нападения на их деревню.
Марию же вместе с остальными уцелевшими жителями деревни привезли в этот поселок, построенный у подножия древнего храма. Здесь ее заставили работать на солдат кухаркой, служанкой и... проституткой.
Ее лицо и тело всегда покрывали синяки и порезы. Она уже не кричала, когда ее били или швыряли наземь и насиловали. Крики только вредили. После криков ее били дольше и изощреннее. Она плакала только поздно ночью, когда солдаты засыпали и никто не мог ее услышать, - тогда это было уже безопасно.
О побеге она подумала лишь однажды, когда их только-только привели сюда. Но им показали демонов, обитающих в джунглях. Жуткие твари, вроде больших обезьян. Взяв одного парнишку из их Деревни, солдаты швырнули его демонам. С той поры вопли мальчика, раздираемого демонами в клочья, каждую ночь преследовали Марию в кошмарах. А ведь на его месте могла оказаться и она...
Поэтому она смирилась со своей участью, покорно делая все, что велено, и ненавидя себя за это. Будь мама жива, она бы постыдилась за свою дочь.
Но сегодня утром все было иначе. Нынче утром ее не отправили готовить еду для солдат, а повели к подножию древнего храма. Там мужчина в змеиной маске и одежде из перьев заставил ее выпить горькую воду.
После этого сознание будто угасло. Боль от порезов и синяков тоже угасла. Рядом с ней были и другие односельчане, сидевшие у подножия древнего храма.
Им разрешалось пить горькой воды, сколько пожелается. Солнце мало-помалу поднималось, становилось жарко, и Мария охотно пила, когда ей предлагали. И с каждым глотком уставала все сильнее, теряя способность думать или вспоминать.
Должно случиться что-то дурное. Она знала, что должно случиться что-то дурное, но даже страх не мог вывести ее из состояния одеревенения, вызванного зельем.
Потом, когда солнце поднялось совсем высоко, пришли солдаты и подняли ее под мышки. Мария попыталась сопротивляться, или только хотела попытаться, но одурманенное тело не слушалось. Ее потащили по лестнице пирамиды на самую вершину древнего храма. Там ждал человек в одежде из перьев и золотой маске, сверкавшей, как солнце. Двое других в нарядах из перьев взяли Марию у солдат и сорвали с нее одежду. Потом вдвоем подняли и возложили на алтарь.
Мария подняла глаза на золотую маску. Жрец занес нож, и она поняла... поняла, что сейчас умрет. Древние заберут у нее жизнь - точь-в-точь как сулила мама, когда Мария плохо себя вела.
Она пыталась крикнуть, но с губ сорвался лишь слабый стон. Пыталась сопротивляться, но смогла лишь мотнуть головой.
«Матерь Божья! - думала она. - Не позволяй им убить меня, пожалуйста».
Лишь когда нож опускался, из глаз ее наконец заструились слезы. «Нет, пожалуйста! - беззвучно кричала она. - Непорочная Дева, мне ведь только четырнадцать! Пожалуйста!»
Белеверну понадобилась всего пара секунд, чтобы вырвать сердце из груди женщины и швырнуть его на горящие угли. Он спешил принести все двадцать восемь жертв, прежде чем солнце покинет алтарь. И с каждой жертвой доступная ему Сила крепла, возрастая до уровня, привычного колдуну в родном мире. Когда последнее человеческое сердце было предано огню, Белеверн сошел с алтаря.
Его сознание овладело Силой, преобразив ее в поток энергии. Направляемая его волей Сила пробила барьер, отделяющий реальность от Серой Равнины, и, оставляя за собой сквозящий след, устремилась на поиски родного мира Белеверна.
Поток достиг цели задолго до того, как его источник начал иссякать, но радоваться Белеверну было пока некогда. Ему нужно было поддерживать эту ниточку, протянувшуюся к родному миру, пока она не станет прочнее.
Наконец он ощутил, как связь крепнет, потому что все кайвиры в Морваноре - и мастера, и ученики - вливали в нее свою Силу. Белеверн принялся расширять канал, и внизу, у края расчищенного участка к северу от ацтекской пирамиды, появился портал.
Поначалу образ внутри портала был размытым и туманным. Но по мере роста портала образ прояснялся, и вот на северном краю лагеря вместо никарагуанских джунглей возник тоннель, ведущий в Пылающие Холмы.
Зная, что их повелитель закрепил проход, кайвиры дали машинам приказ трогаться. Двадцать пять грузовиков с полным грузом боеприпасов и снаряжения покатили из одного мира в другой. Вскоре после того, как последняя машина освободила портал, оттуда выехали двадцать пять грузовиков из Дельгрота. Обмен прошел удачно.
Как только последний грузовик выехал из тоннеля, Белеверн позволил порталу медленно захлопнуться. Когда тот исчез, колдун сел, уступая изнеможению, неизбежному после такого выплеска Силы.
Первое, что поразило лейтенанта Гарта, когда выпрыгнул из кузова, это жара. На Земле оказалось почти так же жарко, как в самый жаркий день на Пылающих Холмах, но воздух был напоен липкой влагой, чего никогда не бывает в их сухом краю. Дышать таким вязким воздухом, мягко говоря, трудновато. Пока шла высадка его подразделения, Гарт успел взмокнуть с головы до ног.
Благодаря сведениям, помещенным в сознание Гарта кайвирами, он знал, что здесь один из самых жарких районов этой планеты, но все-таки ничего подобного не ожидал. Как не ожидал увидеть и сплошную стену растительности, окружавшей лагерь, - даже более плотной, чем самый густой ольвийский лес.
Гарт построил взвод у подножия... ах да, пирамиды - чужое слово не сразу всплыло из памяти. Остальные четверо лейтенантов поступили точно так же. Все формирование - двести пятьдесят человек. За всю службу в армии Владычицы Гарт еще ни разу не командовал таким маленьким подразделением. Впрочем, его пятьдесят человек без труда одолеют десятикратно превосходящее их войско морвийских кавалеристов, быть может, даже не потеряв ни единого человека.
Гарт и его взвод учились владеть новым оружием в Пылающих Холмах почти год. Теперь им предстоит в течение месяца по-настоящему воевать на Земле против аналогичных по силе войск. До них такую выучку прошли уже пять рот; еще одна прибудет сразу же после их возвращения.
Во взвод Гарта отобран самый цвет войска владыки Джареда. Вступая в новые войска, все они из сержантов и офицеров были разжалованы в рядовые. Сам Гарт был капитаном до того, как его избрали в спецвойска. Однако честь быть избранным с лихвой перекрывает клеймо позора, оставленное разжалованием. Гарт очень быстро был произведен из рядовых в сержанты, а там и в лейтенанты. В конечном итоге каждый из кайморд будет командовать ротой новых спецвойск, в том числе и владыка Белеверн. Владычица рассчитывает с их помощью захватить Северные королевства и Империю, не встретив сколь-нибудь серьезного сопротивления. Теперь Гарт поверил в успех кампании, хотя до начала тренировок с новым оружием весьма в нем сомневался.

Предыдущая страница 2 Следующая страница


3 Томас Мартин

Однако ольвы по-прежнему представляют серьезную угрозу. Даже располагая новым оружием, выманить лесных жителей из их лесов вряд ли удастся. А ольвийские стрелы убивают ничуть не хуже, чем пули. Гарт испытал это на себе, несколько лет назад попав в ольвийскую засаду в Умбрии. Не спаси его тогда сам владыка Джаред, живым бы Гарту не уйти. Что проку от автомата, если не видишь, в кого стрелять?
К голове колонны подошел человек с нашивками капитана спецвойск. Все вытянулись по стойке «смирно». Гарт и остальные четверо лейтенантов отдали честь открытой ладонью, на новый лад. Капитан ответил тем же.
- Вольно! - скомандовал он на здешнем языке, под названием «английский». Все, в том числе и лейтенанты, расслабились. - Я капитан Корва. Я здесь старший по званию и, как таковой, являюсь вашим командиром. - Он немного помолчал. - Мне известно, что каждый из вас считает, будто прекрасно знает, как воевать новым оружием, владеть которым вас научили. Так вот, правду говоря, ни черта вы не знаете.
Услышав оскорбление, Гарт невольно напружинился, спиной ощутив, что стоящие позади солдаты отреагировали точно так же.
- Прибыв сюда, все мы думали точно так же, как вы, - продолжал Корва. - Однако за месяц боев здесь вы узнаете больше, чем за весь год учебы в Морваноре. Ваши грядущие противники воюют этим оружием всю жизнь. Они знают его как свои пять пальцев и назубок знают тактику его применения. У вас таких преимущества нет. - Корва снова помолчал. Гарта начала раздражать мелодраматичность капитана. - Вашим преимуществом является то, что вы - морвы, самые лютые бойцы обоих миров. Здесь о морвах говорят только шепотом. Кто воевал с нами и остался в живых, не забудет нас по гроб жизни. Кто нанимал нас хотя бы раз, уже не захочет нанять других. И если вы, новобранцы, запятнаете эту репутацию, вам придется отвечать перед нами всеми.
Во избежание этого каждому лейтенанту будет придан старший сержант из бывалых. Командирами взводов остаетесь вы, но вам рекомендуется прислушиваться к советам сержантов. Быть может, это спасет вам жизнь.
Сейчас каждый сержант отведет свое отделение в центральный ангар, находящийся у вас за спинами, для размещения. А свежеиспеченных лейтенантов я попрошу явиться в комнату инструктажа в северном ангаре с рапортом и золотом, доставленным вашими взводами из Дельгрота. До заката нам предстоит переделать массу дел. Смирр-на! - рявкнул Корва, и Гарт вытянулся в струнку. Сзади одновременно щелкнули две с лишним сотни пар каблуков. - Вольно, разойтись!
Отдав честь, Гарт направился отдавать распоряжения сержантам. Грядущий месяц обещает быть не из коротких...
Гарт отер пот со лба, рассматривая сквозь густую листву узкий проселок, петляющий по коста-риканским джунглям. Об этом первом задании Корва почему-то сказал, что оно «для сосунков». Напасть из засады на охраняемую автоколонну, уничтожить ее и вернуться в точку эвакуации, куда прибудет транспорт, чтобы доставить их обратно в Никарагуа.
На задание откомандированы только два отделения, двадцать человек. В конвое, видимо, будет вдвое больше коста-риканских солдат. Да еще несколько сотен фунтов кокаина. Морвов нанял конкурирующий картель для уничтожения груза.
Земля - мир сложный. Расклад сил на этой планете далеко не очевиден. Маленькие королевства, - вернее, страны - поделены изнутри; одни имеют власть только в пределах рубежей этих стран, влияние других в той или иной степени простирается на весь мир. Похоже, всем заправляет богатство, а не сила оружия.
И вроде бы самая мощная держава в этом мире - Америка. Что странно, весь этот груз гнили, разъедающей мозги, направляется именно туда. Судя по слышанному об Америке, она смахивает на Нимранскую империю в родном мире Гарта. Облеченные властью плебеи загнивают, преследуя собственные цели, вместо того чтобы отстаивать свое положение. Их власть держится лишь за счет обширности державы, но долго такое продолжаться не может.
Гул моторов прервал раздумья Гарта. Колонна приближается. Гарт посмотрел в направлении звука, ожидая появления первого грузовика.
Долго ждать не пришлось. Оливково-коричневый грузовик с брезентовым кузовом выехал из-за поворота в паре сотен футов от засады. Вскоре один за другим появились еще три грузовика. Гарт нахмурился: грузовиков четыре, а не три. Остается уповать, что остальные разведданные окажутся более точными.
Он с нетерпением ждал, когда первый грузовик подъедет к заминированному участку дороги. Взрыв послужит сигналом к атаке...
С оглушительным грохотом земля под первым грузовиком вздыбилась, швырнув его на шедшую следом машину, будто детскую игрушку. Морвы открыли огонь по уцелевшим машинам с обеих сторон, пока охрана конвоя отчаянно пыталась занять оборону.
Не прошло и минуты, как все было кончено. Гарт не потерял ни одного человека. Теперь он понял, что значит «задание для сосунков».
- Ну? - спросил он у своего старшего сержанта, когда морвы принялись разбрасывать кокаин по дороге.
- Недурно, сэр, - отозвался тот. - Вы чуточку переборщили со взрывчаткой - дороговато, знаете ли. Но в остальном весьма недурно.
- Хм, - только и сказал Гарт, искренне надеясь, что следующее задание окажется поинтереснее.

ГЛАВА ПЯТАЯ

Стив расхаживал взад-вперед, осторожно, чтобы ненароком не провалиться, обходя вход в древнюю киву, почти неразличимый при свете звезд в эту безлунную ночь. Ожидание тянулось уже почти полчаса. Он на секунду включил фонарик, чтобы посмотреть на часы. Четырнадцать минут второго, две минуты до астрономической полуночи. Стив вздохнул.
Предстоящее отнюдь не радовало его. Не для того он потратил полгода, загоняя Белеверна на задворки сознания, чтобы теперь так беспечно передать собственное тело в распоряжение личности колдуна... Стив содрогнулся - от одной этой мысли его мороз по коже продрал. Но это единственный способ добыть информацию, необходимую для отыскания настоящего Белеверна.
«Пора», - напомнил Белеверн.
Стив со вздохом заставил себя расслабиться. Было очень трудно совладать с паникой, когда он почувствовал, как Белеверн выдвигается на первый план, перехватывая власть над телом. Собрав все силы, Стив сосредоточился на том, чтобы удерживать ноги неподвижными.
Белеверн удивленно моргнул, ощутив прохладное дыхание ночного ветерка, и, смакуя, вдохнул его ртом. О, Владычица, он и забыл о несметном множестве ощущений живого тела!
Эти мелочи Уилкинсон принимает как должное - ерошащий волосы ветерок, камешки под ногами, ощущающиеся даже сквозь подошвы. Подобного Белеверну не доводилось испытывать уже много столетий. Ощущения и восхитительно знакомые, и восхитительно новые в одно и то же время.
Но тут другие, более привычные чувства подсказали Белеверну, что Сила этого района достигла высшей точки. Со вздохом - настоящим вздохом! - он включил фонарь и прислонил его к камню, прежде чем нагнуться и вытащить из мешка кролика. Силы хватит, чтобы провести обряд, но в обрез, а жертва нужна, чтобы все удалось наверняка.
Он вонзил охотничий нож Уилкинсона в грудь животного. Кролик яростно замолотил лапами, пытаясь вспороть живот мучителю. С привычной сноровкой уклонившись от длинных когтей, Белеверн извлек сердце из груди жертвы.
Как только жизнь зверька отлетела, колдун собрал Силу и начал обряд...
Увидев, как Уилкинсон вонзил нож в грудь кролика, Александер невольно скривился. Провернув нож, Уилкинсон извлек из кролика что-то маленькое... сердце зверька. Что за дьявольщина тут творится?!
С ножом в одной руке, на острие которого еще трепетало кроличье сердце, и с безжизненным зверьком в другой Уилкинсон распростер руки, откинул голову и заговорил нараспев. Услышав голос Уилкинсона, взмывавший и спадавший в странном, почти потустороннем ритме, Александер ощутил, как волосы на голове зашевелились. Должно быть, в Олбани паренек прослушал курс колдовства. Язык оказался непохожим ни на один из тех, которые Александер когда-либо слышал.
Наконец песнопение закончилось. «А дальше что?» - гадал Александер и вдруг негромко охнул, когда горизонт озарился первыми лучами солнца. Что-то рановато для рассвета! Журналист бросил взгляд на часы - может, он задремал?
Нет, всего двадцать минут второго. До рассвета еще часов пять. Александер забился поглубже в кусты. В полной темноте его укрытие вполне безопасно, но при дневном свете - дело другое.
Белеверн разглядывал вспыхнувшие образы. Должно быть, его дубликат прибыл на заре. Слева материализовался горемка. Колдун изумленно поднял брови - на скакуне не было ни всадника, ни упряжи, ни седла. Что случилось?
Белеверн бросил взгляд на древнюю киву и снова перевел его на горемку. Ничего нового не происходило. Он осторожно ускорил время видения.
Когда в видении прошел примерно час, в киве обнаружилось какое-то движение. Забившая выход земля посыпалась внутрь. Колдун вернул течение времени к норме.
У него на глазах из дыры вылетело седло - его собственное седло. Тело Уилкинсона засмеялось. Очевидно, настоящий Белеверн появился внутри кивы, горемка не смог оставаться там и сбросил всадника.
Следом из кивы выбрался и сам Белеверн. Каждое его движение выдавало сильнейшее раздражение. Подобрав упряжь, он направился прямо к горемке. Наблюдавший колдун даже не шелохнулся, высокомерно позволив своему образу пройти сквозь себя по пути к скакуну. Как только горемка был снова оседлан, дубликат достал из седельной сумки радиоприемник.
Белеверн зачарованно следил, как его дубликат проводит процедуру определения собственного местоположения. Он явно нашел достойное применение похищенным знаниям Уилкинсона и даже пополнил их. Настоящий Белеверн проделал замеры, определяя свои точные координаты. Зачем?
В разгорающемся «дневном» свете Белеверн-Уилкинсон глянул через плечо колдуна на карты, расстеленные на седле. Однако его дубликат интересовался лишь своим текущим местонахождением. Когда он убрал карты, Белеверн знал не больше, чем прежде.
Затем образ сел в седло и поехал прочь. Белеверн увидел, как горемка ступил за край месы. Куда это он собрался?
Закрыв глаза, Белеверн послал разум за пределы тела, быстро нагнав призрачный образ, ехавший по воздуху вдоль маленького ответвления каньона к главному каньону.
Белеверн презрительно усмехнулся. Вот этим дубликат себя и выдал, продемонстрировав себя фотографу. Только круглый дурак при свете дня станет скакать по воздуху в Национальном парке, где не счесть людей с фотоаппаратами. Просто чудо, что он попался на глаза только одному фотографу.
Сделав круг, образ вернулся в исходную точку и снова удалился в киву. Астральная сущность Белеверна вернулась в тело Уилкинсона, и оно поднялось на ноги. Дубликат явно настроился на долгое ожидание, и Белеверн опять ускорил течение времени.
В конце концов видение добралось до полудня, и двойник Белеверна начал обряд послания. Вскоре записка, приготовленная к отправке, исчезла во вспышке пламени. Само послание не представляло особого интереса - просто распоряжение о принесении жертвы в определенное время. Зато крайне интересно, что это подразумевает наличие на Земле колдунов Дарины - кайвиров; тем более что послание было написано по-морвийски.
Дубликат позаботился, чтобы его оперативная база стала местом, обладающим наибольшей Силой на Земле. Коротенькое путешествие на Серую Равнину и обратно в подходящий момент - и дубликат окажется там, где ему будет угодно.
Белеверн взмахом руки развеял видение. На землю тотчас же упала тьма безлунной ночи. Найти дубликата будет, мягко говоря, трудновато. Остается только посещать места Силы в надежде, что дубликат объявлялся и там. В лучшем случае дело небыстрое, но мало-помалу удастся выяснить еще что-нибудь.
А отыскав дубликата, можно без труда убить его сигнальными ракетами, а затем забрать у трупа золотую маску. Тогда горемка подчинится Белеверну - в конце концов, разве не он хозяин скакуна?
Он ухмыльнулся. Настоящий Белеверн - дурак, почти такой же большой дурак, как Уилкинсон, разрешивший сотворить обряд и позволивший колдуну взять верх в битве внутри сознания.
Недобро усмехнувшись, Белеверн зашагал туда, где Уилкинсон оставил машину...
Александер сидел в укрытии. Его до сих пор трясло, хотя Уилкинсон давно ушел. До сих пор репортер был наполовину убежден, что все это замысловатый розыгрыш. Нет, никакой это не розыгрыш. Никому не дано заставить солнце взойти среди ночи. Никому не дано повернуть время вспять, чтобы проиграть события трехнедельной давности.
Но Уилкинсон только что сделал это. Александер был уверен, что солнце всходило не по-настоящему, иначе в парке давно бы поднялся всеобщий гам. Нет, эти... фантомы, наколдованные Уилкинсоном, видели только он да сам Уилкинсон.
Александер тряхнул головой. Он не верил ни в оккультизм, ни в магию и прочую такую ахинею. По крайней мере до сегодняшней ночи. Но теперь впервые начал гадать, не отхватил ли кусок, который ему не по зубам. Видимо, демонический всадник существует на самом деле, и его преследует свежеиспеченный чародей из Нью-Йоркского государственного университета. С губ репортёра сорвался чуть ли не истерический смешок.
- Держи себя в руках, Александер, - дрожащим голосом прошептал он. - Ты же профессионал, ветеран и как-нибудь справишься.
Поднявшись, он зашагал вслед за Уилкинсоном, так и не уверив себя, что это дело ему действительно по плечу.
Стив тщетно бился в узах, чуя исходящий от лесной земли запах прелой листвы и давнего пожара. Он был обнажен, а руки и ноги его были крепко-накрепко привязаны к вбитым в землю колышкам. Как он сюда попал? Стив рванулся изо всех сил: надо непременно освободиться!
- Не утруждайтесь борьбой, кавалер Уилкинсон, - просипел знакомый голос. - Теперь вы в моей власти.
На него поглядели ало рдеющие глаза Белеверна. Во всяком случае, голос принадлежал Белеверну. Но сам колдун выглядел... иначе. На нем не было золотой маски, но вместо лика засохшей мумии у него было лицо... Стива...
Белеверн ухмыльнулся, и тут вдруг Стив осознал, что к чему. «О, Боже! Господь милосердный, не может быть!»
- Но есть, кавалер Уилкинсон, - прочитав его мысли, ответил Белеверн. - Я одержал верх в Кворине, а сейчас одержал верх и здесь. Конечно, рано или поздно это все равно бы случилось. Я всегда был лучше.
- Нет! - вскричал Стив. - Нет, черт тебя возьми! Ни за что!
- Сдавайся, Сновидец. Ты проиграл.
И тут Стив испустил рев - первобытный, бессловесный вопль ужаса и ярости. Нет, нельзя, ни в коем случае нельзя давать Белеверну победить таким способом.
Колышек, державший правую руку, выскочил из земли. Стив снова непокорно вскричал, рванулся и освободил левую руку. Колдун бросился на него, стремясь своим весом придавить руки пленника к земле. С последним воплем ярости Стив сел, обеими руками вцепившись в глотку Белеверна...
И вдруг Белеверн, лес и все прочее угасло, погрузившись во тьму. Стив, все еще дрожа, огляделся. Он в палатке... в спальном мешке. Где это?
Ах да, Меса-Верд. Память о событиях минувшей ночи постепенно возвращалась. Итак, он чуть было не проиграл Белеверну. Пригрезившееся было не просто сном, а битвой за саму его душу...
Откинув полог, Стив вышел подышать прохладным ночным воздухом. Вдох остудил пересохшее горло бодрящей свежестью, укрепляя связь души с телом. Из палаток поблизости выглядывали недоумевающие соседи; наверное, вопил он не только во сне.
- Просто кошмар приснился, - вымолвил Стив краснея. - Извините.
Ответив ему застенчивыми, ободряющими улыбками, они скрылись в палатках. Стив дошел до паркового столика и сел.
«Больше никакой магии, ни за что», - мысленно сказал он себе.
Восток чуть зарозовел в предвестии рассвета - значит, удалось поспать часа два с половиной. Но спать Стиву пока не хотелось, во всяком случае, сразу после того, как едва не поднес себя Белеверну, как на тарелочке.
Итак, что предпринять дальше? Из Меса-Верд пора уезжать, больше здесь ничего не узнаешь.
Но Белеверн сам подсказал ответ. Надо найти другие схожие места, где может появляться настоящий Белеверн, и подождать его там. Негусто, но что делать?
Значит, теперь первым делом придется нанести визит в какую-нибудь солидную публичную библиотеку. Пожалуй, лучше всего поехать в Денвер. Зевнув, Стив потянулся и начал сворачивать лагерь. Пора в путь...
Прихлебывая кофе, Александер помаргивал слипающимися глазами. Уснуть после увиденного ночью он не мог. Задремав единственный раз, он увидел во сне, как Уилкинсон вырезает сердце у кролика. Только вместо Уилкинсона был демонический всадник. А когда тот обернулся и посмотрел на него ало рдеющими глазами, Александер с криком проснулся.
Поежившись, Александер отхлебнул еще глоток кофе. Давненько ему не снились такие жуткие кошмары, - во всяком случае, со времен Вьетнама.
Вдруг на дороге из кемпинга показался пикап Уилкинсона, направляющийся на стоянку перед кафе. Вздрогнув, Александер вытаращил глаза от изумления: пикап был загружен! Уилкинсон уложил в кузов и палатку, и остальное снаряжение, приготовившись к отъезду.
Парнишка вышел из машины с термосом в руках - видимо, собираясь наполнить его кофе. Проклятие! Багаж Александера все еще в охотничьем домике, и до отъезда Уилкинсона за ним никак не поспеть.
Александер допил кофе одним глотком. Ничего не поделаешь, придется бросить вещи здесь. Можно попросить, чтобы кто-нибудь из газеты подъехал сюда за ними и оплатил счет. Если Уилкинсон думает, что от Александера так легко отделаться, его ждет жестокое разочарование.
У выхода из кафе Александер разминулся с Уилкинсоном, стараясь спешить не слишком явно. На миг взгляды их встретились. Оглядев журналиста с головы до ног, парень счел его недостойным внимания и тут же потерял к нему интерес. Но выражение его глаз полностью подтвердило подозрения Дика. Уилкинсон вполне способен убить человека; видимо, ему уже доводилось это делать. При слежке за ним надо вести себя крайне, предельно осторожно...

ГЛАВА ШЕСТАЯ

Дик Александер покосился на библиотечный столик, за которым Уилкинсон сидел, углубившись в чтение. Уже пять дней парень не занимается ничем, кроме чтения, одну за другой поглощая все книги Денверской публичной библиотеки, имеющие хоть какое-то отношение к оккультизму и древней истории американских индейцев. Другой логики в его поисках не просматривалось. Зато, надо отдать ему должное, самые чокнутые книги по мистике мальчуган отбрасывает, не читая.
Уилкинсон встал, потянулся и начал собираться. Александер взглянул на часы - время к закрытию. Уилкинсон сложил ручки, карандаши и несколько сделанных здесь ксерокопий в свой тонкий «дипломат» - этакий образцовый американский студент колледжа.
Зная, где стоит машина Уилкинсона, Александер вышел первым. Нечего лишний раз мозолить ему глаза. Не хватало так долго и так успешно висеть у него на хвосте, чтобы теперь обнаружить себя.
Когда Александер открывал дверь темно-синего седана «понтиак», взятого в Денвере напрокат, спавший в нем фотограф Роберт пробудился. Пора уже менять машину - пожалуй, сегодня же вечером. С этим малым нельзя допускать ни единой промашки.
- Он закончил на сегодня? - поинтересовался Роберт, протирая глаза.
- Ага. Выйдет с минуты на минуту.
- Хорошо. - Роберт немного помолчал и добавил: - Я голоден, как волк.
- Пост питает душу, - отрезал Александер.
Роберта прислали, когда Александер позвонил в редакцию с просьбой о помощи. Слежка за кем-то в одиночку не слишком способствует сну, так что рано или поздно задремлешь в самый неподходящий момент - и прости-прощай статья, особенно если твой подопечный так же непредсказуем, как Уилкинсон.
Александер и без того чуть было не отстал от него, когда мальчуган уехал из Меса-Верд наутро после... своих манипуляций. При воспоминании о солнце, взошедшем посреди ночи, у Александера до сих пор волосы дыбом вставали.
У входа на подземную стоянку показался Уилкинсон. Остается надеяться, что парень вернется в мотель, и можно будет заказать обед. Вопреки свой ехидной реплике сам Александер тоже порядком изголодался.
- Еще один увлекательный денек в библиотеке, - проворчал Роберт. Александер вздохнул, надеясь, что Роберт не станет опять нудить о том, что пропустил Каннский кинофестиваль, чтобы выслеживать какого-то студентика.
Если бы не это, с Робертом было бы на удивление легко работать. Фотограф он хороший, да вдобавок, как он самодовольно уведомил Александера, знаменитость не снимешь, если не умеешь шпионить. Вообще-то он прихватил столько аппаратуры для слежки, что ее вполне хватило бы для обеспечения небольшой шпионской сети.
Пикап Уилкинсона задом сдал со стоянки и покатил к выезду. Александер завел «понтиак», подождал, когда парень окажется чуть подальше, и поехал следом.
Стив аккуратно запер дверь и только после этого рухнул в единственное кресло своего номера. Он даже и не догадывался, как много книг посвящено оккультным наукам и как много древних руин находится в Америке - курганы и наскальные росписи в долине Миссисипи, индейские магические колеса на Великих Равнинах, пуэбло и кивы на Юго-Западе и так далее, и тому подобное.
Совершенно непонятно, где Белеверн объявится в следующий раз. Стив сократил список возможных мест до полудюжины, выбрав такие, где якобы наблюдались сверхъестественные явления и сообщения о них казались хотя бы более-менее достоверными.
Но даже все эти изыскания не гарантируют, что Белеверн покажется хотя бы в одном из намеченных мест. Слишком уж много других подходящих участков за пределами Северной Америки - Стоунхендж, храмы инков, майя и ацтеков, египетские пирамиды... Местом прибытия Белеверна может послужить любой из них. У большинства стран просто не хватило бы людей, чтобы охватить все эти места, - где уж тут справиться в одиночку?
- Не может же все вот так вот и закончиться! - проворчал Стив под нос. - Просто не может.
«Может, - сообщил жилец его сознания. - Скорее всего так и будет».
«Ой, да заткнись, - оборвал его Стив. - Я просто устал. И вообще, утро вечера мудренее».
Белеверн промолчал.
Стив со вздохом встал, разделся, швырнул одежду на спинку кресла, в котором только что сидел. Потом опустил убирающуюся в стену кровать, выключил свет и заполз под одеяло.
«Мортос, - подумал он, уже засыпая, - пожалуйста, не позволяй, чтобы все так и закончилось».
Когда свет в комнате Уилкинсона погас, репортер раздавил сигарету в пепельнице. Вот и закончился еще один веселый день жизни Ричарда Александера. Но мальчуган наверняка вот-вот сделает следующий ход, если чутье Александера не подводит.
Роберт перевернулся на спину и захрапел. Хорошо, что они спят по очереди, потому что храп фотографа и мертвого разбудит. Репортер закурил еще одну сигарету. В последнее время он что-то много курит.
Его взгляд упал за автостоянку, туда, где под вывеской мотеля стояли шлюхи. Ну и притон Уилкинсон себе выбрал! Зато дешево. Всего девятнадцать пятьдесят в сутки - скорее всего потому-то Уилкинсон и предпочел этот мотель. С деньгами у него, должно быть, туговато.
Александер посмотрел на часы: полдесятого. Пора разбудить Роберта и немного вздремнуть самому. Но вообще-то сперва надо отправить Роберта в агентство по прокату, чтобы поменял машину. Пока Уилкинсон спит, самое время позаботиться об этом.
Свет полной луны ослепительно сиял в волосах Эрилинн. Они шли бок о бок по заросшему травой гребню. Стив был уверен, что ни разу здесь не бывал, но это место казалось ему смутно знакомым. Эрилинн взяла его за руку и привлекла к себе для мимолетного поцелуя, а потом зашагала дальше, к развилке гребня.
- Как здесь красиво, Стивен, - сказала она. - Спасибо, что ты привел меня сюда.
- Почел за удовольствие, госпожа, - ответил Стив, все еще не в силах отделаться от ощущения, что это место ему знакомо. Обернувшись, он посмотрел назад. Гребень позади извивался, словно змея. Асфальтовый тротуар, по которому они шли, был проложен по вершине кургана - видимо, искусственного происхождения.
Стив был уверен, что ни разу здесь не бывал, но он все еще не мог избавиться от ощущения, что видел этот курган раньше. Вдруг, совершенно необъяснимо, сумерки начали стремительно сгущаться. И тотчас же Стив ощутил, что за ним следит некое порождение тьмы. Волосы на голове встали дыбом. Это дурное место, надо быстрее уходить отсюда.
Он повернулся к Эрилинн, чтобы сказать об этом, но она бесследно исчезла. Стив побежал к развилке, а сумерки все сгущались.
- Эрилинн! - позвал он. Молчание. Стив принялся лихорадочно озираться. Эрилинн нигде не было. Что с ней стряслось? Мрак стал почти непроглядным, и ощущение присутствия злобного наблюдателя продолжало расти.
- Эрилинн! - опять крикнул он. - Эрилинн!
Потом оглянулся на змеиные изгибы кургана. Но ничего не разглядел в непроницаемой тьме, сменившей яркий лунный свет.
Обернувшись, Стив встретил взгляд ало рдеющих глаз, в упор уставившихся на него из-за золотой маски. Горло его стиснули иссохшие руки, и Стив закричал...
Александер, слегка задремавший на кресле, прямо подскочил, когда в наушниках раздался жуткий вопль. «Боже милостивый! - подумал он. - Что за дьявольщина там творится?» Он выглянул из окна как раз вовремя, чтобы заметить, что в комнате Уилкинсона вспыхнул свет.
- Всего лишь сон, - произнес дрожащим голосом Уилкинсон. Похоже, мальчугана мучают кошмары. Почему-то это показалось Александеру добрым знаком.
Стив дрожа сидел на неудобной кровати. Сон все еще стоял у него перед глазами до последней черточки. Эрилинн, Белеверн, странный парк с индейским курганом - все помнилось с кристальной ясностью.
А еще его до сих пор преследовало ощущение, что это место знакомо, хотя Стив ничуть не сомневался, что ни разу даже не видел ничего похожего. Но ощущение все-таки не покидало его. Протянув руку к выключателю, Стив зажег свет, чтобы прогнать тени кошмара.
- Всего лишь сон, - проронил негромко, утешая самого себя. Эрилинн была так прекрасна в ореоле лунного света, сиявшего в ее серебряных волосах. Боже, как же он стосковался по ней! Стив откинулся на подушку, и одинокая слеза сбежала по правой щеке. Он сердито смахнул ее прочь.
Фрэнк не раз пытался свести его со знакомыми девицами. Но все кончалось после одного-двух свиданий. Ни одна из них не могла сравниться с ольвийской придворной дамой, полюбившей его и сложившей голову в битве с галдами.
Стив зевнул. Тревога, вызванная кошмаром, понемногу сошла на нет, и теперь усталость навалилась еще сильнее, чем прежде. Выключив свет, Стив заполз под одеяло, вознося безмолвные молитвы о ночи без сновидений.
На следующее утро Стив вернулся в библиотеку в последний раз. В его списке значилось еще пять-шесть книг, которые пока не удалось заполучить. Сегодня утром он сделает последнюю попытку, а потом, в зависимости от результатов, выберет, куда именно ехать дальше.

Итого: до полнолуния остается шесть дней, так что времени на дорогу хватит с лихвой. Если первый пункт назначения окажется тупиковым, еще останется время добраться до второго.
Две книги из списка оказались на месте. Стив отнес их на свой столик и начал внимательно просматривать. Первую он довольно скоро отодвинул в сторону - типичный труд шизика, таких в разделе оккультных наук хоть пруд пруди.
Вторая оказалась куда интереснее, со множеством цветных иллюстраций и вкладок. К сожалению, по большей части в ней описывались места, находящиеся за пределами Соединенных Штатов. Но вскоре ему попалась знакомая фотография, сделанная в Штатах, - одно из больших магических колес в Вайоминге.
А еще через две страницы он наткнулся на другое знакомое фото и ощутил, как по спине побежали мурашки.
Снимок занимал целый разворот: поросший травой, извивающийся курган в виде огромной змеи, окруженный асфальтовым тротуаром. Развилка образовывала голову змеи.
Именно там он и побывал в сегодняшнем сне, до сих пор стоявшем перед глазами. Но в отличие от сна сейчас он прекрасно знал, что видит это место впервые и пока ни разу не встречал упоминаний о нем.
Стив внимательно прочел сопроводительный текст. Древний индейский курган близ Пиблса, штат Огайо. Более того, здесь якобы наблюдаются сверхъестественные явления, хотя и незначительные.
Списав необходимые сведения, Стив захлопнул книгу. Теперь-то он знает, куда ехать.
Пулей выскочив из-за стола, за которым только что работал, Уилкинсон понесся к лифтам. Александер долю секунды поколебался, разрываясь между желанием последовать за парнем и посмотреть, что он читал.
Победила практичность - как ни крути, Уилкинсон перешел к действиям. Если упустишь, пиши пропало. Догнал его репортер у лифта. Тут уж не до выбора - или ехать с Уилкинсоном в одном лифте, или потерять его. Проклятие! Что же он там нашел?
Лифт открылся, и они вдвоем вошли. Уилкинсон поглядел на Александера, и тот взмолился в душе, чтобы парень не опознал его, иначе очень может быть, что из лифта выйдет только один. И Александер не питал никаких иллюзий по поводу того, кто именно.
К счастью, благодаря бороде, отросшей за десять дней, Уилкинсон Александера не узнал. Взгляд у парня был точь-в-точь такой же, как при тогдашней встрече нос к носу в кафе, - оценивающий и бесстрастный. Слава Богу, не узнал. Сегодня же вечером надо сбрить бороду, на случай, если такое повторится.
Лифт ехал до подземной стоянки без остановок. Уилкинсон вышел первым, а журналист чуточку замешкался, не желая показывать мальчугану, что тоже спешит.
На сей раз Роберт не зевал. Когда Александер подошел к темно-зеленому «континенталю», мотор уже негромко урчал. Молодец.
- Какая муха его укусила? - поинтересовался Роберт, как только Александер плюхнулся на сиденье.
- Без понятия. Читал-читал, а потом как подскочит и стрелой из читального зала. По-моему, нашел, что искал.
- М-да, - только и сказал Роберт, включая передачу и выезжая со стоянки. Слава Богу, что Александер догадался вчера попросить Роберта поменять машину.
Уилкинсон двинулся прямо в мотель и начал грузить вещи в пикап. Роберт остановил машину у противоположной обочины.
- Сходи, сдай номер. - Александер протянул Роберту ключ от комнаты, а сам занял место водителя. Мальчонка времени даром не терял и был уже на полпути в контору, когда Роберт вышел оттуда.
Александер поежился, когда они разминулись. О, Господи, не отправь он в контору фотографа, встреча с Уилкинсоном была бы неминуема, и уж тогда-то нечего и надеяться, что парень и тут его не узнает.
- Ну и ну, - заметил Роберт, устраиваясь на пассажирском сиденье «континенталя», - не нравится мне взгляд этого парнишки.
- Я тебя прекрасно понимаю, уж будь покоен, - ответил Александер. - Вот он.
Они последовали за Уилкинсоном только после того, как из осторожности пропустили вперед две машины. Он поехал по Ист-Хемпден-авеню на Двадцать пятое шоссе, но вскоре свернул с него на Двести двадцать пятое, направляясь на восток.
- Ладно, - резюмировал Александер, - он целит на Семидесятое. Какой там следующий крупный город?
- Топеко, - сообщил Роберт, заглянув в атлас автодорог. - По пути ни одного скоростного шоссе.

Предыдущая страница 3 Следующая страница


Дело чести 4

- А дальше?
- Канзас-Сити. Три шоссе, но с Восьмидесятым пересекаются еще две дороги.
Вообще-то из Денвера до Восьмидесятого куда легче добраться по Семьдесят шестому.
- Значит, скорее всего он останется на Семидесятом, - заметил Александер. - Что у нас дальше?
- Сент-Луис. Пять шоссе.
Александер кивнул. Там придется постараться не упустить Уилкинсона. Конечно, если он не остановится в Топеко или в Канзас-Сити.
Через полтора дня после отъезда из Денвера Стив прибыл в городок Пиблс, штат Огайо. Городок совсем крохотный - тысяча семьсот девяносто человек, как значилось на дорожном указателе у въезда. По сравнению с городишками, которые Стив проезжал по дороге сюда, Пиблс оказался восхитительно чистеньким и благоустроенным.
Старинные здания перемежались современными магазинами и станциями техобслуживания, создавая удивительно уютную атмосферу. Но и старое, и новое - все здесь выглядело безупречно. Являя собой нечто среднее между сельскохозяйственным поселком и типичным американским городком, Пиблс казался слишком идеальным, чтобы существовать на самом деле.
Как раз на защиту этого и встал Стив. Он даже не догадывался, что подобные городки существуют не только в кино. Без сомнения, Пиблс хотя бы с виду похож на американскую глубинку в ее лучшие годы.
Слева от шоссе примостилась маленькая гостиница с закусочной - очаровательный старинный дом, совершенно в духе вестернов, даже более типичный, чем все остальные здешние постройки, вместе взятые. Наверное, это вдобавок и единственное заведение в Пиблсе, где можно остановиться на ночлег.
Стив прикинул, не снять ли здесь комнату, но быстро отверг этот вариант. До полнолуния целых четыре дня. Решив задержаться здесь на такой долгий срок, он неизбежно привлечет к себе внимание. К счастью, Цинциннати всего в двух часах езды отсюда. Если остановиться в тамошнем мотеле, никто и не заметит. К несчастью, четыре дня в мотеле могут почти полностью исчерпать его скудные капиталы. Пожалуй, лучше поискать поблизости место для лагеря...
В Локаст-Гроув - следующем городишке к северу от Пиблса - Стив зашел в бакалейную лавку, и добродушная продавщица объяснила ему, как добраться до кургана. К сожалению, до закрытия парка оставалось чуть более часа.
Вскоре Стив свернул на узкую дорогу, ведущую в парк, остановился у кассы и заплатил за вход. В столь поздний час посетителей было мало. Оставив машину на стоянке, Стив глубоко вздохнул и зашагал по дорожке к кургану, не заметив темно-зеленого «континенталя», въехавшего на стоянку вслед за ним.
Видение из его сна стало былью. Склоны извилистого кургана покрывала короткая, аккуратно подстриженная травка. Дойдя по асфальтовому тротуару до развилки, образующей змеиную голову, Стив обернулся. Никаких сомнений. Именно здесь он и повстречался во сне с Белеверном. Именно сюда колдун прибудет в следующий раз.
«Здесь есть Сила, - зазвучал в его мозгу голос Белеверна. - Но она очень слаба».
«Значит, этот курган в самом деле источник Силы», - заметил Стив.
«На самом деле здесь два источника, - ответил Белеверн. - Сила света лежит поверх Силы тьмы. В давние времена тут заточили кого-то или что-то».
«Но достаточно ли она мощна для появления Белеверна?»
«Нет. Однако в полнолуние все может сильно измениться».
Стив кивнул. В таком случае до полнолуния тут делать нечего.

ГЛАВА СЕДЬМАЯ

Направляясь в кабинет капитана Корвы, лейтенант Гарт прошел мимо храма. Близился полдень, и кайвиры на вершине пирамиды готовились к жертвоприношению. Гарт взглянул на жуткие приготовления лишь мельком. Жертву уже вели вверх по лестнице, чтобы возложить на алтарь.
Рано или поздно эта участь постигает всех туземцев, захваченных в плен. Гарт был рад, что эти обязанности возложены на старослужащих. Одно дело убить человека в бою, но вести на заклание ради кайвирского колдовства, как быка на бойню, - совсем другое.
Новички слишком заняты, чтобы заниматься работами по лагерю, - им надо учиться. Так что трудовые повинности и охрана лагеря поручены старослужащим, уже отвоевавшим свой месяц и теперь дожидающимся возвращения домой. Гарта это вполне устраивало.
Конечно, через месяц - по земному времени - его людям тоже придется заступить на охрану лагеря, когда прибудет следующая партия новобранцев. А здешний месяц равняется году в Морваноре. Как только костяк спецвойск Ужасающих владык будет сформирован, дальнейшее обучение будет проходить в Морваноре. Чересчур уж много времени пожирает учеба на Земле, чтобы Владычица терпела такое положение вещей и дальше.
Войдя в штабной ангар, установленный севернее храма, Гарт направился в кабинет капитана Корвы.
- Лейтенант Гарт по вашему приказанию, сэр, - доложил он, отдавая честь.
- Вольно, лейтенант, - сказал Корва. - Садитесь.
Как только Гарт занял один из двух стульев напротив стола капитана, тот поднял голову.
- Вы отлично справились с колонной в Коста-Рике, - начал Корва. - Весьма хорошо для первого задания.
- Спасибо, сэр. - Гарт сомневался, что капитан вызвал его только для того, чтобы похвалить за успешное выполнение третьестепенного задания.
- У меня имеется для вас другое поручение, которое подвергнет ваши способности несколько более жесткой проверке.
Гарт приподнял одну бровь. Интересно...
- Возьмите на задание два отделения. Лейтенант Улан тоже будет командовать двумя своими отделениями вместе с вами.
- Улан? - переспросил Гарт. Не проще ли, чтобы Гарт взял все четыре отделения, чем отправлять на одно задание двух лейтенантов? Впрочем, в Умбрии Улан служил вместе с Гартом под началом владыки Джареда. Если и делить с кем-то командование, на роль напарника Гарт охотнее всего выбрал бы Улана.
- Так точно. Нынешняя миссия предельно деликатна. Я буду сопровождать вас вместе со своими тремя отделениями бывалых солдат.
Итак, раздела власти между лейтенантами не будет - командовать станет Корва. Итого семь отделений, из них три - старослужащие. Значит, задание в самом деле весьма серьезное.
- Ступайте, выберите себе отделения, - приказал Корва. - Затем явитесь в кабинет инструктажа вместе с сержантами. Можете идти.
Вытянувшись, Гарт отдал честь и вышел. Ему уже не терпелось приступить к выполнению задания.

* * *

- Наша цель - деревушка в Колумбии, недалеко от Картахены, - сообщил Корва. - Деревня, по сути, принадлежит некоему высокопоставленному лицу в одном из колумбийских наркокартелей. Через эту деревушку проходит изрядная часть кокаина, производимого этим картелем.
Задача формулируется весьма просто. Мы должны разрушить особняк дона Рафаэля к северу от деревни, саму деревню и цех по переработке коки, находящийся подальше в джунглях. Далее, нам приказано никого не выпускать оттуда живым, а точнее - не позволить никому уйти.
Я намерен откорректировать это приказание. Никто, ни один человек не должен ускользнуть из деревни. Но мы должны захватить как можно больше пленных. Кайвирам нужны жертвы, а нам - лагерные рабы. Гарт, вам с Уланом надлежит сровнять деревню с землей.
Гарт кивнул. Именно так он и предполагал. Солдат, не нюхавших пороху, лучше всего направить на деревню. В особняке и кокаиновом цехе сопротивление наверняка будет куда более ожесточенным.
- Как вы с Уланом будете решать боевую задачу, меня не касается, - продолжал Корва, - только бы конечные цели миссии были достигнуты. Два моих отделения атакуют цех, а третье - особняк дона Рафаэля. Никаких действий в деревне, пока мы не пойдем на приступ на своих участках. Сигналом к атаке послужит запуск осветительной ракеты. Вопросы есть?
- Кто из нас будет командовать атакой на деревню, Гарт или я? - осведомился Улан.
Корва уперся локтями в стол и положил подбородок на кулаки. . Гарт догадался, что Улан только что задал неуместный вопрос.
- Сомневаюсь, что у вас будет так уж много возможностей для общения, когда атака начнется. Однако, Улан, поскольку этот вопрос задали именно вы, полевым командиром будет Гарт.
- Есть, сэр, - отчеканил Улан.
- Итак, раз этот вопрос решен, - сказал Корва, - позвольте поинтересоваться, как вы собираетесь организовать атаку на деревню?
- По-моему, это довольно просто, - начал Улан.
- О-о? - негромко проронил Корва.
- Да, сэр, - продолжал Улан, очевидно, не обратив внимания на тон реплики капитана. - Окружаем деревню и сжимаем кольцо, попутно поджигая все строения, чтобы выкурить оттуда жителей. Всех, кто убегает к центральной площади, мы пропускаем. Остальных убиваем.
Гарт сосредоточенно сдвинул брови. План Улана ничем не отличается от шаблонной тактики, применяющейся в Дельгроте, и никоим образом не учитывает возможности оружия, появившегося в их распоряжении.
- Сколько жителей деревни вы рассчитываете захватить в плен с такой тактикой, лейтенант? - поинтересовался Корва.
- Примерно четверть мирных жителей, - ответил Улан.
- Иными словами, около двадцати человек, - подытожил Корва.
- Можно сделать лучше, - вмешался Гарт. - Если пойти на некоторые дополнительные затраты ради увеличения числа пленных.
- Все зависит от того, насколько оно увеличится. - Корва откинулся на спинку стула и забарабанил пальцами правой руки по столу.
- Полагаю, можно захватить вдвое-втрое больше пленных, чем по плану лейтенанта Улана. А может, и больше.
Корва с улыбкой кивнул:
- Вот это уже лучше. В чем суть вашего плана, лейтенант?
Гарт затаился в густом подлеске, ожидая сигнала. Улан, как и он, поделил оба свои отделения на три части и взял под свое командование по три человека из каждого отделения. Так что сейчас в джунглях залегло шесть отделений по семь человек каждое.
Вдобавок к обычному снаряжению каждый боец был вооружен подствольным гранатометом и пятью газовыми гранатами. Правда, в каждом отделении один солдат сменил автомат на огнемет, да вдобавок Гарт и Улан вооружились базуками - на случай, если в деревне обнаружатся укрепленные огневые точки, хотя это и крайне маловероятно.
Высоко в небе над деревней вспыхнула ракета. Воспользовавшись преимуществами недолгого освещения, командиры отделений выстрелили из гранатометов по крайним домам. Атака началась.
Выстрелив зажигательной гранатой, Гарт зарядил газовую и повел свое отделение вперед. Вокруг него слышалось шумное дыхание солдат в противогазах. Жители деревни, разбуженные посреди ночи, понемногу опомнились и начали давать отпор. Откуда-то с севера послышалась стрельба.
Прямо перед Гартом из дома с воплем вывалилась горящая женщина. Гарт одним выстрелом положил конец ее мучениям. Ей уже не придется предстать перед кайвирами на вершине храма.
Солдаты продвигались в деревню, растянувшись в боевую линию. Отделения смыкались флангами, охватив деревню плотным кольцом. Нельзя позволять ускользнуть даже собаке. Опустившись на колено, Гарт выстрелил газовой гранатой в окно следующего дома. На улицу выбежал мужчина, и Гарт срезал его короткой очередью. Вскоре оттуда же, пошатываясь, вышла невооруженная женщина.
Гарт подождал, когда она немного придет в себя после газовой атаки, и показался ей. Женщина с воплем бросилась к центральной площади. Он зашел в заполненный газом дом. Никого. Выйдя, Гарт дал знак огнеметчику. Струя пламени хлестнула по крыше, потом излилась в распахнутые двери. Через несколько секунд дом неистово пылал у них за спинами.
Стали слышны отголоски более тяжелых боев в особняке и кокаиновом цехе. На их ровном фоне периодически вспыхивала беспорядочная стрельба обороняющихся жителей деревни.
Услышав выстрел базуки, Гарт инстинктивно пригнулся. Дом на дальней околице почти напротив Гарта был сметен сильным взрывом. Улан. Гарт усмехнулся: Улан настаивал, что пускать базуки в ход против беззащитной деревенщины необязательно, что это просто трусость. Похоже, он переменил свое мнение.
Выйдя из-за угла, Гарт лицом к лицу столкнулся с вооруженным мужчиной и метнулся в сторону, выстрелив уже на лету. Враг упал, а руку Гарта обожгла жестокая боль. Откатившись за другой дом, он привстал на колено и невольно поежился. Прошел на волосок от смерти.
При осмотре оказалось, что пуля слегка задела правое плечо. Рана пустяковая, перевязать можно и потом.
Встав спиной к стене, он осторожно заглянул за угол и вышел лишь после этого. Горящие дома ярко освещали место боя. Солдаты из отделения Гарта продолжали продвигаться к центру деревни, и он припустил вперед короткими перебежками от дома к дому, чтобы нагнать их.
Выскользнув из-за следующего угла, он увидел, что один из его солдат - Келар - лежит посреди улицы, а над ним склонился туземец, - наверное, стремясь добыть оружие. Когда туземец выпрямился и начал поворачиваться, Гарт выстрелил. Мертвый враг упал на недвижное тело Келара.
Осмотрев улицу из конца в конец, Гарт опустился рядом с Келаром на колени. Сердце у того уже не билось.
- Проклятие, - прошептал Гарт. Теперь до конца месяца в его взводе на одного человека меньше. Выдернув чеку одной из гранат Келара, лейтенант оставил ее рядом с телом и нырнул за угол. Туземцы ничем не смогут поживиться у трупа Келара.
Больше по пути к центральной площади ему никто не попадался. Морвы двойным кольцом окружили площадь, где сгрудились местные жители. Все защитники деревни были убиты, остались только женщины, дети и старики.
- Сержант Аглар, возьмите свое отделение и прочешите деревню, - приказал Гарт. - Сожгите все до основания. Не будет гореть - взрывайте. Нам приказано не оставлять камня на камне.
- Есть, сэр. - Отдав честь, Аглар поспешил выполнять приказ. К Гарту тут же подошел Улан.
- Я уже вызвал по радио грузовики. Будут здесь с минуты на минуту.
- Я только что отправил Аглара прочесывать деревню. - Повернувшись, Гарт смерил коллегу взглядом. - Вам следовало бы подождать, пока поиски завершатся.
- Да нет тут ни одной живой души. Мы заглянули в каждый дом. Сзади раздалась короткая очередь, и оба оглянулись на звук.
- Похоже, - посмотрел Гарт на Улана, - вы ошибаетесь.
Аглар не нашел больше ни одного очага сопротивления, и автотранспорт прибыл без проблем. Гарт надзирал за погрузкой рабов, а Улан тем временем руководил уничтожением деревни. Люди Корвы подошли вскоре после прибытия грузовиков, приведя с собой человек пять пленных из дома дона Рафаэля. Одна - красивая девушка с сердитыми темными глазами и длинными, шелковистыми черными волосами - особенно поразила Гарта.
- Вы можете все здесь закончить, лейтенант Гарт? - спросил Корва.
- Так точно, сэр, - ответил Гарт, отрываясь от созерцания девушки. Почему-то ему вдруг стало жаль ее.
- Хорошо. Мы поедем вперед, чтобы обеспечить прикрытие пункта эвакуации. Как только закончите, отправляйтесь следом.
- Есть, сэр!
- Вы остаетесь старшим, - сказал Корва, отдавая честь. - По возвращении в лагерь доложите, как прошла операция. Пока же могу сказать, что вы славно поработали, лейтенант.
- Спасибо, сэр. - Гарт тоже козырнул капитану. Тот забрался в первый из трех грузовиков, которые повезут старослужащих к пункту эвакуации.
Гарт проводил взглядом уезжающие грузовики. И это хорошая работа?! Он потерял одного человека, да двое ранены, не считая самого Гарта. Конечно, он справился лучше Улана. У того трое убитых и трое раненых, из них один - тяжело. Да вдобавок Гарту даже не пришлось пускать в ход базуку. В чем же тут дело: то ли сам Гарт настолько опытен, то ли просто Улан натолкнулся на более ожесточенное сопротивление?
- Все разрушено, кроме фонтана, - доложил Улан.
- Хорошо, - отозвался Гарт. - Заложите взрывчатку. Взорвем, когда машины тронутся.
- А где Корва?
- Капитан Корва, - подчеркнул Гарт, - отправился на пункт переброски. Оставил меня командиром. Выполняйте приказание, лейтенант.
- Есть, сэр, - желчно ответил Улан.
Белеверн взглянул на Корета, вошедшего в кабинет.
- Рамирес прибыл, Ужасающий владыка, - с поклоном доложил кайвир.
- Хорошо, пусть войдет. И вели капитану Корве присоединиться к нам.
- Сию минуту, владыка. - Корет вышел, а его место занял Рамирес - худой, смахивающий на хорька смуглолицый человек с большим носом и тоненькими, как шнурки, усиками. Входя в кабинет, он белозубо осклабился:
- Hola [Привет (исп.)], дон Эспантосо, - и протянул руку. Белеверн неохотно пожал ее и снова уселся за стол.
- Где мой заказ, Рамирес?
- В пути, дон Эспантосо. Организовать доставку в Никарагуа не так-то просто. Одно дело стрелковое оружие, а тут... - развел руками коротышка.
- Понимаю...
Разумеется, правительство Никарагуа не позволяет Рамиресу привезти сюда бронетехнику. Оно и так уже предъявляет претензии по поводу обилия войск в лагере Белеверна. Даже высказывало завуалированные угрозы перейти к действиям.
Надо или сворачиваться, или решать эту проблему. Быть может, придется организовать переворот в какой-нибудь стране поменьше, чтобы получить базу для неограниченных действий. Вот только покидать этот храм Белеверну весьма и весьма не хотелось. Возможно, второго столь же идеального участка здесь просто не найти. Придется обсудить эту проблему с Владычицей...
- Капитан Корва по вашему приказанию прибыл, Ужасающий владыка, - доложил Корва, входя в кабинет.
- Садитесь, капитан, - пригласил Белеверн. - Рамирес говорит, что наша бронетехника в пути. Экипажи уже обучены?
- Так точно, Ужасающий владыка. Если прикажете, они будут в лагере через пару дней.
- Их только-только научили? - удивился Рамирес.
- Да, Рамирес, - ответил Белеверн, - никто из моих людей до сих пор не имел дела с бронемашинами, так что капитан Корва отправил несколько экипажей на пару месяцев в Северную Африку для обучения.
- А-а, понятно.
- На этом все, капитан, - объявил Белеверн. - Вы свободны. Корва пружинисто встал, отдал честь и удалился.
- А теперь, дон Эспантосо, - начал Рамирес, как только Корва ушел, - полагаю, можно поговорить и о платеже...
- Вы получите деньги, когда я получу заказ, Рамирес, - оборвал его Белеверн. - Не раньше.
- Но, мой дон...
- Это мое последнее слово. На одном слепом доверии я бы далеко не уехал. Вы уже получили восемьдесят процентов суммы и с остальными двадцатью можете обождать до прибытия заказа.
- Да, дон Эспантосо.
- Когда заказ прибудет?
- Дня через три.
- Отлично. Можете подождать платы здесь или приехать через три дня.
- Я... лучше приеду, дон Эспантосо. - Рамиреса покоробило при мысли, что придется целых три дня просидеть в морвийском лагере. Он уже насмотрелся на груды костей у основания пирамиды...
- Как вам угодно. Можете идти, Рамирес.
Как только торговец оружием удалился, Белеверн откинулся на спинку кресла. Придется вернуться в Дельгрот, дабы испросить совета у Владычицы.
Дон Эстефан стоял среди обугленных руин на месте имения зятя. От особняка младшего дона уцелел лишь фундамент да остовы пары-тройки каминов. Остальное, как и деревню, спалили дотла.
Скрытый в джунглях кокаиновый цех тоже сожгли. Миллионы американских долларов пошли дымом за одну-единственную ночь. Но это не главная утрата. Тело дочери дона Эстефана нашли еще утром. Но дочери дона Рафаэля, внучки Эстефана, среди мертвых не оказалось. Вообще-то, фактически говоря, не удалось досчитаться и большинства деревенских женщин.
- Кто в этом повинен, Хуан? - спросил он стоящего рядом мужчину.
- Семейство Вальдесов, конечно.
- Да, конечно, но кто свершил это?
- По словам Мигеля, Вальдесы подрядили для налета группу наемников, так называемых морвов.
Мигель - информатор Хуана в семействе Вальдесов. В прошлом его сведения всегда оказывались достоверными.
Дон Эстефан окинул руины взглядом. Уже не в первый раз ему довелось услышать о наймитах, ставших притчей по всей Южной Америке.
- У этих морвов должны быть враги, - проронил он, размышляя вслух.
- Всего половина наемников мира, - хмыкнул Хуан. - И те, с кем они бились, и те, кого они лишили работы. Дон Эспантосо сдает своих солдат внаем всего за четверть нормальной цены.
- Так найди этих врагов, - с горечью бросил дон Эстефан. - Узнай о морвах все, что только сможешь. Они должны заплатить за это надругательство.
- Слушаюсь, мой дон.

ГЛАВА ВОСЬМАЯ

Стив выключил фары сразу же за поворотом к стоянке «Универмага Лаудена». Единственная машина, ехавшая следом, промчалась дальше, не замедлив хода. Прекрасно. Подождав, когда она скроется из виду, Стив выбрался из машины и достал дробовик из футляра позади сиденья. Похоже, этот магазинчик довольно давно брошен, - вполне подходящее место, чтобы оставить пикап на время посещения кургана. На часах пять минут двенадцатого. До астрономической полночи меньше двух часов. Надо поторопиться, чтобы поспеть в парк до того.
Убедившись, что поблизости никого нет, Стив перешел узкую дорогу и сбежал вниз по насыпи к возделанным полям. Благодаря яркому свету полной луны пересечь поле удастся довольно быстро. К сожалению, из-за него же на открытых местах Стив виден как на ладони. Нужно как можно скорее скрыться под сенью густых деревьев вокруг парка.
Припустив через поле бегом, Стив несколько раз оглянулся. Пока что все хорошо - даже по дороге никто не проезжал, а уж заметить его и подавно некому. Но в какой-то сотне ярдов от рощицы удача его покинула. На дороге показались стремительно приближающиеся фары. Едва заметив их, Стив бросился ничком на землю.
Лежа, он громко пыхтел, стараясь отдышаться после бега. Вовсе незачем стараться сдерживать дыхание - до дороги добрых пятьсот футов. Машина проехала дальше, к Локаст-Гроув, даже не притормозив. Прекрасно. Должно быть, сидящие в машине его не заметили.
Встав, Стив быстро преодолел оставшуюся дистанцию, скрывшись в спасительной тени деревьев. Там он остановился, чтобы отдышаться окончательно, а заодно дать глазам привыкнуть к сумраку под деревьями. Сейчас главное - попасть к кургану до полуночи. Переправиться через речушку и подняться вверх по пятидесятифутовому откосу - задача не из легких, но в резерве больше часа, так что можно добраться с изрядным запасом времени.
Стив медленно двинулся через заросли. Серебристый лунный свет придавал всему окружающему какой-то потусторонний вид. Вспомнив сон об озаренном луной лесе, очень похожем на этот, Стив содрогнулся. Тот сон завершился его прибытием на Пылающие Холмы из-за оговорки в заклинании мага Артемаса.
Наконец он нашел место, заранее намеченное для переправы. Ствол упавшего дерева доходил почти до середины речушки, и Стив осторожно двинулся по нему. Дальше придется добираться вплавь.
К счастью, в курс физиотерапии после комы входили занятия плаванием, и переплыть эту речушку для него не представляло никакого труда. Но окунувшись в воду, неожиданно оказавшуюся ледяной, Стив невольно охнул.
«Великолепно, - думал он, одной рукой держа ружье над головой, а другой выгребая на боку поперек течения. - Не хватало только подхватить воспаление легких».
Пока он доплыл до берега, течение снесло его вниз почти на двадцать футов. Теперь самое трудное - пройти вдоль речушки до туристской тропы, ведущей на курган. Закинув ружье за спину, Стив принялся аккуратно пробираться сквозь кусты, густо растущие по берегам речушки.
Добираться до тропы пришлось более получаса. До кургана и места, заранее намеченного для засады, пять минут пути. Времени в избытке.
Когда Уилкинсон свернул к заброшенному магазинчику, Александер проехал мимо. Но скрывшись из виду, он выключил фары, развернул машину и немного вернулся, чтобы магазин был виден едва-едва.

Предыдущая страница 4 Следующая страница


5 Томас Мартин

Вскоре Уилкинсон с ружьем в руках перешел дорогу, спустился на залитое лунным светом поле и побежал - очевидно, стремясь побыстрее спрятаться под деревьями.
- Нам же не придется идти по его стопам, а? - спросил Роберт.
- Ни за что, - отозвался Александер. - Уж больно велика у него огневая мощь. Да нам это и не нужно. Мы ведь знаем, куда он направляется.
- В парк?
- Безусловно.
Как только Уилкинсон почти добежал до конца поля, Александер завел двигатель. Нетушки, больше никаких походов по пересеченной местности вслед за Уилкинсоном. Охрана в парке довольно иллюзорная, так что куда проще оставить машину на обочине и дойти до парка пешком. Надо только спрятаться среди деревьев, если покажутся охранники, и все. Такой путь гораздо легче, чем избранный Уилкинсоном.
Стив присел на лестницу, ведущую вниз, к смотровой площадке над речушкой. Отсюда прекрасно видна голова змеи, а сам Стив оттуда не заметен. Дрожа от ночной прохлады, он только и мечтал, чтобы одежда поскорее просохла.
Полная луна озаряла пейзаж жутковатым, мертвенно-белым светом. Стив посмотрел на часы: до истинной полночи двадцать минут. Скоро выяснится, не зря ли он мчался сюда, высунув язык. Хотя смахивает на то, что зря. Его собственный портативный экземпляр Белеверна твердит, что четверть часа назад уровень Силы практически не отличался от обнаруженного при первом визите сюда. Для прибытия Белеверна Силы просто-напросто не хватит.
Стив с прищуром поглядел в сторону змеиной головы. Темнеет, что ли? Во всяком случае, разглядеть курган стало заметно труднее. Наверное, небо затянуло тучами.
Но взглянув на небосвод, Стив только рот разинул. От лунного диска осталось не больше половины. Затмение!
«Белеверн!» - молча воскликнул Стив.
«Да, - подтвердил Белеверн. - Сила подскочила уже на порядок. И продолжает быстро возрастать».
«Значит, настоящий Белеверн все-таки прибудет сюда!» - Стив ощутил знакомое волнение перед надвигающейся битвой.
«Если вообще куда-нибудь прибудет. Ты должен его прикончить, как только он появится».
«Нет, - возразил Стив. - Вначале надо узнать, что ему здесь понадобилось».
«Дурак! Когда мой дубликат прибудет сюда, в его распоряжении будет столько же Силы, сколько в моем родном мире. Тебе ни за что нельзя вступать в схватку, когда он полон сил! Ты должен убить его!»
«Нет. Мне надо выяснить, известен ли путь на Землю другим Ужасающим владыкам. Я должен знать, что здесь творится».
«Ты добьешься только того, что он убьет нас обоих», - стоял на своем Белеверн.
«Заткнись, - отрубил Стив. - Белеверн может появиться в любую секунду».
Стив облегченно вздохнул, когда личность Белеверна покинула его сознание. Как ни омерзительно ему общение с колдуном, но без его помощи в этом деле не обойтись. Впрочем, отсюда вовсе не следует, что Стив должен ей радоваться.
Свет быстро угасал. Когда Белеверн прибудет, разглядеть курган будет просто невозможно. Стив осторожно перебрался повыше, укрывшись за жидкими кустиками. Во мраке сгодятся и они, а то еще прозеваешь свидание после такого долгого ожидания.
Александер не сводил глаз с того места, где затаился Уилкинсон. Малый не промах - не виден при свете полной луны даже со смотровой вышки у центра кургана.
Попасть в парк оказалось ничуть не сложнее, чем Александер предполагал: они просто прогулялись пешком и устроили наблюдательный пост в смотровой вышке, не встретив ни одного охранника. Примерно через час показался Уилкинсон, кравшийся по тропе вдоль реки к тому месту, с которого хорошо просматривается голова кургана. Судя по виду, через речку он переправился вплавь, и Александер еще больше порадовался, что догадался не тащиться за ним следом.
- Из-за этого затмения мы останемся без света! - шепнул Роберт. Он прихватил сверхсветосильную оптику и специальную пленку для ночных съемок, но для съемки с такого расстояния нужен лунный свет, или на пленке ни черта не будет видно.
- Ну, лично я бы не хотел приближаться к нему ни на шаг, - ответил Александер. Стоит высунуть нос из башни, и сидящий в засаде Уилкинсон перестреляет их, как уток. Только сохраняя относительную неподвижность, они незаметны для Уилкинсона, как и он для них. Конечно, если и дальше так пойдет, скоро будет темно, хоть глаз выколи. Тогда, наверное, можно будет высунуться, хотя Александера отнюдь не прельщала возможность наткнуться в темноте на Уилкинсона.
- Долго нам ждать? - поинтересовался Роберт.
- Пока он не уйдет. А теперь тихо, а то услышит. В ответ прозвучал лишь нарочитый вздох Роберта.
Горемка проскользнул на Землю сквозь барьер с первой же попытки. Приятно удивленный Белеверн улыбнулся. Обычно на поиски входа уходил целый день, а то и побольше.
Он очутился на вершине поросшего травой кургана, и здесь ждал еще один приятный сюрприз: крайне мощная Сила, не уступающая той, которой Белеверн привык повелевать в родном мире. Вот так нежданный подарок! Эдак можно без посторонней помощи переправиться прямо в Никарагуа.
Но сперва надо оглядеться. Откуда взялся источник такой невероятной Силы в этом мире, почти напрочь лишенном ее? Ничтоже сумняшеся, Белеверн призвал свет и лишь после принялся озираться, не опасаясь, что его могут заметить. Имея под рукой столько Силы, можно позволить себе беспечность.
Темнота сгустилась до такой степени, что с нынешней позиции Стив уже не мог разглядеть курган. Он решил было подобраться поближе, когда на вершине кургана вспыхнула полоска света, будто прореха в воздухе, и оттуда на траву кургана выехал всадник. Портал мигнул и захлопнулся.
«В яблочко!» - подумал Стив.
Внезапно окрестности залил яркий свет, и Стив поспешно забился поглубже в кусты, не удержавшись от усмешки: Белеверн ведет себя самонадеянно. У колдуна в запасе масса Силы, и он может распоряжаться ею, как заблагорассудится. Он непобедим - вернее считает себя таковым.
К удивлению Стива, Белеверн спешился и принялся исследовать курган. Ну конечно, колдуна заинтересовало обилие здешней Силы. Тем лучше - это заставило его слезть с горемки.
Стив сделал глубокий вздох - надо проделать все с первого раза, второго не будет - и напружинился, выжидая, когда внимание Белеверна будет полностью поглощено его занятием.
Горемка глядел в сторону, на смотровую вышку. Пора! Стив стрелой взлетел по невысокому склону к тротуару. Как только его подошва хлопнула по асфальту, Белеверн и демонический скакун обернулись, вздрогнув от неожиданности.
Не мешкая ни секунды, Стив вскинул дробовик к плечу и выстрелил. Удар свинца отшвырнул колдуна назад. Картечь не причинила Белеверну ни малейшего вреда, зато на пару секунд сбила с ног - вполне достаточно, чтобы Стив успел преодолеть разделяющую их дистанцию. Вспрыгнув на невысокий бугор, он направил дробовик на распростертого колдуна.
- Следующей будет магниевая ракета, Белеверн, - сказал Стив по-морвийски. - Если ты или горемка хотя бы шелохнетесь, ты обратишься в пепел.
- У-уилкинсон? - недоверчиво пролепетал Белеверн. - Не... не может быть! Как?..
- Слухи о моей смерти были сильно преувеличены, - усмехнулся Стив. - Я хочу знать, что тебе здесь надо. Сейчас же.
Колдун медленно переместился в сидячее положение. Стив отслеживал дробовиком каждое его движение.
«Убей его, дурачина, - зашипел Белеверн в рассудке Стива. - Сейчас же, пока не поздно».
«Заткнись!»
- Ас какой это стати мне отвечать? - настоящий Белеверн уже оправился от потрясения, вызванного встречей с живым Стивом, и к нему вернулся обычный надменный тон.
- Если не скажешь, я... - начал Стив.
- Убьешь меня? - перебил Белеверн. - Именно это и случится, если я тебе что-нибудь расскажу. А пока я тебе нужен, я останусь, так сказать, в живых.
Стив нахмурился. Белеверн прав. Отпускать колдуна живым нельзя ни в коем случае. «Убей его сейчас же!»
- Однако, - продолжал Белеверн, - если ты поклянешься, что позволишь мне удалиться целым и невредимым, когда я поведаю тебе все, что ты хочешь знать, то мы еще можем сторговаться.
- Ты поверишь моему слову?
- Да, если ты поклянешься именем Мортоса и честью своего сеньора. Мне эти понятия кажутся нелепыми, но я знаю, что такая клятва для тебя нерушима.
Белеверн опять прав: если Стив поклянется такими клятвами, то будет связан узами чести. Вот так дилемма... Может, согласиться, чтобы выудить необходимую информацию? Вовсе не факт, что смерть Белеверна расстроит неведомые планы Владычицы по поводу Земли.
«Нет! - настаивал непрошеный жилец Стива. - Убей его сейчас же, иначе он обведет тебя вокруг пальца и убьет нас обоих. Он просто не может оставить тебя в живых!»
Это уж наверняка. Темная богиня шкуру спустит с Белеверна, если колдун позволит Стиву уйти.
- Не пойдет, - с этими словами Стив нажал на спусковой крючок.
Белеверн откатился в сторону, и горящий заряд угодил в курган. И в тот же миг горемка набросился на Стива, норовя вцепиться клыками ему в горло.
Стив вскинул руки, сунув ружье поперек пасти чудовища, как мундштук. Сила удара опрокинула его на спину, но юноша продолжал отчаянно бороться, отталкивая морду демона.
Руки дрожали от напряжения, удерживая дробовик. Мортос, не может же этим все и кончиться!
Отдернув голову, демон лязгнул зубами, перекусив приклад и ствол винтовки, словно те сделаны из папье-маше. Стив отпрянул, и пасть метнувшегося вперед чудища клацнула в паре дюймов от него. Встав на корточки, он соскочил с бугра и прыгнул с кургана вниз, ощутив, как клыки горемки полоснули по спине.
Крепко ударившись плечом об асфальт, Стив прижал подбородок к груди и кувырком покатился по склону к деревьям. Горемка следовал за ним по пятам.
Ухитрившись прервать падение, Стив встал на колени на полпути вниз. Горемка несся к нему, как лавина с горы. Стив словно со стороны услышал собственный голос, выкрикивающий незнакомые слова, а руки его тем временем ткали в воздухе замысловатый узор. Демонический конь на полном скаку врезался в поспешно возведенный оберег, как в стену.
«Вместе у нас есть шанс выжить, - провещал в сознании Белеверн. - Не сопротивляйся мне!»
Колдун увеличил приток Силы к оберегу, она пламенной струей хлынула через его тело, и Стив вскрикнул, изо всех сил цепляясь за ускользающее сознание.
С вершины кургана Белеверн увидел, как горемка вздыбился, молотя по оберегу огненными копытами. Где это Уилкинсон научился возводить оберег? В похищенных у юноши воспоминаниях не было и намека на обучение колдовству.
Нужно помочь скакуну проломить оберег. Выпускать Уилкинсона живым нельзя ни за что. Белеверн зачерпнул Силы, потребной, дабы сокрушить оберег Уилкинсона, и обнаружил, что та пошла на убыль.
Белеверн бросил взгляд на небосвод. Там уже показался серебряный серпик - затмение подходит к концу. При таком темпе спада Силы едва-едва достанет, чтобы переправиться в Никарагуа, если начать обряд прямо сейчас.
Ничего не поделаешь. Если застрять здесь, велик риск быть обнаруженным. Судя по всему, это место относится к разряду достопримечательностей для туристов. Придется разобраться с Уилкинсоном после. О, проклятое невезение!
Каждый удар копыт демона по оберегу прошивал Стива мучительной болью с головы до пят. Сила, которую Белеверн пропускал через него, требовала титанического напряжения, пот лился ручьем, затекая в глаза... Долго ли еще удастся выдержать?
На оберег обрушился новый удар, и на периферии зрения заклубилась тьма. Усилием одной лишь воли Стив отогнал темноту. Терять сознание сейчас нельзя ни в коем случае!
Но следующего удара почему-то не последовало. Лежавший ничком Стив поднял голову как раз в тот миг, когда горемка уже скрывался на вершине кургана. Со вздохом облегчения Стив отпустил Силу. Всё!
И тут же приподнялся на руках, вдруг осознав, что настоящий Белеверн вот-вот скроется! Стив лихорадочно вскарабкался по склону, не обращая внимания на протесты истерзанного тела, - как раз вовремя, чтобы увидеть, как колдун садится в седло.
Забыв о боли, Стив ринулся на Белеверна, вскочил на круп горемки, чего не проделывал ни разу с момента возвращения на Землю. Но вышибить колдуна из седла не успел, - Белеверн развернулся, врезав локтем Стиву в бок со сверхчеловеческой силой, присущей всем Ужасающим владыкам.
Вцепившись в какой-то подвернувшийся под руку ремень, Стив мгновение еще удерживался на скакуне, но тут ремень порвался, и Стив свалился на землю, глядя в бессильной ярости, как конь и всадник скрываются в никуда.
Стив медленно поднялся на ноги, не сводя взгляда с места, где исчез Белеверн. Вот теперь действительно все. Теперь остается лишь вернуться домой и ждать, чтобы вместе со всем человечеством увидеть, какая участь уготована Земле Владычицей.
Взгляд его упал на землю. У самых его ног лежала пара седельных сумок, озаренная разгорающимся лунным светом. Упав на коле-ни, Стив поспешно открыл одну из них. Карты! Карты и бумаги! Еще не все потеряно!
Услышав топот ног, он вскочил. Похоже, сражение привлекло чье-то внимание. Быстро подхватив сумки и остатки дробовика, Стив поспешил к лесной тропинке.
- Все заснял? - поинтересовался Александер.
- Ага, по-моему! - откликнулся Роберт. - Слушай, надо быстренько назад, чтобы я мог проявить пленку!
- В данный момент у нас есть более насущные проблемы, Роберт. - Александер указал на тротуар позади.
- А? - Поглядев в указанном направлении, Роберт увидел приближающуюся группу людей с фонарями. - Тьфу, дерьмо! Пленку им отдавать нельзя!
- Слушай, достань ее из аппарата и брось в лес.
Роберт быстро вытащил пленку, сунул кассету в пластиковый патрончик и швырнул его в сторону деревьев. Остается надеяться, что никто этого маневра не видел. Пленке просто цены нет.
- Эй, на площадке! - крикнули снизу. - Спускайтесь с поднятыми руками!
Александер и Роберт подчинились. Держа над головами журналистские удостоверения, они с опаской двинулись вниз по лестнице. Еще бы не стать осторожным, когда на тебя нацелено полдюжины револьверов.
- Меня зовут Ричард Александер, - сказал репортер, сходя с последней ступеньки. - Мы с коллегой готовим материал для еженедельника «Кларион». Мы здесь с официальной миссией.
- Вот и мило, мистер Александер, - ответил шериф. - Вы арестованы.
Белеверн появился на вершине ацтекского храма в Никарагуа. Будь проклят Уилкинсон и весь его род до седьмого колена! Кто бы мог подумать, что он переживет ритуал перемещения? И откуда он узнал, что Белеверн на Земле? А коли такое дело, каким образом этот регир выведал место его появления, если даже сам Белеверн заранее не знал, где объявится?
Мысленным приказом колдун направил скакуна вниз, в конюшню у основания храма. Как только кайморда спешился, кайвиры поторопились к нему на помощь. И лишь потянувшись за седельными сумками, Белеверн обнаружил, что таковые исчезли. Пару секунд он лишь ошарашенно таращился на пустое место, словно чаял силой неверия вернуть похищенные сумки.
Затем принялся осыпать Уилкинсона проклятиями, долго и громогласно. В сумках было целых два стоуна золота, на сумму свыше ста тысяч американских долларов. Белеверн даже рванулся было назад за сумками, но тотчас же отбросил эту идею.
Куда разумнее вернуться в Дельгрот. Каждый час, проведенный здесь, - это десять часов там. К тому же Владычица должна узнать об этом... обороте дел.
- Передайте капитану Корве, что непредвиденные обстоятельства вынуждают меня задержаться, - велел он кайвирам. - И что график заданий я просмотрю с ним по возвращении из Дельгрота.
- Слушаемся, Ужасающий владыка.
- Кроме того, я хочу, чтобы отныне и впредь ежедневно в полдень на вершине храма совершалось еще одно жертвоприношение, вдобавок к прежнему графику.
И наплевать, если даже это привлечет излишнее внимание, гори оно синим пламенем! Эти появления где попало стали обходиться чересчур дорого, и надо позаботиться, чтобы ненароком не напороться на Уилкинсона еще раз.
- С-слушаемся, Ужасающий владыка, - пролепетали потрясенные кайвиры.
А Белеверн вскочил в седло и отправился обратно в Дельгрот, уповая, что Дарина не слишком разгневается.

ГЛАВА ДЕВЯТАЯ

Было уже четыре часа утра, когда измотанный до предела Стив наконец добрался до мотеля в Цинциннати, где снял комнату. Все тело являло собой сплошной очаг боли - то ли после битвы с горемкой, то ли из-за потока Силы, протекавшей через него.
Зато источник ноющей боли в груди при каждом вздохе был вполне очевиден. Если даже Белеверн и не сломал Стиву пару ребер, то трещины есть наверняка. Нападать на кайморду с голыми руками - идея отнюдь не блестящая. Хотя, с другой стороны, иного выхода просто не было.
Да вдобавок во время переправы через чертову речушку Стив снова вымок до нитки, хотя и без того увечий непочатый край. Будет просто чудом, если это не кончится воспалением легких. К счастью, он положил в машину смену одежды, а то бы пришлось ехать мокрым. И все равно Стив до сих пор дрожал от предрассветного холодка.
Вытаскивая из кузова сумки колдуна, Стив скривился от натуги. Свинцовые кирпичи Белеверн там таскает, что ли? В комнате надо будет тотчас же осмотреть их содержимое.
Хотя вообще-то куда лучше сперва принять горячий душ, а потом ночку (вернее денек) поспать. Сумки подождут до завтра, а сейчас надо позаботиться о себе.
Было уже далеко за полдень, когда окружной шериф наконец отпустил журналистов. Александер буквально рвал на себе волосы. Теперь уж Уилкинсона и след простыл, да и в редакции были, мягко говоря, не рады такому обороту событий. Ну, это-то как раз не беда; как только пленка будет найдена и проявлена, руководство сменит гнев на милость.
Зато настичь Уилкинсона будет чертовски сложно. Надо отдать ему должное: когда приходит пора действовать, парнишка ворон не ловит. Теперь он, наверное, в двух или трех штатах отсюда.
- И что теперь? - поинтересовался Роберт. - Может, пойдем заберем пленку?
- Ты что, с ума сошел?! - осадил его Александер. - По-твоему, владелец парка подпустит нас туда хоть на пушечный выстрел? Я только что попросил, чтобы пленку отыскал кто-нибудь из «Клариона». Ее проявят и отправят нам отпечатки.
- Э-эй, но это же мои снимки! - запротестовал Роберт. - Я не хочу, чтобы кто-то другой проявлял пленку, из-за которой я целую ночь торчал в каталажке!
Александер улыбнулся. Роберт явно начинает относиться к этому заданию с энтузиазмом.
- Не волнуйся. Я позабочусь, чтобы все почести достались тебе. И потом, будут у тебя кадры и получше, уж за это я ручаюсь.
- Ага... ладно, - проворчал Роберт не слишком убежденно.
- А что касается твоего предыдущего вопроса, - продолжил Александер, - надо попытаться взять след Уилкинсона.
- В мотеле?
- Точно.

* * *

Подъезжая к стоянке мотеля, Александер глазам своим не поверил. Пикап Уилкинсона стоял в паре шагов от комнаты, которую тот снял. Неужели мальчуган все еще здесь?! Не бросил же он машину, в самом-то деле!
- Похоже, выйти на след будет не так уж и трудно, - заметил Роберт.
- Господь любит меня, - пробормотал Александер.
- Знаешь ли, все выглядит вполне логично. Уилкинсон провел ночь еще похуже нашего. Наверное, он до сих пор дрыхнет.
- Господь воистину любит меня, - ответил Александер.
- Сомневаюсь, - усмехнулся Роберт.
Стив со стоном повернулся с боку на бок, и напрасно. Ушибленные Белеверном ребра как огнем обожгло, а последовавший за этим приступ удушающего кашля только усугубил дело. Слава Богу, кашель без крови - значит, ребра сломаны не настолько серьезно, чтобы продырявить легкое.
Как только удалось отдышаться, Стив сел - и снова напрасно. В голове запульсировала боль, перед глазами все поплыло. Великолепно! Значит, кроме перелома ребер, еще и сотрясение мозга.
- О Боже! - Стив со стоном упал на подушку. А хуже всего то, что Белеверн ускользнул, не потерпев ни малейшего урона.
«Нет, - Стив вдруг вспомнил о седельных сумках, - может, и без урона, но кое-что уронив».
Осторожно сев, Стив сумел спустить ноги с кровати, встать и добраться до кресла, не свалившись на пол. Пустой желудок подкатывал под горло - еще один симптом сотрясения. Надо сходить в больницу...
Нет, так не пойдет. Нельзя привлекать к себе внимание в такой близости от кургана Великого Змея. Особенно после сегодняшней ночи. Если пару дней отдохнуть, сотрясение пройдет само, да и ребра срастутся ничуть не хуже, чем в больнице.
Стив поднял тяжелые сумки с пола и плюхнул их на кровать, морщась от боли в пострадавшем боку. Рядом с сумками на полу валялся изувеченный дробовик. Подобрав три самых крупных обломка, Стив положил их на кровать.
И потряс головой. Ладно, хорошо и то, что ему хватило ума не оставлять обломки на кургане, иначе полиции давным-давно было бы известно имя нарушителя спокойствия. В остальном же дробовик годится только на выброс. Надо будет сунуть его в мусорный бак где-нибудь за пределами Огайо.
Расстегнув ремни седельных сумок, Стив вытащил стопку навигационных карт - тех самых, которые видел в руках у Белеверна во время обряда послевидения в Меса-Верд. Пусть пока полежат в сторонке.
Дальше из сумок появилось походное снаряжение - секстант, радиоприемник, фонарь... Вытащив саперную лопатку, Стив не удержался от улыбки. Белеверн определенно решил быть во всеоружии, если повторится ситуация с погребением, как в Меса-Верд.
Но увидев, что лежит на самом дне, Стив негромко охнул и медленно вытащил небольшой брусок золота. На слитке стояло клеймо с надписью по-английски: «Один тройский фунт».
- О Боже мой! - - тихонько промолвил Стив. Всего в сумках оказалось двадцать восемь слитков. Он засмеялся, тут же вскрикнул от вызванной смехом боли в боку, но все равно не мог удержаться от хихиканья. Надо же, Белеверн самолично финансирует крестовый поход Стива!
Теперь надо выяснить, куда этот поход приведет его. Стив начал просматривать карты, но толку от них было маловато. Не зная, где появится в следующий раз, Белеверн запасся картами всей планеты.
Но в конце концов кое-что интересное все-таки обнаружилось. На одной карте стоял аккуратный крестик, а рядом была записана широта и долгота. Координаты соответствовали месту, отмеченному крестиком. Должно быть, Белеверну приходится часто искать это место на карте.
- Никарагуа, - поднимая голову, шепнул Стив.
Белеверн ожидал аудиенции у позолоченных дверей тронного зала, сохраняя абсолютно невозмутимый вид, чтобы не выказать перед стражником снедающей его тревоги. Неожиданный оборот событий придется Дарине весьма не по вкусу.
Стражник, ходивший к Владычице с докладом, вернулся и распахнул перед колдуном двери.
- Владычица примет вас, Ужасающий владыка.
Ни слова не говоря, Белеверн переступил порог тронного зала. И встретил взгляд зеленых глаз, следивших за ним из мрака, окутывающего трон.
- Приветствую, Белеверн, - прошелестел вкрадчивый голос Владычицы. - Я не ожидала столь скорого возвращения. Еще не прошло и трех дней с момента твоего отбытия.
- Я принес худые вести, Владычица, - Белеверн преклонил колени на мраморных ступенях трона.
- Продолжай.
- Сновидец жив, Владычица.
- Уилкинсон? - недоверчиво переспросила она. - Жив? Не может этого быть.
- Мне и самому не верится, Владычица. Когда я прибыл на Землю, он напал на меня из засады. Если бы мне не удалось вырваться, он бы меня уничтожил.
Дарина вскочила. Почти физически ощутив ее гнев, Белеверн съежился, еще раболепнее простершись на мраморных ступенях.
- И ты позволил ему уйти?! - гневно прошептала она. - Или ты из ума выжил?! Тебе же ведомо пророчество!
- Я... у меня не было выбора, Владычица! - униженно залепетал Белеверн. - Если бы я остался ради сражения с ним, то попался бы на глаза американским властям. Я и до того сумел бы его убить, не возведи Уилкинсон оберег, чтобы защититься.
- Оберег?!
- Да, Владычица. Не знаю, как ему это удалось. Я абсолютно уверен, что во время пребывания в этом мире он никогда не обучался колдовству.
- Ритуал перемещения... - задумчиво проронила Дарина.

Предыдущая страница 5 Следующая страница


Дело чести 6

- Что, Владычица?
- Ритуал перемещения, Белеверн. Природа его такова, что до сей поры никому не дано было пережить его. В тот самый миг, когда ты похитил память Сновидца, он получил твою.
- Значит...
- Именно. Уилкинсон не только кайвир, но мастер. Фактически ровня тебе.
- - Да, Владычица... - Это Уилкинсон-то ему ровня?! Что за нелепость!
- Послушай, Белеверн. Сновидец должен умереть. Его смерть куда важнее всех остальных аспектов твоей миссии. - Она помолчала. - В следующий раз без его головы не возвращайся.
- С-слушаюсь, Владычица.
- Можешь идти. - Она отослала колдуна небрежным взмахом руки.
- В-владычица! Это еще не все...
Зеленые глаза пронзительно, с прищуром взглянули на него.
- Не все, Белеверн? - холодно осведомилась она.
- Д-да, Владычица.
- Продолжай.
- Во время моего бегства Уилкинсон... похитил мои седельные сумки.
- С золотом?
- Да, Владычица.
- Не имеет значения, - утомленно вздохнув, наконец вымолвила она. - Золото - пустяковая плата за мою окончательную победу. Возьми в сокровищнице, сколько понадобится.
- Слушаюсь, Владычица. - Белеверн встал, еще раз поклонился и повернулся к выходу.
Опершись подбородком о ладонь, Дарина проводила Белеверна взглядом. Итак, Стивен все еще жив и даже сейчас пытается ставить ей палки в колеса. Какая жалость, что приходится передоверять убийство Сновидца Белеверну. Куда приятнее было бы истребить его собственноручно...
Проснувшись на следующее утро, Стив обнаружил, что головная боль почти прошла. Зато требовательно засосало под ложечкой. Ничего удивительного - закончив разбираться с сумками Белеверна, он лег спать на голодный желудок. Тем более что вчера желудок вряд ли принял бы хоть какую-то пищу.
Пора в путь, из Цинциннати надо убираться. Но первым делом необходимо сбыть немного золота, чтобы заплатить за мотель и обзавестись деньгами на текущие расходы.
- Укладывается, - объявил Роберт. Александер выглянул из окна. В самом деле, Уилкинсон начал грузить вещи в пикап.
- Заплати по счету.
- Добро. - Роберт вышел из комнаты и небрежной походкой направился в контору. Они успеют освободить номер до того, как Уилкинсон сдаст свой, и будут готовы выехать вслед за ним.
Но к ужасу Александера, в контору Уилкинсон не пошел, а просто сел в пикап и покатил прочь. Сукин сын, хочет удрать, не заплатив!
- Тьфу ты! - Александер бегом бросился из комнаты к очередному прокатному автомобилю - бежевому «шевроле». Дожидаться Роберта уже некогда.
К счастью, Уилкинсон остановился через пару кварталов, у блинной. Александер проехал мимо без остановки, сделал круг и вернулся к мотелю, где его дожидался Роберт.
- Ты потерял его? - поспешно забравшись на пассажирское сиденье, поинтересовался фотограф.
- Нет. Поехал перекусить. Напугал меня до потери пульса.
- Еще бы! Поехали.
Из кафе Уилкинсон отправился в деловой центр Цинциннати, задерживаясь у каждой бензоколонки. Наконец он остановил машину у скупки драгоценных металлов и зашел внутрь.
- Что ему там понадобилось? - озадачился Роберт.
- Наверное, решил заложить какие-нибудь драгоценности. Примерно через полчаса Уилкинсон вышел и поехал дальше.
Журналисты проследовали за ним до следующей скупки, где парень пробыл еще минут двадцать.
- Должно быть, у него масса драгоценностей, - заметил Роберт, когда Уилкинсон остановился у третьей скупки.
- Сходи за ним. Попроси оценить вот это. - Александер снял с пальца правой руки золотой перстень и протянул фотографу. - Только ни в коем случае не вздумай его продавать. Просто оцени, а заодно глянь, чем там занят Уилкинсон.
- Ладно.
Роберт двинулся вслед за Уилкинсоном, и Александер настроился на ожидание. Черт возьми, что этот парнишка затеял? Вскоре Роберт вернулся и молча забрался в машину.
- Ну, - не вытерпел Александер, - что ты видел?
- Он продает золотые слитки, - ответил Роберт. - Офигенно большие.
- Какого размера?
- По фунту. Проходя мимо его столика, я успел бросить взгляд на клеймо.
Александер присвистнул. Если Уилкинсон сбыл уже три слитка, то имеет на руках десять тысяч долларов, если не больше. Откуда у него золото?
- Вон, идет, - прервал его раздумья Роберт. Александер ни на минуту не выпускал голубой пикап из виду.
Из скупки Уилкинсон вернулся в мотель, оплатил счет и покинул город, направляясь на юг по Семьдесят пятому шоссе.
- Опять в дорогу, - ехидно провозгласил Роберт, но на сей раз в его голосе вместо скуки прозвучал азарт.
- Угу, - улыбнулся Александер. - Опять в дорогу.
Спустя чуть менее трех часов после отъезда из Цинциннати Стив прибыл в Луисвилль. До полудня еще было далеко, но теперь, по выезде из Огайо, у Стива появилась масса дел. Кроме того, он все еще не до конца оправился после стычки с Белеверном.
Решив для разнообразия остановиться в приличном районе, Стив снял номер в «Холидей Инн», но удалиться на отдых не спешил. Надо еще пройтись по магазинам. У него возникла идея, как справиться с горемкой.
- Охотничьи товары. Подбирает замену дробовику, - констатировал Александер, до сих пор гадая, зачем Уилкинсон заглядывал в католическую церковь перед тем, как направиться сюда. Что он затевает теперь?
- Похоже, даже в нескольких экземплярах, - отозвался Роберт, прерывая нить размышлений коллеги.
Как и предполагалось, Уилкинсон вышел из магазина с новым дробовиком. Но вдобавок он нес еще три большие коробки и несколько бумажных пакетов.
- Рановато для Рождества, - заметил Александер, когда Уилкинсон погрузил все это в пикап.
- Как по-твоему, что он купил?
- Понятия не имею. Впрочем, если судить по той ночи, ему бы следовало купить танк.
Подъем по лестнице с охапкой покупок разбередил боль в сломанных ребрах. Откупорив только что купленный пузырек аспирина, Стив проглотил несколько таблеток и приступил к работе.
Почистил и зарядил новое ружье, почистил новый револьвер сорок четвертого калибра, но заряжать пока не стал, потому что еще не отлил пули.
Когда он закончил чистить оружие, слитки серебра на электроплитке уже стали таять. Стив наполнил чашку святой водой, полученной в церкви, и начал устанавливать форму для отливки пуль. Если горемку не сможет поразить даже серебряная пуля, закаленная в святой воде, то на этом свете его уже ничем не проймешь.
За час Стиву удалось изготовить лишь около дюжины серебряных пуль, но с опытом пришла и сноровка, так что за вечер удастся отлить еще две-три дюжины.
«Конечно, когда поем», - подумал он, услышав бурчание в желудке. По крайней мере теперь-то он может себе позволить поесть в приличном заведении, а не в придорожной забегаловке. При мысли о ростбифе у него прямо слюнки потекли...
- Он уходит, - сообщил Александер.
- Как?! - ужаснулся Роберт.
- Вернется, - успокоил его Александер. - Он оставил весь свой хлам в комнате. Последи за ним, а я пока огляжусь у него в номере.
- Будь осторожен.
- Я всегда осторожен. Ходи за ним по пятам.
- Постараюсь.
Подойдя к номеру Уилкинсона, репортер огляделся. Поблизости никого не оказалось, так что он достал из кармана отмычки, и через пару секунд дверь распахнулась.
Да, Рождество для Уилкинсона настало раньше времени. Вдобавок к дробовику он обзавелся новехоньким «кольтом» сорок четвертого калибра и формой для отливки пуль. На электроплитке стоял тигель с несколькими брусками металла, грубо попирая правила проживания в отеле. С чего это Уилкинсону вздумалось лить пули собственноручно?
Ответ на этот вопрос Александер получил, присмотревшись к брускам, лежавшим рядом с электроплиткой. Чистое серебро - мальчуган делает серебряные пули. Журналист сделал несколько снимков своей портативной 35-миллиметровой камерой. Роберт справился бы лучше, но сойдет и так.
Рядом с формочками для пуль обнаружилась банка емкостью в кварту, наполненная водой. Должно быть, именно ее Уилкинсон вынес из церкви, где провел с утра целых два часа. Александер хмыкнул. Надо же, серебряные пули, закаленные в святой воде. Да уж, изобретательный малый.
Репортер продолжил обыск и вскоре наткнулся на пару седельных сумок. Безусловно, захваченных после битвы на кургане. Любопытно... Весьма сомнительно, что демонам нужны седельные сумки.
А тем более - сумки, набитые золотом. Двадцать четыре слитка золота, все помечены клеймом «Один тройский фунт». Так вот откуда взялись те слитки, которые Уилкинсон сбывал поутру! Трофей из седельных сумок врага.
А еще там обнаружились карты - подробные навигационные карты всего мира. На одной из них была сделана аккуратная пометка, а рядом - подписанные ручкой координаты. Это где-то в Никарагуа.
Даже если бы призрачный всадник и пользовался седельными сумками, он едва ли стал бы класть в них современные навигационные карты, не говоря уж о радиоприемнике или электрическом фонаре. Настало время задать Уилкинсону кое-какие вопросы с глазу на глаз.
Назавтра вечером Стив сидел в мемфисском кафе, потихоньку потягивая кофе. Сбыт золотых слитков сильно затормозил его продвижение. Стиву удалось избавиться еще от четырех в Луисвилле перед отъездом да от четырех в Нашвилле по пути в Мемфис.
Здесь он сбыл еще четыре слитка и решил выехать в Литл-Рок сразу же после трапезы, там переночевать, а затем сбыть еще четыре золотых слитка. Пока налоговая инспекция не сядет ему на хвост, все будет в порядке.
И тут, словно только и ждал своего выхода, к его столику подошел мужчина с «дипломатом» в руке. Стив поднял глаза на подошедшего. Среднего роста и телосложения, кареглазый, с каштановыми волосами, чисто выбритый, одет в коричневый спортивный пиджак и темно-коричневые брюки.
- Вы не против, если я к вам присоединюсь, мистер Уилкинсон? - поинтересовался незнакомец. Стив насторожился. Кто, черт возьми, мог узнать его в Мемфисе?
- Кто вы? - Стив выпрямился. На правительственного служащего этот тип вроде бы не похож, но кто знает? Открывшаяся истина превзошла худшие опасения.
- Я Ричард Александер из «Клариона». Я хотел бы задать вам пару вопросов, если позволите.
Брови Стива поползли кверху. Это же тот самый репортер, который написал о появлении Белеверна в Меса-Верд. Как, черт возьми, он вышел на Стива? Не дожидаясь приглашения, Александер уселся за стол.
- Да чего такого я могу вам сказать? - спросил Стив, пытаясь разыграть полнейшее неведение. И за что ему такое несчастье?
Александер невесело улыбнулся и открыл портфель, держа его так, чтобы Стиву было видно содержимое.
- Послушайте, Стив... вы позволите называть вас Стивом? Прекрасно. Давайте обойдемся без околесицы - у вас это не очень-то хорошо получается, а я брал интервью у людей, поднаторевших по этой части, - с этими словами Александер достал большой конверт из плотной бумаги.
- Прошу прощения, - холодно ответил Стив, - но я как-то сомневаюсь, что могу сообщить вам что-либо интересное. Спокойной ночи. - Стив начал вставать. Надо избавиться от этого типа, и побыстрее.
- А как насчет этого? - Журналист положил на стол глянцевую фотографию размером восемь на десять дюймов.
Стив взглянул на снимок, где увидел себя лежащим на спине и горемку, пытающегося вцепиться ему в горло. И сел, не сводя глаз со снимка. И давно этот тип следит за ним?
- Ну? - поинтересовался Александер. - Что вы на это скажете?
«Убей его, - вскинулся Белеверн в рассудке. - Он знает слишком много!»
- По крайней мере с виду я не так напуган, как было на деле, - пробормотал Стив, не обращая внимания на колдуна. Проклятие! Этот тип взял его голыми руками.
- Могу вообразить, - хмыкнул Александер. - Если бы тварь, смахивающая на помесь иноходца и «Челюстей», попыталась мной закусить, мне бы потребовались новые брюки.
- И все-таки я не собираюсь вам ничего рассказывать, - отрезал Стив. - Кроме пары снимков, у вас ничего нет, а вашему бульварному листку все равно никто не поверит.
- На вашем месте, Стив, я бы хорошенько подумал. У меня отличное воображение, и на базе этих снимков я могу измыслить чертовски хорошую статью. И разумеется, позабочусь, чтобы ваши родители получили бесплатный экземпляр.
- Сукин сын, - выдохнул Стив.
- А еще, пока вам не начало казаться, что мне лучше исчезнуть, позвольте сообщить, что мой фотограф наблюдает за нашей беседой.
- Я таких вещей не делаю, мистер Александер.
«Зато я делаю, - встрял Белеверн. - Найди его напарника и убей обоих, дурачина!»
- Однако те, кого я преследую, не брезгуют ничем, - продолжал Стив. - И они отнюдь не обрадуются, если кто-нибудь об этом узнает. Кроме того, угрызения совести им неведомы.
- Ну, это уж мое дело, не так ли?
Стив снова поглядел на фотографию. Должен же быть хоть какой-то выход! Но отыскать его Стив не мог, хоть убей.
«Тогда тяни время», - предложил Белеверн. На сей раз колдун в виде исключения подал хорошую мысль.
- Хорошо, мистер Александер. Я дам вам интервью. «Что?! Уилкинсон, ты что, выжил из ума?!»
- Отлично. Надо подыскать комнату, где мы сможем побеседовать в более конфиденциальной обстановке и…
- Нет, - оборвал Стив.
- Нет?
- Нет. У меня нет времени рассиживаться, отвечая на ваши вопросы. Отсюда я еду в Литл-Рок, а оттуда в Даллас. Свои вопросы вы сможете задать по пути, а ваш приятель-фотограф может ехать следом. Или так, или никак.
«Блестяще, - одобрил Белеверн. - Мы сможем убить их в дороге».
«Заткнись!»
Александер ненадолго задумался, очевидно, гадая, можно ли Стиву доверять. Но в конце концов репортер в нем победил.
- Ладно. Позвольте мне известить напарника.
- Валяйте.
Стив проводил взглядом Александера, подошедшего к бежевому двухдверному седану «шевроле». Да, поездка в Литл-Рок намечается не из коротких.

ГЛАВА ДЕСЯТАЯ

- Ну и дела... - проронил Александер. Стив говорил всю дорогу от Мемфиса до Литл-Рока, а сегодня с утра - от Литл-Рока до Далласа, дивясь, как полегчало на душе оттого, что наконец можно поделиться хоть с кем-то. Тем более что слушатель не из тех, кто придет к скоропалительному выводу о том, что у Стива просто поехала крыша.
Он поведал репортеру обо всем - об исследованиях физиологии сна, с которых все и началось, о прибытии в новый свет, о своем постепенном примирении с мыслью, что все происходит на самом деле, и, наконец, о своем возвращении на Землю - не утаив ничего.
- А потом вы увидели мою статью об этом колдуне? - спросил Александер.
- Ага. Мы с приятелем зашли в продуктовый магазин. Там-то я и увидел журнал с фотографией Белеверна во всю обложку. Я прямо глазам не поверил.
- И начали пытаться выследить его?
- Совершенно верно.
- Зачем?
Стив посмотрел на Александера с недоумением.
- Как это «зачем»? Разве у меня был выбор?
- Вы могли бы сидеть сложа руки и ни о чем не беспокоиться. Почему же вы отреклись от всего, чтобы ринуться ловить этого типа?
- Не годится, - тряхнул головой Стив. - Ведь это я виноват, что Белеверн оказался здесь, это моя память подсказала ему путь на Землю. Я должен остановить его во что бы то ни стало. Это дело чести.
- Что ж, вам видней. И что же вы намерены предпринять?
- Боюсь, этого я вам сказать не могу.
- Стив, я следовал за вами всю дорогу от Меса-Верд не затем, чтобы узнать лишь половину.
- Боюсь, придется вам удовольствоваться этим, мистер Алексан-дер. Если я расскажу вам, что собираюсь делать, а Белеверн прочитает вашу публикацию, получится, что я сам выложил карты на стол.
Александер на мгновение задумался.
- Послушайте, Стив, я не собираюсь публиковать лишь половину истории. Я хочу сказать, что намерен увидеть все до конца, вплоть до вашего последнего противоборства с Белеверном.
Стив еще раз внимательно посмотрел на репортера. Судя по всему, тот абсолютно серьезен.
- Вы сумасшедший.
- Мне это уже говорили, - улыбнулся Александер. - Послушайте, Стив, я раскопал десятки подобных историй, и в конечном итоге всякий раз выяснялось, что я имею дело либо с психом, либо с мистификатором. Но ваш случай - совсем другое дело. Вы же участвуете в истинных событиях эпического масштаба. Упускать подобный случай я не могу.
- Не может быть и речи, - покачал головой Стив. - Вы только будете путаться у меня под ногами. Не хватало мне еще и за вами присматривать, когда мне самому придется туго.
- Эй, юноша, я ведь и сам могу о себе позаботиться. У меня большой опыт по этой части.
- Ричард, вы просто не знаете, с чем имеете дело. Я вас не возьму, и точка.
Ладно. Должно быть, Стив принял окончательное решение, а в упрямстве ему не откажешь. Александер со вздохом выключил диктофон.
- Мне очень не хотелось этого говорить, но... я знаю, куда вы направляетесь.
- Что?! Откуда?
- Из Луисвилля, где вы отливали серебряные пули. Я... взял на себя наглость осмотреться в вашей комнате. И нашел карты.
- Это нарушение неприкосновенности жилища!
- Чудесно, - пожал плечами журналист. - Сдайте меня в полицию.
Разумеется, Александер прекрасно понимал, что Стив не сделал бы этого, даже если б хотел.
- Вы прекрасно знаете, когда и где надавить, - в конце концов промолвил Стив.
- Стив, я ведь не первый год работаю. Как уже сказано, я знаю, куда вы направляетесь. Так что либо вы берете меня с собой, либо я и дальше слежу за вами.
Стив помолчал, собираясь с мыслями. Лучше уж Александер будет под боком, где можно за ним присмотреть, чем позволить ему таскаться следом.
«Тогда мы сможем убить его и бросить в джунглях», - добавил Белеверн.
- Вы умеете обращаться с пистолетом? - спросил Стив, игнорируя колдуна.
- Э... да. - Александер занервничал. Он не брал в руки оружия со времен Вьетнама. - Стив, я предпочел бы не...
- Если вы едете со мной, то пистолет вам придется взять. Я хочу, чтобы вы могли за себя постоять, если горемка нападет на вас.

Предыдущая страница 6 Следующая страница


7 Томас Мартин

- Серебряные пули?
- Правильно. Если хотите со мной, это непременное условие.
- Как прикажете, Кемо Сабе.
- Ну вот, - сказал Стив журналисту, вместе с ним вышедшему из последней скупки золота. - Поехали заберем джип и сдадим твою прокатную машину.
В Далласе они потеряли несколько дней на подготовку к путешествию, и Стиву не терпелось перейти к действиям.
- Правильно.
Александер и сам начал терять терпение из-за проволочек. А если Роберт еще хоть раз скажет, что все это ему обрыдло...
Они подъехали к автомастерской, где Стив оставил на неделю свой новый «джип-чероки». Зайдя в мастерскую, он осмотрел автомобиль. Прежнюю краску отшкурили, заменив ее толстым слоем хаки. Задние боковые окна зашили стальными листами, а сзади смонтировали канистру.
Стив подошел к передку, где установили лебедку, а фары закрыли металлическими решетками. Да, этот малыш пробьется сквозь джунгли без труда. Заглядывать под днище Стив не удосужился - два дня назад он уже осмотрел слой жесткой черной резины, которой обшили бензобак.
- Просто красавец, - заметил Александер и ухмыльнулся. - Но я все равно жалею, что мы не купили «рэйндж-ровер».
- Я же предлагал купить, если ты выложишь тридцать тысяч разницы, - поддел его Стив.
- Ну, капиталист же у нас ты, - парировал Александер. Стив улыбнулся. Он уже вогнал значительную часть недавно полученного капитала в покупку и переоборудование этого джипа. Далее следовали два новых пистолета для Ричарда и Роберта, а также палатки, походная одежда и прочие предметы первой необходимости, так что теперь у Стива осталось только сорок тысяч из ста, полученных за золото Белеверна. Снаряжение экспедиции в джунгли, даже всего для троих, обходится недешево.
- Ладно, кончайте, - встрял Роберт. - Билли идет. Владелец автомастерской Билли Джо - высокий, дородный блондин с густыми усами - отличался завидной улыбчивостью. Во всяком случае, при встрече с заказчиками, подкинувшими ему работы на несколько тысяч долларов.
- Машина готова, мистер Уилкинсон, ¦- сказал он. - В том числе и заказанная вами специальная доработка.
- Прекрасно. Сколько я вам должен?
Стив наведывался сюда каждый день, чтобы проведать, как продвигается дело, и внести плату по завершении очередного этапа работ.
- Вот. - Билли Джо протянул счет. Итоговая цифра чуть превышала четыре тысячи долларов. Стив вручил владельцу мастерской наличные.
- С вами приятно иметь дело, мистер Уилкинсон. - Билли Джо протянул Стиву ключи. - Счастливой поездки в Мексику.
- Спасибо.
- Эй, Билли, - сказал один из механиков, просунув голову в дверь кабинета Билли Джо, - там с тобой хочет потолковать какой-то тип при галстуке.
- Сейчас иду.
Наверное, какой-нибудь адвокат или обитатель Северного Далласа хочет покрасить машину.
- Здрассте! - Билли Джо тряхнул руку посетителя, тут же пересмотрев мнение о пришедшем: легавый.
- Специальный уполномоченный Андерсен, - представился тот, показав удостоверение. - Агентство по борьбе с наркотиками.
- А? - удивился Билли Джо. Какого черта он понадобился АБН?
- Я хотел бы задать вам несколько вопросов по поводу джентльмена, только что уехавшего на джипе...
Стив уложил двустволку тридцатого калибра, три «кольта» и патроны в тайник, устроенный Билли Джо в задней части джипа. Меч и стальная шкатулка с остатком денег отправились туда же. Закрыв тайник крышкой и ковром, на него уложили все экспедиционное снаряжение и фотоаппаратуру. Теперь тайник ни за что не обнаружить без изнурительно дотошного обыска или ищейки, натасканной на порох.
- Следующая остановка - Никарагуа, - объявил Александер, забираясь в джип.
- Будем надеяться, - откликнулся Стив. - Поехали.
- Заводи, когда будешь готов, - сказал журналист. - Роберт, ты готов?
- Нет, но подозреваю, что мы все равно поедем. Я до сих пор убежден, что самолетом добраться было бы легче.
- Как?! - притворно поразился Александер. - И прозевать все пейзажи?
Стив включил зажигание и вывел джип на дорогу, посмеиваясь над шутливой перепалкой журналистов.
Белеверн выпрямился, позволив угаснуть образу, мерцавшему в зеркальной поверхности ртути, налитой в чашу. Итак, кавалер Уилкинсон обзавелся двумя спутниками, да к тому же нашел украденному золоту достойное применение. Очевидно, он все еще в Северной Америке, но вскоре покинет ее.
Остается вопрос, что это за спутники и каким способом они собираются путешествовать. Вероятно, по морю, если Уилкинсон намерен использовать свою новую повозку в Никарагуа. Отправка ее воздушным путем чересчур обременительна для его кошелька, несмотря на деньги, украденные у Белеверна.
Что до спутников Уилкинсона, то скорее всего это наемные проводники. Если так, то Уилкинсон не мог рассказать им подлинную цель своей миссии. Значит, как только откроется истинная сущность экспедиции, они непременно сбегут.
Как только Уилкинсон прибудет в Никарагуа, выполнить приказ Владычицы будет весьма просто. Одного отделения с лихвой хватит, чтобы наверняка прикончить Сновидца, даже если спутники его не покинут.
Мануэль Гарсия вошел в кабинет директора. Отделение АБН в Нуэво-Ларедо невелико - и, насколько известно публике, вообще не существует. Действует же оно под вывеской брокерской конторы, торгующей американскими ценными бумагами. Клиентов у конторы раз-два и обчелся...
- Доброе утро, Мануэль, - сказал директор. - У меня для тебя задание.
- Есть, сэр.
- Похоже, мы вышли на нового курьера. Зовут Стив Уилкинсон.
- Что о нем известно?
- Немного. До сих пор он лишь раз попал в полицию за драку в спортзале. После этого он почти сразу ушел из колледжа. Мы вышли на него, когда он объявился в Огайо, сбывая фунтовые слитки золота в Цинциннати.
- Это скорее в ведении налоговых служб, - заметил Гарсия.
- Дальше интереснее. В парке под Цинциннати произошла какая-то перестрелка. Мы не уверены, но время совпадает. Возможно, Уилкинсон имел к этому отношение.
- Это уже существеннее, но все-таки... Директор поднял ладонь.
- Позволь мне закончить. Оттуда Уилкинсон поехал в Даллас, сбывая золото всю дорогу. В Далласе он купил джип и переоборудовал для использования в джунглях. По словам механика, который занимался переоборудованием, Уилкинсон сказал, что собирается ехать в Мексику, исследовать ацтекские руины. Это подтверждается тем фактом, что он получил паспорт в Далласском паспортном столе.
- Ладно, - согласился Гарсия. - Это уже интереснее, но выглядит чересчур очевидным.
- Мы считаем, что на самом деле мальчуган - подсадная утка, - кивнул директор. - Наверное, мы должны потратить массу сил и времени на слежку за ним, а тем временем кто-нибудь по-тихому провернет дельце. По крайней мере в теории все выглядит именно так.
- Мне тоже так кажется.
- Я хочу, чтобы ты последил за Уилкинсоном, уделяя не меньше внимания тому, что происходит вокруг него, чем его собственным действиям.
- Хорошо.
- Вот его досье. - Директор протянул Мануэлю удивительно тонкую папку. - А также досье на двух его спутников, репортера и фотографа.
- Что?! - С чего бы это новому наркокурьеру брать с собой газетчиков?! Досье каждого из спутников Уилкинсона было толще, чем папка мальчишки.
- Да, непонятно, каким образом они укладываются в картину.
- Репортер служил во Вьетнаме, - заметил Мануэль, листая дело Ричарда Александера. В папке Уилкинсона ничего интересного не нашлось.
- Правильно, - подтвердил директор. - А фотограф - эксперт по электронному шпионажу. Пару раз на него подавали в суд за вторжение в частную жизнь. Это самое приметное в их биографиях.
- Где мне их подцепить?
- На границе. Уилкинсон появится сегодня под вечер или завтра с утра - конечно, если поедет этой дорогой. Уведомлены все отделения АБН в приграничных городах. Будь осторожен, все трое вооружены.
- Есть, сэр. - Гарсия поднялся, чтобы выйти. Похоже, задание многообещающее.
Пересечь мексиканскую границу в Нуэво-Ларедо удалось без сучка, без задоринки. Стив даже отчасти разочаровался. Таможенники просто велели им остановиться и занимали их разговорами минут двадцать. Остановка могла быть еще короче, если бы не пришлось воспользоваться репортерским удостоверением Александера в качестве благовидного предлога для поездки.
А с другой стороны, если вдуматься, остановка могла бы продлиться гораздо дольше. Если бы Стив попытался пересечь границу с подобным снаряжением, но без подходящих документов, федералы могли бы забросать его вопросами. А тут обошлось даже без обыска - таможенники ограничились беглым осмотром машины.
Похоже, появление Александера оказалось для Стива манной небесной. Кроме того, общество новых спутников начало доставлять Стиву удовольствие. Благодаря им время в пути летело куда быстрее.
- Куда сейчас? - поинтересовался Александер.
- В Монтерей, - ответил Стив, - а затем через Салтилло до Мехико.
- По-моему, это немного не по пути, - заметил Роберт.
- Я хочу оставаться на главных трассах, - объяснил Стив. - Этот малыш еще не объезжен, и я не хочу насиловать его раньше времени.
- Логично, - согласился Александер, и они выехали из Нуэ-во-Ларедо.
Стив нетерпеливо бросил взгляд на часы. Дело идет далеко не так быстро, как он надеялся.
- Ты собираешься всю дорогу смотреть на часы через каждые пять минут? - спросил Александер.
- Я собирался быть в Монтерее час назад, - пожаловался Стив. - Если так пойдет и дальше, в Мехико нам сегодня не поспеть.
- В Мехико! Слушай, с какой это скоростью ты собираешься ехать?
- Всего лишь миль шестьдесят...
- Это же Мексика, Стив, - со смехом перебил его Александер. - Клади сорок пять миль в час и радуйся, если сможешь выжать такую скорость.
- Но...
- Ну, я уверен, что будут и отрезки, где можно выжать все шестьдесят. Только на них особо не рассчитывай, они довольно коротки.
- Ох, - только и ответил Стив. Значит, график летит коту под хвост.
- Мне не по нутру прерывать ваш урок международного вождения, Дик, - подал голос Роберт, - но по-моему, за нами хвост.
- Что?! - Стив убрал ногу с педали газа, поглядев в зеркало заднего обзора.
- Не останавливайся! - приказал Александер. - Не выдавай, что мы его засекли, малыш!
Стив подчинился, разогнав машину до прежней скорости и отвернувшись от зеркала. С чего бы это хоть кому-то их преследовать? Впрочем, точно так же он думал, когда явился Александер...
- Ты уверен? - справился Александер, не оборачиваясь.
- Абсолютно, - ответил Роберт. - Темно-зеленый четырех-дверный «крайслер». Следует за нами от Нуэво-Ларедо.
- Если «крайслер», то американский, - заметил Стив.
- Не обязательно, - возразил Александер. - В конце концов, их сейчас и здесь выпускают. Ты не разглядел номер?
- Ага, - сообщил Роберт, - мексиканский.
- И что нам теперь делать? - спросил Стив.
- Не обращать внимания, пока он будет просто преследовать нас, - решил Александер. - Надо посмотреть, не отстанет ли он от нас в Салтилло.
Когда Уилкинсон приехал в Сан-Луис-Потоси, время подходило к десяти вечера. Гарсия доехал за ним до маленькой гостиницы и следил достаточно долго, чтобы убедиться, что объекты наблюдения сняли номер.
Пока неизвестно, курьер ли Уилкинсон, но уже ясно, что никакой он не турист. Он проехал пятьсот миль до Мехико без единой остановки. Как только объекты начали разгружать джип, Гарсия уехал. Надо доложить в посольство, а затем вернуться, чтобы возобновить наблюдение.
Белеверн провел ладонью над чашей с ртутью: он видел вполне достаточно. Уилкинсон едет в Никарагуа. К сожалению, Мексика. вне зоны действий Белеверна. Однако как только Уилкинсон въедет в Гватемалу, можно будет что-либо предпринять. А уж когда Уилкинсон окажется в Гондурасе или Сальвадоре, будет гораздо проще что-нибудь организовать.
«За нами следят», - проговорил Белеверн в сознании Стива. Стив с ворчанием повернулся с боку на бок. Надо ввести какие-нибудь правила для колдуна на предмет ночных бесед.
«Это важно», - настаивал тот.
«Я знаю, что за нами следят. Роберт обнаружил хвост еще утром».
«Я имею в виду не ту личность, которая нас преследует, - ответил Белеверн. - За нами наблюдает мой дубликат».
- Что?! - вслух воскликнул Стив, садясь в постели. На соседней кровати Александер всхрапнул и перевернулся на другой бок. Усталость Стива как рукой сняло. Неужели Белеверн следит за ними?
«Пожалуйста, постарайся не будить спутников», - сказал колдун.
«Извини. Откуда тебе известно, что Белеверн за нами следит?»
«Я почувствовал Силу, которую он использовал, чтобы вызвать наш образ. В этом бедном на Силу мире даже простейшее заклинание ведет к заметной утечке. Я разбудил тебя, как только все закончилось».
«Значит, сейчас он нас не видит?»
«По-моему, нет».
Стив снова лег. Просто великолепно: если у Белеверна хватает Силы, чтобы регулярно применять ее для дальновидения, то подобраться к нему нет ни шанса. Но заодно это уменьшает вероятность того, что неведомый преследователь послан колдуном.
«Есть ли какой-нибудь способ заслониться?» - поинтересовался Стив.
«Теоретически - да, практически - нет».
«Растолкуй».
«Будь в моем распоряжении достаточно Силы, я мог бы создать амулет, который временно защитил бы нас от внимания моего двойника. Но в этом мире добьггь столько Силы практически невозможно».
«Временно?» - переспросил Стив.
«В лучшем случае на неделю, а потом Сила поглотит амулет. В моем мире он продержался бы месяц, но тут золото расходуется куда быстрее».
«Значит, мы не можем от него защититься», - подытожил Стив.
«Я постараюсь предупреждать тебя всякий раз, когда мне покажется, что за нами наблюдают, - заверил его Белеверн. - Сейчас я больше ничем помочь не могу».
«С чего это вдруг ты стал таким услужливым?»
«Как я уже говорил, у меня есть на то свои причины».
«Этого-то я и боюсь», - подумал Стив. Ответа не последовало.

ГЛАВА ОДИННАДЦАТАЯ

- Вы смогли пробраться в лагерь? - спросил дон Эстефан.
- Увы, не-а, дон Эстефан, - ответил сержант Уильямс, откидываясь на спинку стула и укладывая ноги на стол Эстефана. - Периметр слишком... хорошо обороняется. Если только вы не хотите нанять кучу людей и взять лагерь штурмом, мы не сможем проникнуть в лагерь, чтобы отыскать вашу внучку.
- А нельзя ли кого-то подкупить, чтобы вас впустили? Уильямс засмеялся. Хуан сделал было шаг со своего места рядом со столом, но дон Эстефан легким кивком велел ему вернуться.
- Можно, - отсмеявшись, произнес Уильямс. - Извините, дон, только мне тут пришло в башку, что на взятки уйдет целый грузовик бананов.
- Бананов?
- Да, сэр. - Уильямс снял ноги со стола и уселся попрямее. - Дон Эстефан, мы тут с ребятишками привезли кое-что в грузовике. Вам взаправду стоит посмотреть.
- Хорошо... Хуан!
Они последовали за Уильямсом на улицу, где ждали его подчиненные, и подошли к заднему борту крытого брезентом кузова.
- Отворяйте, ребята, - велел сержант. Двое из людей Уильямса расстегнули молнию и откинули в стороны оба клапана входа.
- Madre de Dios! [Матерь Божья (исп.)] - попятившись, Хуан перекрестился. Эстефан тоже непроизвольно сделал шаг назад.
Сидевшее в кузове животное с визгом ринулось на них, и на месте его удержала только прикрепленная к ошейнику цепь. Зверюга смахивала на бабуина, но невероятно крупного - выше четырех футов, чуть ли не все пять. Эстефан еще ни разу в жизни не видел ничего подобного.
- Морвийский лагерь охраняют эти... твари? - спросил он.
- Верно, дон Эстефан, - ответил Уильямс. - Мы наткнулись на пару дюжин ихнего брата. По всему периметру их, должно быть, не меньше сотни.
- И вы не смогли пробраться мимо обезьян? - презрительно поинтересовался Хуан.
- Эти чертовы твари вовсе не обезьяны, приятель! - возразил Уильямс. - Глядите.
Наемник зашел за грузовик, чтобы примат его не видел, достал пистолет из кобуры и вытащил магазин. Потом передернул затвор и вставил в оружие пустой магазин.
- Разряжен. - Он продемонстрировал пистолет Эстефану с Хуаном и швырнул его в кузов.
Тут же перестав визжать, зверюга уставилась на пистолет. Эстефану показалось, что она удивилась. Затем, издав что-то вроде радостного верещания, чудовище бросилось к пистолету. Подхватив оружие, оно прицелилось в Уильямса и спустило курок.
Не услышав выстрела, тварь замолкла. С озадаченным видом еще пару раз попыталась нажать на спусковой крючок. На то, чтобы передернуть затвор, ума ей, по-видимому, не хватило. В конце концов зверюга с гневным визгом швырнула пистолетом в Уильямса.
- Нет, задница, - обернулся сержант к Хуану, - мимо этих обезьян мы пробраться не можем. Во всяком случае, не наделав такого шума, чтобы не перебудить всех морвов. А мне как-то не светит идти на целую тыщу человек, когда со мной никого, окромя моих ребятишек.
- С кем же мы имеем дело? - осведомился Эстефан. - Кто такие эти морвы?
- Ну, дон, видал я ихнего главаря. После той встречи, да напоровшись на этих зверюг, я начинаю подумывать, что они прямиком из преисподней.
- Что же вы предлагаете?
- Простую штуку. Пробраться в лагерь украдкой нам не светит, так что я просто приеду туда в машине.
- Простите, senor?
- Дон Эстефан, силком вам свою внучку оттудова не вытащить, - пояснил Уильямс. - Но зато выкупить, глядишь, и получится. Давайте я отправлюсь туда один и без оружия, с десятью тысячами американских долларов в кармане, чтобы привлечь ихнее внимание.
- No posible! [Невозможно (исп.)] - вскричал Эстефан. - Эти monstruo [Чудовища (исп.)] должны заплатить за то, что они содеяли с моей семьей!
- Дон Эстефан, - принялся увещевать Уильямс, - вы можете после того, как вытащите девчонку оттудова. А с выкупа им тоже никакого проку, если через недельку-другую вы их всех поубиваете. Но если ваша месть важнее, так я позабочусь, чтоб набрать на это дело людей...
- Нет. - Эстефан уже успокоился. - Нет, вы правы, senor. Мария важнее, а месть может и подождать. Хуан... даст вам необходимую сумму.
- Спасибо, дон Эстефан.
- А эту... обезьяну я хочу оставить себе. Переведите ее в одну из подвальных камер.
- Свинья! - выкрикнула Мария.
Уклонившись от брошенного сапога, Гарт вошел, пресек попытку девушки выцарапать ему глаза и наотмашь ударил ее. Крутнувшись от силы удара, она упала на кровать.
- Мария, я прошу от тебя не так уж много, - сказал Гарт, глядя на нее сверху вниз. - Я знаю, что ты все еще горюешь о своей семье. Другие офицеры едва ли отнеслись бы к тебе с таким... пониманием, как я. Поэтому я требую, чтобы ты воздержалась от попыток напасть на меня и от оскорблений. Я также требую, чтобы ты надевала мой ошейник, когда выходишь из квартиры, но только для того, чтобы люди не подумали, будто ты свободна, и не овладели тобой. Тебе это не понравится.
- Я не твоя рабыня! - закричала она. - Я хочу домой!
- У тебя больше нет дома, - напомнил Гарт. - Он сгорел дотла. Теперь ты живешь здесь, со мной.

Предыдущая страница 7 Следующая страница


Дело чести 8

- Ублюдок!
Гарт снова ударил ее. Мария взвизгнула и съежилась, забившись в угол подальше от него.
- Я должен отправиться на задание, - сурово проговорил он. - В мое отсутствие ты должна носить ошейник, когда выходишь. Иначе тебя изнасилуют, ясно?
Мария кивнула, во взгляде ее застыл страх. Гарту это пришлось не по душе.
- Мария, я не хочу причинить тебе вред или напугать, - мягко промолвил Гарт, опустившись на колени у кровати и погладив девушку по волосам. - Однако я не могу позволить тебе проявлять подобное неповиновение. Со мной ты в безопасности, но если ты и дальше будешь создавать мне проблемы, я отпущу тебя, и тебя отдадут кому-нибудь менее долготерпеливому, чем я. Или кайвирам.
Гарт поднял сапог с пола и встал, протягивая его пленнице.
- Я должен идти. Наведи здесь порядок. Когда вернусь, поговорим еще.
Повернувшись, Гарт вышел. Будучи офицером, он пользуется определенными привилегиями. Во-первых, ему выделена отдельная квартира, а во-вторых - Мария. После налета на деревню дона Рафаэля Корва предоставил Гарту возможность выбрать любую из женщин - в награду за успешный захват такого множества пленных.
Гарт выбрал девушку с длинными черными волосами и выразительными глазами. Объяснить свои чувства по отношению к ней Гарт не сумел бы. Любую другую он бы просто взял силой, но с Марией так поступать не стал. Ему хотелось, чтобы она отдалась ему сама - если не с радостью, то хотя бы по своей воле.
Гарт уповал, что Мария наденет ошейник и выйдет за порог. Для нее было бы весьма поучительно увидеть, как обращаются с другими пленницами. Тогда она поймет, насколько мягок с ней Гарт...
- Нас наняли. На это задание мы отправляем ваш взвод в полном составе, - сообщил Корва. - Вы должны помочь уничтожить американскую базу в Сомали.
- А что же мы будем делать после завтрака? - спросил сержант Далин. Остальные сержанты захихикали.
- Сержант Далин! - осадил его Гарт. - Если вам нечего сказать по существу, держите язык за зубами.
- Есть, сэр! - отчеканил Далин.
- Дело отнюдь не шуточное, - продолжал Корва. - Вам предстоит встретиться главным образом с американскими войсками. До сих пор против вас воевали недисциплинированные крестьяне с устаревшим металлоломом в руках. В этой экспедиции вы встретитесь с лучшей техникой этого мира - в руках дисциплинированных крестьян. На их стороне семикратное численное превосходство, и при том они находятся на укрепленных позициях.
- Это не внушает особой уверенности, - заметил Гарт.
- Вы будете действовать не в одиночку. Ваш взвод послужит усилением для пятисот сомалийских повстанцев. Кроме того, с вами будут два наших экипажа на двух танках, предоставленных нанимателем.
- А что именно нас ждет?
- Усиленная мотопехотная рота. Один взвод танков М-1 и пара вертолетов тыловой поддержки.
- У них пять первоклассных танков, а у нас - два куска старого дерьма?
- Совершенно верно. Ваш взвод должен позаботиться, чтобы эти М-1 не тронулись с места. Если они вступят в бой, все кончено.
- Итак, в первую очередь надо нейтрализовать танковый взвод, - резюмировал Гарт.
- Неправильно. В первую очередь надо лишить их связи, иначе вам придется иметь дело с американскими вертолетами огневой поддержки, и вам будет не до танков. Нейтрализовать танковый взвод надо во вторую первую очередь.
- Сколько у меня еще первоочередных задач?
- Только одна. Уничтожьте эти вертолеты, иначе кто-нибудь поднимет в воздух хоть один и вызовет воздушное прикрытие. После того предоставьте захват базы сомалийцам и танкам.
- Есть ли у нас еще какие-то задачи? - уточнил Гарт.
- Нет, все. Миссия трудная. В боевых условиях только вам решать, когда отступить в случае необходимости. Если события выйдут из-под контроля, можете вывести взвод оттуда.
- Есть, сэр!
- Лейтенант Гарт!
- Да, капитан?
- Морвы еще ни разу не отступали, не выполнив поставленной задачи. Я буду весьма разочарован, если ваш взвод создаст подобный прецедент.
- Понятно, сэр.
Майк Уильямс сел на мотоцикл. Ехать на грузовике ему не хотелось - скорее всего морвы его конфисковали бы. А вот мотоцикл этим ублюдкам ни к чему, так что идти обратно пешком не придется - разумеется, если они позволят Уильямсу уйти. Лягнув педаль стартера, он помахал ребятам и тронулся по проселку, ведущему во вражеский лагерь.
Чертовы морвийские ублюдки. Остается надеяться, что дон не раздумает атаковать, когда освободит внучку. Все знакомые Уильямсу солдаты удачи с радостью согласятся на полцены, лишь бы добраться до этих ублюдков. Что же до Уильямса, то сам он работает даром - конечно, не считая накладных расходов.
Нет, неправда. Он работает ради Джека. После того, что эти ублюдки сделали с братом пару месяцев назад, Уильямс не сможет спокойно уснуть, пока не отправит всю их шайку обратно в преисподнюю.
Майк наклонил машину на вираже, фонтаном выбросив землю из-под колеса. Нет, сейчас он не выдаст себя даже намеком. Он будет улыбаться и любезничать с этими подонками, словно с друзьями детства. А исправить произведенное сегодня впечатление можно и после.
Через полчаса он подъезжал к лагерю, надеясь, что рассчитал правильно и обезьянолюди не нападут на человека, без утайки приближающегося по дороге. Чертовы твари успели ранить двоих парней, прежде чем отряду удалось отойти. Эти чудища скачут по деревьям, как и положено обезьянам, на которых они похожи, но только чертовски тихо.
Да, похоже, он не ошибся. Обезьяны не показывались, а впереди уже замаячил лагерь. Притормозив, Майк поехал вперед почти на холостом ходу.
- Alto! [Стой! (исп.)] - рявкнул невидимый часовой. Уильямс послушно остановил мотоцикл, развернув его поперек дороги.
- Салют! - крикнул он в джунгли. - Я знаю, вы просекаете по-английски. Мне надо повидать вашинского командира.
Корва вопросительно взглянул на вошедшего адъютанта.
- Что такое, Орлас?
- Вас хотят видеть, сэр, - доложил тот. - Наемник с десятью тысячами долларов.
- Десять тысяч долларов? Он хочет нас нанять?
- Никак нет, сэр. Говорит, деньги только для того, чтобы привлечь наше внимание.
- Ну, если человек готов выложить десять тысяч долларов только за то, чтобы посмотреть на меня, пожалуй, мы можем сделать ему одолжение. Перед тем как прикончить. Его обыскали?
- Самым тщательным образом, сэр. Он не отдаст деньги никому, кроме вас.
- Хорошо. Пусть войдет.
Вошедший оказался типичным американцем и типичным наемником. А еще неряхой и разгильдяем - не брился уже пару дней и не мылся столько же. Подойдя к столу, он протянул руку.
- Уильямс, - представился он, когда Корва встал и пожал протянутую руку, - Майк Уильямс.
- Капитан Корва. Чем могу служить, мистер Уильямс?
- Ну, для начала - тем, что отведете меня к командиру.
- Я здесь командир.
- Э-э, нет, оно навряд, - стоял на своем Уильямс. - Я уже видал его. Тощий такой мужик в золотой маске и черном плаще.
- Владыки... дона Эспантосо сейчас нет. А войсками здесь командую я.
- Мне нужно потолковать с тем, кто уполномочен отдать за выкуп одну пленницу.
Корва приподнял бровь. Откуда постороннему знать, содержится ли здесь определенная особа?
- В самом деле? Я уполномочен, мистер Уильямс. На кого вы работаете?
- На колумбийского джентльмена по имени дон Эстефан. Тогда, пожалуй, я могу отдать вам вот это. Фотка девчонки в сумке с деньгами.
Взяв сумку у гостя, Корва открыл ее и достал портрет, лежавший поверх денег. Опустив сумку на пол рядом с собой, пристально посмотрел на снимок и нахмурился. Вот так проблема...
- Здесь ее нет, мистер Уильямс, - солгал капитан.
- Чушь собачья! Я знаю, что во время последнего наезда в Колумбию вы захватили ее и еще пару дюжин женщин. Мой босс готов выложить кругленькую сумму за ейное благополучное возвращение.
- Не сомневаюсь, раз он заплатил десять тысяч долларов только для затравки, - согласился Корва. - Я же не говорил, что мы не брали ее в плен, я лишь сказал, что ее здесь нет.
- Это осложняет дело.
- Но я-могу... организовать ее возвращение. Если она будет здесь, какую сумму готов предложить ваш работодатель?
- Сто тысяч долларов, - ответил Уильямс.
- Не стоит усилий. Нам придется столько же уплатить за возвращение ее сюда, не говоря уже о необходимости предоставить замену. Наша цена - миллион американских долларов.
- Мой босс навряд ли согласится.
- Тогда пусть сделает встречное предложение. Конечно, все это при условии, что я действительно смогу вернуть ее.
- Конечно. Когда вы это узнаете?
- Возвращайтесь через неделю с новым предложением. Тогда у нас уже будет ответ. - Недельная отсрочка даст возможность переговорить не только с владыкой Белеверном, но и с лейтенантом Гартом.
- Отлично. Что ж, до встречи.
- Буду ждать с нетерпением, мистер Уильямс, - снова соврал Корва.
Как только Уильямс вышел, в кабинет заглянул Орлас.
- Убить его?
- Нет, пусть уходит, - распорядился Корва. Орлас вышел, прикрыв за собой дверь, и Корва откинулся на спинку стула.
Сложное положение. Было недвусмысленно приказано, чтобы после нападения живых не оставалось. Если освободить эту девушку за выкуп, Вальдесы узнают, что приказ был нарушен. Если же выкуп не брать, то дон Эстефан почти наверняка попытается вызволить ее. Да вдобавок упомянутая женщина отдана лейтенанту Гарту в награду за успешное завершение операции. И Корва скорее наизнанку вывернется, чем отберет награду у своего офицера ради какого-то колумбийского торговца отравой.
И все же, если Эстефан готов заплатить хотя бы половину запрошенной суммы, то имеет смысл потолковать с Гартом, чтобы отдал ее добровольно. В конце концов она всего лишь женщина...
- Senor Уильямс у телефона, мой дон, - доложил Хуан.
- Спасибо, Хуан. - Эстефан поднял трубку стоящего на столе аппарата. - Она у них?
- Ну да, она там на все сто, - ответил Уильямс. - Пытались повесить мне лапшу на уши насчет того, что ее там нет, но могут вернуть. Она там, ясное дело.
- Ее отдадут за выкуп?
- Они хотят миллион, дон Эстефан.
Эстефан на минутку примолк. Миллион долларов США отхватит изрядную долю оперативных средств!
- Как по-вашему, Уильямс, соглашаться ли на их требование?
- Нет, они ждут встречное предложение. Пожалуй, вы сможете забрать ее за двести пятьдесят.
- Тогда предложите эту сумму. Если не согласятся, можете торговаться вплоть до пятисот.
- Заметано. Они хотят, чтоб я вернулся через неделю.
- Через неделю! Maldicion! [Проклятие! (исп.)] Почему так долго?
- В толк не возьму, но чего-то они крутят.
- Si, - согласился Эстефан. - Теперь вы видели лагерь и можете сказать, что вам нужно, чтобы взять его штурмом?
- Дон, морвы там кишмя кишат, их не меньше тысячи. А посередке стоит какая-то клепаная пирамида. Один Бог ведает, чего у них там. Мне понадобится пятьсот чертовски хороших бойцов, а также бронетехника, а то и поддержка с воздуха, иначе я туда не полезу.
- Вы сможете организовать подобную операцию? - осведомился Эстефан и терпеливо подождал, пока Уильямс обдумает ответ.
- Нет, дон, но могу свести вас с людьми, которые могут.
- Давайте, мистер Уильямс. Как только мы заберем Марию, я хочу раздавить мерзкое морвийское гнездо.
- Заметано, босс.
Повесив трубку, Эстефан поглядел в окно. Этот дон Эспантосо еще пожалеет о дне, когда решился напасть на семью Эстефана.

ГЛАВА ДВЕНАДЦАТАЯ

Чтобы пересечь Мехико, потребовалось целых два часа. Стиву припомнилось, что где-то он слыхал, будто Мехико - самый большой город на земле. Легко поверить, если судить по загазованности. Город дал о себе знать запахом гари чуть ли до того, как показался вдали.
Да и уличное движение являло собой сущий кошмар. Уже час, как город остался позади, а этот кошмар еще не кончился. Так до Оахаки ни за что не добраться к вечеру.
- Наш Панчо Вийя еще не отстал? - поинтересовался Александер.
- Гм... ага, - ответил Роберт. - Чуть поотстал, но по-прежнему тащится следом.
«Ну и что?» - подумал Стив. Он не рассказал спутникам о том, что за ними следит Белеверн. В конце концов, как им объяснить, откуда он это знает? Конечно, и вмешательство правительственных органов может серьезно помешать, особенно за пределами Соединенных Штатов. Стив отнюдь не жаждал собственными глазами увидеть стены мексиканских тюрем изнутри.
И все равно Белеверн являет куда более серьезную проблему. Надо найти какой-нибудь способ помешать колдуну шпионить за ними на каждом шагу. Впрочем, сейчас возникла более животрепещущая проблема: где остановиться на ночлег? В Оахаку удастся добраться только после полуночи.
- Ладно, штурман, - сказал Стив, - пора найти местечко для ночлега. До Оахаки нам не добраться.
- Безусловно, - согласился Александер. Достав карту, он пару минут ее внимательно изучал.
- У нас есть шанс часам к девяти попасть в Хуахуапан-де-Леон. Население четырнадцать тысяч. Там наверняка есть где остановиться.
- Вроде бы подходяще, - заметил Стив.
- Эгей! - воскликнул Александер. - А вот и Хукстлахуака.
- Что, более подходящее место для ночлега? - осведомился Стив.
- Едва ли, - рассмеялся Александер. - Крохотное местечко, тут даже не указано, какое там население. Просто один мой знакомый из «Клариона» написал статью про тамошнюю церковь.
- О чем статья?
- Да ничего особенного. Это одно из тех мест, где является Святая Дева Мария и тому подобное. Якобы там произошло несколько чудесных исцелений и так далее.
- И насколько это достоверно? - поинтересовался Стив.
- Ну, в «Кларионе» публикуются только достоверные материалы, - с невинным видом заявил Александер.
Стив фыркнул. Ему был знаком один материал из «Клариона», вполне достоверный, и Стив угодил в самую середку этого материала.
- Еще раз спрашиваю, насколько это достоверно?
- Вообще-то сложно сказать, - признался Александер. - Сам Чак ничего не видел, но все тамошние клянутся, что видели что-то или знакомы с кем-то, кто видел. А что?
- Далеко?
- Ты что, серьезно решил там остановиться, а?
- Все зависит от того, насколько велик крюк. - В крайнем случае Белеверн вряд ли сумеет подсмотреть за ними, если нынче ночью они попросят убежища в святом месте.
- Смахивает на то, что около часа езды в сторону от шоссе у Хуахуапан-де-Леон. Значит, прибудем около десяти.
- Посмотрим, нельзя ли немного срезать, - ответил Стив, въезжая на перевал.
Отыскать церковь Святого Михаила удалось к половине десятого. Она оказалась удивительно маленькой. Стив ожидал увидеть величественный собор, а не маленькую саманную церквушку. Позади высилось еще несколько строений, образуя небольшой храмовый комплекс.
«Что за нелепость? - подал голос Белеверн. - Здесь и в помине нет никакой Силы. Надо ехать дальше».
«Попытка не пытка, - отрезал Стив. - А теперь тихо».
По мере приближения к церкви Белеверн вел себя все беспокойнее.
Люди все еще толпились во дворе комплекса. Их самодельные палатки образовали целую импровизированную деревушку. А некоторые собрались вокруг крохотной часовенки, стоящей в поле чуть севернее комплекса.
- Вон там Богородица явилась впервые. - Александер указал на часовню.
- Хорошо, - сказал Стив, - я скоро вернусь.
- Как скажешь. Ты не против, если Роберт поснимает?
- Нет. - Стив зашагал прочь. Пробравшись сквозь толпу, окружившую часовенку, Стив преклонил колени и перекрестился, склонив голову.
«Ну, есть здесь Сила? - спросил он. Как ни странно, ответа не последовало. - Белеверн!»
Мощь внезапного нападения ошеломила Стива. Белеверн заполнил собой сознание, пытаясь завладеть телом, и Стив рухнул на землю.
Его руки и ноги задергались, отзываясь на противоречивые приказания. Белеверн пытался заставить тело встать и бежать прочь, а Стив неистово старался всего лишь удержать контроль. И сквозь все это Стив ощущал, что Белеверн близок к панике. Это место почему-то внушило колдуну ужас.
Стив даже не заметил, что остальные богомольцы потеснились прочь. Его внимание было полностью поглощено битвой с Белеверном. И битву эту Стив стремительно проигрывал.
Его ноги вдруг нащупали опору, и тело встало. Белеверн в любую секунду мог захватить полную власть над телом. Колдун бился, как загнанный в угол зверь, и отчаяние придавало ему сил.
- Мортос, помоги! - крикнул Стив, даже не заметив, что произнес это по-нимрански.
Не успели эти слова слететь с его уст, как Белеверн пропал. Едва власть над телом вернулась, как Стив рухнул на колени, трясясь будто в лихорадке.
- Проси и воздастся, - произнесли над ним по-нимрански. Стив поднял голову. В воздухе над часовней верхом на коне изможденном и бледном парил... ангел. Он не походил на банальный образ ангела - полуодетого, круглолицего и женоподобного существа с крыльями. Перед Стивом предстал воин, с головы до пят закованный в крепкую броню из сверкающего белого металла, а за спиной у него распростерлись могучие крылья.
Стив сглотнул застрявший в горле ком. Эти изможденные черты он уже видел прежде - так выглядела статуя в кворинской часовне.
- М-мортос? - неуверенно спросил он. Ангел неспешно покачал головой.
- Тебе я известен под именем Мортоса. В этом мире я ведом как ангел смерти - Аполлион.
- А?
- А ты и не знал, что Бог един и в том, и в этом мире? Существует лишь один Бог, Сновидец. Он являет взору множество лиц во множестве разных земель, и у него множество меньших слуг, подобных мне, но Бог все равно один.
- Прости меня, - вымолвил Стив. - Я никогда не задумывался об этом.
- Да, не задумывался. Ты вникал в эти вопросы не настолько глубоко, как тебе следовало, Сновидец. И посему ты отвернулся от Бога и ступил на тропу Тьмы.
- Что?! Неправда! Я отрекся от всего, что для меня дорого, дабы пуститься в погоню за Белеверном!
- Ты обвиняешь меня во лжи?
- Н-нет. Прости меня. Что... как я... сделал это?

Предыдущая страница 8 Следующая страница


9 Томас Мартин

- Ты снизошел до нечестивого колдовства. Сновидец! - обвинил Аполлион. - Ты вступил в сделку с Силами Тьмы и принес им кровавую жертву. Если ты и дальше будешь совершать подобные святотатства, опасности подвергнется не только твой крестовый поход, но и сама твоя бессмертная душа.
- О Боже мой! - шепнул Стив. Давая Белеверну разрешение заняться колдовством, Стив и не задумывался, как скажется это на нем самом, считая колдуна совершенно отдельной личностью, а не частью себя самого. - Чем... чем я могу искупить свои проступки?
- Ответ на этот вопрос находится во Храме Господнем, Сновидец. - Аполлион указал на церковь. - В нем ты найдешь ответы на все свои вопросы и нужды. Ищи.
- Но, повелитель Мортос... - начал Стив.
- Здесь я не повелитель и не Мортос.
- Аполлион, - поправился Стив. - Белеверну дано следить за мной и пускать в ход против меня Силу. Как мне справиться с этим?
- Так же, как христианские витязи всегда справлялись с подобными преградами. Верою своею, буде ты сумеешь таковую отыскать.
- А как быть с воспоминаниями Белеверна, угрожающими завладеть мной?
- Я уже дал тебе ответ, если ты сумеешь его узреть. Ищи да обрящешь, Сновидец. Да смилостивится Всемогущий над твоею душой. - С этими словами Аполлион исчез, без вспышек, грохота и прочих пиротехнических эффектов. Только что он сидел верхом на коне и вдруг пропал. Стив присел на пятки и порывисто перевел дыхание, уронив голову на грудь. Честно говоря, отыскивая это место, он ждал отнюдь не нагоняя свыше.
Однако получил, и по заслугам. И теперь должен воплотить слова Мортоса в дело. Встал, чувствуя, как дрожат колени. Битва с Белеверном истерзала его почти до предела.
Обернувшись к церкви, Стив обнаружил, что вокруг сгрудилось все богомольное население палаточного городка. Десятки лиц взирали на него с нескрываемым благоговением, а иные даже с откровенным обожанием во взорах.
«Они едва ли пришли бы в такой восторг, кабы знали, что он сказал», - подумал Стив. Весь разговор происходил по-нимрански, а этого языка не понял здесь никто.
Он сделал шаг к церкви, и чары развеялись. Люди хлынули к нему, лепеча по-испански, пытаясь коснуться его одежды. Матери протягивали ему детей, вознося невразумительные мольбы. Теперь Стив прекрасно понял чувства Белеверна. Ему и самому хотелось сорваться с места, бежать, но напирающая толпа не оставляла ни единого шанса вырваться.
И вдруг справа от Стива как из-под земли вырос священник. Воздев руку, он обернулся к толпе и крикнул:
- Рог favor! [Пожалуйста! (исп.)]
Толпа стихла, попятившись на шаг. Священник сказал что-то еще, и люди неохотно расступились, открыв проход.
- Ступайте со мной, senor, - на безупречном английском сказал священник. - Я отец Родригес. Мы предоставим вам приют на сегодняшнюю ночь. Утром нам многое предстоит обсудить.
- Благодарю, святой отец, - ответил Стив. Как только они выбрались из толчеи, к ним подошел Александер.
- Боже, вот так зрелище, Стив! Роберт все заснял на пленку.
- Ага! - поддержал Роберт. - Старик, нипочем бы не поверил, если бы сам не видел!
- Вам знакомы эти люди, senor? - осведомился священник. Стива на миг заинтересовало, что сделал бы священник, если сказать «нет», - но лишь на миг.
- Да, святой отец. Это... мои спутники.
- Тогда им тоже будет предоставлен приют, - сказал священник.
Когда Уилкинсон со священником удалились в церковь, агент Гарсия отер взмокший лоб. Он ни за что бы не принял случившееся всерьез, если бы не видел собственными глазами. Но даже теперь не мог до конца поверить в увиденное.
Как бы то ни было, ясно, что Уилкинсон не может быть заурядным наркокурьером. Либо он действительно только что говорил с ангелом небесным, либо кто-то затеял чертовски хитроумный розыгрыш.
А если вдуматься, Уилкинсон путешествует в компании двух репортеров, сотрудничающих в журнале, гоняющемся за сенсациями. Быть может, все это затеяно всего лишь ради очередной бредовой статьи, которые им так нравится публиковать.
Нет, что-то тут не сходится. Никто не станет платить за подобное сто тысяч долларов. А если бы даже и заплатил, то уж не золотыми слитками.
Во всяком случае, придется изыскать способ изложить все это в рапорте так, чтобы не угодить в какой-нибудь тихий, уютный желтый дом. Агент даже не заметил, как при этой мысли перекрестился.
Стив подавил зевок, дожидаясь, когда отец Родригес закончит записывать подробности вчерашнего «чуда». Спал Стив плохо и был разбужен на рассвете ради посещения утренней мессы. Потом ему дали на завтрак что-то вроде овсянки, только более вкусной.
После завтрака отец Родригес увел его в ризницу, чтобы записать события вчерашнего вечера.
- Так что же ангел поведал тебе, Стивен? - спросил отец Родригес.
- А?
- Что он сказал? Вы довольно долго беседовали с ним, но на языке, которого никто из нас не понял.
- А-а, это... - Стив толком не знал, с чего начать. Не так-то просто пересказать беседу, не вдаваясь в предысторию.
- Да?
- Ну, он вроде как пожурил меня, - наконец выдавил из себя Стив.
- Что ж, - улыбнулся священник, - несомненно, это объясняет твое нежелание вдаваться в детали. Однако нам необходимо знать, что было сказано.
- Это потребует длительных объяснений. В том числе и кое-что... не слишком приятное. Святой отец, прежде чем мы продолжим... не исповедуете ли вы меня?
Несколько часов спустя отец Родригес покинул ризницу в куда более мрачном настроении, нежели прежде. Некоторые признания юноши повергли святого отца в тревогу. В это трудно поверить, если бы не сны, прорицавшие прибытие юного рыцаря.
Проходя через святилище, он опустился перед алтарем на колени и простоял гораздо дольше обычного. Настоятель не обрадуется вестям, доставленным Родригесом. Уже много лет не приходилось им прибегать к экзорцизму.
Встав с колен, священник обнаружил, что друг Стивена - репортер Ричард - дожидается возможности побеседовать.
- В чем там дело, святой отец? Вы вдвоем провели там почти три часа.
- Я не могу ответить на ваш вопрос, senor Александер. Мои уста запечатаны конфессиональной тайной. Если юный Стивен сам пожелает рассказать вам, это его право.
- А-а. Можно с ним повидаться?
- В ближайшие несколько дней видеться со Стивеном не будет дозволено ни вам, ни кому-либо еще.
- Как? Почему это?
- И снова я не могу вам ответить, senor, - повторил отец Родригес. - Простите, пожалуйста, сейчас мне нужно поговорить с настоятелем.
Из ризницы Стива отвели в святилище. Двое монахов шагали перед ним, еще двое шли следом. Может, все-таки не следовало рассказывать отцу Родригесу о Белеверне?
В святилище его уже подкарауливали встревоженные Александер и Роберт.
- Малыш, ты в порядке? - поинтересовался Александер.
- Ага, все в норме, - улыбнулся Стив, стараясь напустить на себя уверенный вид. - После все объясню, когда увидимся.
- Как скажешь, - ответил Александер, провожая Стива взглядом. Стив очень надеялся, что журналистам не вздумается совершить какую-нибудь глупость вроде попытки спасти его. Если верить отцу Родригесу, через пару часов они спасли бы уже не его, а Белеверна.
Священники отвели Стива в монастырь позади церкви, где спустились по лестнице в коридор, вдоль которого тянулась шеренга дверей. Шедшие впереди монахи открыли одну из них и отступили в сторону. Стив прошел между ними в тесную келью - должно быть, в таких держат схимников.
Крохотное окошко, расположенное под самым потолком, пропускало в келью свет полуденного солнца. У одной стены стояло ложе, у другой - столик с умывальным тазом. А напротив столика разместился маленький алтарь, на стене над которым висело распятие.
Дверь захлопнулась, послышался лязг задвигаемого засова. Обернувшись, Стив увидел в оконце на двери лицо отца Родригеса.
- Стивен, я скоро вернусь, - промолвил священник. - А затем мы с настоятелем начнем экзорцизм.
- О Господи, - без энтузиазма откликнулся Стив.
- Не бойся, все будет хорошо. Укрепись в вере - не будь никакой надежды, архангел Аполлион не предал бы тебя в наши руки. - Родригес закрыл оконце и ушел.
Стив сел на жесткое ложе. Предстоящее едва ли станет самым приятным впечатлением в его жизни. Впрочем, может быть, что и не самым худшим.
«Худшим, худшим, уж за это я ручаюсь», - прошипел Белеверн у него в рассудке.
- Ты должен позволить ему выйти наружу, Стивен, - объяснил отец Родригес. - Если ты этого не сделаешь, мы не сможем изгнать его из тебя.
- Вот уж не говорите! - Стив расхаживал туда-сюда по тесной келье. - Этот и носу не высунет! Он уже нашел темную лазейку, забился туда и не выйдет.
- Поступи так же.
- А?
- Если ты отстранишься, то другой будет вынужден выйти вперед.
Стив переводил взгляд с отца Родригеса на настоятеля и обратно. Оба смотрели на него с ожиданием.
- Но... Я не знаю как... - проронил Стив.
- Тебя когда-нибудь гипнотизировали? - спросил отец Родригес.
- Нет.
- Ты готов помочь, если я попытаюсь это сделать? Стив удивленно наморщил лоб.
- Но разве... священников этому учат?
- Нет, не учат, - засмеялся отец Родригес. - Я получил степень магистра психологии в Техасском университете в Остине. Кроме того, я дипломированный гипнотизер.
- О-о. Разумеется... пожалуй...
- Вот и хорошо. А сейчас просто сядь на ложе и попытайся расслабиться.
Стив послушался. Жесткое ложе не очень способствует расслаблению, но попытаться надо. Что угодно, лишь бы избавиться от Белеверна.
- А сейчас, - продолжал отец Родригес, - пожалуйста, сделай медленный, глубокий вдох. Вдыхай носом, наполни легкие до отказа. - Его голос понемногу смягчался, переходя в монотонный речитатив. Стив послушался, наполнив легкие воздухом.
- Теперь медленно выдохни через рот. Постарайся выдохнуть все без остатка.
Стив выдохнул настолько, насколько удалось.
- И снова вдох носом.
Стив закрыл рот, медленно наполняя легкие воздухом.
- И выдох ртом.
И опять Стив медленно выпустил воздух, почувствовав, как обмякли напряженно выпрямленные плечи. Надо запомнить этот фокус...
- А сейчас вообрази себя в каком-нибудь приятном месте. На лугу, а может, и в родном доме, в своей комнате - словом, где угодно, только бы там было спокойно и тихо. - Священник на минутку смолк. - Ты уже там? - спросил он после паузы.
- Да, - ответил Стив.
- Где?
- На лужайке возле своего дома.
- Очень хорошо, - мягко произнес отец Родригес. - А теперь представь, как ты лежишь на траве, и ласковый свет солнца согревает тебя.
Вообразить это было совсем несложно: Стив посвятил этому занятию немало летних дней.
- Продолжай сосредотачиваться на дыхании, - мягко наставлял отец Родригес. - Вдох носом... и выдох ртом.
Дыхание Стива понемногу входило в монотонный ритм голоса священника. Он уже почти физически ощущал, как стебельки травы щекочут шею и руки.
- Нежно поют птицы, ты чувствуешь себя совершенно умиротворенным. Вот облако заслонило солнце, защитив твои глаза от ослепительного света, но тебя по-прежнему окружает приятное тепло. Тебя одолевает дремота.
Отец Родригес не погрешил против истины. Стив чувствовал, что готов уснуть прямо сейчас. Впрочем, может быть, старания отца Родригеса тут вовсе ни при чем.
- Сейчас я буду считать в обратном порядке, начиная с десяти, - молвил отец Родригес. - Когда я досчитаю до одного, тебя больше здесь не будет. Ты окончательно перенесешься на свою лужайку, совершенно покинув свое тело. Десять... девять... восемь...
Белеверн распахнул глаза и обнаружил, что находится в тесной келье в компании двух мужчин. Один из них сидел на кровати у его ног, второй стоял у двери, запертой на засов. С яростным рычанием колдун сел и попытался наотмашь ударить сидевшего рядом.
Священник отскочил, и Белеверн встал вслед за ним. Проклятие на головы этих невежественных дураков! Как они ухитрились вытолкнуть его на поверхность?!
Родригес схватил Белеверна за правую руку, пытаясь завернуть ее за спину. Но тело подчинялось рассудку, а рассудок у Белеверна был могуч. Он просто велел руке выпрямиться, и она подчинилась. Родригес даже не успел разжать хватку, когда Белеверн оторвал его от пола и швырнул через комнату.
Затем настоятель и Родригес вцепились в его руки с двух сторон, пытаясь опрокинуть на кровать. Белеверн сумел бы стряхнуть священников, но тут в келью подоспело еще двое монахов. Неизвестно откуда появились кандалы, и вскоре Белеверн был прикован к кровати. После короткой борьбы колдун понял, что сражаться с кандалами бессмысленно.
- Хорошо же, поп, - сказал он Родригесу. - Теперь ты меня заполучил, и что же ты намерен со мной сделать? Я ведь не демон какой-нибудь, на которого вы можете помахать распятием и загнать обратно в бездну.
- Колдун, я прекрасно знаю, кто ты такой, - отвечал Родригес. - Я намерен изгнать тебя. Я намерен низвести тебя до того, что ты есть на самом деле - собрание воспоминаний, лишенных воли и личности.
- Прежде я увижу тебя в аду, поп!
- Это мы еще посмотрим, колдун. Еще посмотрим.

ГЛАВА ТРИНАДЦАТАЯ

Белеверн нахмурился, устремив взгляд на чашу с ртутью. Вот уже два дня, как ему не удается вызвать образ Уилкинсона на зеркальной поверхности. Сновидец не умер, уж это-то Белеверну известно. Так что уместен вопрос: как Уилкинсон ухитряется заслоняться и что предпринять по этому поводу?
Солнце миновало зенит, Сила храма пошла на убыль, и колдун выпустил ее из-под контроля. Недобрый знак. Если Уилкинсон сумел найти способ воспрепятствовать обряду дальновидения, это может стать нешуточной помехой. Надо любой ценой изыскать средство прижать Уилкинсона к ногтю, в чем-то переплюнуть этого регира. Должен же Уилкинсон иметь какие-то слабости, которыми можно воспользоваться...
Вдруг Белеверн замер в полушаге, не дойдя до стола. Ну конечно! Каким же дураком он был, раз не додумался до этого раньше! Белеверн быстро пересек комнату, присел к столу и достал навигационные карты.
Да, это сработает непременно! Надо сказать кайвирам, чтобы приготовили семь жертв к завтрашнему закату. Откинувшись на спинку кресла, колдун ухмыльнулся. Если все получится настолько хорошо, как он рассчитывает, то еще удастся доставить Уилкинсона к Владычице живьем.
Тело Уилкинсона отчаянно нуждалось в сне. Вот тебе и еще недостаток обладания живым телом, думал Белеверн. Заодно с чувствами и кипучей энергией пришли усталость и голод.
Оба священника снова завели ритуал, призванный исторгнуть Белеверна из тела Уилкинсона. Они не унимались всю ночь до утра. Интересно, что они будут делать, когда поймут, что изгнать его невозможно? Может, убьют?
Белеверн мигнул. Его взгляду, застланному дымкой усталости, показалось, что оба священника окружены едва заметными золотистыми нимбами. Белеверн мигнул еще раз - иллюзия не исчезла. Колдун простер сознание к остальным чувствам - и удивленно вытаращился.
Священники манипулировали Силой. Здесь, в этом почти бессильном мире, эти двое манипулировали почти такой же Силой, как любой кайвир в Морваноре. Сформировав ее поток между собой, они направили Силу на Белеверна.
- Белеверн, - провозгласил тот, что звался Родригесом. - Во имя Отца и Сына, и Святого Духа повелеваю тебе: изыди из тела Стивена Уилкинсона и отправляйся в небытие, тебя породившее.
Колдун ощутил сокрушительный удар Силы, - на периферии зрения заклубилась тьма, - и начал терять сознание. Нет! Он отогнал тьму, отчаянно цепляясь за сознание Уилкинсона. Он не позволит этим невежественным деревенским попам одолеть его - повелителя кайвиров!
Положение отчаянное и все усугубляется. До этого Белеверн не замечал Силы - предположительно, с рассветом их потенциал возрос. Так что возможно - а вернее даже весьма вероятно, - святошам рано или поздно удастся уничтожить его, если Белеверн не сумеет освободиться.
Как только очередной поток Силы накатил и схлынул, Белеверн простер сознание вовне. Осталась лишь одна надежда на бегство. К счастью, экзорцизм проводят не в храме, иначе даже этого крохотного шанса не осталось бы.
Белеверн чаял, что его дубликат в данный момент находится на Земле. Долго ему этих атак не выдержать. Наконец-то соприкоснувшись разумом с горемкой, он вздохнул почти с облегчением.
Подчинив рассудок горемки своей воле и повелев немедленно явиться, Белеверн ощутил замешательство демона. Скакун колебался, пребывая в уверенности, что хозяин благополучно пребывает где-то рядом. Белеверн сосредоточился, переламывая своей волей сомнения демона. Тот нехотя подчинился. Теперь остается лишь уповать, что в ближайшие пару минут дубликату горемка не потребуется. Будет крайне скверно, если тот обнаружит исчезновение демона...
Белеверн открыл глаза, старательно поддерживая связь с горемкой. Отец Родригес воззрился на него, желая выяснить, не исчез ли колдун. Белеверн усмехнулся:
- Твоя вера сильна, поп. То есть против человека в кандалах.
- Твои коварные речи не заставят меня разомкнуть твои цепи, колдун.
- Я даже и не пытался. - Белеверн продолжал улыбаться. - Однако я не могу не гадать, выстоит ли твоя вера, когда ты лицом к лицу столкнешься с настоящим демоном - не связанным и алчущим твоей плоти.
Вся остаточная Сила поповского священнодействия внезапно исчезла - это горемка поглотил ее, чтобы войти обратно в материальный мир. Родригес и настоятель отпрянули, наверняка решив, что перед ними вздыбился конь самого Сатаны, собираясь сокрушить их своими раздвоенными копытами.
Родригес мгновенно оправился, заслонив настоятеля собой. Прокричав что-то на латыни, он даже не поморщился, когда копыта горемки обрушились на него. Дурак.
Самодовольство Белеверна мгновенно сменилось изумлением - копыта горемки наткнулись на невидимый барьер. Родригес взглядом испепелял демона, снова поднявшегося на дыбы и нанесшего удар с тем же неутешительным результатом.
- Изыди, демон! - повелел священник, поднимая тот же крестообразный жезл, которым размахивал у Белеверна перед носом всю ночь. - Ступай прочь и вернись в бездну, из которой ты вышел! Изыди! - И ударил вздыбившегося зверя крестом в грудь.
Горемка рассеялся, как туман, пропав так же быстро, как и появился. Белеверн чувствовал, что он держится неподалеку на Серой Равнине, ожидая приказов, и в ярости отослал демона, позволив вернуться к настоящему хозяину. Теперь остается только уповать, что дубликат не заметил кратковременного отсутствия скакуна.
- Получил ли ты ответ на свой вопрос, колдун? - спросил Родригес, откладывая распятие в сторону. Белеверн молча устремил на него свирепый взгляд.
Александер испытывал странную смесь скуки и беспокойства. Скучал, потому что заняться было совершенно нечем. Беспокоился, потому что не видел Стива уже сутки. Александер еще не разу не упускал из рук материал и заводить такой обычай сейчас не хотел.
Конечно, тревожил его не только материал, но журналист не признался бы в этом никому, даже себе самому. Взгляд репортера был устремлен на монастырь, где заточили Стива. Если священники не отпустят мальчугана до завтрашнего утра, Александер пойдет за ним сам. В конце концов, что они ему сделают, отлучат его от церкви, что ли?
Подъехавший джип остановился на территории комплекса. Роберт ездил искать место, где можно проявить пленку. Александер надеялся, что поиски окончились успешно, уж очень хотелось ему увидеть снимки.
- Успешно? - спросил он у фотографа.
- Ага, только пришлось доехать до самой Оахаки.
- Как получилось?
- Неважно. Вот, глянь-ка. Все, что осталось от ангела - какое-то размытое сияние, смутно напоминающее всадника.
Роберт сказал чистую правду. А ведь так хотелось надеяться, что фотографии ангела получатся так же четко, как снимки демонического коня. Но даже в таком виде они подойдут для книги.
- Ладно, - решил Александер, - давай быстренько набросаем статью для «Клариона» по поводу этих снимков. В редакции порадуются, увидев, что уже получили за свои деньги хоть что-то.
Агент Гарсия переключил свои наушники на микрофон, направленный на монастырь, не испытывая желания слушать, как журналисты трудятся над статьей. Пленки можно прослушать и позже, чтобы выяснить, не обсуждают ли они что-нибудь противозаконное.
А вот экзорцизм куда любопытнее. Гарсия улыбнулся, вообразив, что подумают об этом в агентстве. Наверное, через пару дней его отзовут с этого задания; что ж, его это очень даже устроит. Совершенно очевидно, что Уилкинсон никоим образом не связан с контрабандой наркотиков. Может, он и сумасшедший, но никакой не курьер.
Сила прожигала насквозь, изливаясь сквозь него огненным потоком. Белеверн завопил, дугой выгнувшись на своем жестком ложе. Священники терзали его весь день, не давая ни минуты передышки. В полдень они почти одолели его. Теперь солнце клонилось к закату, и Сила их опять возрастала.
Белеверн сомневался, что сможет выстоять, когда они вновь обрушатся на него, пребывая на пике Силы. Он мог бы ускользнуть от них, если бы только удалось отыскать Уилкинсона, но юнец, деливший тело с Белеверном, бесследно пропал. Попы каким-то образом умудрились утаить это Стивена в таком месте, куда Белеверну доступ закрыт.
Волна Силы схлынула, и Белеверн устроился на ложе поудобнее. Дыхание вырывалось у него из груди короткими, порывистыми всхлипами.
- Будь ты проклят, - процедил он. - Чтоб тебе гореть в твоем собственном аду, поп! - Он разговаривал только с Родригесом, потому что настоятель не понимал по-английски. - Вам ни за что не одолеть меня.
- А по-моему, одолеем. Ты слабеешь, колдун. Сознание Стивена выскальзывает у тебя из рук.
- Будь ты проклят!
Белеверн ожидал на вершине храма, когда кайвиры закончат приготовления к жертвоприношению. Он даже не расслышал немощных воплей первой жертвы, все его внимание было поглощено образом красного кирпичного дома, отраженного в чаше с ртутью.
У него на глазах к дому подъехал старый спортивный автомобиль, перекрашенный в тошнотворный лиловый цвет, - очевидно, довольно давно. Дверца пассажирского сиденья распахнулась, и оттуда выбралась девушка. Пора! Белеверн быстро вскочил на скакуна, собрал воедино Силу, принесенную жертвоприношениями кайвиров, и скользнул из реальности на Серую Равнину.
Тамара Уилкинсон помахала вслед уезжающему кавалеру. Вот же болван! Пришлось весь сеанс отбиваться от его ручищ, даже кино толком не видела. В такие вечера она чувствовала искреннюю благодарность к родителям, установившим для нее комендантский час на десять вечера.
Надоели ей эти футболисты. Все время зовут на свидания, потому что она прима в группе поддержки, а у них у всех только одно на уме. И конечно, больше никто ее на свидания не зовет.
Она уже направлялась к крыльцу, когда воздух прямо перед ней прочеркнула яркая вспышка. Из сияющей прорехи в пространстве вынырнул черный всадник на черном коне. Лошадиные глаза огненно рдели в сумерках. А на золотой маске всадника играли блики уличных фонарей.
Не успел смысл происходящего дойти до ее сознания, когда Тамара завизжала и бросилась бежать, сбросив туфельки на высоких каблуках. Всадник ринулся за ней, пытаясь схватить. Взвизгнув, она метнулась вправо, распластавшись в падении.

Предыдущая страница 9 Следующая страница


Дело чести 10

Перекатившись на ноги, Тамара вскочила, опять свернув к дому, когда на крыльцо выскочил отец с дробовиком в руках. Конь развернулся на месте и снова рванулся к ней. Все еще визжа, девушка упала ничком в тот самый миг, когда отец выстрелил.
Выстрел сшиб всадника на землю, и он рухнул рядом с Тамарой. Вскочив, она помчалась к дому, но конь тут же преградил ей путь. Вернее даже не конь, а какая-то страшная зверюга угрожающе оскалила клыки. Тамара снова завизжала, но тут удар по затылку поверг ее в беспамятство.
Джерри Уилкинсону оставалось лишь в бессильной ярости недоверчиво смотреть, как конь, уносящий его дочь, взбирается в воздух. Он выпустил в эту тварь два жакана, но все впустую. Кое-кто из соседей тоже видел случившееся, но Джерри не замечал их, не в силах отвести взгляд от небес.
Он сел на ступеньки, по-прежнему сжимая в руках ружье, когда у него на глазах конь, всадник и дочь исчезли в сияющей полоске, прочертившей небо. Когда сияние угасло, от них не осталось и следа.
Когда через минуту подъехала полиция, он все еще сидел на крыльце, устремив взор в пространство.
Белеверн возник на вершине ацтекского храма вскоре после заката. Тамара Уилкинсон, все еще не пришедшая в сознание, лежала поперек седла, и кайвиры подошли, чтобы снять ее со спины горемки.
- Заточите ее в стенах храма и уврачуйте ее раны, - приказал Белеверн. - Дайте недвусмысленно понять стражам, что ей нельзя причинять ни малейшего вреда. Если кто-нибудь ее хоть пальцем коснется, будет держать ответ лично передо мной.
- Слушаемся, Ужасающий владыка, - ответили кайвиры. Теперь осталась только одна проблема: как найти Уилкинсона, чтобы уведомить, в чьих руках находится его сестра? Отправляясь за ней, Белеверн так и не сумел обнаружить Сновидца. Куда же он мог запропаститься?
Стив встрепенулся и медленно приподнял веки. Все тело ноет, в горле пересохло. Где он?
Попытавшись сесть, он обнаружил, что лодыжки и запястья скованы цепями. Его похитили! Широко распахнув глаза, Стив встретил внимательный взгляд отца Родригеса.
И облегченно вздохнув, опустился на ложе. Нет, никто его не похищал.
- Как я понимаю, Белеверн наделал вам хлопот, - заметил Стив, покрутив запястьем.
- Не без того, - улыбнулся отец Родригес. - Ты можешь его отыскать?
Закрыв глаза, Стив попытался обнаружить в сознании Белевер-на, но колдун исчез без следа. Вернее след остался - в воспоминаниях о жизни Белеверна, если можно ее так назвать, но личность колдуна пропала бесследно.
- Я... по-моему, нет. Я могу вспомнить все, что он знал, но его самого найти не могу. О Боже мой!
- Что? - спросил отец Родригес. - В чем дело?
- Неужели... неужели я в самом деле призвал сюда горемку?
- Если так зовется тот демонический конь, с которым мы сражались, - то да, в самом деле.
- А... кто-нибудь пострадал?
- Нет, мы успешно изгнали его.
- Белеверна нет, - вымолвил Стив, все еще не осмеливаясь поверить в это. - Слава Богу, этот сукин сын наконец-то сгинул.
- А теперь поспи. - Отец Родригес бережно снял со Стива кандалы. - Утром поговорим еще.
Стив улегся поудобнее и погрузился в сон еще до того, как священники успели выйти.
Головная боль была первым, что ощутила Тамара, придя в сознание. Зарождаясь в затылке, пронзительная, пульсирующая боль отдавалась в висках и темени, сжимая голову, как в тисках.
Лишь потом Тамара заметила жару. Гнетущая, удушающая влажность навалилась на грудь, обращая каждый вздох в тяжкий труд. Где она?
Девушка медленно, осторожно села - от быстрых движений сразу накатывало головокружение и дурнота. И обнаружила, что находится в каменном мешке, освещенном только свисающей с потолка голой электрической лампочкой. Каменные стены покрывала резьба, напоминающая древние южноамериканские мотивы. Постелью ей служил каменный блок, покрытый тонким, свалявшимся матрасом. К ее ужасу, двери в комнате вообще не оказалось.
Перед глазами вдруг встало воспоминание: кошмарный конь и не менее ужасный всадник. Одета она по-прежнему в джинсы и блузку, в которых была на свидании, но теперь они взмокли от пота и льнут к телу. Тамара вспомнила, как отец бросился к ней на помощь. А вдруг он ранен? Она боялась худшего, ведь иначе отец никогда не дал бы ее в обиду.

Часть стены напротив каменной скамьи вдруг начала поворачиваться внутрь. Тамара отползала назад, пока не в забилась в угол, самый дальний от потайной двери. Как только дверь отворилась достаточно широко, в комнату вошел ее похититель.
Вблизи он оказался еще ужаснее, чем ей запомнилось, - тощая фигура облачена в черные одеяния, лицо скрывает жуткая золотая маска с разинутым в оскале ртом, а затененные маской глаза излучают багровый свет. Содрогнувшись, Тамара отвела взгляд.
Вслед за ним в комнату вошел охранник - рослый, настоящий великан, одетый в защитную форму, с пистолетом на боку, смуглый, чисто выбритый - и довольно симпатичный. Очевидно, он подумал то же самое о Тамаре, судя по тому, как он смерил ее взглядом с головы до ног. Болван!
- Привет, Томи, - прошелестел похититель сухим, надтреснутым голосом. - Надеюсь, ты хорошо себя чувствуешь?
Тамара так поразилась, услышав ласковое прозвище, которым называл ее только Стив, что даже не сразу нашлась с ответом.
- Голова болит, - наконец сердито бросила она. Охранник насмешливо фыркнул. Дважды болван.
- Это затянется на два-три дня, - ответил похититель. - Однако меня уверяли, что травма пустяковая.
- Кто вы? И зачем похитили меня?
- Скажем так... я - знакомый твоего брата.
- Стива?
- Очевидно, раз другого брата у тебя нет. Ты здесь затем, чтобы отбить у него охоту чинить мне здесь препятствия.
- У Стива? - снова спросила она. Чем это Стив может угрожать этому... монстру?
- Да. Пока ты здесь, твой брат не осмелится на меня напасть.
- Стив? Напасть на вас? - изумилась Тамара. Похититель утвердительно кивнул. - Мистер, вы рехнулись. Или с кем-нибудь его спутали. Я люблю своего брата, но все-таки он не Рембо.
- Хватит. Иди сюда.
Тамара забилась еще дальше в угол. Похититель что-то проговорил охраннику на неизвестном ей языке. Солдат подошел и подхватил Тамару с кровати легко, как тряпичную куклу. А потом поставил рядом с... монстром в золотой маске.
- Пошли. - Похититель до боли крепко ухватил ее за руку.
- Мне же больно!
- Если будешь артачиться, я без колебаний сломаю тебе руку. А теперь пошли!
Она покорно зашагала вслед за ним из комнаты и сквозь каменную арку вышла на улицу. Оказавшись под открытым небом, Тамара изумленно заморгала, обнаружив, что стоит на площадке посредине длинной каменной лестницы, ведущей к вершине южноамериканской пирамиды.
В лагере у основания пирамиды, со всех сторон окруженном джунглями, царила оживленная деятельность. Там были сотни человек, по большей части в такой же военной форме, как у ее охранника. Тамара вдруг поняла, что отсюда не удерешь, и внутри у нее все оборвалось. Ей нипочем не выбраться даже из лагеря, а уж в джунглях не выжить и подавно.
- Стой спокойно, - велел похититель. Какой-то человек, в отличие от солдат одетый в черный балахон, несколько раз сфотографировал девушку, стоявшую между охранником и этим человеком в золотой маске.
- Этого вполне достаточно, чтобы убедить кавалера Уилкинсона, что его сестра у меня, - подытожил похититель. - Отведите ее в камеру и проследите, чтобы ее накормили и дали чистую одежду.
Взяв Тамару за руку, охранник повел ее обратно в храм, где втолкнул в ту же комнату, где она очнулась, и дверь медленно затворилась. Усевшись на каменный уступ, теперь служивший ей кроватью, Тамара горько разрыдалась.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Александер поднял глаза на Стива, пришедшего на утреннюю мессу. Парнишка будто из могилы вышел - бледный, с ввалившимися глазами. Встретив взгляд репортера, Уилкинсон мельком улыбнулся, потом перекрестился и сел через проход от Александера. Тот встал и пересел к юноше, шепотом поинтересовавшись:
- Ты как, жив-здоров?
- Отлично. То есть будет отлично, когда позавтракаю.
- Опять овсянка. Пальчики оближешь.
- Скоро уедем, - заверил его Стив. - Отец Родригес хочет о чем-то потолковать со мной после завтрака, а там можно и в путь-дорогу.
- Не обижайся, малыш, но вид у тебя такой, что тебе прямая путь-дорога в постель.
- В этом ты, может, и прав, - согласился Стив.
Они смолкли до окончания службы, а после направились прямо в трапезную, чтобы позавтракать. Александер оказался прав: снова овсянка. Должно быть, ничего другого тут на завтрак не подают. Но Стив так проголодался, что сейчас даже картон показался бы ему вкуснее лучшего ростбифа на свете.
Ел он молча. Честно говоря, на разговоры у него просто не осталось сил. Последние два дня дались ему дорогой ценой. Но зато все мучения с лихвой искупило избавление от нежеланного постояльца. Раньше Стив даже и не догадывался, насколько сильно сказывалось на всей его жизни непрошеное вмешательство Белеверна.
Ах, если бы только избавиться от настоящего Белеверна было так же легко и просто! Тогда можно было бы вернуться к своей собственной жизни и навсегда выбросить все это из головы. Ага, если бы да кабы.
После завтрака Стив нашел отца Родригеса, ожидавшего его в святилище. Перекрестившись, Стив присел рядом со священником.
- Как ты себя чувствуешь? - осведомился Родригес.
- Смертельно усталым. Смертельно усталым и рожденным заново.
- Вполне понятно, - кивнул отец Родригес. - Пожалуй, тебе стоило бы посвятить весь день отдыху. Я удивился, узрев тебя сегодня на утренней мессе.
- Мне хотелось ее посетить.
- Похвально, но тебе не стоит чрезмерно переутомляться. У нас еще множество дел.
- Как?
Родригес оглянулся, словно желая убедиться, что никто не подслушает.
- Я не хотел открываться тебе, пока злой дух не будет изгнан, - продолжал он, понизив голос. - Твое прибытие сюда было предсказано. А именно, настоятелю и мне были ниспосланы сновидения, предвещавшие твой приход.
- Сновидения? - переспросил Стив. Неужели его появление в церкви Святого Михаила было предопределено?
- Да. Эти сновидения были весьма конкретны, хотя они не приготовили нас к необходимости провести экзорцизм. Однако нам дали ясно понять, что мы должны оказывать тебе помощь всеми возможными способами.
- И я искренне благодарен за вашу помощь, святой отец.
- Но тебе оказана еще не вся помощь.
- Что... как это?
- Сновидения навели нас на мысль, что ты привезешь с собой меч. Это так?
- Да, так. Он... в джипе.
- Хорошо, - кивнул Родригес. - Он нам понадобится. Он должен быть освящен. А ты сам примешь постриг и посвящение.
- Посвящение? - Стиву пришло в голову лишь одно истолкование этого слова. - В духовный сан, как священник?
- Нет... не совсем. - Отец Родригес еще раз тревожно огляделся и понизил голос до едва слышного шепота. - Ты не должен никому об этом рассказывать. Сны и видения весьма однозначно провозглашали, что ты должен быть посвящен в орден, запрещенный церковью семь столетий назад. Официально ты станешь францисканцем, то есть членом нашего ордена.
- Официально? - Как-то это подозрительно. А что, если Стив согласится, а потом кто-то узнает, к какому ордену он принадлежит на самом деле? Судя по тому, как держится отец Родригес, отлучение от церкви станет лишь первым шагом.
- А кем я буду... неофициально? Отец Родригес помедлил перед ответом:
- Рыцарем ордена тамплиеров.
Стив преклонил колени перед алтарем, и настоятель возложил руки ему на голову. Постриг произошел утром, перед всей конгрегацией. А на посвящение, проводимое в узком кругу, допустили лишь небольшую группу священнослужителей.
Произнеся несколько фраз по-латыни, настоятель убрал руки и знаком велел Стиву встать. Стив послушался, и присутствующие священники подошли, дабы облачить его. Поверх белого одеяния, надетого Стивом для ритуала, на него возложили белую мантию с красной оторочкой и красными равноплечими крестами на груди и на спине.
Отец Родригес поднял с алтаря меч, освященный вчера ночью, и подошел к Стиву.
- Прими сей меч, как знак власти, вверенной тебе для защиты Святого Писания и сбережения Святых Таинств Господних. Не предай доверия, возложенного на тебя как на служителя Святой Церкви и рыцаря Храма Христова.
Памятные слова другого священника из другого мира эхом отозвались в памяти Стива: «Ни за что не посрами его!» Стив принял меч из рук отца Родригеса и склонил голову, чтобы коснуться клинка лбом, как ему велели заранее. И вложил меч в ножны, висящие на поясе.
- Никогда не предам.
- Может, тебе все-таки лучше остаться еще на одну ночь? - спросил отец Родригес. - Ты все еще слаб после столь тяжких испытаний.
- Нет, святой отец.
- Брат, - поправил Родригес.
- Брат, - неуверенно повторил Стив, совсем не воспринимая себя священнослужителем. Вот рыцарем - это да, рыцарем он останется на всю жизнь. Но если на то пошло, в рыцари его уже давным-давно посвятил Эрельвар. - Каждый час моего промедления дает Белеверну час выигрыша для новых козней. Я переночую в Оахаке, обещаю.
- Понимаю. Тебе пора в поход, Дон-Кихот.
- Ладно, сегодня ночью я не буду воевать с ветряными мельницами, - улыбнулся Стив. - Я знаю предел своих возможностей, свя... брат. Я хотел бы передать монастырю вот это, - заключил Стив, протягивая отцу Родригесу одну из седельных сумок Белеверна. Когда Родригес заглянул в сумку, брови у него поползли кверху.
- Это же...
- Десять тысяч американских долларов. Я уверен, что настоятель найдет им достойное применение.
- Несомненно.
- До свидания, брат. - Стив тряхнул руку священнику. - Спасибо за помощь.
- Счастливого пути, храмовник. Храни тебя Господь.
- И вас тоже.
Стив направился к джипу, где дожидались его Александер с Робертом, и забрался на водительское сиденье.
- Мы должны добраться в Оахаку как раз на закате, - сообщил Ричард. - Туда часа три пути.
- Тогда в дорогу! - откликнулся Стив, выводя машину на узкий проселок, ведущий прочь от монастыря.
- Итак, - сказал Александер, - что же они там с тобой такое вытворяли?
- Я не могу открыться. Скажем так: они провели обряд, призванный защитить меня от магии Белеверна.
- И для этого им понадобился твой меч? - скептически поинтересовался Александер.
- Они его освятили, - уклонился Стив от полного ответа. - Стоит уповать, что теперь он поможет против горемки.
- Только уповать?
- Это вопрос веры, - ответил Стив.
Александер промолчал. Но через какое-то время снова нарушил молчание:
- Похоже, они без труда приняли твой рассказ на веру. Лично мне было сложновато поверить в такое.
- Они еще неделю назад знали о моем приезде.
- Что?! Откуда? Даже ты сам лишь за пару часов до этого узнал, что заглянешь туда.
- Им было провозглашено в снах и видениях, что к ним прибудет рыцарь, нуждающийся в их помощи, - объяснил Стив. - Они все приготовили заранее... Кроме экзорцизма.
- Ага, ты непременно должен рассказать мне об этом. Ты и в самом деле выглядишь, словно из тебя вытащили дьявола. Хотя день отдыха явно пошел тебе на пользу. Небольшая поездка до города и мягкая постель - или хотя бы что-то вроде - вновь поставят тебя на ноги.
- На мне все заживает, как на собаке.
- Я уже заметил. Ты снова был на ногах и мчался в путь всего через два дня после схватки с этим подобием коня.
- Один день здесь равен десяти в Дельгроте. Так что на счету каждый час.

* * *

На третье утро заточения Тамару разбудил скрежет открывающейся каменной двери.
Вошла служанка - все та же молодая испанка, которая два последних дня заботилась о нуждах Тамары, - и поставила завтрак на столик, дополнивший скудную обстановку камеры. Сев в постели, Тамара смотрела, как девушка укладывает принесенную для нее чистую одежду.
Они ровесницы, в крайнем случае испанка старше на год-два. Миловидная, на левой скуле - позеленевший синяк. Мешковатый балахон, точь-в-точь такой же, как принесенный для Тамары, не в силах скрыть довольно изящную фигуру, почти с такими же округлостями, как у Тамары. В черных глазах застыло покорное, затравленное выражение сломленного духом человека. Что же с ней сделали эти чудовища?
На улице началась какая-то суматоха, стражник бросил взгляд в камеру и оглянулся на выход из храма. И, видимо, решил, что происходящее требует его внимания, потому что тяжелая дверь начала закрываться.
Встав с постели, Тамара стянула с себя мокрое от пота платье и взяла тряпку из тазика для умывания, принесенного служанкой. Заметив взгляд девушки, Тамара улыбнулась ей и принялась смывать с тела ночной пот. Вот еще бы флакончик шампуня... Сейчас Тамара, пожалуй, пошла бы ради него даже на убийство.
Наклонившись, она помыла в тазике волосы. Горе, а не мытье, но все же лучше, чем ничего. Не подымая головы, начала нашаривать полотенце, и девушка дала его Тамаре в руки. Когда Тамара более-менее вытерлась, испанка взяла у нее полотенце и вытерла ей спину насухо.
Тамара улыбнулась, а импровизированная горничная несмело улыбнулась в ответ и помогла ей надеть чистое платье. Одевшись, Тамара принялась за завтрак: тарелку вареных яиц, какую-то колбасу и свежеиспеченные лепешки. Определенно, голодом ее уморить не собираются. Если она станет есть все, что дают, то через неделю превратится в пампушку. Присев на ложе, испанка смотрела, как Тамара ест.
«А вот у нее, - отметила про себя Тамара, - вид такой, будто она целый месяц ни разу не ела досыта».
Продолжая улыбаться, Тамара взяла тазик для умывания, выплеснула воду на пол, - в такую жару лужа скоро высохнет, - вытерла его полотенцем, отложила туда половину своего завтрака и протянула еду девушке.
Та уписывала за обе щеки, будто и вправду целый месяц не ела. Она подобрала все до крошки, когда Тамара не успела одолеть и половины. Секунд пять она молча смотрела, как Тамара ест, а потом вопросительно проронила:
- Senorita?
- Извини, - Тамара с улыбкой тряхнула головой, - я не говорю по-испански.
- Si, я знаю, - ответила девушка. Тамара подняла голову.
- Ты говоришь по-английски!
- Si, немного.
- А что ж ты раньше не говорила?
- Охрана...
- А-а. Как тебя зовут?
- Розита.
- А меня - Тамара.
Розита снова мимолетно, застенчиво улыбнулась и промолчала.
- Senorita? - спросила она после паузы.
- А? - промычала Тамара с набитым ртом.
- Почему вы тут?
Тамара выпрямилась и подвинула тарелку через столик к Розите. Та вопросительно взглянула на нее, Тамара кивнула, и девушка быстро прикончила остатки завтрака.
- Вообще-то не знаю, - проговорила Тамара. - Мужик в маске говорит, что для того, чтобы мой брат не напал на него.
- Дон Эспантосо боится вашего брата? - изумленно приподняла брови Розита.
- Вот и я удивилась.
- А ваш брат... он придет за вами? - тихонько спросила Розита.
- Стив-то? - фыркнула Тамара. - Может, если узнает, что я здесь. Очень даже может, хотя я предпочла бы, чтобы он сюда не совался.

Предыдущая страница 10 Следующая страница


11 Томас Мартин

- Почему?
- Ну, ты только пойми меня правильно, я люблю своего брата. Наверно, он очень хороший, но вовсе не рыцарь в блистающих доспехах. Если он попытается меня спасти, то лишь сам подставится под пулю.
- Si, я понимаю. - Розита на миг опустила взгляд, словно смутившись, но продолжила после паузы: - В лагере говорят, вас держат в награду для одного из офицеров.
- В... награду? - растерялась Тамара. Жуткая перспектива.
- Si. - Розита снова потупилась. - Солдаты, которые вас стерегут, недовольны, что им не дозволено... вас трогать. А вы очень красивая, senorita.
Теперь понятно, чем вызван страх Розиты перед охраной... и ее сломленный дух. Тамара недооценила их, называя чудовищами; это слишком слабое выражение для подобных гадов. Интересно, насколько далеко простираются пределы безопасности самой Тамары? Насколько сильна власть золотой маски над ее надзирателями?
- Ты тоже пленница, Розита?
- Si. Все женщины в лагере солдатские putas. Здесь нас держат за рабочий скот.
«А точнее, за производительниц», - подумала Тамара. Впрочем, не слишком удачное определение. Никто здесь не заботится о продолжении рода - солдатне только бы удовлетворить свою похоть. И если позволят, Тамара послужит той же цели. Ее передернуло.
- Кто-нибудь пытался отсюда бежать? - спросила она. Расширив глаза, Розита выразительно помотала головой.
- Нет, senorita. Джунгли возле лагеря полны демонов. Они...
Розита внезапно замолчала, услышав скрежет открывающейся двери. Подскочив с ложа, она приложила палец к губам, призывая Тамару к молчанию, и бросилась собирать утварь, а заодно и ночной горшок.
Когда дверь отворилась достаточно широко, чтобы можно было заглянуть, Розита уже стояла у двери, дожидаясь, когда можно будет уйти. Напоследок она обернулась к Тамаре; во взгляде ее снова появилось выражение безнадежности, как вначале. С тем она и вышла из комнаты, удрученно понурив голову.
Охранник смерил Тамару взглядом с головы до ног и закрыл дверь. Она содрогнулась. А что будет, когда мужик в маске поймет, что поймал не ту? Надо непременно изыскать способ выбраться отсюда до того, как это случится.
Они въехали в Тапачулу задолго до заката. Стив испытывал искушение немедленно отправиться в Гватемалу, но понимал, что лучше отложить это до утра. Если на границе возникнут какие-нибудь недоразумения, гораздо лучше иметь в запасе целый день, чем после мыкаться в поисках ночлега.
Теперь Стив начал понимать, почему в этих краях господствует неторопливость - все из-за чертовой жары. Не будь в джипе кондиционера, им едва ли удалось бы ехать с такой скоростью.
- В Гватемалу? - поинтересовался Александер.
- Не стоит, - отозвался Стив. - По-моему, лучше переночевать здесь и двинуться в путь утром.
- Великолепная идея, - сказал Александер. - Может, заодно для разнообразия поедим чего-нибудь пристойного после сухомятки?
- И вправду великолепно, - поддержал его Роберт. - Сандвичи из холодильника у меня уже поперек горла стоят.
- Я за это предложение, - ответил Стив. Добрый ужин действительно не повредит. Да и дополнительный отдых перед Гватемалой - тоже.
Они отыскали довольно симпатичный небольшой трактир, но если бы не скудные познания Александера в испанском, сделать заказ им бы так и не удалось.
Покончив с трапезой, Стив откинулся на спинку стула, сыто отдуваясь. Еда была великолепна... хочется верить, что им не придется пожалеть об этом после. Закурив сигарету, Александер подался вперед, поставив локти на стол, и начал:
- Я вот все гадаю...
- О чем бы? - осведомился Стив.
- У нас имеется лишь отметка на карте. Ты хотя бы вчерне представляешь, что нас там ждет?
- Вообще-то нет.
- Ох... Ты хочешь сказать, что даже не догадываешься, что там такое?
- Не-а, - усмехнулся Стив. - Даже не догадываюсь. Некоторое время оба журналиста лишь молча таращились на него. Наконец, Роберт повернулся к Александеру.
- А ведь я мог бы поехать на фестиваль в Канны, знаешь ли.
- Надо мне было махнуть с тобой, - поддержал тот.
Агент Гарсия дождался, когда подопечные устроятся на ночлег, и направился подавать рапорт в расположенную в Тапачуле еще одну конспиративную явку АБН. Поскольку городок примостился на границе с Гватемалой, в этом районе широкой рекой течет контрабанда наркотиков. Может статься, Уилкинсон все-таки курьер.
Не умея толком разобраться в собственных чувствах, Гарсия при том при всем чувствовал, что тут дело совсем в другом. Наркокурьеры не общаются с ангелами, из них не изгоняют дьяволов и не подвергают постригу сразу вслед за экзорцизмом. А Гарсия записал все это на пленку от начала и до конца. Да уж, более запутанного дела у него не было за всю карьеру, тут и сомневаться нечего.
Он заранее позвонил о прибытии, так что его ждали, несмотря на поздний час. Не успел он постучать, как дверь перед ним распахнулась.
- У нас уже закрыто, - сообщил владелец конторы. - Чем могу служить?
- Я с посылкой из головной фирмы, - ответил Гарсия.
- А, пожалуйста, проходите. - Директор отступил в сторону, пропуская Гарсию в небольшую контору. Проводив агента через тесную приемную фирмы, он ввел его в совсем уж крохотный кабинет.
- Принесли рапорт?
- Да, сэр. - Гарсия раскрыл «дипломат» и вручил директору папку, потом устроился в кресле, ожидая, когда директор просмотрит рапорт. Через пару минут тот поднял глаза на агента.
- Что это за шутки, агент Гарсия?
- Я бы очень хотел, чтобы это было шуткой, - ответил Гарсия. - Мне не под силу сформулировать какую-либо разумную гипотезу, истолковывающую эти события. Напрашивается лишь одно правдоподобное объяснение, что Уилкинсон вместе с газетчиками затевает какую-то мистификацию.
- Хм-м, странная мысль, - заметил директор. - Однако она вполне выдерживает критику, особенно в свете последних событий.
- Сэр?
- Три дня назад сестру Уилкинсона похитили.
- Понимаю.
- Обстоятельства похищения выглядят так же странно, как и ваш рапорт.
- Как это?
- Все свидетели, в том числе и полдюжины соседей, утверждают, что Тамару Уилкинсон умыкнул какой-то демон на летающей лошади.
- Видите ли, я никак не упомянул об этом, потому что тогда это казалось несущественным, но в одной из записей есть упоминание о демоническом коне...
- Держитесь за этим Уилкинсоном, - велел директор. - Мне бы хотелось узнать, что же именно за чертовщина тут творится.
- В буквальном или переносном смысле, сэр? - ухмыльнулся Гарсия.

ГЛАВА ПЯТНАДЦАТАЯ

Теоретически в Сомали было так же жарко, как в Никарагуа, но на самом деле этого не чувствовалось. В сухом климате высокую температуру переносить гораздо легче, чем в Центральной Америке, с ее удушающей влажностью. Гарт был бы очень рад, если бы его взвод почаще посылали в Африку. Конечно, все будет зависеть от того, как они справятся с сегодняшним заданием.
- Сержант Далин, - распорядился он, - ваше отделение должно проникнуть на территорию базы вот здесь. Затем вы проберетесь в зону штаба и уничтожите его.
- А потом?
- А потом будете уносить оттуда свои задницы. По пути обратно, а не туда, выведите из строя вот эти два вертолета. Крайне нежелательно, чтобы уцелела хоть какая-то радиоаппаратура.
- А не попытаться ли нам соединиться с... - начал Далин.
- Нет! - осадил его Гарт. - Немедленно выводите свое отделение оттуда. Как только вы взорвете штаб, база загудит, как растревоженный улей. Отделение сержанта Брина будет прикрывать ваш отход. Соединившись с ним, вы вместе выдвинетесь в эту точку, где встретитесь с отделением сержанта Алгола и моим, после чего мы общими силами атакуем ворота.
- Есть, сэр!
- Сержант Вирт, как только штаб взлетит на воздух, это послужит для вас сигналом уничтожить танковый взвод и убираться оттуда к чертям. Ваш отход прикроет сержант Рашин. Объединитесь с ним и выдвигайтесь на пункт сосредоточения.
- Наши танки начнут двигаться, как только увидят взрывы, - продолжил Гарт. - Наш взвод призван сдерживать противника до тех пор, пока сомалийские повстанцы не прорвутся на территорию базы. Затем танки отойдут, а за ними и наш взвод, предоставив окончательную зачистку территории сомалийцам. Вопросы есть?
- Да, - подал голос Далин. - Почему это мы не можем довести начатое до конца?
- Не наша миссия. Наше дело - расколоть этот орешек для сомалийцев. Если мы не отступим сразу же, то рискуем подвергнуться налету американской авиации. Сомалийцы могут рассеяться и затеряться среди местного населения, а мы - нет.
- Не люблю делать дело наполовину... - проворчал Далин.
- Нас и наняли для выполнения половины дела, сержант, - строго ответил Гарт. - Нас слишком мало, чтобы остаться и вступить в бой. Другие вопросы есть? - Но сержанты больше ни о чем не спросили. - Очень хорошо. Можете идти. Прикажите людям немного отдохнуть и сами отдохните. Атаку начнем ровно в час ноль-ноль.
Как только часовые прошли, отделение Далина подобралось к проволочному ограждению, опоясывающему базу по периметру. Гарт - трус, разрабатывает каждую операцию до мелочей, перестраховывается, отвергая малейший риск, какую бы огромную выгоду тот ни сулил. Не будь Гарт любимчиком владыки Джареда, ввек бы не дорос до лейтенанта.
На преодоление колючей проволоки ушли считанные секунды. Далин бежал последним в колонне, припорошив за собой след порошком ментола. Ментол помешает сторожевой собаке почуять их запах и выиграет драгоценные секунды.
Вирт уже должен был занять огневой рубеж для уничтожения танков. Миновав посадочную площадку вертолетов, отделение Далина нырнуло в тень палаток, окружающих центр базы. Это самая опасная фаза инфильтрации: стоит в это время одному-единственному солдату отправиться по нужде, и тревоги не миновать.
Сердце Далина билось учащенно. Именно такой миссии он жаждал, - возможности потягаться в ловкости чуть ли не с лучшими войсками на планете, побить их на их же территории. Просто немыслимо, что настоящая битва досталась на долю толпы крестьян, размахивающих автоматами.
Осторожно пробравшись между палатками, они вышли к штабу. Далин снял с плеча базуку. Каждый боец в отделении получил свою мишень заранее. Сам Далин должен уничтожить узел связи. Сделав глубокий вдох и задержав дыхание, он прицелился и выстрелил. Одновременно с ним выстрелили все девять солдат его отделения.
Взрывов Далин не видел, потому что уже развернулся и бежал к ограде. За его спиной слились воедино взрывы десятка реактивных гранат, на месте штаба вспух огненный смерч.
Сразу же за палатками Далин открыл огонь, уложив одного из двух часовых, бросившихся наперерез; бежавший по пятам за ним солдат убрал второго. Позади загрохотали новые взрывы - Вирт уничтожал танковый взвод. Где-то взвыла сирена, послышались крики и выстрелы - лагерь поднялся по тревоге.
Позади Далина выстрелили еще две базуки, и оставшиеся справа вертолеты охватило пламя. Задача выполнена, все прошло без сучка, без задоринки. А вот отделению Вирта, судя по шуму перестрелки позади, приходится несладко.
- Идем вдоль периметра, на помощь к Вирту! - приказал Далин. - Вперед!
Танковый взвод находился в четверти пути вдоль периметра, ближе к воротам. Впереди уже замаячили горящие остовы американских танков. Нельзя же оставлять Вирта на растерзание, а Гарт может идти к чертям.
Гарт смотрел, как пылает американская база. Танки пошли вперед, как только штаб был взорван. С временного КП к югу от базы Гарт видел, как Вирт уничтожил танковый взвод, а затем Далин взорвал вертолеты.
Все идет гладко. Сомалийцы уже должны ворваться на территорию базы, и остальные четыре отделения вот-вот подойдут. После этого всем взводом можно перейти в наступление, чтобы сдерживать американцев, пока сомалийцы будут действовать на территории.
Рашин и Вирт прибыли первыми. Что-то тут не так; первыми должны были подойти Далин с Брином. Им следовало отойти сразу же после уничтожения штаба. А Вирт должен был оставаться на месте до тех пор, пока не истребит танки.
- Сержант Вирт. - Гарт козырнул, отвечая на приветствия сержантов. - Далин и Брин не показывались?
- Да, лейтенант, они... должны подойти вслед за нами. Гарт прищурился. Вирт явно чего-то не договаривает.
- Выкладывайте.
Вирт и Рашин переглянулись. Что бы они ни скрывали, их доклад наверняка должен прийтись Гарту не по вкусу.
- Далин пришел на помощь моему отделению, - доложил Вирт.
- Почему? - бесстрастно осведомился лейтенант.
- Мы наткнулись на сопротивление, сэр. Американцы отреагировали быстрее, чем мы ожидали. Далин услышал перестрелку и ударил по ним с фланга. Спас наши задницы, сэр.
- Я непременно отмечу это в своем рапорте.
- Т-так точно, сэр, - произнес Вирт. - Как только мы покинули базу, Далин двинулся в обход, на подмогу к Брину.
Гарт нахмурился. Это задержит Далина и Брина минут на пять, а то и на все десять.
- Ждать их мы не можем, - решил он. - Придется обойтись всего тремя отделениями. Построиться для наступления.
- Есть, сэр!
Придется весьма серьезно потолковать с сержантом Далином...
Далин короткой очередью срезал американца, прицелившегося в танк, который прикрывал его отделение. Когда стало очевидно, что к пункту сбора им не поспеть, Далин убедил Брина вернуться на территорию, чтобы подстраховать танки.
И правильно сделал. Если бы не отделение Далина, танк уже дважды могли разнести вдребезги. Танк, опекаемый отделением Брина, тоже пока цел. Далин не сомневался, что без поддержки пехоты оба танка давным-давно бы подбили.
Кроме того, теперь без танков обоим отделениям просто не выбраться из этой передряги. Как только эти игрушки двинутся прочь, Далин и Брин оседлают броню. Командиры танков уже уведомлены об этом плане. Далин выстрелил, уложив американца, попытавшегося завладеть упавшим противотанковым гранатометом.
- Пора выкатываться, - прохрипел в наушниках голос командира танка.
- Все на борт! - крикнул Далин. - Сматываемся отсюда! Запрыгнув на остановившуюся гусеницу, он продел руку сквозь скобу на броне. Отделение последовало его примеру.
- Все на борту? - спросил командир танка.
- Так точно! - ответил Далин. Трех человек не хватает, но их нигде не видать. Один упал у Далина на глазах, двух других придется считать погибшими. Проклятие!
- Держитесь!
Дернувшись, танк покатил к воротам, понемногу набирая скорость. Оглянувшись на второй танк, Далин увидел людей Брина, прильнувших к броне. Похоже, уловка сработает, и удастся вырваться! Далин ухмыльнулся: Гарта удар хватит, когда он их увидит.
Два дня спустя Гарт открыл дверь кабинета Корвы, испытывая смешанные чувства. Открытое неповиновение сержанта Далина во время операции в Сомали поставило Гарта в крайне нелепое положение. С одной стороны, командиру столь вопиющее невыполнение приказа ничего хорошего не сулит.
С другой - дело лишь усугубляется тем, что, согласно заявлению Вирта и рапортам командиров танков, решение Далина вскрыло слабые звенья в тактике Гарта. Если бы все шло по плану Гарта, потери взвода были бы меньше, но за счет двух танковых экипажей.
- Лейтенант Гарт по вашему приказанию прибыл, - козырнул он.
- Вольно, лейтенант, - откинувшись на спинку кресла, Корва внимательно поглядел на Гарта. И наконец сказал: - Что ж, у вас в распоряжении был целый день, чтобы ознакомиться с рапортами. Что же вы решили?
- Сэр?
- Как, по-вашему, следует поступить? В конце концов, он же ваш сержант.
- Так точно, сэр. - Гарт сглотнул: не так-то просто ответить на подобный вопрос. - Ознакомившись с рапортами, я решил, что следует предпринять три меры.
- Три? Отлично, продолжайте.
- Во-первых, я думаю, что сержант Далин должен подвергнуться дисциплинарному взысканию за отказ подчиниться приказу.
- Согласен. Дальше.
- Во-вторых, я думаю, что сержанта Далина следует наградить за проявленную инициативу в оказании поддержки танкам, когда он был отрезан от взвода.
- Очень хорошо. С этим я тоже согласен. Однако мне любопытно, что это за третья мера, которую вы собираетесь предложить. Лично мне кажется, что первых двух вполне довольно.
- Нет, сэр. В-третьих, я полагаю, что на офицера, командовавшего операцией, тоже должно быть наложено дисциплинарное взыскание за то, что он не предусмотрел необходимость поддержки бронетехнике.
- Вы имеете в виду себя?
- Так точно, сэр.
- Понимаю. - Подавшись вперед, Корва поставил локти на стол и сплел пальцы. - Лейтенант, мне по душе люди, готовые шагнуть вперед и принять на себя все шишки, когда они опростоволосятся. Но мне не по душе раздавать шишки людям, того не заслуживающим.
- Сэр?
- Вас просили поддержать танки?
- Нет, сэр, но...
Корва поднял руку, призывая Гарта к молчанию.
- Лейтенант, вы командир пехоты. Это командиры танков должны были попросить вас о поддержке, если они полагали, что таковая необходима.
- Да, сэр.
- Перед вечерней трапезой сержант Далин будет разжалован в рядовые за невыполнение приказа, - уведомил Корва.
- Сэр, не слишком ли сурово...
- А после трапезы, - продолжал капитан, пропустив возражение мимо ушей, - рядовому Далину будет присвоено звание сержанта за проявленную инициативу и мужество во время нападения на американский аванпост в Сомали. Однако ему придется один раз поесть со своим прежним отделением до того, как он получит повышение.
- Есть, сэр, - улыбнулся Гарт. - Понимаю, сэр.
- Хорошо. А теперь, боюсь, нам предстоит обсудить... более личную тему.
Гарт потупился. Он ожидал этого. Непрестанные буйства Марии начинают сказываться на нем самом. Но как объяснить Корве собственное нежелание поправить ситуацию, если он и сам толком не понимает причины?
- Несколько дней назад в лагерь приехал американский наемник с предложением выкупа за одну из наших пленниц, - сообщил Корва.
Гарт поднял на него глаза с нескрываемым изумлением.
- Совершенно верно, - подтвердил капитан, неправильно истолковав удивление Гарта. - За Марию. Он предложил нам за ее освобождение сто тысяч американских долларов. Я сказал, что меньше чем за миллион мы ее не отдадим. Послезавтра этот человек должен вернуться с новым предложением.
- Понимаю...
- Я также сказал ему, что здесь ее нет, но мы можем попытаться ее вернуть. Гарт, эта женщина дана вам в награду за работу в Колумбии. Если вы скажете, что желаете оставить ее у себя, я скажу, что мы не смогли вернуть ее, даже если он посулит нам десять миллионов.
- Нет, сэр, - негромко проронил Гарт. - Примите выкуп, если считаете, что это предпочтительно.
- Лейтенант, вы можете выбирать любую женщину из следующих двух партий. Если, конечно, вы уже не присмотрели в лагере женщину, которую хотите получить.
- Нет, сэр. Благодарю вас, сэр.

* * *

Гарт осторожно открыл дверь своей квартиры. Оттуда ничего не вылетело, и он переступил порог. Мария глядела в единственное окошко маленькой спальни и даже не обернулась, когда Гарт закрыл дверь. Взгляд его скользнул по ее прямым черным волосам, опустился к тонкой талии...
- Почему ты в одной компании с этими свиньями, Гарт? - спросила она.
- Они не свиньи. Они мои товарищи по оружию. Лучшие воины двух миров.
- Они - свиньи, - плюнула в окно Мария. - Вчера мне пришлось смотреть, как трое твоих «товарищей по оружию» утащили девчушку из нашей деревни, чтобы изнасиловать.
- Таков удел пленниц, - пожал плечами Гарт.
- Если им только не посчастливилось достаться офицеру, как посчастливилось мне, - язвительно заметила Мария. И снова Гарт просто пожал плечами.
- Почему ты не изнасиловал меня, Гарт? Позавчера я повидалась с одной из офицерских женщин, даже потолковала с ней. Она никак не могла поверить, что ты... не взял меня.
- Н-не знаю. С другими женщинами, доставшимися мне, я не проявлял подобной снисходительности. Во всяком случае, швырять в себя сапогами не позволял.
- Ты меня любишь, Гарт?
- Н-не знаю.
- По-моему, любишь. - Она отвернулась от окна. - Гарт, ты не похож на этих свиней, тебе не место среди них. Помоги мне бежать, пойдем вместе со мной... мой дедушка вознаградит тебя.
- Твой дедушка вознаградит меня тем, что живьем сдерет с меня кожу, - горестно усмехнулся Гарт. - К тому же слишком поздно для этого.
- Что? - во взгляде Марии мелькнул страх. - Что ты имеешь в виду?

Предыдущая страница 11 Следующая страница


Дело чести 12

- Дед собирается тебя выкупить. Через недельку-другую утрясут детали, и ты отправишься домой. Однако я рекомендую, чтобы до того времени ты продолжала носить мой ошейник. Так тебе легче избежать... приставаний.
- Домой? - дрожащим голосом переспросила Мария, и слезы заструились у нее из глаз.
- Да. Надеюсь... ты рада.
Гарт повернулся и вышел, закрыв за собой дверь.
Белеверн наблюдал, как тягачи въезжают в лагерь. Благодаря беспокойству никарагуанского правительства три дня Рамиреса растянулись в целую неделю. Белеверну пришлось лично поговорить с неким генералом Родригесом, чтобы урегулировать проблему. В результате никарагуанское правительство подписало с морвами контракт.
В обмен за разрешение трижды беспрепятственно доставить военные грузы Никарагуа уполномочено призвать морвииские войска для национальной обороны. Кроме того, была оговорена предельная численность войск и вооружения, которые морвам позволено иметь на территории страны: две тысячи солдат и одно подразделение бронетехники - как раз такой, какая прибыла.
Это соглашение, при всех своих минусах, решило транспортную проблему, наиболее насущную для Белеверна. Теперь он может производить обмен грузов между Никарагуа и Дельгротом без особого труда. Лишь время покажет, насколько сильно никарагуанское правительство начнет злоупотреблять новым статусом морвов.
Люди Рамиреса приступили к спуску танка с тягача. Из всех танков, которые удалось подыскать Белеверну, советский Т-55 оказался самым дешевым и надежным. Конечно, Т-62 был бы получше, но его цена слишком выходит за пределы нынешних финансовых возможностей Белеверна.
Колдун усмехнулся под золотой маской. Ничего, владыка Эрельвар все равно не заметит разницы. Т-55 с лихвой хватит мощи, чтобы обрушить Кворин Эрельвару на голову. Хоть на Земле этот танк и устарел, для Северных королевств он будет воплощением ужаса.
Как только люди Рамиреса покончили с разгрузкой, отозванный в лагерь танковый экипаж сразу приступил к осмотру Т-55. Освободившийся тягач уехал, а его место занял тягач с бронетранспортером. Советский БТР-60 тоже своего рода антиквариат, произведен в 1958 году. Зато два советских вездехода All немного поновее. Они прибыли своим ходом, доставив боеприпасы для танка и бронетранспортера .
- Вы довольны, дон Эспантосо? - поинтересовался Рамирес.
- Я доволен, Рамирес, - ответил Белеверн. - И буду доволен еще больше, когда мои люди закончат проверку техники.
- Si, конечно.
- Вот ваша плата, - сказал Белеверн, и капитан Корва протянул торговцу холщовую сумку. - Можете пересчитать, пока мои люди закончат проверку.
- Gracias [Спасибо (исп.)], дон Эспантосо. - Рамирес взял сумку. - Приятно иметь с вами дело.
- Взаимно. Сколько времени вам потребуется, чтобы найти еще один точно такой же комплект бронетехники?
Оторвавшись от подсчетов, Рамирес поднял голову. Подобной просьбы он явно не ожидал.
- Еще один, мой дон? Но ваш контракт с правительством гласит, что вам можно иметь лишь одно такое подразделение...
- Нет, он гласит, что мне можно иметь только одно такое подразделение на территории страны, - поправил его Белеверн. - Полагаю, что к тому времени, когда вы найдете и доставите второе, первого в Никарагуа уже не будет.
По правде сказать, его вообще не будет на планете, но об этом Белеверн предпочел умолчать.
- А-а. Месяц, а то и меньше, - ответил Рамирес на первоначальный вопрос Белеверна.
- Замечательно. Приступайте тотчас же.
- Как вам будет угодно, дон Эспантосо! - Перспектива заключить еще одну сделку почти на миллион американских долларов явно вдохновила Рамиреса. Конечно, если бы неожиданно не подвернулся выкуп, который Корва выторговал за колумбийскую девушку, пойти на покупку настолько скоро было бы невозможно. Эти деньги покроют почти половину затрат.
Пока Рамирес достанет заказанную технику, новоприбывшие морвы закончат свое обучение на Земле. Во время следующего обмена надо отправить бронетехнику и всех людей, кроме взвода капитана Корвы. Негоже, чтобы никарагуанское правительство слишком переживало из-за многочисленности войск в здешнем гарнизоне...

ГЛАВА ШЕСТНАДЦАТАЯ

Границу Гватемалы они пересекли, как заверил Александер, без особых проблем. Хотя Стив отнюдь не считал пустяками обыск джипа в течение часа и по пятьсот долларов каждому пограничнику. Слава Богу, тайника они не нашли.
Дороги в Гватемале оказались еще хуже, чем в Мексике. Один раз Стиву даже пришлось включить привод на обе оси. Вряд ли тут удастся выжать хотя бы тридцать миль в час, не говоря уж о сорока пяти, на которые он рассчитывал.
- Похоже, придется снова пересмотреть расписание, - ворчал он.
- Подумать только! - хмыкнул Александер. - Эй, Роберт, федералы еще с нами?
- Хм? - спросил Роберт.
- Наш хвост. Он не остался за границей? Роберт выглянул из заднего окна.
- Не остался. Зеленый четырехдверный «крайслер» с мексиканским номером.
- Черт! Этот тип находится уже за пределами своей епархии. Стив, не хочешь с ним потолковать?
- И как ты собираешь это осуществить? - поинтересовался Стив. - Сомневаюсь, что он тормознет, если мы ему проголосуем.
- Останови в Коатепеке, - предложил Александер. - Давай перекусим в каком-нибудь трактире. А я выскользну через черный ход, зайду с тыла и попробую свалиться на него как снег на голову.
- Гм, чуточку рискованно, - заметил Роберт. - Ты уверен, что это удачная мысль?
- Малыш, если бы я постоянно беспокоился о том, удачна ли мысль подобраться к кому-нибудь, я бы не получил ни одного интервью.
- Пожалуй... - согласился Роберт.
Агент Гарсия наблюдал за трактиром с противоположного края улицы. А он-то надеялся, что директор в Тапачуле спустит это дело в унитаз. Уилкинсон не курьер. Бог знает, кто он такой на самом деле, но только не курьер.
Если бы не похищение его сестры, дело почти наверняка закрыли бы. В компетенцию агентства не входит расследование всяческих мистификаций или метаний шизиков. Конечно, если тут не впутаны наркотики.
Подозреваемые вошли в трактир почти двадцать минут назад. Он слышал, как они заказали, и продолжал слушать - просто чтобы знать, : что они на месте. Что-то они куда немногословнее, чем обычно...
Дверь со стороны пассажирского сиденья распахнулась. Выскочив из машины, Гарсия выхватил пистолет прежде, чем успел рассмотреть пришельца.
- Привет! - сказал репортер, не обращая внимания на нацеленный ему в грудь пистолет тридцать восьмого калибра и заслоняясь журналистским удостоверением, будто щитом.
«Estupido!» [Дурак! (исп.)] - подумал Гарсия. Надо же попасться врасплох, как чертов новобранец! Если бы у Александера на уме было его убить, Гарсия уже отправился бы на тот свет.
- Я Ричард Александер из «Клариона». Вам не трудно ответить на пару вопросов?
- Садитесь в машину, Александер, - приказал Гарсия.
- А если не сяду? Вы застрелите меня прямо на улице? И вам, и мне известно, что вы влезли на чужую территорию, агент...
- Гарсия, - подсказал Гарсия со вздохом, пряча пистолет в кобуру. - Пожалуйста, садитесь в машину, мистер Александер.
- Только после того, как увижу документы, приятель.
Гарсия толкнул удостоверение журналисту по крыше автомобиля. Ему за такое голову открутят. Александер внимательно изучил удостоверение.
- Я был не прав. Вы влезли далеко на чужую территорию, агент Гарсия. АБН?
- Александер, неужели об этом надо объявлять на всю улицу?
- Пожалуй, нет. Вам не трудно присоединиться к нам за завтраком?
- Не годится.
- В самом деле? Даже если я предложу сделку?
- Какую еще сделку? - Гарсия подозрительно, с прищуром взглянул на журналиста.
- Мы попытаемся ответить на некоторые ваши вопросы, если вы попытаетесь ответить на наши. Это куда приятнее, чем есть в машине.
- Нет, - отрезал Гарсия. - Вот разве что вы согласитесь заглянуть в американское посольство в Гватемале и сделать официальное заявление...
- Но тогда мои вопросы останутся без ответов, а, не так ли? Не пойдет. Или за чашечкой кофе, или нигде.
- Ладно, - согласился Гарсия, - но я буду записывать нашу беседу.
- Я тоже, агент Гарсия, - усмехнулся Александер. - Я тоже.

* * *

Стив поднял голову, поглядев на Александера, вошедшего в сопровождении незнакомца - предположительно, того самого, кто за ними следит. По крайней мере этим можно объяснить выражение замешательства на лице спутника Александера, которое тот пытается скрыть.
- Специальный агент Мануэль Гарсия, - представился незнакомец. - Агентство по борьбе с наркотиками.
- АБН?! - удивленно воскликнул Стив.
- Давайте не будем привлекать к себе лишнего внимания, мистер Уилкинсон. - Агент Гарсия окинул трактир взглядом. Несколько посетителей внезапно чрезвычайно заинтересовались содержимым своих тарелок.
- Ох... ага, - откликнулся Стив, тоже озираясь. - Но с какой это стати вдруг потребовалось следить за мной?
- О, совершенно без причины, - саркастически заметил агент Гарсия. - Мы просто обожаем гоняться за честными, законопослушными гражданами, продающими фунтовые золотые слитки размером с шоколадку, делающими у себя в джипах тайники и контрабандой протаскивающими оружие через государственные границы.
- Вас понял, - ответил Стив. Агент Гарсия уселся за стол.
- Думай, что говоришь, Стив, - предупредил Александер. - Он записывает разговор на пленку.
- Вы представляете, сколько именно законов нарушили? - спросил Гарсия. Стив удивленно приподнял брови - зачем Александеру понадобилось тащить сюда этого болвана?
- Я не представлял, что нарушил хоть один закон, - солгал Стив. - Все оружие официально зарегистрировано. Следовательно, в моем «тайнике» ничего противозаконного нет. И насколько мне известно, в продаже золота тоже ничего противозаконного нет.
- А вы сообщили о своих доходах в налоговую службу?
- Э...
- Я думаю, нет. А откуда вы взяли это золото, мистер Уилкинсон? Продавая его, вы не нарушали закон, но я готов побиться об заклад, что добыли вы его отнюдь не законным способом.
- На самом деле, я считаю, что способ был вполне законным.
- Даже если вы нашли мешок с золотом прямо посреди дороги, официально он не ваш, пока вы не предъявите его властям.
- Ладно, ну и что? - Стив повысил голос. - Если вы еще не заметили, приятель, сообщаю, что мы давно уже не в старых добрых СШ Америки, разве нет?
- Да, мистер Уилкинсон.
- Значит, если я не ошибаюсь, вы далеко за пределами своей зоны.
- Правильно.
- Хорошо, тогда исчезните.
- Вы участвовали в перестрелке на кургане Великого Змея в Огайо, мистер Уилкинсон?
- Как... Нет, не участвовал.
- Интересно, учитывая, что мистер Александер и мистер Давенпорт были там в ту ночь, я полагаю.
- Мы готовили статью, - возразил Александер.
- О ком?
- Это конфиденциальные сведения...
- Погоди, Дик, - прервал его Стив. - Роберт, сходи к джипу и принеси свои снимки, сделанные на кургане.
- Но...
- Давай. Единственный способ стряхнуть с хвоста суперищейку - выложить все.
- Стив, - вмешался Александер. - Ты вовлечешь себя в большую беду...
- Сомневаюсь. Я не рассчитываю до этого дожить, Дик. И если мне удастся вернуться в Штаты, тогда и побеспокоюсь об этом. Но я хочу, чтобы этот чертов диктофон выключили.
- Вы и в самом деле ждете, что я поверю в эту чушь? - спросил Гарсия, когда Уилкинсон закончил свой рассказ. Более часа Уилкинсон выворачивал душу наизнанку. И хотя диктофон на столе был выключен, Гарсия записал все от слова до слова.
- Нет, - ответил Уилкинсон, - правду сказать, не жду. Однако рассчитываю, что вы поверите в то, что сам я этому верю. Но я не наркокурьер, я не занимаюсь никакой недозволенной деятельностью. Я просто доберусь до Никарагуа и убью это чудовище.
- Чтобы спасти мир, - добавил Гарсия.
- Верно.
- Вы вполне вменяемы.
- Не сомневаюсь, - согласился Уилкинсон. Гарсия незаметно выключил свой потайной магнитофон.
- Ну, мистер Уилкинсон, - он откинулся на спинку стула, - хотите не для протокола, строго между нами, и могила?
- Да?
- Я верю вам.
Уилкинсон резко выпрямился.
- Верите?
- Да. Но не благодаря вашему сегодняшнему рассказу.
- Тогда... почему?
- Я был там, когда вам явился этот... ангел. В свое время я видел довольно ловкое надувательство, но никому ни разу не удавалось провернуть ничего подобного. К тому же о морвах я уже слышал.
- Что?! Как?
- Это группа наемников в Никарагуа, - объяснил Гарсия. - Они называют себя морвами и много работают для наркокартелей.
- Тьфу, дерьмо! - прошипел Уилкинсон. - И сколько их?
- Много. В этой части света никого из наемников так не боятся, как их.
- Еще бы. Крайне скверная новость.
- И еще одно...
- Что?
- Три дня тому назад, согласно показаниям более полудюжины свидетелей, некая Тамара Уилкинсон была похищена из родного дома всадником на летающем коне.
Побледнев, Уилкинсон осел на стуле и какое-то время не издавал ни звука.
- Т-томи? - наконец вымолвил он дрожащим голосом. - О Боже мой, только не Томи!
- Боюсь, что она, - ответил Гарсия. - По-моему, тебе нужно срочно позвонить домой, паренек.
Повесив трубку, Стив привалился плечом к стене у телефона и сквозь него уставился куда-то в пространство.
- Это правда? - осведомился Александер.
Гарсия уехал больше часа назад. Почти все это время Стив дозванивался к родителям. Томи у Белеверна, его сестра в руках у этого сукиного сына!..
- Стив! - Александер тряхнул его за плечо. - Это правда?
- Да, - тихо проронил Стив, - правда.
- И что ты собираешься делать?
Стив повернулся и посмотрел на Александера. Потом перевел взгляд на Роберта и снова на Александера.
- Делать? - На место первоначального потрясения мало-помалу приходил гнев. - То, что должен!
Как только каменная дверь заскрежетала, Тамара открыла глаза. Четвертый день. Если ей удастся вернуться домой живой и невредимой, она уже не пожалуется, когда ее оставят дома взаперти. После четырех дней в каменном мешке это и заточением-то не назовешь.
Розита поставила на стол умывальный тазик и завтрак, посмотрев на Тамару со странным, покорным видом. Гадая, что стряслось, Тамара приступила к утреннему ритуалу, смывая ночной пот, и вдруг вздрогнула, обнаружив, что в воду добавлены благовония. После мытья она надела новое платье, принесенное Розитой.
И завтрак в это утро не походил на прежние. Вместо обычной колбасы, яиц и лепешек была лишь небольшая чаша с фруктами и пара лепешек - ничего больше. Тамаре вспомнилось странное выражение Розиты. Затевается что-то непонятное.
Тамара неспешно приступила к еде. Хотя фруктов было немного, она все-таки насытилась, но сомневалась, что не проголодается до ленча. Исполнившись мрачных предчувствий, Тамара села на кровать и стала ждать, когда заберут посуду.
Вскоре дверь снова отворилась и вошла Розита, чтобы забрать тазик и тарелки. Она ничего не сказала, только посмотрела на Тамару отсутствующим, горестным взглядом, от которого у той внутри похолодело. В чем дело? Розита вышла, и Тамаре осталось лишь ждать взаперти решения своей участи.
Время едва тащилось, даже медленнее, чем в предыдущие дни. Час за часом Тамара вышагивала по камере из утла в угол. В опустевшем желудке заурчало, и она решила, что время ленча давно миновало. Ей казалось, что со времени завтрака прошел целый день.
Она попыталась посидеть на стуле, но почти тотчас же встала и начала ходить. Попытка полежать тоже не удалась - Тамара металась и ворочалась на постели, пока снова не подскочила. Она все шагала, когда дверь снова начала отворяться.
С учащенно бьющимся сердцем Тамара обернулась. Неужели ее собираются отдать какому-то офицеру, о котором упоминала Розита? Не потому ли сегодня ее надушили и держат впроголодь?
Но это просто пришла Розита с ленчем, оказавшимся даже более скудным, чем завтрак: миска бульона и чашка воды. Поставив все это на стол, Розита снова поглядела на Тамару с тем же скорбным видом и удалилась.
Тамара села за стол с покорностью осужденного на смерть, получившего последнюю трапезу. Куриный бульон. Пальчики оближешь. В животе снова заурчало, рот наполнился слюной, и Тамара поднесла ложку ко рту.
Действительно, вкусно. Восхитительный бульон - соленый, пряный, замечательный на вкус. К сожалению, насыщение продлится даже меньше, чем после фруктов. Что с ней хотят сделать?
Тамара съела всего чуть больше половины бульона, когда, ощутив какое-то странное одеревенение, выронила ложку. Перед глазами все поплыло, и Тамаре пришлось приложить усилие, чтобы сфокусировать взгляд. Голова закружилась.
«Наркотики», - подумала она и оттолкнула миску, даже не заметив, что расплескала бульон. Эти ублюдки накачали ее наркотиками!
Тамара снова попыталась встать, но тут же рухнула на стул, потому что комната накренилась и пошла кругом. По всем членам разлилось щекотное, покалывающее онемение. Ощущение это было не лишено приятности, но растущий вместе с ним страх был отнюдь не приятен. Что с ней хотят сделать?
Тамара снова попыталась встать, но вместо того упала на пол. Как быть? Надо скрыться, пока за ней не пришли. Но комната упорно раскачивалась, пол никак не желал постоять смирно, чтобы Тамара могла подняться на ноги.
Послышался скрежет камня по камню, - значит, дверь темницы открывается. За ней пришли. Тамара ухитрилась встать на четвереньки, но комната моталась так неистово, что больше ничего не получалось.
Чьи-то руки подхватили ее под мышки, и Тамара обнаружила, что стоит между двумя тюремщиками. Попыталась сопротивляться, но наркотики напрочь лишили ее сил. Перед ней стоял некто в маске ястреба и в платье из перьев. Тамара хотела крикнуть, но с губ сорвалось только слабое хныканье.
Человек в маске ястреба вспорол ее платье, обнажив Тамару. Затем подошла какая-то девушка, чтобы омыть ее. Тамара с усилием свела двоящееся изображение воедино: Розита. Омывая Тамару ароматной водой, испанка молча плакала.
Тамара пыталась заговорить, но язык стал вдруг чересчур неповоротливым, и вместо слов выходил невнятный лепет.
- П-порядк... - промямлила Тамара Розите. - Я па... па... панима. Ты... не... винаваа...
Розита натянула Тамаре через голову другое платье, из более тонкого полотна. Когда Розита помогала ей просунуть руки в рукава, Тамара заметила, что платье белое, и захихикала.
- Вот ведут невесту... - слабо пропела Тамара, продолжая хихикать.
Белеверн смотрел, как стражники несут Тамару Уилкинсон по ступеням к вершине храма. Вместе с ним ее ждали семь женщин, одурманенных и приготовленных к принесению в жертву. Минуты через три солнце поднимется в зенит, и будет пора приступать.
После визита Уилкинсона в ту церквушку Белеверну больше ни разу не удалось его засечь, так что и сообщить о похищении Тамары не представлялось возможным. Зато сама Тамара - не без помощи Белеверна - сможет связаться с братом.

Предыдущая страница 12 Следующая страница


13 Томас Мартин

Кайвиры приковали Тамару между двумя колоннами, вновь установленными Белеверном на вершине пирамиды сразу же после раскопок. Подступив к девушке, колдун ухватил ее за подбородок и ткнул чашу ей в губы. Тамара сделала глоток, и он убрал чашу.
Луч полуденного солнца упал на алтарь. Пора начинать...
На глазах у ошеломленной, смертельно перепуганной Тамары тюремщик вонзил нож в грудь женщины, простертой на алтаре, вырвал сердце и швырнул его в огонь. Почти пустой желудок Тамары скрутило, вопль, рвавшийся из груди, обернулся слабым стоном. А на алтарь уже возложили новую жертву. Зажмурившись, Тамара заплакала.
Последний крик на алтаре оборвался. Тамара безвольно обвисла между колоннами, и только кандалы не давали ей рухнуть. Ее била дрожь; неужели теперь убьют ее?
Ощутив прикосновение ко лбу чего-то теплого и липкого, Тамара открыла глаза. Человек в золотой маске плашмя водил по ее лбу своим окровавленным ножом. Заныв, она попыталась отвернуться, но он схватил ее за подбородок и ткнул ей в губы чашу.
С ужасом осознав, что теплая солоноватая жидкость в чаше - кровь только что убитых женщин, Тамара отдернула голову и выплюнула кровь. Колдун снова схватил ее и опять ткнул чашу ей в губы, но Тамара плотно сомкнула их.
Кто-то зажал ей нос, и ей пришлось волей-неволей открыть рот, чтобы вдохнуть. В рот хлынула струя теплой, липкой крови, под горло подкатила тошнота, но рот ее тут же зажали.
Из-за мучительного удушья не оставалось ничего другого, как сделать глоток. Ее тут же отпустили, и Тамара принялась впивать воздух короткими, порывистыми всхлипами. От вкуса крови во рту ее замутило, по лицу струились слезы.
Руки в перчатках крепко сжали ее лицо с двух сторон, заставив встретиться взглядом с багрово рдеющими глазами, прячущимися за золотой маской. Это свечение будто обдало ее холодным жаром; в висках возникло легкое покалывание, растекавшееся по спине и рукам. Все застлала багровая пелена, отгородившая Тамару от мира.
«Думай о брате, - прошептал голос в ее сознании. - Думай о Стивене».
В кровавом зареве проступил образ: где-то далеко внизу по скверно вымощенной дороге катит через джунгли автомобиль, и Тамара почему-то почувствовала, что в нем едет Стив.
И тотчас же вслед за этой догадкой она ощутила, что несется вниз, к автомобилю, различила тусклую зелень кузова, придающую ему сходство с военными машинами, увидела на передних сиденьях двух человек и устремилась к ним...
Вскрикнув, Стив ударил по тормозам. Немного проскользив юзом, машина остановилась.
- Черт! - ругнулся Александер. - В чем дело?
Стив его почти не слышал. Ощущение, что Томи... рядом, было настолько ошеломляющим, что заслонило собой весь мир. Она напугана до полусмерти. Стив даже сумел смутно различить ее заплаканное лицо.
«Стив, - послышался в его сознании ее слабый голос, - помоги. Пожалуйста, помоги!»
- Томи? - шепнул он и почувствовал, как на первый план выдвигается Белеверн, оттолкнув Томи в сторону. И тут все кончилось так же быстро, как и началось. Стив обнаружил, что снова сидит за рулем джипа, а Александер трясет его за плечо.
- Стив! Очнись, старик!
- Я... в порядке, - выдавил Стив. - Все в порядке, ничего страшного.
- Да что за черт?! Что случилось-то?
- Надо найти телефон, - только и ответил Стив.
Белеверн отпустил Силу и отступил от Тамары Уилкинсон, в беспамятстве повисшей на цепях между колоннами. Все прошло успешно, контакт с Уилкинсоном установлен. Теперь лишь вопрос времени, когда Уилкинсон доберется до телефона и наберет номер, старательно внедренный колдуном в его сознание.
- Отнесите ее в камеру, - приказал Белеверн. - Позаботьтесь, чтобы ее вымыли. И пусть прислуга остается при ней, пока она не очнется.
- Слушаемся, Ужасающий владыка, - ответили кайвиры.
Белеверн ухмыльнулся под маской. До новолуния - и до следующего обмена - всего около недели. Это будет его звездным часом. В Дельгрот отправится тысяча обученных солдат, первое подразделение бронетехники да к тому же - живой Сновидец! Дарина будет весьма и весьма довольна Белеверном...

ГЛАВА СЕМНАДЦАТАЯ

- Это будет вашим последним заданием, лейтенант Гарт, - сообщил капитан Корва. - Ваш взвод нанят радикальной группировкой ООП. Вам предстоит уничтожить израильский мотопехотный патруль на западном берегу Иордана.
- В Израиле?
- Да. Просили послать именно ваш взвод, воздавая должное вашей работе в Сомали.
- У меня только один вопрос, - сказал Гарт. - Да?
- Как, черт побери, нам выбираться? Как только мы уничтожим этот патруль, израильтяне так обложат район, что муха не пролетит.
- Дельное замечание. К счастью, Ближний Восток - одно из немногих мест на этой планете, где мы можем сойти за туземцев.
- Но только ни один из нас не владеет местными языками.
- Вам не придется торчать там настолько долго, - заверил Корва. - Вам надо смешаться с туземцами только для того, чтобы войти в контакт с нашими связными в ООП. А уж дальше они смогут доставить вас до места эвакуации.
- Не по душе мне, чтобы эвакуация моего взвода зависела от кого-либо, кроме морвов.
- Понимаю. К несчастью, в данном случае у нас нет иного выбора.
- Хорошо, - произнес Гард. - Однако я хотел бы располагать картами региона, чтобы иметь возможность самостоятельно довести людей к месту эвакуации, если эта группировка вильнет хвостом.
- Согласен.
- Кроме того, нельзя ли внедрить мне и моим сержантам туземные языки?
- И речи быть не может, - отрезал Корва. - Кайвирам потребуется где-то по дюжине жертв на каждое внедрение. Не может быть речи даже об одном внедрении, а уж о семи и подавно.
Гарт вздохнул, испытывая к этому заданию стойкую неприязнь. Уж больно ничтожны шансы на успех. Выполнить само задание относительно просто. А вот решать проблему, как выбраться из опасной зоны, наверняка придется ему.
- Вы можете отказаться от выполнения миссии, - отметил Корва. - Мы уже отклоняли заказы и прежде. Здесь у нас только одна-единственная цель: обучение личного состава. Значит, вы полагаете, что ваш взвод будет потерян?
- Только если группировка не поможет нам покинуть страну. Но даже в этом случае вряд ли будет потерян весь взвод без остатка.
- Оцените потери, Гарт, - напирал Корва. - Какую часть взвода вы рассчитываете потерять в подобном случае?
- От половины до трех четвертей, сэр.
- Вы хотите отказаться от задания?
- Решение за вами, сэр. Я со своими людьми пойду, куда пошлют.
- Прекрасно, - улыбнулся Корва. - Вы отправляетесь нынче вечером.
Майк Уильямс вместе со своим отделением ждал в пяти милях от морвийского лагеря. Обмен должен произойти в полдень, то бишь с минуты на минуту. С обеих сторон дороги Майк на всякий случай поставил по два человека.
Если морвам вздумается затеять какую-нибудь махинацию, эта предосторожность вряд ли так уж поможет. Всего-то надо послать еще два отделения вдобавок к тому, которое должно прийти на оговоренную встречу, - и тогда они и деньги заберут, и девушку не отдадут. А если приведут с собой этих обезьянолюдей, фланговые заставы Уильямса и очухаться не успеют, как те их уже накроют.
Вдали послышался нарастающий рокот мотора. Уильямс закурил сигарету. Вот сейчас и выяснится, насколько разумны эти морвы. Если у них есть головы на плечах, то они просто отдадут девушку и заберут деньги, чтобы не настраивать дона Эстефана против себя еще сильнее. Если же нет... и Уильямс, и его люди - покойники.
Наконец из-за поворота выехал грузовик с кузовом, крытым брезентом, - почти такой же, как у Майка, - и остановился футах в ста от Уильямса. Высадившееся через задний борт отделение морвов построилось у всех на виду. Пока что все хорошо.
Из кабины выбрались двое, мужчина и женщина. Глубоко вдохнув, Уильямс подхватил с земли спортивную сумку и зашагал к морвам. Мужик с девушкой тоже зашагали ему навстречу. Это определенно Мария. Пока что все хорошо.
На полдороге между обоими отделениями Уильямс и морвийский офицер встретились.
- Вы принесли деньги? - спросил морв.
- Тута они. - Уильямс протянул ему сумку. - Пересчитывать будете?
- Откройте сумку, пожалуйста.
Уильямс усмехнулся. Морвы свое дело знают, в этом им не откажешь. Присев на корточки, он открыл сумку, затем встал и сделал шаг назад. Как только морв наклонился, чтобы осмотреть содержимое сумки, из джунглей послышался шум.
Четверо людей Уильямса вышли из джунглей с поднятыми руками. А за ними с обеих сторон вышло по отделению морвов. Тьфу, дерьмо!
- Не потрудитесь ли объяснить? - поинтересовался морвийский офицер вставая.
Уильямс пожал плечами.
- Так, на всякий случай. Мне оно как-то не по нутру, когда меня оглоушивают с засады.
- Мне тоже, - подхватил морв. - С каждой стороны дороги есть еще по одному отделению. Больше никого из ваших людей в джунглях нет?
«Целых пять отделений?!» - вытаращился Уильямс. Он тут против целого взвода с единственным дерьмовеньким отделением!
- Не-а. - Он с трудом скрыл свою тревогу.
- Вам следует запомнить, мистер Уильямс, что морвы всегда свято блюдут условия договора, - сообщил офицер. - Если все остальное будет в порядке, вам позволят уйти отсюда вместе с девушкой.
- Рад слышать, - усмехнулся Уильямс. По-настоящему рад! Офицер снова присел на корточки и принялся пересчитывать деньги - все триста тысяч американских долларов. Казалось, прошел не один час, когда он наконец застегнул «молнию» на сумке и встал.
- Кажется, все в порядке. Теперь она ваша, мистер Уильямс. - Он кивком указал на Марию. - Приятно было иметь с вами дело.
- Верняк, - ответил Уильямс. - Пошли, Мария. Твой дедуля тебя ждет не дождется.
- Будьте любезны подождать, пока мы не уедем с деньгами, - распорядился морв. - Как только мы скроемся, можете тоже отправляться.
- Лады, - согласился Уильямс. - Как скажете.
Первое отделение забралось в грузовик и уехало, а два отделения у обочин наблюдали за Уильямсом и его людьми. Выждав пять минут после отъезда грузовика, оба отделения отступили в джунгли и исчезли. Уильямс облегченно вздохнул.
- Сматываемся отсюда к чертовой матери! - приказал он. Все подчинились даже чересчур поспешно. Теперь дон Эстефан может заканчивать с формированием штурмовой группы. Как приятно будет выбить спесь из этих чванливых ублюдков...
- И вы действительно уверены, - поинтересовался Гарт, - что израильской разведке до сих пор неизвестно местонахождение вашего... штаба?
Так называемый штаб являл собой подвал сгоревшего дома в паре миль к востоку от Ютты. Надо полагать, на следующей неделе эта группка политических отщепенцев подыщет другой штаб. Иным способом подобной группе здесь не выжить. Откуда они добыли денег, чтобы нанять взвод Гарта и оплатить переброску на Западный берег Иордана и обратно, оставалось свыше понимания лейтенанта.
- Они понятия не имеют, где мы, - заверил его Омар. - Иначе мы были бы на том свете.
- А зачем нам возвращаться сюда после выполнения задачи? Не проще ли сказать нам, где и когда нас будет ждать вертолет? Так мы снизили бы риск, что приведем к вам израильтян.
- Мы и сами только вечером узнаем, где и когда. Возвращайтесь, чтобы выяснить это. Может, вам придется посидеть здесь до его прибытия.
- Омар, после нашего удара по патрулю израильтяне прочешут этот район частым гребнем. Ваш штаб будет обнаружен через час-другой после нападения.
- Мы узнаем к тому часу, когда вы вернетесь, - стоял на своем Омар. - Тогда и покинем это место.
Откинувшись на спинку стула, Гарт принялся в упор разглядывать Омара. Подозрительно это все, ох, как подозрительно! Довольно, чтобы какой-нибудь пустяк пошел не так, и взвод Гарта застрянет на Западном берегу. Впрочем, мосты уже сожжены...
- Ну, тогда ладно, - сказал Гарт. - Насколько надежны ваши сведения о патруле?
Гарт ждал у выхода из небольшого ущелья, выбранного им для засады на израильский патруль, направляющийся в Ютту. Солнце только что зашло; патруль запаздывает, если сведениям Омара можно доверять.
Послышалось заглушённое расстоянием тарахтение дизелей. Гарт внимательно вслушивался, но не сумел определить, сколько приближается машин. Тут придется потруднее, чем в Коста-Рике. По сведениям Омара, должно быть три бронетранспортера, битком набитых израильскими солдатами, так что вначале на их стороне будет пятидесятипроцентное численное превосходство. Если израильтяне действительно оправдывают свою репутацию, надо в самом начале уложить хотя бы половину их личного состава.
Вспыхнули фары первого бронетранспортера, въехавшего в неглубокое ущелье. Два отделения Гарта затаились над ущельем по обе стороны. Они должны вывести из строя бронетранспортеры.
Гарт с отделением Далина и отделение Вирта спрятались у выхода, а отделение Брина залегло у входа.
Сведения Омара подтвердились: в ущелье въехало три бронетранспортера. Теперь уже вот-вот...
Шесть базук выстрелили почти разом, но еще до взрыва Гарт увидел, как люди выскакивают из машин. А он-то даже не предполагал, что еще кто-нибудь, кроме морвов, способен реагировать настолько быстро!
Взрыв послужил людям Гарта сигналом к атаке. Пока они бежали по дороге, два верхних отделения открыли огонь по колонне, пытаясь пригвоздить противника к месту. Израильтяне открыли ответный огонь. На глазах у Гарта один морв рухнул с обрыва. Проклятие! А он надеялся, что отделения на вершине смогут вообще избежать потерь.
Израильтяне заметили их приближение до того, как морвы сумели разглядеть мишени среди пылающих обломков. Упал солдат, бежавший рядом с Гартом. Припав на колено, лейтенант выстрелил по колонне из гранатомета. Еще несколько человек последовали его примеру.
Под прикрытием взрывов они успели покрыть расстояние, отделявшее их от колонны. Среди горящих обломков завязались индивидуальные перестрелки, кое-где переходившие в рукопашный бой. Охваченный пламенем израильский солдат бросился на Гарта прямо из недр пылающей машины. Гарт на лету сокрушил ему челюсть прикладом своего АК-47, увернулся от падающего тела и одним выстрелом добил рухнувшего солдата. Противник, достойный восхищения...
Еще один израильтянин вскарабкался на задний бронетранспортер и открыл огонь из пулемета горящей машины. Он успел положить наверху полдюжины морвов, прежде чем кому-то удалось его подстрелить. Взрыв новой гранаты стал гарантией, что теперь больше никто не прибегнет к подобной тактике...
Пуля свистнула у самого уха лейтенанта. Он стремительно развернулся, но один из его солдат уже прикончил стрелявшего израильтянина. Гарт принялся озираться в поисках очередного противника, но никого не обнаружил. Его подчиненные тоже тщетно искали врага. Все кончилось.
- Окажите помощь раненым, - приказал Гарт. - Швырните наших погибших в огонь и ходу отсюда!
Потери можно подсчитать уже в штабе Омара. А сейчас главное убраться, пока сюда не нахлынули солдаты.
На подходе к сгоревшему дому морвов никто не окликнул. Гарту это не понравилось; пора бы людям Омара дать о себе знать.
Дом был пуст. Вход в подвал никем не охранялся. Гарт открыл люк, загодя зная, что увидит.
Подвал покинули, и только следы в пыли говорили, что в подвале кто-то был уже после пожара.
- Сержант Далин, - распорядился Гарт, - возьмите всех невредимых солдат своего отделения и расставьте в доме посты.
- Есть, сэр!
Гарт принялся подсчитывать потери. Во время нападения убито девять человек - в основном из отделений, находившихся над ущельем.
Одиннадцать человек тяжелораненых - большей частью из отделений, вошедших в непосредственное соприкосновение с колонной. Восьмеро из них, вероятно, способны держать оружие, а трое остальных - кто в бреду, кто в беспамятстве.
- Отнесите их в сторонку и пристрелите, - указал Гарт на этих троих. - Снимите с них одежду и снаряжение.
Гарт подошел к сержанту Вирту, раненному в бедро. Пуля не задела кость, но идти со взводом сержант не в состоянии.
- Сержант Вирт!
Вирт поднял на Гарта мрачный взгляд, заранее догадываясь, что последует.
- Я оставляю раненых с вами, - сказал Гарт. - Вероятно, израильтяне найдут вас еще до наступления утра. Ваша задача - закрепившись здесь, удерживать их как можно дольше, чтобы остатки взвода отступили.
- Есть, сэр, - ответил Вирт. - Мы вас не подведем, сэр.
- Знаю. - Гарт положил ладонь ему на плечо. - Умрите достойно, сержант. Захватите с собой к Владычице как можно больше этих ублюдков.
- Мы устроим им сущее пекло, сэр, - усмехнулся Вирт. Гарт повернулся к остальным двадцати двум бойцам. Почти половина из них - легкораненые, но вполне угонятся за взводом.
- Все остальные должны приготовиться к маршу. Оставьте все тяжелое наступательное вооружение раненым. Пусть каждый возьмет автомат и столько гранат, сколько поместится в патронташе. В ранцы класть только пайки, воду и больше ничего. Сержант Брин!
- Да, сэр?
- Когда ваши люди будут готовы, ступайте наверх и смените отделение сержанта Далина, чтобы они тоже могли собраться. У вас пять минут на подготовку.
Гарт вышел из подвала и достал полевой спутниковый телефон. Надо еще сделать один звонок...
Услышав звонок спутникового телефона, Корва поднял голову от бумаг. Есть лишь одна причина, по которой ему звонят по этому телефону. Уже догадываясь, кто звонит, Корва открыл компактную складную трубку.
- Корва слушает, - сказал он по-морвийски.
- Это лейтенант Гарт, сэр, - произнес тот самый голос, которого капитан и ждал.
- Доложите ситуацию, лейтенант.
- Нас предали, сэр. Транспорта для эвакуации нет.
- А задача?
- Выполнена, сэр. Двенадцать погибших, восемь раненых.
- Чем я могу вам помочь, лейтенант?
- Я оставляю раненых, чтобы они задержали израильтян, пока остаток взвода отступит на восток от Ютты. Мне понадобится вертолет для транспортировки двадцати трех человек.
- Возможно, вам придется продержаться день или два.
- Понимаю, сэр.
- Очень хорошо. Действуйте, как запланировано. Доложите, когда найдете место, чтобы продержаться. Удачи, лейтенант.
- Есть, сэр. Спасибо, сэр. Конец связи.
Корва сложил трубку спутникового телефона. Предали? Омар и его шайка изменников дорого за это заплатят! Но первым делом надо вытащить оттуда людей.
Гарт дал отбой. Подчиненные сержанта Брина уже вышли на смену Далину. Лейтенант бросил взгляд на часы. Две минуты; недурно. Это ускорит отправление.
Лейтенант повторил приказ сержанту Далину, стремясь убраться отсюда в ближайшие пять минут. Нападение на патруль произошло почти час назад. Быть может, дом обнаружат с минуты на минуту, - если только Омар еще не подсказал израильтянам, где надо искать.
Вирт окинул взглядом усеянный звездами небосвод. Гарт ушел около часу назад, и в небо уже взошел узкий серпик месяца. Еще неделя, и все были бы дома...
Вирт улыбнулся. Как оказалось, он попадет домой раньше Гарта, а то и прихватит по пути довольно израильтян, чтобы наделать шуму. А глядишь, Дарина даже выудит его из числа мертвых и сделает Ужасающим владыкой. Конечно, навряд ли, но помечтать-то можно...
- Сержант, - шепнул Дарек.
Вирт вгляделся во тьму. Вдали засветились фары. Приближалась машина, шаря по развалинам лучом прожектора. Вирт нырнул за стену.
- Начинается!
Всего лишь джип; видимо, с полдюжины израильских солдат. Морвам это вполне по зубам.
- Только из автоматов, - приказал он. - Подержим их в неведении на предмет того, чем располагаем.
Он подождал, пока приказ шепотом передадут по цепочке остальным. Джип подъехал ближе, направив прожектор на руины. Футах в ста от дома машина остановилась, и оттуда выбралось четверо солдат, чтобы подойти пешком. Водитель остался в джипе. Вирт прицелился в него.
И выпустил в лобовое стекло единственную пулю. Выстрел послужил сигналом, его люди тоже открыли огонь по приближающемуся противнику. Не прошло и трех секунд, как весь патруль погиб.
- Дарек, убери джип с глаз долой, - приказал Вирт.
- Есть, сэр! - Дарек побежал к джипу, вывалил труп водителя на землю, загнал машину за дом и выключил фары.
Вирт немного потешил себя мыслью о том, как хорошо было бы уехать на джипе, но восьмерым раненым в этой стране далеко не уехать. Кроме того, лейтенант Гарт рассчитывает, что они создадут у израильтян впечатление, будто искать некого, кроме этого отделения и мертвых, брошенных на месте стычки.
- Парни, гляди бодрей! - приказал Вирт. - Они налягут на нас с минуты на минуту!
Израильтяне не обманули их ожиданий. Не прошло и четверти часа, как Вирт разглядел темные силуэты подкрадывающихся к дому врагов.
- Приготовиться открыть огонь, - прошептал Вирт, и приказ начали передавать от человека к человеку. Вирт прицелился в один из силуэтов. Должно быть, израильтяне пользуются приборами ночного видения.
Он дал противнику приблизиться еще футов на двадцать, прежде чем выстрелить. На сей раз враг сумел открыть ответный огонь. Кто-то из морвов вскрикнул - в него попали.
Вирт выстрелил из гранатомета туда, где плотность огня была наибольшей, и был вознагражден: четверо израильтян взлетели на воздух. После этого противник отступил.
- Слушайте, не летит ли авиация! - крикнул Вирт, больше не тревожась, что противник услышит. Тем более что говорил он в основном по-морвийски. - Может, еще удастся подбить вертолет!
Все замерли, напрягая слух, чтобы загодя расслышать рев реактивных двигателей или гул вертолетных лопастей. Шло время; миновало десять минут. Двадцать. Но тишину нарушило рычание дизеля, а не гул вертолета или самолета. За ним последовал хруст гравия под гусеницами.
- Бронетехника! - крикнул Вирт. - Дарек, дай-ка ночной бинокль!

Предыдущая страница 13 Следующая страница


Дело чести 14

Ориентируясь на звук, Вирт принялся обшаривать взглядом горизонт, отчаянно стараясь отыскать источник шума. Если израильтяне привели танк - дело плохо. И тут он действительно разглядел танк, въехавший на высотку неподалеку и остановившийся там.
- Проклятие! - воскликнул Вирт. - У них М-1! Все хватайте базуки! Надо разнести эту штуковину, и побыстрее!
Он прицелился в танк, возблагодарив Дарину, что базуки снабжены ночными прицелами. Теоретически танк находится в пределах радиуса эффективного поражения. Теоретически.
Сбоку выстрелил Дарек. Вирт поморщился, когда ракета взорвалась с большим недолетом. Проклятие! Вирт выпустил свою ракету, но, когда она не пролетела еще и полпути, увидел, что взял излишне высоко, и схватился за свою последнюю базуку, понимая, что может просто-напросто не успеть пустить ее в ход.
Дарек выстрелил снова, одновременно еще с двоими. Ракета Дарека и еще одна попали прямо в цель. Третья взорвалась левее танка, а эти две попали прямо в основание башни. Танк скрылся за огненной стеной взрыва, и Вирт вознес безмолвную молитву, чтобы ракеты вывели его из строя.
Пламя чуть поутихло, и стало ясно видно, что стоящий на высотке танк пылает. Сержант вздохнул с облегчением, даже не желая гадать, насколько экипаж машины готов был открыть огонь по их позициям.
На время противник затих, не подавая никаких признаков жизни. Вирт усмехнулся, прекрасно зная, что израильтяне просто затаились вне зоны обстрела - видимо, дожидаясь вертолетов.
- Я сделал все, что мог, лейтенант, - пробормотал Вирт. - Надеюсь, вы успели уйти.
Прошло почти двадцать минут, прежде чем вдали послышался гул вертолета. Теперь они погибнут, но зато выиграли Гарту целый час, продержавшись на этом рубеже.
- Приготовить базуки! - скомандовал Вирт. - Всем целиться в головной вертолет! Стрелять, как только я пущу осветительную ракету!
Едва ли это что-нибудь даст, но попробовать стоит...
Он ждал, внимательно прислушиваясь, и как только решил, что вертолеты вошли в зону поражения, выпустил в зенит осветительную ракету. Только бы хватило света для стрелков...
Мгновение спустя темноту прочертили шесть огненных следов. Теперь вертолеты стали четко видны - три машины, идущие клином. Первая ракета прошла мимо... и вторая... Головной вертолет выпустил ракету - пришел смертный час. Два других вертолета выстрелили тотчас же вслед за первым.
Вирт не отводил глаз от огненных следов. Когда вражеские ракеты должны были вот-вот накрыть их позицию, он еще успел увидеть, как одна из морвийских ракет поразила головной вертолет, и улыбнулся: весьма недурно для восьмерых раненых.
Это была последняя его мысль.
Майор Давид бен Элиаху наблюдал, как коронеры копаются в развалинах на месте логова террористов. До сих пор нашли только одиннадцать трупов, причем трое были мертвы еще до начала карательной операции.
- Это все, сэр, - доложил старший коронер. - Одиннадцать тел.
- Не может быть, - запротестовал бен Элиаху. - Двадцать человек не могли уничтожить весь патруль.
- При всем моем к вам уважении, сэр, раньше мне бы и в голову не пришло, что восемь человек могут сражаться, как эти.
Майор бен Элиаху нахмурился. Довольно верное замечание. Пятнадцать человек убито, еще больше ранено, да вдобавок уничтожены М-1 и «Кобра». И это все - дело рук восьми человек, окопавшихся в развалинах. Но что-то тут все же не сходится...
- Я хочу, чтобы поисковые группы до рассвета продолжали прочесывать местность по расходящейся спирали, - приказал он.
Солнце медленно клонилось к горизонту. Гарт сделал еще глоток из фляги. Воду можно не экономить: вертолет прибудет сегодня вечером. Слово Корвы куда надежнее, чем самые пылкие клятвы Омара. Если Корва сказал, что вертолет прилетит вечером, - значит, именно так и будет, даже если капитану придется для этого усесться за штурвал самому.
Они шагали всю ночь, дважды задержавшись лишь для того, чтобы понаблюдать за двумя перестрелками на западе. Очевидно, Вирт бился на славу. Они посчитали его погибшим уже после первого сражения. Но затем началось второе, и Вирту удалось подбить то ли вертолет, то ли самолет. Гарт решил по возвращении в Никарагуа представить Вирта к посмертной награде. Его доблесть несомненно поддержала славу морвийских воинов в этом мире.
Вскоре солнце скроется за горизонтом, и температура начнет падать. Хорошо: теперь можно не бояться, что их обнаружат со спутника. Пора покинуть укрытие и идти к точке эвакуации...

ГЛАВА ВОСЕМНАДЦАТАЯ

Через пару часов после... припадка Стива Александер въехал в Эскуинтлу. По словам мальчугана, иноземный колдун связался с ним через посредство сознания сестры, чтобы - кто бы мог подумать! - сообщить номер телефона.
Александер бросил взгляд в зеркало заднего обзора. Стив лежал на заднем сиденье: происшествие сильно потрясло его. Надо надеяться, парнишка оправится. В самом деле, он ведь еще и не такое пережил...
- Прибыли, Стив, - сказал репортер.
Стив с кряхтением сел, - не такое уж простое дело в мотающейся из стороны в сторону машине.
- Я вот думал, - сообщил он, - давайте-ка двинем прямо в столицу. Тогда можно будет остановиться в настоящем отеле с телефоном; он-то и послужит нам базой для операции.
- Операции?
- Да. Мы должны вытащить оттуда мою сестру.
- Каким образом?
- После разговора с Белеверном я буду лучше это себе представлять.
- Я просто не в силах выразить вам свою признательность за благополучное избавление моей внучки, мистер Уильямс, - проговорил дон Эстефан. - Просите все, что только пожелаете, и вам ни в чем не будет отказа.
- Это очень великодушно с вашей стороны, дон Эстефан. У меня на уме две штуковины, и по-моему, вы их одобрите.
- Назовите.
- Мне надо кое-какое новое снаряжение для моих людей. - Уильямс протянул через стол список необходимого. - Это барахло надо, чтоб напасть на морвийский лагерь.
- Разумеется, - согласился дон Эстефан, пробежав список глазами. - Что еще?
- Я хочу участвовать в разработке плана атаки. Я был тама. Насколько я знаю, кроме меня, никто из наемных тама не бывал. Я хочу приложить руку, как связной меж вами и командиром.
- По рукам. Вы хотите... что-нибудь еще, senor?
- Не-а. Я ж говорил, когда нанимался на вас, дон, что, кроме накладных расходов и платы моим людям, мне надо только добраться до морвов.
- Этом вам гарантировано, - согласился Эстефан. - Не согласитесь ли вы заодно представлять мои интересы в переговорах с этим... полковником Андерсоном?
Полковник Андерсон был единственным из знакомых Уильямсу людей, которым по силам собрать достаточно большое войско, чтобы потягаться с морвийским гарнизоном. Даже если бы ему потребовалось собрать всех наемников на свете до единого, он бы и с этим справился, были бы деньги. А уж деньги дон Эстефан обеспечит.
- С удовольствием, - ответил Уильямс.
- Bien! [Хорошо! (исп.)] Я заказал два билета на рейс в Гватемалу - на случай, если вы захотите взять с собой кого-нибудь из своих. Полковник Андерсон ожидает встречи с моим представителем в «Гватемала-Хилтоне».
- Когда вылет?
- В четыре часа.
- А как насчет обезьяны? - поинтересовался Уильямс.
- А что? - пристально взглянул на него дон Эстефан.
- Если можно, хорошо бы показать ее Андерсону. Так оно ему будет легче мне поверить, когда я предупрежу насчет их.
- Si, понимаю, - кивнул дон Эстефан. - Видеозапись вас устроит?
- Ага, пойдет.
Зайдя в апартаменты, Стив со вздохом бросил чемоданы на пол и плюхнулся на кровать в своей комнате. На настоящую кровать с настоящим матрасом. Но прежде чем наслаждаться отдыхом в роскошном отеле, надо еще сделать телефонный звонок.
Встав, Стив прошел в гостиную апартаментов. Роберт только-только закончил встраивать жучок в телефонный аппарат. Любопытно, ему никогда не приходило в голову устроиться на службу в ЦРУ? Фотограф явно упивается подобными штучками.
- Готов записывать? - поинтересовался Стив. Александер хотел зафиксировать предстоящий разговор с Белеверном на магнитной пленке, и Стив решил, что это хорошая мысль.
- Почти, - ответил Роберт, прицепляя «крокодил» к телефонному проводу. - Вот, теперь все. Готов звонить?
- Угу. - Стив поднял телефонную трубку.
- «Гватемала-Хилтон», - ответила телефонистка.
- Говорит Стив Уилкинсон из номера двенадцать ноль три. - Вот и еще одно преимущество приличного отеля: телефонистки, понимающие по-английски. - Я хочу сделать международный звонок на мобильный телефон номер... - Стив продиктовал цифры и принялся ждать. Казалось, что для международного звонка телефонистке понадобилась целая вечность. Наконец на том конце провода раздался гудок.
- Корва слушает, - произнес мужской голос. Услышав морвийскую речь, Стив удивленно моргнул и тоже по-морвийски заявил:
- Мне надо поговорить с владыкой Белеверном.
- Кавалер Уилкинсон?
- Совершенно верно.
- Мне было велено ждать вашего звонка. Минуточку. «Великолепно, - подумал Стив, - даже к Ужасающему владыке невозможно позвонить, не напоровшись на референта».
- Приветствую, кавалер Уилкинсон. - Из-за помех и без того хрипучий голос Белеверна стал совсем уж рычащим. - Как я понимаю, вы получили мое послание?
- Если б не получил, я бы сейчас не звонил, не так ли? - Стив перешел на английский. - Вы не против, если мы воздержимся от морвийского? От него у меня чертовски болит голова. Наверное, из-за того, как я ему обучился.
Не говоря уж о том, что запись разговора по-морвийски - пустая трата пленки.
- Ничуть не против. - Белеверн тоже перешел на английский.
- Белеверн, если с ее головы хоть волос упал, я уж позабочусь, чтобы вы горели на самом медленном огне.
- Уверяю вас, она чувствует себя вполне хорошо.
- Ага, да только ваши уверения я ни в грош не ставлю, - оборвал его Стив. - Я хочу с ней поговорить.
- В данный момент это невозможно.
- Почему это?
- Она еще не пришла в себя после ритуала, - пояснил Белеверн. - Вероятно, проспит до утра.
Вроде бы правдоподобно. Теперь, после изгнания портативной версии Белеверна из сознания, Стиву стало гораздо труднее добираться до информации о его колдовских познаниях.
- Что ж, - изрек Стив, - тогда, пожалуй, я перезвоню завтра утром.
- Подождите!
- Чего?
- А вы не хотите узнать процедуру обмена?
- Я пока не решил, как именно он будет производиться.
- Вы не решили?! - воскликнул Белеверн. - Насколько я припоминаю, это ваша сестра у меня в руках. Мы произведем обмен...
- Нет, Белеверн, - перебил Стив, - не произведем. Мы сделаем так, как я скажу, или никакого обмена не будет, и вместо меня вам придется доставить Дарине мою сестру. Разве она не обрадуется?
- Да... понимаю.
- Хорошо. Не беспокойтесь, я могу чем угодно присягнуть, что готов сотрудничать. Я лишь хочу сперва убедиться в том, что моя сестра отпущена и едет домой, и лишь после этого сдамся. Я перезвоню завтра в десять.
- Хорошо, - согласился Белеверн. Стив почти физически ощущал ярость Ужасающего владыки даже по телефону. Белеверн явно не ожидал, что ему будут диктовать условия, когда все козыри у него.
- Ах да, владыка Белеверн!
- Да, кавалер Уилкинсон?
- В следующий раз берите трубку сами. Терпеть не могу, когда меня заставляют ждать у телефона.
Майк Уильямс заплатил таксисту и вышел у входа в «Гватемала-Хилтон». Его общественный статус явно растет. Служба у дона Эстефана оказалась весьма выгодной.
Войдя в вестибюль, он подошел к дежурным и убедился, что забронированная комната ждет его. Брать с собой он никого не стал - и ни к чему это вовсе, да и дону Эстефану сэкономит немного деньжат.
Войдя в свой одноместный номер, Уильямс поставил сумки в гардероб, взял телефон и набрал номер комнаты Андерсона. Тот поднял трубку после первого же гудка.
- Алло?
- Полковник Андерсон? Это лейтенант Уильямс. - Повышение выглядит вполне уместным, раз он теперь служит у дона Эстефана офицером связи.
- Да? - Полковник разыгрывал полнейшее неведение, и вряд ли можно упрекнуть его за это.
- Я прибыл, чтобы от имени Хулио Эстефана обсудить с вами вопрос о деловом контракте. Когда вам будет удобно со мной встретиться?
- Сейчас я свободен, лейтенант. Не хотите ли встретиться со мной в баре, чтобы выпить по коктейлю?
- Отлично, сэр. Я в штатском - ситцевая рубашка с короткими рукавами и серые брюки.
- Буду вас ждать.
- Очень хорошо, сэр. - Уильямс повесил трубку. Пока что все хорошо.
- Черт тебя побери, Стив! - воскликнул Александер. - Прямо не верится, что ты так разговаривал с этим типом! Ты что, добиваешься, чтобы Тамару убили?
- Нет. - Стив нажал на кнопку вызова лифта. - Как раз напротив. Я должен был выбить у Белеверна почву из-под ног, и теперь ситуацией заправляю я. А сейчас мне надо выпить.
- Еще бы, - поддержал Роберт. - Хоть она мне даже не родственница, я тоже не откажусь пропустить глоток-другой после того, что довелось выслушать.
- Надеюсь, бар еще открыт, - сказал Стив.
- Сейчас всего десять, - ответил Александер.
- В самом деле? - Стив тряхнул головой. - Ну и до-о-олгий же выдался денек. Я готов был присягнуть, что уже двенадцатый час.
Они вошли в бар. Несколько столиков были заняты. Потягивая напитки, посетители негромко беседовали. Выпить бокал пива, а потом вернуться в номер и завалиться в шикарную кровать, на которой до этого удалось полежать лишь пару минут, - что может быть прекраснее?
Подошла официантка, и они сделали заказ. Взгляд Стива задержался на девушке, отправившейся к стойке. Вспомнив другую официантку, а вернее подавальщицу из другого мира, он невольно улыбнулся. Он до сих пор до конца не простил Артвира ап Мадаука, подкупившего ту девицу, чтобы она поцеловала Стива.
- Любуешься, Стив? - улыбнулся Александер.
- Да нет, просто вспомнилось кое-что.
- Должно быть, редкое воспоминание.
- Можно сказать и так.
Официантка принесла напитки, и все трое устроились поудобнее, наслаждаясь напитками и праздной болтовней. Александер рассказал пару историй о девушках, с которыми встречался во Вьетнаме, а там и Стив как-то непроизвольно рассказал Дику и Роберту о выходке Артвира с Ри.
- И конечно, о зубных щетках эта женщина даже слыхом не слыхивала, - заключил Стив.
- Да, этот твой Артур тот еще персонаж, - рассмеялся Александер. - Но он-то уж не подкачал, а?
- Ага, - подтвердил Стив. - Ага, не подкачал. Прирожденный волокита.
Стив отхлебнул пива из второго бокала, краем уха слыша обрывки разговоров за соседними столиками. Английская речь мешалась с невнятной испанской.
- ... Морвы даже не сообразят, что на них обрушилось... Стив резко выпрямился, расплескав немного пива на стол, и, не обращая внимания на испуг Александера, обернулся в ту сторону, откуда донесся этот обрывок разговора.
За соседним столиком сидели двое. Один постарше - лет сорока, с седыми висками, а другой, темноволосый, - лет тридцати; оба коротко подстрижены и гладко выбриты. То ли военные, то ли наемники - кто их разберет. С виду американцы.
Встав, Стив направился к их столику. Тотчас же заметив его, они поднялись и встретили Стива уже стоя. Лица их хранили непроницаемое выражение.
- Морвы даже не сообразят, кто на них обрушился? - с ходу спросил Стив.
Мужчины переглянулись. Стив не ослышался: вопрос угодил точно в цель.
- Боюсь, чего-то мы не поймем, что вы... - начал молодой.
- Чушь собачья, - отрезал Стив. - Я слышал реплику вполне отчетливо. А если кто-то планирует налет на морвов, я хочу участвовать. Или хотя бы получить какие-то сведения.
- Договорим после, - сказал молодой собеседнику. - А это я улажу.
Кивнув, старший удалился.
- Вели своим приятелям не рыпаться, - сказал молодой Стиву. Стив обернулся к Дику и Роберту, уже поднимавшимся из-за стола, и отрицательно потряс головой. Они снова уселись.
- Не хочешь сесть, пока мы не привлекли внимание охраны отеля? - предложил незнакомец.
- Разумеется. - Стив опустился на стул напротив наемника.
- Лады, шкет, - начал тот, - ты кто будешь?
- Стив Уилкинсон. Из Нью-Йорка.
- Наемный?
- Нет.
- Так я и думал. Но и на ихнего брата ты не похож.
- Ясное дело, - согласился Стив.
- Тогда чего ж ты с морвами не поделил?
- Они захватили мою сестру.
- От души надеюсь, что она уродина.
- Нет, боюсь, не уродина. У меня есть ее фото.
- Ради Бога, нечего мне на нее смотреть, - вскинулся наемник, когда Стив потянулся за бумажником. - Допустим, я тебе верю. И чего ж тебе надо?
- По-моему, для начала мы могли бы обменяться информацией. Вы ведь наемник, верно?
- Может. А с какой мне стати?..
- Потому что я много знаю об этих людях.
- К примеру?
Хороший вопрос. Примет ли этот тип информацию Стива за чистую монету, зависит от того, что он знает и сам. О чем же следует упомянуть? О горемке? Не годится: Белеверн наверняка прячет демона за семью замками. А кого, кроме морвов, мог взять с собой Белеверн? Эта неожиданная мысль заставила Стива учащенно заморгать. Есть такой шансик...
- Не может ли так быть, - произнес Стив, - что вы наткнулись еще на кого-нибудь, кроме морвов, а?
- Мало ли на кого я натыкаюсь.
- Нет, эти должны быть при морвах, - развивал Стив свою мысль. - Скорее всего в джунглях вокруг их лагеря.
Наемник напряженно выпрямился. Видимо, Стив попал прямо в яблочко. Неужели Белеверн на самом деле притащил с собой галдов?
- Да, я и правда наткнулся на кое-кого возле лагеря, - проговорил наемник. - Может, скажешь, кто это был?

Предыдущая страница 14 Следующая страница


15 Томас Мартин

Стив перевел дух. Или пан, или пропал.
- Они сильно смахивают на бабуинов, но чертовски умнее. Умеют пользоваться инструментами и примитивным оружием - обычно копьями.
- Ага, я одного поймал, - сообщил наемник.
- Тьфу, дерьмо! Значит, они притащили даже галдов.
- Гадов?
- Ага, так они называют обезьянолюдей. Нельзя ли продолжить эту беседу в более уединенном месте?
- По мне, так с превеликим удовольствием, - ответил наемник. - Кстати, Майк Уильямс.
- Рад познакомиться, мистер Уильямс. - Стив тряхнул протянутую руку. - По-настоящему рад.
- Да погоди хоть чертову минутку! - запротестовал Уильямс. - То что, пытаешься мне втемяшить, будто морвы прибыли с другой планеты?
- Скорее из другого измерения, - поправил Стив. - С альтернативной Земли.
- Ну, приехали! У тебя просто дерьмового винтика в башке не хватает, малыш, а то и не одного.
- Значит, по-твоему, галды родом с Земли?
- Да откуда мне знать, откуда здесь взялись эти чертовы твари!
- А как насчет этого языка? - Стив сделал жест в сторону диктофона. - Тебе когда-нибудь доводилось слышать такую речь?
- Нет, но мне не доводилось слыхать целую кучу языков.
- Послушай, можешь верить, можешь не верить, но мне все равно нужна твоя помощь, чтобы вытащить оттуда мою сестру.
Уильямс устроился в кресле поудобнее. Пацан в самом деле знает об обезьянолюдях - гадах, или как их там. И записанный голос капитана Корвы на пленке Майк тоже узнал. Очевидно, морвы принимают пацана всерьез. Весьма всерьез, если не остановились даже перед тем, чтобы похитить его сестру аж из Олбани.
- Ладно, я тебе верю, - признался Уильямс, - но тебе следовает иметь про запас другую историю. Я вроде как знаю кой-чего, так что могу поверить. А вот другие не поверят.
- Вряд ли мне придется рассказывать ее слишком уж многим другим.
- Ага, - согласился Уильямс. - Так ты серьезно насчет того, чтоб им сдаться?
- Мне ведь не оставили иного выбора, а?
- Ясное дело, если хочешь заполучить сестру обратно. Ну а чего тебе надо от меня?
- Что тебе известно об их лагере? - спросил Стив.
- Малыш, я там был.
- Там?
- Ага, я выкупил внучку дона Эстефана из этой адской дыры.
- А теперь он хочет задать им жару?
- Верняк.
- Лады, так что же меня ждет?
- Ад, - ответил Уильямс. - Посередке лагеря стоит какая-то древняя пирамида - то ли ацтекская, то ли майская. Морвы понастроили вокруг нее несколько ангаров и массу палаток.
- Сколько их там?
- Больше тысячи морвов... - начал Уильямс.
- Тысячи?!
- Угу. Не говоря уж про танк, БТР и Бог знает сколько этих га-л-дов.
- Есть еще что-нибудь?
- Да, почти столько же рабынь, сколько самих морвов. Одних только баб. А этот владыка Белеверн - он кличет себя доном Эспантосой - натуральный шибзик. Они там приносят человеческие жертвы на вершине пирамиды, будто в самом деле вообразили себя ацтеками или что.
Стив кивнул. Вот откуда Белеверн черпает Силу. Сама пирамида, наверное, наделена какой-то Силой, и колдун пополняет ее с помощью человеческих жертвоприношений.
- Итак, - сказал Стив, - как бы ты провел этот обмен?
- Дело скользкое, но ты вроде бы скрутил этого типа довольно крепко. Вели ему отправить твою сестру самолетом в здешний аэропорт в сопровождении морвов. Обмен проведешь прямо в аэропорту. Посадишь ее в самолет, а там делай чего хочешь. Не мешало бы запрятать вокруг несколько человек для подстраховки - на случай, если им вздумается отколоть какой-нибудь номер.
- Ты можешь это устроить?
- Как пить дать. Ты можешь за это заплатить?
- Сколько?
- За работу телохранителя? За один день? Наверное, по паре тыщ на брата.
- По две тысячи?!
- Было бы подешевше, если бы тут не были впутаны морвы, - пояснил Уильямс.
- Нанять пару-тройку человек я мог бы себе позволить. Сколько надо, по-твоему?
- Без понятия. Можно обставить по-другому: по пятьсот долларов на нос да плюс еще по две тысячи, если морвы что-нибудь отчебучат. Скольких ты сможешь нанять в таком случае?
- Если допустить, что морвы попытаются что-нибудь учудить, - пожалуй, четверых. - Десять тысяч поглотят почти половину из оставшихся денег. Потом еще три билета на самолет, и у него останется меньше десяти тысяч. А, ерунда, после этого деньги ему уже не понадобятся.
- Ладно, - сказал Уильямс, - тогда вели Белеверну, чтобы прислал с ней только двух морвов. Скажи, что если будет хоть одним больше, сделка накрылась.
- Когда?
- Послезавтра. К тому времени я без напряга подберу людей.
- Хорошо. Поскорей бы с этим покончить.
- У меня к тебе вопросик, - промолвил Уильямс.
- Какой?
- Ты и вправду собираешься отправиться с ними, когда твоя сестра сядет в самолет?
- Если я этого не сделаю, Белеверн просто похитит ее снова. Ага, я собираюсь отправиться с ними.
- Что ж, был рад знакомству с тобой, паренек, - покачал головой Уильямс.
Стив взглянул на часы. Без пяти десять. Почти пора, особенно если учесть, сколько времени уйдет, чтобы дозвониться. Сняв трубку, он набрал номер телефонистки. Роберт, Александер и Уильямс слушали разговор через «жучок».
- Корва слушает, - ответил морвийский капитан.
- Дайте мне Белеверна, - сказал Стив по-английски.
- Минуточку.
Стив беззвучно вздохнул. Не следовало вчера отпускать под конец язвительную реплику насчет ожидания. Сегодня ждать пришлось вдвое дольше, чем вчера.
- Приветствую, кавалер Уилкинсон, - произнес Белеверн по-английски.
- Дайте мне поговорить с Томи.
Возникла небольшая пауза, пока телефон передавали из рук в руки.
- А-алло? - прозвучал в трубке голос Томи.
- Томи?
- Стив? - не на шутку разволновалась она. - Стив, это ты?!
- Да, Томи, это я. Они тебе ничего не сделали?
- Стив, не пытайся меня спасти! Они тебя убьют!
- Томи, они не причинили тебе вреда?
- Нет, - дрожащим голосом ответила Томи. - Я в полном порядке.
- Хорошо. Мы вытащим тебя оттуда.
- Нет, Стив, не вздумай! Они... - Голос Томи оборвался: Белеверн отобрал у нее трубку.
- Отведите ее обратно в камеру, - приказал Белеверн кому-то по-морвийски, прежде чем продолжить разговор.
- Видит Бог, если с ее головы хоть волос упадет...
- Как мы вас уже заверили, ей не причинят ни малейшего вреда, - перебил его Белеверн, - так что в ваших пустых угрозах нет совершенно никакой необходимости.
- Ладно, - холодно продолжил Стив, - тогда давайте обсудим условия обмена. Я хочу, чтобы вы...
- Нет. Я не собираюсь позволять вам диктовать условия. Вы сейчас не в том положении, чтобы предъявлять какие-то требования.
- Понимаю. В таком случае передайте Дарине привет от меня. - Стив повесил трубку.
- Черт! - выругался он, когда был уверен, что на том конце его уже не услышат.
- Отличная работа, - одобрил Уильямс. - Не давай ему взять верх. А уж давать ему понять, как ты раскипятился, нельзя и подавно.
- Спасибо. Вот дерьмо!
- Он пойдет на попятную, - заверил его Уильямс. - Ты этому типу нужен кровь из носу, уж больно он наломался, чтобы обгадиться под самый конец!
- Откуда такая уверенность? - поинтересовался Александер.
- Мне уже доводилось улаживать подобные дела, - ответил Уильямс. - Парнишка все делает будь спок. Похитителю завсегда чего-нибудь хочется. И это надо пускать в ход супротив его самого.
- Если только он не решится плюнуть на убытки и сделать ноги, - заметил Александер.
- Этот тип не в том положении, - возразил Уильямс. - Он же не боится, что его заловят. А судя по словам Стива, на него чертовски сильно давят, чтоб он доставил чего требуется. Он пойдет на сделку.
- Или ему же хуже будет, - добавил Стив, поднимая телефонную трубку.
- Ты уверен, что уже готов? - осведомился Уильямс.
- Угу. Начинаем второй раунд... Телефон ответил после первого же гудка.
- Белеверн слушает.
- Это Уилкинсон, - ответил Стив. Белеверн даже ответил по-английски.
- Вы с ума сошли?!
- Мне что, по слогам надо повторять? Моя сестра у вас. Если я соглашусь провести обмен на ваш лад, ее можно считать покойницей. В подобном случае я могу преспокойно отправляться, чтобы взять вас за задницу, мистер. Или мы сделаем так, как я скажу, или я спишу сестру со счетов и заставлю тебя заплатить, сукин ты сын. Ясно?!
Белеверн надолго умолк, обдумывая слова Стива.
- Да, - наконец вымолвил он. - Я понимаю вашу позицию.
- Хорошо. Тогда... вы помните курган?
- Да?..
- Вы предлагали предоставить мне информацию, если я присягну именем Мортоса и верностью Эрельвару после этого отпустить вас. Если мы проведем обмен по моему сценарию, я принесу эти клятвы в знак того, что готов пойти вам навстречу. Если же это неприемлемо для вас, то с равным успехом можете убить Томи прямо сейчас... но после этого начинайте писать свой некролог не откладывая.
- Позвольте выслушать ваш план, - неохотно согласился Белеверн.
- Все очень просто. Сейчас я нахожусь в столице Гватемалы. Пусть мою сестру отправят сюда на самолете в сопровождении двух морвов. Рейс должен прибыть сюда завтра после полудня. Я встречу их в аэропорту с билетом в Америку для нее. Как только она будет на самолете, я сдамся морвам, сопровождавшим ее.
- А что вам помешает просто улететь вместе с ней? - поинтересовался Белеверн.
- Три вещи. Первое: вы получите мою святую клятву. Помнится, в Огайо она кое-что для вас значила.
- Продолжайте...
- Второе: морвам, которые будут сопровождать ее, будет не так уж трудно предотвратить подобное. И третье: я прекрасно сознаю, насколько вам легко похитить ее еще раз, если я обведу вас вокруг пальца.
- Истинно так, - согласился Белеверн. - Очень хорошо, мы будем действовать по вашему плану. Нельзя ли теперь услышать вашу клятву?..
- Еще одно, - добавил Стив.
- Что?
- Если я сказал, что морвов должно быть двое, это означает, их должно быть именно двое. Если будет хоть одним больше, то обмен не состоится, и вам прекрасно известно, что я сумею заметить лишних.
- Договорились. Итак, ваша клятва?..
- Хорошо. Именем Мортоса и своей присягой на верность властителю Эрельвару клянусь, что никоим образом не нарушу нашего договора, если он не будет сперва нарушен вашими доверенными лицами.
- Славно изложено, - одобрил Белеверн. - Свяжитесь со мной через два часа, и я сообщу вам время их прибытия.
- Прекрасно. Итак, через два часа. - Положив трубку на рычаг, Стив порывисто передохнул и спросил, ни к кому конкретно не обращаясь: - Теперь я могу опустить руки и сорваться с катушек?
- Разумеется, - откликнулся Уильямс. - На целых полтора часа. Ты держался весьма недурно, малыш. А сейчас прошу извинить, мне еще надо закончить ту встречу, что ты перебил вчера вечером, и подобрать тебе телохранителей на завтра.
- Спасибо, Майк. Громадное спасибо.
- Всегда пожалуйста. - Уильямс тряхнул руку Стива. - Эти ублюдки грохнули моего брата, так что я помогаю дать им по сусалам при всяком удобном случае.
Уильямс покинул номер, а Стив рухнул в кресло у телефона.
- А как насчет нас? - поинтересовался Александер, когда дверь за наемником захлопнулась.
- Я собираюсь купить билеты в Америку и для вас двоих, - ответил Стив. - Похоже, рассказ все равно подходит к концу, и я очень рассчитываю, что вы благополучно доставите Томи домой.
- Ага, - без особого энтузиазма согласился Александер. - Стив, мы тебя не подведем.
- Спасибо, Дик. Я на вас рассчитываю.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Гарт стоял навытяжку во главе своего взвода. Над лагерем разгоралась утренняя заря. Остальные четыре взвода из их роты примыкали к его взводу с флангов, по два с каждой стороны. Из пяти взводов, прибывших сюда месяц назад, самые большие потери понес взвод Гарта.
- Рота, смирр-на! - гаркнул лейтенант Орлас, адъютант капитана Корвы.
Щелкнув каблуками, Гарт услышал, как бойцы за его спиной разом сделали то же самое.
Капитан Корва встал перед строем, чтобы обратиться к воинам с речью.
- Вольно! - скомандовал он, и строй чуточку расслабился, продолжая стоять навытяжку.
- Месяц вашей службы подошел к концу, - начал Корва. - Все вы служили прекрасно и не уронили чести морвов в этом мире. А сейчас мне выпала честь выбрать среди ваших взводных командиров человека, которому будет вверено командование вашей ротой. Взвод, прежде находившийся под его командованием, будет расформирован и распределен по остальным четырем взводам с целью восполнения их численности. Обычно весь излишек личного состава свыше четырех взводов переводится для заполнения разнообразных прочих вакансий.
Гарт уже знал об этом. К примеру, в танкисты людей набирали именно из таких излишков. Окончательно сформированная рота состоит из четырех взводов, а пятый идет на покрытие потерь...
- Но на сей раз этого не будет, ибо рота понесла чрезвычайно тяжелые потери, - продолжал Корва.
Гарт внешне ничем не выдал своих чувств, но почувствовал, как заливается краской стыда, ведь в основном в потерях повинен именно его взвод.
- Однако при этом означенная рота сделала для прославления морвов в этом мире куда более, нежели все предыдущие. И теперь я с радостью сообщаю, что лейтенант Гарт с текущего момента производится в капитаны и назначается командиром роты Джареда.
Гарт удивленно распахнул глаза. В капитаны?! После его жалкого провала на Западном берегу Иордана?
- Лейтенант Гарт, выйти из строя!
Вытянувшись в струнку, печатая шаг, Гарт приблизился к капитану Корве и отдал честь.
- Лейтенант Гарт по вашему приказанию прибыл, сэр! Козырнув в ответ на приветствие стоявшего по стойке «смирно»
Гарта, капитан снял с него лейтенантские нашивки и заменил их капитанскими знаками отличия.
- Поздравляю, капитан, - вполголоса сказал Корва.
- Благодарю, сэр.
- Капитан Гарт, примите командование над ротой.
Отдав честь, Гарт промаршировал на место во главе роты, после чего принял стойку «вольно».
- Лейтенант Улан с текущего момента назначается заместителем командира роты Джареда, - продолжал Корва. - Лейтенант Улан, выйти из строя!
Улан подвергся в точности такой же процедуре, как Гарт. Итак, Улан будет его заместителем. Вполне приемлемо. Гарт смотрел на происходящее будто со стороны. Он никак не ожидал, что его сделают ротным командиром. С другой стороны, его взвод действительно прошел через самые тяжелые бои.
Гарт едва не улыбнулся, когда сержанта Далина произвели в лейтенанты и назначили командиром бывшего взвода Улана. Итак, Далина по-прежнему будет доставлять хлопоты Гарту, а не какому-то командиру взвода. Значит, предстоит еще двух сержантов в роте разжаловать в капралы: не слишком-то приятная задача.
- За героизм, проявленный во время несения службы в армии Владычицы, - снова повел Корва, - сержанту Вирту посмертно присваивается звание лейтенанта Морвийских специальных войск.
Гарт улыбнулся, когда Корва продолжал перечислять посмертные награды. От капитана Гарт узнал, что Вирту удалось убить вдвое больше израильских солдат, чем было под его собственным началом, да вдобавок уничтожить М-1 и «Кобру». Вирт стал образцом для всех Морвийских спецвойск. Жаль, что из-за предательства Омара такой достойный воин больше не может послужить во славу Владычицы.
- Капитан Гарт, - сказал Корва, когда торжественная часть была завершена, - как только покончите с переформированием роты и отпустите людей, явитесь ко мне в кабинет вместе с лейтенантом Далином.
- Есть, сэр, - ответил Гарт. - Рота, смирр-но! Гарт отдал честь, и капитан Корва зашагал прочь.
Александер стоял у окна, созерцая утреннюю зарю, разгорающуюся над столицей Гватемалы. Ему так и не удалось толком уснуть, всю ночь мучили кошмары.

Предыдущая страница 15 Следующая страница


Дело чести 16

Отчасти причиной тому джунгли, пробудившие воспоминания, давным-давно похороненные на дне памяти и за полпланеты отсюда.
Но лишь отчасти. Сегодня Александеру предстоит отправить друга навстречу неминуемой гибели - посадить в самолет и помахать ручкой вослед, зная, что тому уже не суждено вернуться.
Может, Стив и поклялся ни в чем не противодействовать мор-вам, но ведь Александер-то подобной клятвы не давал! И пусть это станет его последним поступком на этом свете, но он непременно отыщет способ вытащить Стива из этой передряги...
На реорганизацию роты Гарту и Улану потребовалось чуть более часа. Нескольких человек все-таки не хватило, но в Дельгроте недостачу можно покрыть за счет новобранцев. Впрочем, ни в одном взводе дефицит не превышает трех человек, так что проблем это не вызовет.
Лейтенант Далин открыл дверь в кабинет капитана Корвы, и Гарт вошел.
- Капитан Гарт и лейтенант Далин по вашему приказанию прибыли, сэр! - доложил он, козырнув.
- Вольно, капитан, лейтенант, - ответил Корва.
- Вы хотели видеть нас, сэр?
- Да, капитан. Я хотел дать вам знать, что пока, к сожалению, нам не удалось выследить Омара и его людей.
- Понятно, сэр.
- Не беспокойтесь, мы непременно их найдем. Жаль, что вас тут не будет, чтобы лично возглавить эту операцию, как только они нам попадутся.
- Да, сэр. Мне бы этого очень хотелось.
- Ничуть не сомневаюсь, - Корва кивком выразил согласие. - Однако позвал я вас не только затем, чтобы ввести в курс наших стараний разыскать Омара.
- Сэр?
- У меня имеется последнее задание для роты Джареда, - объяснил Корва.
Задание? Но ведь до большого обмена всего три дня, весь лагерь готовился к нему целую неделю.
- Какой взвод, сэр? - осведомился Гарт.
- Никаких взводов, Гарт. Только вы и лейтенант Далин...
- Лады, вот ваши билеты в Америку. - Стив вручил Ричарду и Роберту их билеты. - Дик, я хочу, чтобы ты взял билет Томи, ее паспорт и остаток моих денег. Там, куда я направляюсь, они мне уже не понадобятся.
- Ага, конечно, - уныло ответил Александер.
- Эй, не вешай носа. Я буду в полном ажуре.
- Ага, конечно.
- Вот ключи от джипа. Когда обмен состоится и я улечу, передай их Майку Уильямсу. Он найдет достойное применение тому, что осталось в джипе.
- Разумеется, малыш.
- Прямо не верится, что ты так расстроен из-за того, что материал выскальзывает у тебя из рук.
Александер с недоумением взглянул на Стива, но недоумение тотчас же сменилось гневом.
- Выскальзывает?.. Черт тебя побери, сукин ты сын, я расстроен вовсе не из-за материала! Материал от меня никуда не делся, я расстроен, потому что посылаю друга на смерть!
- Ох... - выдохнул Стив. - Я... прости, Дик. То есть... ну, в общем, прости.
- Ага. И ты меня. Последовала неловкая пауза.
- Так или иначе, - наконец вымолвил Стив, - обещайте мне, что доставите Томи домой живой и невредимой.
- Заметано. Есть ли у тебя хоть какой-то шанс выйти из этой передряги живым?
- Едва ли. Впрочем, на свете всякое бывает.
- Скоро там?
- Морвийский рейс должен прибыть где-то через час. Ваш самолет улетает через два часа после того.
- И что ты собираешься делать все это время?
- Поговорю с Томи. Попытаюсь объяснить ей, что происходит. Я хотел бы воспользоваться той фотографией, что есть у Роберта...
- Нет проблем, - ответил Роберт.
- Спасибо. Давайте-ка сходим перекусим, пока ждем.
Подлетая к Гватемале, Гарт смотрел в иллюминатор. Полеты по-прежнему завораживали его. В последний месяц он летал повсюду, но обычно на вертолетах. Пару раз ему довелось летать и на реактивных самолетах, но только то были транспортники без иллюминаторов. А этот полет совершенно не похож на те.
Реактивный самолет вознес их над облаками. Почти не веря собственным глазам, Гарт смотрел, как облака окутывают их со всех сторон, словно густой осенний туман, а потом, когда машина поднялась еще выше, превращаются в подобие твердых, покрытых снегом холмов далеко внизу. Даже Ужасающие владыки, разъезжающие на своих горемках по воздуху, ни разу не видели ничего подобного.
Самолет начал заход на посадку, и внизу развернулась панорама города Гватемала. Гарт бросил взгляд на пленницу, сидящую между ним и Далином. Благодаря светло-русым, чуточку рыжеватым волосам и карим глазам с зеленоватым отливом она вполне могла бы сойти за ольвийку, будь повыше ростом.
За время полета девушка не проронила ни слова, да и за всю дорогу до Ла-Круса, если уж на то пошло. Как и Марию, ее собираются отпустить во благо дальнейшего укрепления позиций морвов на этой планете. Но то, что сейчас они получат в обмен, несоизмеримо ценнее трехсот тысяч американских долларов, уплаченных за Марию.
Тамара получает свободу, потому что ее место займет брат - Сновидец. Тот самый человек, который, согласно пророчествам, способен навлечь погибель на морвов, а то и на саму Владычицу. Но когда Сновидец сдастся Гарту и Далину, - а Белеверн заверил их, что он не окажет ни малейшего сопротивления, - пророчество будет опровергнуто.
Гарту не терпелось встретиться с человеком, ставшим причиной поражения морвов на Кровавых Равнинах пять лет назад. Говорят, он в одиночку сумел одолеть двух морвийских воинов, и в плен его сумели захватить лишь после жаркой схватки, после чего Белеверн лишил Сновидца жизни. Но вместо того чтобы умереть, Сновидец каким-то чудом вернулся в свой родной мир и зажил заново.
Гарт тряхнул головой. Все это колдовские штучки, и воину не должно быть до них никакого дела. Ему приказано доставить этого человека в лагерь, значит, именно так Гарт и поступит.
Тамаре с трудом верилось, что ее вот-вот освободят. Все происшедшее начало отступать в тень, будто кошмар, окончившийся целый век назад.
Ей вернули ее собственные вещи, которые были надеты на Тамаре в момент похищения. Ну, хоть не заставили возвращаться домой в одном из платьев, смахивающих на мешки, и то ладно. Самолет заложил вираж влево, и, глянув в иллюминатор, она увидела здания Гватемалы. Тамаре всегда хотелось попутешествовать, но все это не вполне соответствует ее представлениям.
Она искренне надеялась, что у Розиты тоже все наладится. Вдруг вспомнив женщин, убитых человеком в золотой маске, Тамара плотно зажмурилась. Прошло уже два дня, но вкус крови стоит во рту до сих пор. Конечно, это лишь плод ее воображения...
- Вам плохо? - осведомился главный охранник.
- Немного укачало, - соврала Тамара. - Ничего страшного. Кивнув, он снова повернулся к иллюминатору. Самолет пошел к земле, и под крыльями побежала посадочная полоса. Машину крепко тряхнуло, послышался визг шин, коснувшихся бетона. Вот и приземлились.
Здесь ее встретит Стив и отвезет домой. Конечно, сперва Тамара поблагодарит его за свое спасение, а потом прикончит - за то, что он втянул ее в эту передрягу. Он что, вообще головой не думал, когда спутался с подобными людьми?
Самолет вырулил к терминалу аэропорта, и началась высадка. Тамара хотела было встать, но не успела приподняться и на полдюйма, как главный охранник схватил ее за руку.
- Дождемся, когда выйдут остальные пассажиры, - распорядился он. - Потом сойдем сами.
- Ага, конечно, - согласилась Тамара, и он выпустил ее запястье. Господи, с какой радостью она избавится от этих болванов!
Наконец мимо их кресла прошел последний пассажир. Второй охранник, сидевший со стороны прохода, встал. Главный дал Тамаре знак встать и сам последовал по пятам.
Скоро домой...
Стив наблюдал за высадкой пассажиров, сдерживая нетерпение. Пока что Томи не видно и не слышно. Наконец в коридоре терминала показался мужчина, на голову возвышавшийся над толпой пассажиров, да к тому же в плечах вдвое шире любого. В сочетании со смуглой кожей эти приметы не оставляли ни малейших сомнений относительно его расовой принадлежности.
- Морв. - Стив подбородком указал на высящегося в переходе пассажира. Тот встретился со Стивом глазами, и Стив коротко кивнул. Морв тоже кивнул в ответ.
- Здоровенный парень, а? - заметил Александер.
- Владычице нравятся рослые, сильные и тупые, - пояснил Стив.
- Ага, я знаю девиц вроде нее, - подхватил Роберт. Наконец показалась Томи. За ней по пятам следовал еще один морв. Больше из самолета не вышел никто. Томи принялась озираться в поисках брата.
Наконец углядела его, рванулась вперед с криком:
- Стив! - не обращая внимания на охранников, и буквально бросилась ему на шею. Стив без труда подхватил сестру на руки, хотя раньше такое было бы ему просто не по силам, закружил ее, а потом подбросил в воздух, бережно поймал и опустил на землю.
- Ух ты! - выдохнула она. - Ну, ты накачался, старший братец! Держу пари, девушкам в колледже это очень нравится!
- Ты в порядке, Томи? - спросил Стив, охватив ее лицо ладонями и приподняв, чтобы поглядеть ей в глаза.
- Теперь мне намного лучше! Гораздо, гораздо лучше!
- Кавалер Уилкинсон! - перебил их один из охранников по-морвийски.
- Что?
- Вы готовы нам сдаться?
- Как только моя сестра улетит. Ее рейс через два часа. И оставшееся время я намерен провести с ней, а не с вами.
- Нам приказано глаз с вас не спускать.
- Замечательно, можете следовать за нами на расстоянии, - ответил Стив. - Однако мы с Белеверном договорились, что я сдамся вам только тогда, когда моя сестра благополучно сядет в самолет.
- Ладно, - согласился морв. - Однако если вы попытаетесь бежать, мне приказано убить и вас, и вашу сестру.
- Несмотря на то что после этого убьют и вас самих?
- Совершенно верно.
- Да уж, вы морвы на все сто.
- Да. Наш обратный рейс отбывает через один час пятнадцать минут. Тогда вы нам и сдадитесь. Промежуточное время можете провести с сестрой.
- Я же уже сказал, что не сдамся, пока Томи не улетит.
- Мы не можем перенести свой вылет, - заявил морв. - Или вы отправитесь с нами в означенное время, или мы будем вынуждены убить вас обоих. В зале вылета ваша сестра будет в полной безопасности. Уверяю вас, лично в ней мы совершенно не заинтересованы.
- Что ж, и на том спасибо. Ладно уж, будь по-вашему. А теперь скройтесь с глаз.
Морвы отошли шагов на двадцать и остановились.
- Где ты выучил их язык? - поинтересовалась Томи.
- Томи, детка, - сказал Стив. - Давай найдем подходящее местечко и возьмем тебе чего-нибудь поесть. Мне нужно многое тебе поведать.
Стиву потребовался почти целый час, чтобы рассказать Томи обо всем.
- Стив, - промолвила она, - это безумие.
- Я не обижаюсь на тебя за то, что ты не веришь... - начал Стив.
- Да нет, погоди минуточку. Безумнее всего то, что я тебе верю. Стив, когда ты вышел из комы, ты стал... другим. А то, что я видела...
Тамара примолкла вспоминая. Чудовищная лошадь, жертвоприношения, кровь... Все прекрасно укладывается в рассказ брата. Не говоря уж о фотографиях, сделанных этими газетчиками, на которых Стив дерется с этой зверюгой вроде лошади. Тамара вдруг засмеялась.
- Ты что, Томи?
- Просто кое-что вспомнила, - ответила она, все еще хихикая. - Я сказала одной девушке из лагеря, что ты отнюдь не рыцарь в блистающих доспехах. Оказывается, я ошибалась.
- Сюрприз, сюрприз, - улыбнулся Стив.
- Стив, а ты и вправду собираешься отправиться с этими... чудовищами?
- Я должен.
- Нет, мы же в аэропорту. Мы можем просто сесть в самолет и оставить их с носом!
- Нет, Томи, так нельзя. Они сказали, что им приказано убить нас обоих, если мы попытаемся сделать что-нибудь эдакое.
- Разве они здесь посмеют?..
- Да, Томи, посмеют. - Стив подался вперед. - Томи, им велено так поступить, и они выполнят приказ во что бы то ни стало. Да, они знают, что за это их ждет неминуемая смерть, но им на нее наплевать - они ведь морвы.
- Но, Стив, они же убьют тебя!
- Возможно, - согласился Стив. - Но лучше меня, чем тебя, Томи. Ну, пора тебе на регистрацию. Мы должны отвести тебя в зал вылета до того, как они заберут меня. Как только пройдешь за металлоискатель, ни в коем случае больше не выходи оттуда. Они могли подослать кого-нибудь еще, чтобы снова тебя схватить.
- Л-ладно, - дрожащим голосом выговорила она.
- Ну-ну, не тревожься. Ничего страшного со мной не стрясется. Сколько раз я на своей шкуре испытал, что дуракам всегда везет...
- Надеюсь. - Томи встала, чтобы обнять Стива. - Я люблю тебя, старший братец.
- Я тоже люблю тебя, Томи.
Они направились к воротцам металлоискателя у таможенного пункта. Морвы двинулись следом, и у металлоискателя нагнали их.
- Я не могу позволить вам сопровождать сестру за ворота, - отчеканил главный морв.
- Ага, я так и предполагал, - откликнулся Стив и повернулся к Тамаре: - Береги себя. И попрощайся от моего имени с мамой и папой.
- Ладно.
Поцеловав ее в щеку, Стив обернулся к Александеру:
- Позаботься, чтобы она попала домой живой и здоровой.
- Непременно, малыш.
- Спасибо.
Стив проводил взглядом Томи и обоих репортеров, прошедших через рамку металлоискателя. Итак, миссия выполнена. Один из морвов взял его за локоть, но Стив резким движением сбросил его руку.
- Спасибо, я и сам дойду.
- Тогда пошли.
Александер смотрел вслед самолету, уносящему Стива и обоих морвов в Никарагуа, дожидаясь, когда тот поедет прочь от терминала. Согласно первоначальному плану, Стив должен был подождать, когда самолет с его сестрой и обоими журналистами поднимется в воздух, и только потом сдаться морвам. Это круто меняет ситуацию. Фактически говоря...
- Роберт, - сказал Александер.
- Да, Дик?
- Вот деньги и билет для Томи. Наизнанку вывернись, но доставь ее домой.
- А? А ты-то куда, черт возьми?
- Догонять Уильямса. Я в лепешку расшибусь, но позабочусь, чтобы во время нападения на морвийский лагерь среди людей Уильямса был человек, поставивший себе целью вытащить оттуда задницу Стива.
Выйдя за таможенный пункт, Александер принялся озираться в поисках Уильямса, несколько раз попавшегося ему на глаза за время пребывания в аэропорту.
Тот как раз направлялся к выходу.
- Уильямс! - крикнул репортер. Тот замер и оглянулся. Помахав ему, Александер припустил рысцой, догоняя солдата удачи.
- Его забрали, так? - осведомился Уильямс.
- Ага.
- А девушка в безопасности, так?
- Ага.
- Тогда в чем дело?
- Возьмите меня с собой.
- Спасибо, нам не нужен военный корреспондент, - отрезал Уильямс, поворачиваясь, чтобы уйти.
- Я был во Вьетнаме, - схватил Александер наемника за руку. - Сто первая авиадесантная. Я могу быть вам полезен.
- Зачем? - поинтересовался Уильямс.
- Они забрали моего друга, поэтому я хочу там быть, когда по ним врежут.
Уильямс с минуту вглядывался в лицо Александера. Похоже, увиденное его вполне удовлетворило.
- Лады, ты в моем отделении. Но тебе придется попотеть, старина.
- Не беспокойся, - сказал Александер. - Но первым делом надо забрать кое-что из джипа.

ГЛАВА ДВАДЦАТАЯ

Морвийский лагерь оказался просто огромным. Уильямс был прав: здесь вполне может находиться тысяча человек. Увидев в центре лагеря пирамиду, Стив попытался открыть чувства и обнаружить признаки Силы, но ничего не ощутил. Должно быть, эта способность покинула его, когда Белеверна изгнали. Пожалуй, оно и к лучшему.
И все равно Стив улавливал злобу, источаемую самими камнями постройки. Так вот почему Белеверн избрал в качестве базы именно это место. Здесь всегда к его услугам источник Силы, столь разреженной на Земле. Просто добавь крови...
Морвийский капитан помог Стиву выбраться из джипа: его сковали по рукам и по ногам, вдобавок соединив цепью ручные и ножные кандалы, и короткие цепи сильно затрудняли движения. Пленившие его люди явно решили не испытывать судьбу.
Ощутив толчок в спину, Стив заковылял к пирамиде. С той стороны к ним уже шагал человек в черных одеяниях и золотой маске. Белеверн, спешит позлорадствовать.
- Приветствую, кавалер Уилкинсон, - сказал колдун. - Как любезно с вашей стороны, что соизволили к нам присоединиться.
- Пошел ты в преисподнюю, мальвера, - огрызнулся Стив. Стоящие сзади морвы охнули, задохнувшись от возмущения. Проглотить это оскорбление, буквально означающее «собаколожец», морву не под силу. И Белеверн оказался отнюдь не исключением.
Пощечина тыльной стороной кисти отшвырнула Стива фута на три. На миг в глазах у него потемнело, и в черноте заплясали искорки. Две пары рук подхватили его и поставили на ноги.
Зрение мало-помалу прояснялось, Стив снова увидел лагерь и Белеверна. Двое морвов, доставившие его сюда, поддерживали Стива под мышки. Схватив его за горло, Белеверн оторвал юношу от земли.
- Ты в моих руках, Сновидец, и советую не забывать об этом.
- Дарина... может... с тобой... не согласиться... - полузадушенно прохрипел Стив.
- Ну, убивать я тебя не стану. Эта честь принадлежит ей. Но я могу сделать твое пребывание здесь крайне неприятным.
В ответ Стив изловчился плюнуть. Взвыв от ярости, Белеверн выронил его на землю, чтобы стереть с маски плевок. Один из морвов пнул упавшего в живот. Стив непроизвольно скорчился, свернувшись клубком, и его тотчас же стошнило. К счастью, после отлета из Гватемалы он ничего не ел.
- В темницу его, - приказал Белеверн. - Я займусь им позднее.

Предыдущая страница 16 Следующая страница


17 Томас Мартин

Темница вполне оправдывала бы это название, если бы не электрическая лампочка под потолком. Зато не тесно - под каземат приспособили одно из внутренних помещений пирамиды. Кроватью служил каменный уступ, покрытый матрасом.
Значит, вот как все должно закончиться. Завтра новолуние - и Белеверн наверняка имеет виды на Стива. Тут взгляд Стива вдруг привлекли какие-то знаки на стене. Присмотревшись, он понял, что на камне у кровати выцарапаны буквы Т и У. Томи.
Он улыбнулся, проведя пальцем по буквам. По крайней мере она сейчас в безопасности. Хотя бы это ему удалось. Может, ему не удастся выручить ни Кворин, ни Северные королевства, зато хоть Томи сумел вытащить из этой беды...
Белеверн зашел к нему, чтобы похвастаться своими замыслами. Дракон вот-вот будет выпущен на равнины. Дракон, шкура которого подобна лощеной бронзе, изрыгающий дым и пламя из пасти своей. Танк.
Последние шесть месяцев Белеверн обучал армию на земных полях сражений. Завтра ночью он отправит изрядную часть войска в родной мир. Владыка Эрельвар даже не поймет, что это вдруг на него навалилось, а уж одержать верх пусть и не мечтает.
Стив вздохнул. Он потерпел поражение, а пророчество весьма внятно излагает последствия его провала. Тот мир погибнет, если только Стив не сумеет изыскать способ выкрутиться. Впрочем, тут может помочь разве что чудо.
Белеверн стоял на вершине пирамиды, дожидаясь полночи. Он бы предпочел провести обмен в полдень, но обстоятельства помешали этому.
Кайвиры возложили на алтарь первую жертву, и Белеверн занес над ней свой нож. Пора.
Грузовик скакал по ухабам проселка, ведущего в морвийский лагерь. Александер сидел в кузове вместе с остальными бойцами отделения Уильямса. Меч, укрепленный за спиной, немного намял ему ребра, но лишь самую малость.
Давно уже не приходилось ему вот так же сидеть в кузове, облачившись в форму и вооружившись для ночного боя. В первой атаке отделение Уильямса участвовать не будет: лейтенант Уильямс оказался офицером связи дона Эстефана с командиром наемников, полковником Андерсоном. Он вступит в бой, когда атака будет в полном разгаре.
Александера это вполне устраивало. Со времени Вьетнама уже немало воды утекло, а насколько журналист слышал, морвы такие серьезные противники, что вьетконговцам и не снилось. Если бы пришлось идти в бой сразу, то к тому времени, когда у Александера пробудились бы боевые навыки, он скорее всего был бы уже на том свете.
Грузовик остановился, и Уильямс открыл заднее окно.
- Лады, мы на месте. Теперя нам остается только ждать своего часа.
Гарт стоял во главе своей роты. На Землю они ехали в грузовиках, но на обратном пути придется пешком пройти через туннель между мирами. Грузовики загружены боеприпасами, но даже будь они свободны, все равно транспорта на все пять рот не хватило бы.
Туннель зародился в виде ослепительной световой точки, но быстро разросся, и вскоре с другой стороны показались Пылающие Холмы. По ту сторону тоннеля стоял день. У Гарта вдруг засосало под ложечкой, - он терпеть не мог иметь дело с колдовством. Мысль, что сейчас придется вести роту через туннель, удерживаемый только волей кайвиров, ужаснула его.
А что, если что-нибудь пойдет не так? Застрянет ли Гарт со своими людьми навечно между мирами? Или все они просто погибнут? Гарт и сам не знал, хочет ли получить ответы на эти вопросы.
Первым по туннелю к Пылающим Холмам двинулся танк, за ним - бронетранспортер, два броневика со снарядами и заправщик. И наконец - двадцать пять грузовиков с амуницией и боеприпасами.
Затем другие грузовики доставили с той стороны роту новобранцев, и настал черед отбывающих войти в туннель. Гарт отдал своей роте приказ приготовиться к выступлению, про себя подумав, что не получит от предстоящего перехода ни малейшего удовольствия.
Три «Кобры» клином летели в ночном небе над джунглями. Им было приказано выйти на огневой рубеж, в течение тридцати секунд поразить цели и скрыться. Полковник Андерсон не желал, чтобы повторился инцидент с израильскими вертолетами.
В полете экипажи соблюдали полнейшее радиомолчание. Ровно в одной миле от цели головной вертолет выключил габаритные огни. Два других последовали его примеру. Команды отбоя не поступило - атака начинается.
Белеверн провожал взглядом последнюю роту, шагавшую через межпространственный туннель. Его трясло от изнеможения - поддержание портала требовало неимоверных усилий. По мере приближения к дальнему концу туннеля, где ход времени все более соответствовал его темпу в Дельгроте, скорость колонны возрастала. Как только последний человек вышел из туннеля, Белеверн позволил порталу захлопнуться.
Рота новоприбывших успела построиться, и Корва начал вводный инструктаж. Это уже седьмая рота. Еще пять, и вся подготовка будет перенесена в Пылающие Холмы. Тогда каждый из Двенадцати Ужасающих владык будет располагать собственной ротой опытных воинов. Рота самого Белеверна останется на Земле ради продолжения здешних операций.
Немного оправившись после изнурительного ритуала, он отнесет Сновидца в Дельгрот на горемке. Дарина будет несказанно рада...
Но раздумья Белеверна внезапно прервал рокот вертолетов. Судя по всему, Корва тоже услышал этот звук всего на пару секунд позже. Вертолеты явно приближаются. В чем дело?!
Ответом послужили три огненных следа, прочертивших темные небеса. Корва уже поднял тревогу и приказал новобранцам рассыпаться, но было слишком поздно. Все три ракеты взорвались в рядах воинов. Наверное, они-то и были главной мишенью вертолетчиков.
И тут же вертолеты включили прожекторы, шаря ими по лагерю и поливая пулеметными очередями палатки и ангары. Белеверн поспешно устремился вниз по ступеням пирамиды. Надо попасть в камеру Сновидца и вызвать горемку. Проклятое невезение! Кто это мог на них напасть?
- Светошумовыми гранатами! - крикнул лейтенант Олаф своему взводу. - В атаку!
Полковник Андерсон надеялся, что светошумовые гранаты удержат обезьянолюдей охранения на приличной дистанции достаточно долго, чтобы наемники успели прорваться в морвийский лагерь.
Их всего триста человек. Даже после того как вертолетчики позабавились, для победы над морвами нужны все люди до единого.
До слуха Стива, заточенного в каземате, донесся приглушенный рокот. Что это? Не гроза же, в самом-то деле! Тут каменные стены снова содрогнулись, и Стив всем телом ощутил вибрацию.
Это может означать только одно: атака Уильямса была намечена на сегодняшнюю ночь. Стив рассмеялся. Вот оно, то самое чудо, на которое он так надеялся.
Каменная дверь каземата начала отворяться. Стив поднялся с постели навстречу вошедшим в темницу Белеверну и стражнику.
- Дон Эстефан шлет вам привет, как я погляжу, - сказал Стив.
- Что? - переспросил Белеверн.
- Дон Эстефан, - повторил Стив. - Будучи в Гватемале, я наткнулся на людей, которых он нанял для этого нападения.
- Так вы знали?
- Что атака грядет - да. Только не знал, когда именно. Она помешала вам провести обмен?
- Нет, не помешала, - отрезал Белеверн и отдал солдату наручники. - Надень на него.
Стив протянул сдвинутые руки вперед, подставляя их приближавшемуся охраннику и старательно сохраняя на лице выражение покорности судьбе.
- Развернись, - велел охранник. - Руки за спину.
Стив со вздохом заложил руки за спину и начал поворачиваться. Но на полпути вдруг резко развернулся, изо всех сил лягнув стража. Тот врезался в стену, а Стив закончил разворот и основанием ладони ударил отлетевшего от стены стража под нос.
Белеверн попытался перехватить Стива, но Стив схватил его за руку и бросился на пол, воспользовавшись инерцией колдуна, чтобы швырнуть его о противоположную стену. К сожалению, Белеверн не лишился сознания от удара, который вывел бы из строя любого нормального человека.
С голыми руками кайморду не одолеть. Стив метнулся через открытую дверь в коридор. Где там выход? Слева! Стив повернул, пулей пронесся через коридор и побежал вниз по ступеням пирамиды.
По всей территории лагеря кипел бой, и насколько можно было видеть, морвам приходилось несладко. Все бывалые войска вернулись в Дельгрот, кроме роты капитана Корвы, а та в момент нападения, видимо, спала. Новобранцы же поначалу просто оцепенели.
Стив поспешил вниз по лестнице. Нужно отыскать оружие, способное убить Белеверна.
Александер дал очередь из АК-47, уложив морва, выбежавшего со стороны палаток. Боевые навыки включились куда быстрее, чем журналист предполагал, - джунгли, жара и шум боя разбудили дремавшие рефлексы.
Дело пошло не совсем так, как было запланировано. Отделение Уильямса, которому предназначалось прибыть для окончательной зачистки территории, подоспело, когда сражение было в самом разгаре, и в результате оказалось в гуще тяжелого боя.
Андерсон недооценил морвов, считая, что те будут валиться направо и налево. Если даже морв смертельно ранен, это еще не означает, что он сдался. Он будет биться, пока не испустит дух, - разумеется, именно так эти ублюдки и поступают.
Надо добраться до пирамиды. Если Стив все еще в лагере, заточить его могли только там. Единственная проблема лишь в том, что основание пирамиды по периметру окружает открытая, простреливающаяся полоса шириной не меньше ста футов. Как бы ее преодолеть, не напоровшись на пулю?
Вдруг на ступенях пирамиды появилась одинокая фигура. Сбежав по лестнице, человек пересек открытую зону. Стив? Впрочем, кто бы то ни был, он безоружен. Александер побежал ему наперехват.
Стиву удалось добраться до палаток и укрыться среди них. «Ощущение такое, будто я безоружным влез в самый эпицентр Третьей мировой войны», - подумал он. Впрочем, трупов вокруг множество, так что раздобыть оружие для самозащиты будет довольно просто.
А вот найти оружие, способное убить Белеверна, куда как труднее. Подошел бы огнемет, а может быть, зажигательные гранаты. Единственная проблема лишь в том, что при этом нужен еще человек, способный показать, как ими пользоваться.
Стив подобрал автомат возле одного из тел. Ну ладно, и как же эта чертова штука работает? Нажатие на один рычажок выбросило магазин. Немного повозившись, Стив сумел вставить магазин на место. Другой рычажок... должно быть, предохранитель. Значит, последний, наверное, переключатель с автоматической стрельбы на одиночную. Конечно, при условии, что автоматы этого типа вообще могут переключаться на стрельбу одиночными.
Весьма вероятно, что сейчас рычаг установлен в положение для автоматической стрельбы. Стив перещелкнул его в противоположное положение. Есть надежда, что теперь оружие будет стрелять одиночными. Стив весьма сомневался, что совладает с автоматом, если тот начнет стрелять очередями. Теперь надо попытаться присмотреть оружие против Белеверна...
Тут кто-то выскочил из-за угла палатки, Стив вскинул автомат к плечу и нажал на спусковой крючок. Выстрела не последовало: затвор был заблокирован. Великолепно: оказывается, удалось найти предохранитель.
- Стив? - окликнул знакомый голос.
- Дик?! Какого дьявола ты тут делаешь? Где Томи?
- Она в безопасности, - заверил Александер. - Роберт доставит ее в Штаты. А я присоединился к Уильямсу. Я хотел, чтобы здесь был хоть один человек, которому есть дело до спасения твоей задницы.
- Ну а твою я чуть не отстрелил, - признался Стив.
- Ты умеешь пользоваться этой штукой?
- Очевидно, нет. Рычажок, которым я хотел переключиться на стрельбу одиночными, оказался предохранителем.
- Повезло мне. Ну-ка, давай я тебе все покажу.
Александер вкратце провел для Стива ликбез по стрельбе из автоматического оружия и наконец спросил:
- Ухватил?
- Вроде бы да. Теперь мне надо найти огнемет, зажигательные гранаты или что-нибудь в том же роде, чтобы пустить в ход против Белеверна.
- А как насчет этого? - Александер вытащил меч Стива из висящих за спиной ножен.
- Дик, я тебя люблю!
- Ну-ну, давай останемся просто друзьями.
- Дай ножны.
Уж от священного-то меча Белеверну наверняка придется худо.
- Конечно. Погоди-ка.
Александеру понадобилось секунды три, чтобы выпутаться из перевязи. Вокруг бушевал бой, сквозь какофонию которого прорывалось стаккато автоматных очередей и раскаты взрывов. Стив повесил ножны на пояс.
- Что дальше? - поинтересовался Александер.
- Я должен найти Белеверна. Он все еще в пирамиде.
- Я с тобой. Работаем в паре.
- Идет. - Стив начал подниматься, но Александер удержал его за руку.
- Подожди, пока я не займу позицию, чтоб тебя прикрыть. Бой с применением огнестрельного оружия для тебя в новинку, верно?
- На кавалерийскую атаку он не похож, это уж точно, - согласился Стив.
- Ладно. Как добежишь до пирамиды, заляг и прикрывай меня, пока я буду бежать.
- Ухватил, - кивнул Стив.
- Пошел!
Стив стрелой понесся через открытое пространство у основания пирамиды, ожидая, что вот-вот нарвется на пулю, однако добрался до основания лестницы невредимым. Там обернулся и опустился на одно колено, заняв оборонительную позицию на ступенях.
Александер последовал за ним через пару секунд. Пока все идет хорошо.
- На полпути вверх по лестнице вход, - сообщил Стив. - Там может быть охрана.
- Лады, - отозвался журналист. - Поднимаемся медленно-медленно. Чуть не доходя до площадки остановись.
- Идет.
Они медленно двинулись вверх по ступеням, скрючившись, чтобы являть собой как можно более миниатюрные мишени для врагов. Ричард Александер разительно переменился, став совершенно другим человеком - воином, которому искусство боя вошло в плоть и кровь.
В нескольких футах от площадки Александер поднял руку, призывая Стива остановиться. Половину оставшегося расстояния он преодолел, чуть ли не усевшись на ступени. Потом резко выпрямился, оказавшись выше уровня площадки и нацелив автомат в проем входа.
Но не выстрелил. Секунду спустя он оглянулся и мотнул головой, давая знак подойти.
- Входи, - сказал Александер приблизившемуся Стиву. - Я прикрою тебя отсюда.
- Идет.
Метнувшись к арке, Стив прижался спиной к стене совсем рядом со входом. Потом стремительно выскочил из-за угла, направив автомат в проем. Коридор был пуст. Стив жестом дал знать Александеру, что путь свободен.
Они вместе двинулись в глубь пирамиды. Дошли до входа в камеру Стива. Дверь все еще стояла нараспашку. Они с опаской вошли внутрь.
Морвийский солдат лежал на прежнем месте. Александер посмотрел на тело: пистолета в кобуре не оказалось.
- Это ты прикончил этого типа? - спросил репортер у Стива.
- Ага, застал его врасплох.
- С голыми руками? Недурно, малыш.
Они отправились дальше в глубь, и вскоре вышли к развилке: влево отходил еще один коридор.
- Куда? - спросил Стив.
- Принцип правой руки, - сказал Александер.
- А?
- Держись правой рукой за стену, - пояснил Александер. - То есть в переносном смысле. Чтобы вернуться к исходной точке, нужно повернуть обратно и держаться за стену левой рукой.
- В переносном смысле.
- Правильно. Пойдем.
Александер быстро проскочил мимо бокового коридора, на ходу развернувшись так, чтобы держать проход под прицелом. Стив невольно отпрянул, когда журналист выпустил короткую очередь.
- А с другой стороны, - заметил Александер, - лучше последовать за тем парнем, в которого я стрелял.
Стив резко выскочил из-за угла. Мертвый морв распростерся на полу.
- Вряд ли мы сможем последовать за ним хоть куда-нибудь.
- И все-таки идти надо туда.
- Ага.
- Возьми его патроны, Стив.
Стив выдернул магазин из автомата морва и вместе с Александером углубился в недра пирамиды.
Белеверн поспешно перекладывал бумаги из стола в седельные сумки. Придется начинать все заново. Вообще-то он сможет захватить с собой одну из опытных рот. Корва очень хорошо отзывался о Гарте.
Затем надо будет снова выследить Уилкинсона. Такой поворот событий Владычицу отнюдь не обрадует. Остается лишь уповать, что она примет объяснения и не станет возлагать на Белеверна вину за непредвиденное нападение.
Да его слуха донеся треск автоматной стрельбы. Неужели враг уже овладел пирамидой? Белеверн подхватил сумки, набитые в основном американскими деньгами, и взял пистолет, позаимствованный у погибшего стража.
Проклятый Уилкинсон! Только у круглого дурака хватит наглости с голыми руками напасть на вооруженного охранника.
Переступив порог кабинета, Белеверн нос к носу столкнулся с Уилкинсоном и еще каким-то солдатом. Спутник Уилкинсона выстрелил одновременно с колдуном. Автоматная очередь сбила Белеверна с ног, однако его пуля угодила в наемника.
Белеверн потянулся за упавшим пистолетом, но в это время Уилкинсон выстрелил, только не в него, а в пистолет. Очередь превратила пистолет в металлолом, отлетевший прочь по коридору.
- Славная работа, Уилкинсон, - сказал Белеверн. - Но мне твое оружие вреда не причинит.
- Да, ты прав, Белеверн, - усмехнулся Уилкинсон. - Не причинит. - С этими словами он просто швырнул автомат за спину. И только тут Белеверн увидел ножны на поясе Сновидца, из которых тот выхватил меч, уведомив: - Зато это - сможет!
Белеверн выхватил собственный меч. Да, Уилкинсон прав, клинок регира явственно источает Силу. Как Сновидец исхитрился добыть в этом бессильном мире оружие Силы?! А если на то пошло, как он исхитрился тайком пронести его в лагерь?!
Уилкинсон шагнул вперед, с размаху обрушив меч на Белеверна. Вскинув собственный клинок, колдун отразил удар и взмахнул мечом по дуге плашмя, целя Уилкинсону в шею. Тот поставил свой меч вертикально, загородившись от клинка, но сила удара отбросила юного регира в сторону.
Белеверн отвел свой клинок назад и сделал колющий выпад, надеясь застать Сновидца врасплох, пока тот не восстановил равновесия. Но Уилкинсон без труда парировал выпад и сделал ответный укол настолько быстро, что кайморда не успел отреагировать.
Священный клинок ушел в грудь Белеверна по самую рукоять, испепеляя его изнутри всепожирающим огнем. Сновидец стоял прямо перед ним, грудь к груди, глаза в глаза.
- За Карадока! - процедил Уилкинсон сквозь зубы. - И за Ричарда!
Затем взор Белеверна застлала тьма, и он соскользнул с клинка, провалившись в небытие.
Мгновение Стив просто смотрел на поверженного врага, но тут краем глаза заметил в коридоре какое-то движение и инстинктивно принял боевую стойку, увидев приближающегося горемку. Тот подошел и ткнулся мордой в простертое на полу тело колдуна.
- Ты сразил моего хозяина, храмовник, - произнес горемка. Стив удивленно распахнул глаза. Он и не догадывался, что эти монстры умеют разговаривать!
- Прими мою благодарность, - с этими словами демон начал таять в воздухе.
- Стой, Рагавал! - воскликнул Стив, осознав, что горемка воплощает его единственную надежду попасть в Кворин и упускать его нельзя.
Очертания горемки снова уплотнились.
- Ты произнес мое имя, храмовник.
Стив набрал полную грудь воздуха.
- Властью твоего имени, Рагавал, - начал он, - и властью Всемогущего, вверенной мне, повелеваю тебе оставаться в своем стойле в пирамиде и в избранный мною срок доставить меня туда, куда твой прежний хозяин Белеверн отправил нынче ночью свое войско, а затем вернуться в бездну, из которой тебя призвали.
Стив ощутил злобу и ненависть демона, пытавшегося освободиться от заклятия, и устремил на него грозный взор, ибо, произнося слова, чувствовал заключенную в них Силу. Рагавалу волей-неволей пришлось повиноваться.
- Будь по-твоему, храмовник. Договор скреплен твоими собственными словами. Быть посему! - И горемка исчез.
Стив перевел дух. Сейчас нужно осмотреть Ричарда, а потом прикинуть, что нужно взять с собой в пекло - в самом буквальном смысле.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

В морвийском лагере царила мертвая тишина и неподвижность. Люди Андерсона уехали задолго до зари. От руин к рассветным небесам лениво тянулся дымок. Лагерь обратился в огромное пепелище, лишь кое-где озаренное мерцающими отсветами догорающего пожара.
Стоя на вершине пирамиды, Стив озирал поле сечи. Пусть методы неодинаковы, но итог один. Морвийский лагерь ничуть не отличается от множества батальных пейзажей, виденных Стивом прежде - вплоть до галдийских трупов, громоздящихся по всему лагерю. Много хороших людей погибло сегодня.
К счастью, Ричард оправится. Пуля угодила ему в плечо, и медики Андерсона уже извлекли ее. Уильямс устроил репортера отдыхать в бывшей камере Стива. Слава Богу, тот отделался довольно легко. Слишком уж много друзей Стива пало от рук морвов. Слишком уж много...
- Ты готов? - поинтересовались сзади.
- Всегда готов, - ответил Стив.
- Александер хочет повидаться с тобой на прощание.
- Разве он в состоянии?
- Ага. Крепкий, как бык.
- Он такой, - улыбнулся Стив. - А мое барахлишко собрано?
- Угу, четыре базуки, твой дробовик и патроны. Я выудил твой пистолет в комплекте с серебряными пулями, да еще поднабрал патронташ осколочных гранат. Ты вооружен до зубов, паренек.
Стив кивнул. Какая ирония судьбы - морвы сами снабдили его оружием для уничтожения танка. Базуки и гранаты лежали у них на складе. Незадолго до того Уильямс провел для Стива вводный курс по их применению.
- Обещай позаботиться, чтобы Александер благополучно вернулся в Штаты.

Предыдущая страница 17 Следующая страница


Дело чести 18

- Заметано. Не дрейфь, мы не позволим ему здесь загнуться. Он славный мужик.
- Пошли.
Уильямс действительно уже уложил снаряжение Стива, даже умудрился соорудить седельную кобуру для дробовика. Горемка испепелял Стива взором, пока тот осматривал седельные сумки.
- Ты в самом деле собираешься ехать верхом на этой твари? - раздался позади голос Александера.
- Боюсь, что так.
- Но почему?
- Потому что должен.
- Нет, Стив, ничего ты не должен, - настаивал журналист. - Ты их уже припечатал. Морвам больше не получить с Земли ни оружия, ни боеприпасов. Ты прикончил единственного типа, знавшего дорогу сюда. Все закончилось. Ступай домой и живи своей жизнью.
- Нет, Дарина по-прежнему знает о Земле. Кто-нибудь опять найдет дорогу сюда, и все пойдет сызнова.
- И как же ты собираешься этому помешать?
- Не знаю, - ответил Стив. - Знаю лишь одно: я должен попытаться.
- Что ж, удачи тебе, малыш.
- Спасибо. Уильямс позаботится, чтобы ты вернулся в Штаты.
- Отлично, было бы неплохо попасть домой.
- Ага. Ты... не забыл записи, которые я наговорил? - Чуть раньше Стив воспользовался диктофоном Александера, чтобы записать на пленку послание для своих родителей и Томи.
- Будь спок. Гарантирую, что они их получат.
- Спасибо, Дик. Если сможешь, сделай так, чтобы они все поняли.
- Из кожи вон буду лезть.
- Больше мне просить не о чем.
Обернувшись, Стив посмотрел на горемку. Тот бил копытами и фыркал будто самый обыкновенный беспокойный конь. Но Стив знал, что это не так.
- Пожалуй, больше откладывать нельзя. Я и так задержался. Восемь часов здесь - восемьдесят там. Больше трех суток. Один Бог ведает, что там стряслось за это время.
- Удачи, Стив.
- Прощай, Дик.
Поставив ногу в стремя, Стив вскочил на горемку. Приятно снова оказаться в седле, пусть это даже не настоящий конь. Хотя раньше он был конем - до того, как его принесли в жертву и обратили его плоть в тюрьму для демона.
Стив слегка пришпорил Рагавала. Тот шагом двинулся вперед, покинув зал, служивший горемке конюшней, и через коридор вышел на ступени храма.
Память Белеверна подсказала Стиву нужную команду. Он дал горемке шенкеля и сдавил его бока коленями. Тот начал взбираться ввысь.
Задержав горемку, Стив обернулся. Ощущение было такое, будто едешь по твердому грунту, и если бы Стив не видел собственными глазами, то ввек бы не поверил, что находится в воздухе. Все отделение Уильямса сгрудилось на лестничной площадке перед входом, глазея на Стива.
Он вытащил меч из ножен и отдал им салют, затем снова устремил взгляд вперед и, троекратно щелкнув языком, приказал горемке перенестись из реальности в сюрреальность Серой Равнины.
Увидев, как Стив исчез в прорехе, возникшей в воздухе, Александер опустил здоровую руку, которой махал ему вслед.
- Силы духа у этого пацана хоть отбавляй, - заметил Уильямс.
- Никаких сомнений, - согласился Александер. - Ни малейших.
- Пойдем-ка отсюда, старина. - Уильямс хлопнул его по здоровому плечу. - У меня в Штатах есть знакомый эскулап, который залатает тебе руку так, что будет лучше новой, - и не станет задавать никаких вопросов.
В коридоре на полу высилась куча пыли, перемешанной с осколками раскрошившихся костей, а поверх кучи демонически скалилась золотая маска, усеянная драгоценными камнями.
Вдруг обутая в солдатский ботинок нога разбросала пыль, к маске протянулась рука. Мгновение полюбовавшись ценной находкой, наемник украдкой сунул ее в ранец. Теперь он может уйти от дел, бросить ремесло солдата удачи и жить в счастье и достатке до самого конца жизни - какой бы долгой она ни оказалась.
Неделю спустя Александер подъехал к дому Уилкинсонов. Его рука все еще висела на перевязи, но знакомый доктор Уильямса поработал на славу. Еще неделька-другая, и можно будет снова ею пользоваться.
- Сдачи не надо, - сказал Александер, протягивая таксисту полсотни долларов.
- Заметано, командир! - воскликнул таксист. - Эй, может, мне подождать вас тут поблизости?
- Нет, заедь за мной через часок. Хотя нет, лучше даже через три.
- По рукам.
Александер пошел по дорожке, ведущей к крыльцу, но на полпути вдруг задержался, привлеченный видом отпечатка раздвоенного копыта в земле у дорожки - выжженного, словно тавро, и почти заросшего молодой травой.
Взойдя на крыльцо, журналист набрал в грудь побольше воздуха и позвонил. Дверь открыла женщина.
- Миссис Уилкинсон? - осведомился Александер.
- Да?
- Меня зовут Ричард Александер, я работаю в «Кларионе». Я хотел бы поговорить с вами о вашем сыне.
- Когда же вы, репортеры, оставите нас в покое?.. - начала миссис Уилкинсон.
- Вы неправильно поняли, мэм, - прервал ее Александер. - Я знаком со Стивом, и ваша дочь может это подтвердить. Я привез вам звуковое письмо от него.
- Ох... О, пожалуйста... проходите.
- Спасибо, мэм.

Эпилог

Эрельвар стоял на зубчатой стене крепости Кворин, озирая город, теперь носящий то же имя. Со временем Кворин превратился в один из главных торговых центров, хотя поначалу, только затевая строительство, Эрельвар ни о чем подобном и не помышлял. Впрочем, город стоит у слияния четырех рек, так что иначе и быть не могло.
Да Эрельвар и не сетовал. Город стал дополнительным рубежом защиты для его крепости, вытянувшись почти на милю в каждую сторону от места слияния. Ныне и город обнесен крепкой каменной стеной, и все ворота без исключения являют собой настоящие крепости, даже на ольвийском берегу.
Конечно, ольвы руководствовались собственными соображениями, позволив городу разрастись в эту сторону. Вообще-то появление района Кворина на ольвийской границе отнюдь не повредило их торговле, но в отличие от других королевств Ольванор не придает ей первостепенного значения. Лес, потравленный шесть лет тому назад во время войны с морвами, оказался погубленным безвозвратно, а город препятствует появлению чудовищных, исковерканных растений, которые начали взрастать на этом месте.
Какое-то время Эрельвар и думать забыл о той войне, но сегодня воспоминания легли на сердце тяжким бременем. Он навестил усыпальницу Стивена. Прекрасный монумент, возведенный Эрельваром в память о друге, стал местом паломничества богомольцев всех вероисповеданий. Тело Стивена, облаченное в доспехи, вместе с мечом погребли в постаменте статуи.
Уже одного того, что постамент стал ракой Сновидца, было бы довольно, чтобы привлечь паломников. Однако вскоре после того, как его тело поместили туда, на камне появились слова, будто высеченные у основания статуи неведомой рукой.
В годину жестокой нужды сему клинку суждено воспрянуть.
В час смерти Стивена Эрельвар знал, что пророчество еще не свершилось. Дракон не объявился. Уже шесть лет Эрельвар ждал его появления год за годом, но теперь начал сомневаться, что это случится при его жизни. Сновидец лишь один, но Паладинов Мортоса было множество. Быть может, этот долг падет на плечи преемника Эрельвара.
Он поднял взгляд от ночного города к равнинам, озаренным светом луны. Почему же именно сегодня он обратился мыслями ко всему этому? Может, причина в приступе меланхолии, этакой ностальгии, порожденной сожалением о том, что ему не доведется стать свидетелем окончательного поражения Владычицы? Если так, то все это тщета.
И тут издали долетел странный рокочущий звук. Эрельвар завертел головой, пытаясь найти его источник. Похоже, рокот доносится с севера, со стороны Кровавых Равнин.
А затем на невысокий холм вскарабкался он. В лунном свете его шкура блистала подобно полированной бронзе, а глаза полыхали немигающим белым светом. Дракон явился..

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
  • ГЛАВА ПЯТАЯ (Страница 3)
  • ГЛАВА ШЕСТАЯ (Страница 3)
  • ГЛАВА СЕДЬМАЯ (Страница 4)
  • ГЛАВА ВОСЬМАЯ (Страница 4)
  • ГЛАВА ДЕВЯТАЯ (Страница 5)
  • ГЛАВА ДЕСЯТАЯ (Страница 6)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 9)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 10)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 11)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 12)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 13)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 14)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВАДЦАТАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 17)
  • Эпилог (Страница 18)


Томас Мартин

Дело чести

Цикл: "Дело чести" - 2

 Читать книгу

Аннотация

Зло пришло в магические земли — пришло, дабы покорить их мечом и магией. Пришло, дабы навеки воцарились там силы Мрака. Армии Света собрались выйти в неравный бой — чтобы либо погибнуть с честью, либо победить могущественных недругов. Но никто — не величайшие из королей, ни сильнейшие из магов — не в силах даже подумать, что исход грядущих битв решит один-единственный человек. Тот, для кого эта страна — всего лишь страна снов. Тот, кто пришел из иного, чужого мира. Тот, кому в этом мире суждено было стать отважнейшим из героев...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel