Томас Грессман - Тени войны

1 Томас Грессман

ПОСВЯЩАЕТСЯ БРЕНДЕ
Еще раз хочу поблагодарить всех тех, кто потратил кучу времени и сил на то, чтобы помочь мне в создании романа. Отдельное спасибо Донне Ипполито, которая поддерживала мое творческое горение и заставляла меня быть лучше, чем я есть на самом деле. Выражаю огромную признательность множеству моих друзей, имена которых, к сожалению, я не смогу перечислить, - за знания о вещах поистине тайных и магических. Все ошибки и неточности, которые вы найдете в книге, исходят только от меня. Еще раз спасибо Бренде за ее долготерпение. И как всегда - благодарю Тебя, Господь.

ПРОЛОГ

На дворе год 3060-й. Особый Отряд Змеи, представляющий собой армию Вторжения, направлен силами Внутренней Сферы на родину Клана Дымчатого Ягуара - планету Охотница. Миссия Отряда состоит в достижении двух целей: атаковать и захватить планету Охотница и разрушить военные мощности Клана. Наконец, преодолев огромные расстояния и пройдя через множество испытаний, Особый Отряд почти через год прибывает на Охотницу.
Но незадолго перед тем, как Особый Отряд приземлился на Охотнице, командир отряда, маршал Морган Хассек-Дэвион, был предательски убит. Командование Отрядом перешло к генералу Ариане Уинстон, командиру отряда наемников Легкой Кавалерии Эридани. Под ее умелым руководством Змея совершает вошедшую в учебники истории победоносную высадку на планете, а затем в боях завоевывает родину Клана. Против всяких ожиданий и прогнозов похоже, что операция по завоеванию мира Клана пройдет как по маслу. Все складывается исключительно удачно для Особого Отряда. Но...
Но, как обычно бывает при военных операциях, события вдруг принимают совсем другой оборот, и ни один командир не в состоянии их предвидеть. Пока что войска Внутренней Сферы полностью контролируют планету, но Уинстон опасается, что гарнизон Ягуаров успел послать просьбу о помощи прежде, чем Особый Отряд захватил Охотницу.
И теперь, когда армия генерала Уинстон вполне успешно справляется со второй половиной задачи - уничтожением военных активов Ягуаров, никто из враждующих сторон не подозревает, какие страшные испытания ждут их впереди...

I

Великая Палата Совета, Зал Ханов
Воинская казарма, Страна Мечты
Кластер Керенского, Пространство Кланов
13 марта 3060 г.
Ильхан Линкольн Озис обвел взглядом древний зал. Его лицо закрывала тяжелая серебряная маска, инкрустированная мозаикой из оникса, поэтому никто из присутствующих не мог увидеть его лица. То, как горделиво и уверенно он держался, его манеры, поведение - все обличало в нем сильного духом воина. Никому и в голову не могло прийти, насколько ненавистна была ему мысль о том поступке, который он вскоре вынужден будет совершить.
В зале совета собрались соратники Озиса, Ханы всех Кланов. Как только Озис занял свое место, большинство Ханов сняли с себя церемониальные маски. Лишь Владимир Уорд из Клана Волка и Марта Прайд из Клана Нефритового Сокола демонстративно не сняли масок, будто бросая почти неприкрытый вызов Хану всех Ханов.
"Пустяки, перестань беспокоиться, - утешал себя Озис. - Как только я возьму дело в свои руки, я быстро разберусь с этими двумя жалкими неудачниками. Незаметно, каплю за каплей я высосу силы из этих жалких недоносков, а потом возьму и их жизни".
Озис выпрямился и расправил плечи. Со стороны могло показаться, что он проглотил стальную линейку. Шаг уверенный, спина абсолютно прямая - Озис пересек зал и подошел к своему месту, трону Ильхана. Он спокойно поднялся на возвышение - огромный, мускулистый, всем своим обликом олицетворяющий высшие достижения целевой программы генной инженерии, которая его создала. Конечно, такую махину надо было постоянно держать под контролем и управлять ею деликатно, особенно в кровопролитном сражении - ведь элементал был создан и обучен воевать. Удивительно, но Озис, и так отличающийся гигантским ростом, казался еще выше без утяжеленных боевых доспехов. Тело - гора подвижных мускулов, - блестящая эбеновая кожа, вкрадчивость в движениях придавали ему сходство с опасным, хищным животным.
Ему потребовалось несколько мгновений, чтобы бросить на каждого из находящихся в зале Ханов оценивающий холодный взгляд - ничего особенного, набор сверхтонких линз, радужка сапфирового оттенка. Система тонких выпукло-вогнутых линз, помещенных в прорезях маски Озиса, копировала ледяные синие глаза Дымчатого Ягуара, давая возможность носителю маски использовать хитрые телескопические эффекты. Иногда Озису казалось, что маска позволяла ему заглядывать в душу любого из Ханов. И сейчас ему очень не нравилось то, что он видел.
Великая Палата Совета была средоточием политической власти Клана. Именно здесь когда-то было принято решение вторгнуться во Внутреннюю Сферу. Эхо многократно повторило клятву. Тонкий аромат столетий и воинственный дух беспредельной мощи, казалось, пропитали самые стены залы. Ханы всех Кланов расселись за массивными широкими столами, накрытыми мраморными столешницами. Первоначально, согласно традиции, таких столов и гранитных сидений было двадцать - по числу представителей каждого из Кланов.
Над каждым из столов к стене были прикреплены древние тяжелые знамена с гербами Ханов - представителей Кланов. Похоже, среди чернорабочих еще оставались мастера на все руки - несмотря на древность, шитье гербов не расползлось и нитки не потеряли цвета. Ниже уровня знамен и на ступеньку пониже гранитного трона располагались сиденья попроще - это были места Саханов. Полированные столешницы из красного дерева одновременно являлись мониторами: столы изнутри были нашпигованы датчиками и соединены между собой сетью проводов.
Но сегодня было занято только шестнадцать мест. Три отсутствующих Клана - Обездоленные, Мангуст и Баррок - были поглощены большими, гораздо более могущественными Кланами. Четвертый же, Безымянный Клан, был стерт с лица земли во время кровавого Суда Уничтожения. Он поплатился за безудержное стремление к абсолютной власти. Да, те Кланы упорно боролись за выживание и проиграли в этой войне. Их гранитные кресла оставались пустыми в течение долгого времени как мрачное напоминание выжившим о том, какую высокую цену иногда приходится платить за свои ошибки и слабости. И действительно, Клан Баррок совсем недавно влился в Клан Звездного Ужа, в самый разгар подготовки к новому вторжению во Внутреннюю Сферу.
Озис с трудом смог подавить острый приступ ярости, когда заметил в зале Северена Леру и Люсьена Камса - соответственно Хана и Сахана Клана Кошек Новой Звезды. Причин для гнева было предостаточно: не секрет, что многие неприятности Дымчатых Ягуаров начались еще два года назад, когда центр Клана - лучшая и ярчайшая звезда Тау-галактики - был уничтожен. Конечно, там не обошлось без отрядов Кошек Новой Звезды, обитавших на планете Дикий Кот Сигма-галактики. Теперь поползли слухи, что Кошки покорно складывают оружие к ногам войск вторжения Внутренней Сферы с якобы искренним желанием мира и дружбы. Озис слегка презирал их за эти очевидные проявления слабости, опять же - не пристало воинам так безоговорочно верить предзнаменованиям и снам. Дурацкая мистика!
Кстати, даже спустя долгое время после того, как галактика Тау была побеждена Кошками Новой Звезды, Озис был уверен, что Кошек отличают хорошо замаскированные лживость и двуличность.
- Ничего, Котики, дойдет очередь и до вас, - угрожающе прошептал Озис.
Непосредственно напротив единственного входа в зал располагался еще один стол. Когда-то здесь был посвящен в звание Великого Мастера Каэль Першоу.
Собравшиеся услышали тихое рычание, доносившееся из-под маски Озиса. Нарочито медленно снимая с лица серебряную личину, он почувствовал, как щеки заливает краской горячего гнева: Влад и Марта проделывали то же самое! Словно издеваясь над ним, не спеша, священнодействуя, они положили на стол свои волшебные маски. Пришлось сжать волю в кулак, но Озис сумел не показать своей ярости и внешне невозмутимо опустился на трон.
"До поры до времени, мои ребятки, только до поры до времени".
- Ханы Кланов! Вы слышите меня? - прозвучал в тишине голос Великого Мастера. - Я Каэль Першоу, и я исполняю обязанности Хранителя Закона на время Великого Совета. По условиям Военного Кодекса, принятого Николаем Керенским, я созвал вас на секретное совещание. Наше государство живет по законам военного времени - значит, все вопросы должны разрешаться в соответствии с установлениями Военного Кодекса.
- Сайла! - в унисон ответил торжественный хор голосов.
Першоу повернулся к Озису и сделал приглашающий жест рукой: ваша очередь выступать. Озис медленно поднялся. Он сравнивал себя с хищником перед броском: вот так же спокойно намечает жертву, выжидает, выбирает время, чтобы атаковать наверняка....
- Друзья мои! - Низкий, рыкающий голос Озиса разнесся под сводами зала. Он гордился тем, что тембр его голоса и манера речи мгновенно давали понять окружающим, что он из Клана Дымчатого Ягуара. - Друзья, я прибыл к вам с очень серьезными новостями. Всем вам известно, что Внутренняя Сфера, пользуясь прикрытием Звездной Лиги, напала на наши подразделения в Зоне Оккупации. Причем произошло нападение без всякой отсрочки, которую мог бы вызвать Суд по процессу упразднения Клана Баррок. Нет! И теперь мы вновь объявляем неверным: наш Крестовый поход начинается! Мы должны предупредить новое нападение Внутренней Сферы! - Озис помолчал и презрительно погрозил пальцем собравшимся: - А каковы будут последствия? Не спорю, вначале Сфера одержала несколько маленьких побед. Но я ручаюсь, друзья мои, клянусь вам, что Дымчатые Ягуары, как и положено диким зверям, изготовятся к прыжку - а затем вырвут горло своим мучителям! Вот когда они почувствуют гнев Ягуара! Они принесут себя в жертву на алтарь нашей высочайшей гордыни! Священное знамя Звездной Лиги затрепещет над Террой в ту долгожданную секунду, когда нога хотя бы одного из потомков Керенского ступит на землю. Мы поставим на место этих неотесанных варваров! Глупцы, они имеют наглость претендовать на трон Звездной Лиги! Неслыханно!..
Но, друзья мои, внезапно для Кланов возникла новая угроза. До этой минуты я молчал - мне нужны были прямые подтверждения правдивости слухов. Сегодня я их получил. Новость, которую вы услышите, грозит серьезным бедствием не только для Клана Ягуаров - она касается всех вас. Сообщение, за правдивость которого я ручаюсь, звучит так: штурмовой отряд, направленный со Звезды Камерона Звездной Лиги, поступает в распоряжение Верховного Командующего. Они уже высадились на Охотнице.
И даже сейчас варвары имеют наглость атаковать мою родину, центр Клана Дымчатого Ягуара. По последним сводкам, негодяи захватили укрепление горы Шабо и наше генетическое хранилище. Вы помните хоть один подобный случай за всю бесконечную историю Кланов?! Один из наших древних миров уже завоеван какими-то паршивыми вольнягами! Подумать только! Наследие многих тысяч лучших воинов оказалось в руках каких-то варваров из Внутренней Сферы!
Великие Ханы, я призываю вас грудью встать на защиту своего Ильхана! Основная военная мощь армии Ягуара находится сейчас во Внутренней Сфере. Мы сделаем все, чтобы сохранить законные завоевания! Здесь и сейчас, в Стране Мечты, у меня под командованием остается только отряд элементалов, воинов из Логова Ягуара. В моем распоряжении также боевой тринарий Кешика. И это все. Основная часть моей армии осталась в Зоне Оккупации. Мне пришлось пожертвовать большей частью моих военно-морских запасных сил ради того, чтобы сберечь завоевания Клана. Все, что у нас осталось, - мой личный корабль "Проносящийся Туман".
Я собрал вас здесь, друзья мои, чтобы попросить вас о помощи. Поддержите меня, давайте объединим наши усилия в справедливой борьбе против подлых захватчиков! Я прошу от вас немногого - несколько военных соединений помогут освободить мою родину. Нет, о чем я говорю! Они сделают гораздо больше - мы кровью смоем оскорбление, нанесенное Клану Дымчатого Ягуара. Они ответят и за оскорбление Кланов в целом!
Линкольн Озис с трудом подавил дрожь отвращения, произнося призыв о помощи, - ему было тошно от мысли, что в его родной мир вторгнутся союзнические войска Внутренней Сферы. Он глубоко презирал идею предстать перед Великим Советом Ханов других Кланов с просьбами о союзнической поддержке, но другого выхода не было. Ради защиты Охотницы можно было пойти и не на такое. Он знал, что войска двух галактик стоят гарнизоном на планете - и эти воины в сражении окажутся бесполезнее даже соламы, когда-то отличных воинов, потерпевших оглушительное поражение и давно списанных на жалкую пенсию. Они не смогли проявить себя на передовой - чего же от них ждать в бою? Правда, подарком судьбы оказалось присутствие в головных штурмовых отрядах нескольких сибов - вернорожденных, но нечистокровных воинов, отбракованных во время тестовых испытаний. Тем не менее линия фронта Охотницы защищалась воинами гораздо надежнее, нежели всеми роботами, вместе взятыми. Военные соединения гарнизонов были укомплектованы устаревшими боевыми машинами, малопригодными уже настолько, что роботы Внутренней Сферы дали им презрительное наименование изорла. Кадеты, командиры и объединенная солама практически не имели ни малейшего шанса отразить нападение. Ему, черт побери, жизненно необходима помощь Кланов, чтобы отвоевать Охотницу. Он должен ее получить!
В зале повисла напряженная тишина. Ее нарушил тихий, низкий голос Северена Леру, Хана Кошек Новой Звезды. Казалось, он просто размышляет вслух:
- Да, все идет так, как было предсказано. Ягуар должен пройти сквозь огонь. Но возродится ли он вновь? Не знаю...
- Не нужны мне ваши предсказания будущего, - прорычал Озис. - Мне нужна только ваша военная сила!
- Ильхан, правильно ли мы вас понимаем? Вы говорите о том, что Внутренняя Сфера, эти выскочки-варвары каким-то образом нашли возможность овладеть Охотницей? Они захватили мир Кластера Керенского? - Хан Медведей-Призраков Бьорн Йоргенссон говорил нарочито медленно, растягивая слова. - Этого не может быть. Ни один из знающих о Дороге Исхода, ни один из капитанов звездолетов, которые доставляют нас во Внутреннюю Сферу, а потом благополучно выводят за ее пределы, - повторяю, ни один из них не знает всех тайн этого пути. И вы хотите убедить нас, что Внутренняя Сфера подобрала ключ к так тщательно скрывавшейся тайне?
- Нам всем прекрасно известно, что Лига Государств Наследников пришла к следующему выводу: объединив усилия, они смогли бы отвоевать часть отнятой у них территории. Они объединились под Стягом Звездной Лиги, но в свое время будут сурово наказаны за этот союз. Как же мы можем поверить в ваш абсурдный рассказ о вторжении на Охотницу?
- Это верно, Хан Бьорн Йоргенссон. - Марта Прайд заговорила, не глядя в сторону Йоргенссона. Она пристально смотрела на Озиса выразительными ярко-зелеными глазами, очерчивая пальцами пустые глазницы безжизненной маски Сокола. В ее голосе все очевиднее слышались нотки удовольствия. - Вам всем прекрасно известно, что еще задолго до начала Крестового похода Ильхан Лео Шоуэрс подарил Нефритовым Соколам право на владение частью Охотницы. Он разрешил нам ввести туда небольшой гарнизон и открыть исследовательскую станцию. Я говорю об Соколином Гнезде в Восточных Горах.
Марта опустила руку в нагрудный карман униформы, и ее лицо исказила недобрая усмешка. Когда она вынула руку из кармашка, на ее ладони лежал крошечный чип. Вставив чип в устройство для чтения, вмонтированное в панель стола, Марта коснулась пальцами пульта управления, и глубокий баритон заполнил пространство зала.
- Хан Марта Прайд, - произнес голос. - Я, звездный полковник Николай Исаза, приветствую вас. Я нахожусь в Орлином Гнезде планеты Охотница. Мой Хан, у нас плохие новости. Восемь стандартных дней назад силы военного флота совершили гиперпространственный прыжок и произвели посадку. Вначале мы не смогли идентифицировать прибывших, тем более что полагали, будто имеем дело с кораблями Клана, которые следуют в Зону Оккупации либо покидают ее. Вам прекрасно известно, что Дымчатые Ягуары в последнее время посылали сотни кораблей в свои владения во Внутренней Сфере и за ее пределами.
Озис не мог прийти в себя от изумления. Конечно, он знал о Соколином Гнезде. Он не знал лишь одного - что эта маленькая база Соколов отслеживала все передвижения галактических кораблей его Клана. Его провели как мальчишку! Озис сузил глаза, не отводя пристального взгляда от лица Марты Прайд. Что известно этим Нефритовым Соколам? Что еще они сумели разнюхать на крошечной полоске земли на Охотнице? К сожалению, приходилось терпеливо ждать новых откровений.
- Нам потребовалось несколько часов, - продолжал голос, - чтобы безошибочно идентифицировать прибившие на Охотницу корабли. Только когда мы смогли перехватить и расшифровать переговоры между кораблями Дымчатого Ягуара, находящимися в точках гиперпространственного скачка Охотницы, и галактическим командиром Руссо Хауэллом, ведущим передачу из командного центра, мы убедились, что не ошиблись. Мой Хан, появившийся на Охотнице военный флот прибыл из Внутренней Сферы. Согласно сообщениям наших лучших аналитиков и проверенным сведениям, флот состоит не менее чем из пяти военных кораблей и десяти транспортных прыгунов, хотя, вероятно, кораблей может оказаться несколько больше. Вы знаете, что наша аналитическая база и приборы средств обнаружения противника довольно несовершенны. Но безотносительно к составу военного флота все мы понимаем, что достаточно внедрить в систему по крайней мере сорок боевых истребителей или военных шаттлов.
На Охотницу совершено массированное нападение сил Внутренней Сферы. Радиоперехваты свидетельствуют о том, что командующим сил вторжения является генерал Ариана Уинстон, Клан Легкой Кавалерии Эридани. Мы засекли радиопереговоры между Катильскими Уланами, Гвардией Комстара и Лиранской Стражей.
В данный момент нападение на Орлиное Гнездо еще не было совершено, но наши сенсоры засекли группу вооруженных воинов, укрывшуюся в камнях на северной стороне по периметру наших укреплений. Мы предполагаем, что это - разведчики Внутренней Сферы. Их миссия - наблюдать за ходом развития событий.
Похоже, в ближайшее время станция не подвергнется нападению, и мы будем выжидать. Наша стратегия - не вмешиваться в происходящее, особенно если атакующие будут принадлежать к Клану Дымчатого Ягуара. Прошу проинструктировать меня относительно дальнейших действий. Преданный вам звездный полковник Николай Исаза, Орлиное Гнездо, Охотница.
Зал Совета потрясенно молчал. Затем тишину внезапно разорвал хор голосов, в котором были различимы проклятия, крики протеста; тайное совещание, похоже, готово было перерасти в общую потасовку. Яростные споры и вопли взаимных обвинений внезапно прорезал угрожающий лай Линна Маккенны, Хана Снежных Воронов:
- Хан Марта Прайд, когда вы узнали об этом?
- Почему вы только теперь вынесли это дело на обсуждение Совета? - выкрикнул Хан Ян Хаукер из Клана Алмазной Акулы.
- Вы же знаете, всю армию не могли транспортировать на планету жалкие пятнадцать межгалактических кораблей! Что с боеготовностью вашего гарнизона, Ильхан? Вы обязаны были отразить нападение! К чему вы клоните? Вы хотите убедить нас, что без нашей помощи и поддержки Охотница погибнет? - требовательно спросил Бьорн Йоргенссон.
Озис вздрогнул, услышав оценку боеготовности его гарнизона из уст Хана Медведей-Призраков. Он прикладывал все мыслимые усилия, чтобы сохранить в тайне численность и вооруженность своих людей - до последнего момента. Если бы только другие Ханы знали, что Охотницу охраняют всего лишь простые солдаты - солама, по меркам Клана, плохо вооруженные, вышедшие на пенсию воины... Если бы они узнали! Он бы рисковал быть осужденным Судом Владения. Конечно, Озис знал и то, что армия под командованием Ханг Меты находится на пути к Охотнице. Знать бы только, где флот находится сейчас! Он сам отдал приказ Мете, чтобы она оставила свою изрядно потрепанную армию в Зоне Оккупации. Пусть они отдохнут, подремонтируются, а затем возвратятся под ее командованием на Охотницу для переукомплектации. Эту важнейшую информацию он не собирался сообщать союзникам.
Настало время расплатиться сполна. Цена тайны была очень высока. Пришла пора платить.
- У Ледяных Хелионов ограниченные силы, Ильхан, - перебил Аса Тани, Хан Клана. Слова его звучали подобно злобному, лающему стаккато тотема его Клана. - Что будет, если мы поддержим вас, а варвары окажутся во много раз сильнее, чем вы ожидали? Что, если они захватят Гектор или любой другой из наших миров? Нет, наших сил достаточно только для самозащиты. У нас нет ресурсов для наступления на варваров. Да и, по правде говоря, зачем нам проливать кровь за Дымчатых Ягуаров? Пусть они сами отвоевывают свою родину!
По залу прошел одобрительный ропот: Ханы менее могущественных Кланов согласно закивали головами.
- Ильхан, - усмехнулась Марта Прайд, - вы говорите так, будто потеря Охотницы уже предрешена. Да есть ли в вас хоть капля веры в мощь своего Клана? Возможно, другой Суд Поглощения для вас в порядке вещей.
- А я согласен с Ханом Аса Тани, - встал Перигард Залман из Клана Стальной Гадюки. - Дымчатые Ягуары - один из Кланов Вторжения. Поэтому они должны быть достаточно сильны для того, чтобы обойтись без нашей помощи. Они могут защитить себя без участия других Кланов. Да и с какой стати я буду ослаблять свои войска? Ради защиты другого Клана? Опять же до сего дня Внутренняя Сфера преследовала только Клан Дымчатого Ягуара. Подумайте, если мы потратим впустую наши силы, отвоевывая Охотницу, сколько времени нам понадобится на то, чтобы вырастить новые поколения профессиональных, вышколенных воинов для возобновления Крестового похода? Мы уже однажды попали в такую ловушку и долго восстанавливали силы - помните, когда Звездные Ужи въехали в рай на белом коне за наш счет. И что, мы должны снова поплатиться за свой альтруизм, должны помочь Дымчатым Ягуарам только потому, что у них нет сил и умения защитить свои владения?
- Неправда, что нападению подверглись только Дымчатые Ягуары. - Озис почти рычал. - Кошки Новой Звезды тоже потеряли несколько миров в Зоне Оккупации.
- Вы правы, Ильхан. - Голос Северена Леру звучал совершенно спокойно. - Но наши потери не сравнятся с вашими. Мы предвидели, что может случиться с нами.
И мы изменили будущее. Как говорили древние, тростник, который не умеет гнуться, будет сломан. Вам понятен намек?
Из присутствующих только Влад Уорд сидел с отсутствующим выражением лица, задумчиво поглаживая изуродованную челюсть.
- К порядку! Призываю к порядку! - закричал Озис. - Ханы, требую соблюдения правил этикета!
Шум постепенно смолк.
- Это все, что я хотел вам сказать. - Озис уже хрипел. - Только что вам подтвердили то, что я не солгал. Вы слышали абсолютно независимое свидетельство. Настало время действовать сообща. Поймите, если мы сейчас не уничтожим агрессора, не остановим вторжение, все погибнет. Покончив с Охотницей, они уничтожат и ваши миры. Доверьтесь мне, дайте мне вашу военную мощь, вашу силу! Я говорю о военных активах - я знаю, что на них вы не экономите. Нет, мне не нужна ваша персональная охрана, ваши великолепно обученные воинские кадры. Я прошу у вас только силы - и с вашей помощью я сотру варваров в порошок. Честь Кланов поднимется на невиданную высоту. Только предоставьте мне свою мощь...
- Очаровательный спич, Ильхан, - казалось, Влад Уорд с трудом сдерживает презрительную усмешку, - только где доказательства, что варвары реально обладают такой неслыханной мощью? Что в их планы действительно входит пожрать не только Охотницу, но и наши миры? Я отлично знаю силы Ягуара, которыми он располагает на Охотнице. Воин Соколов вроде бы доложил, что варвары прибыли на сорока шаттлах? Если предположить, что эти сведения абсолютно точны, скажите, сколько же роботов они могли перебросить на Охотницу в своих корабликах? Не больше пяти сотен, Ильхан! А вы плачетесь перед нами, что ваш гарнизон на Охотнице не сможет отразить нападение пяти жалких полков войск Внутренней Сферы? Ха, да во время Крестового похода Ягуары, имея численность в два раза меньшую против нынешней, всего за один день справились с многочисленной армией варваров!
Хан Йоргенссон приподнялся.
- Пожалуй, я не могу согласиться ни с оценкой мощи сил вторжения, которую дал нам уважаемый Хан Владимир Уорд, ни с предположениями о боевых возможностях гарнизона Охотницы. Я доверяю словам командира Соколов, который сейчас находится на Охотнице. Нет, этот конфликт затрагивает только Внутреннюю Сферу и Клан Дымчатых Ягуаров. Мы здесь ни при чем. Считаю, остальным Кланам незачем вмешиваться в противоборство. Давайте дадим Ягуарам возможность с честью отстоять отечество в открытом бою. Ягуары победят - а я в этом уверен, - ну что ж, честь им и слава! Если же войска Внутренней Сферы захватят Охотницу, что совершенно невероятно, то, возможно, Линкольн Озис просто перестанет быть Ильханом Кланов. Все просто.
- Да вы что, с ума все посходили?! - завопил Озис, подлетев к Йоргенссону. - Вы что, не видите, что мы все, все в опасности?!
- А мне кажется, что опасность угрожает только вашей родине, дружок, - парировала Марта Прайд. - Большинству из нас никакие ваши враги не угрожают.
- Ильхан, - голос Северена Леру был абсолютно бесстрастен, - мы выносим эту проблему на рассмотрение нашего совещания. Вы связаны присягой чести, и вы обязаны начать голосование.
- Великолепно, друзья мои. - Озис угрожающе поднялся с кресла. Он распрямился и обвел пристальным взглядом тех, на кого еще недавно возлагал такие надежды. Он решил подчиниться любому принятому Советом решению. Именно так должны вести себя вернорожденные воины, а он был одним из них. И тогда он осознал, что не примет от этих мерзавцев помощи, даже если они проголосуют за то, чтобы поддержать его. - Начинаем голосование!
Озис сердито плюхнулся в кресло, в то время как Каэль Першоу встал, чтобы занять свое место.
- Я, Хранитель Закона, объявляю начало голосования. - Голос Першоу был глубок и торжественен. - У каждого из вас есть право сказать "да" - если вы согласны помочь Дымчатым Ягуарам в защите Охотницы. Если вы против помощи Ягуарам - отвечайте "нет".
- Хан Алмазных Акул Ян Хаукер, ваше слово.
- Я отвечаю "нет", Великий Мастер. Так же ответила Сахан Барбара Сеннет.
- Хан Клана Медведей-Призраков, что скажете вы?
- Медведи-Призраки отвечают "нет", Великий Мастер. - Бьорн Йоргенссон поднялся во весь свой великанский рост.
Его поддержала и Алета Кабрински.
Так, один за другим, проголосовали все предводители Кланов. Лишь Дымчатые Ягуары не имели права принимать участие в голосовании. Каждый отказ отдавался в ушах Озиса похоронным звоном. Он не мог поверить в происходящее: все тридцать членов Великого Совета единодушно отказались от предоставления хоть самой малой помощи Охотнице.
- Великолепно, друзья мои. - Озис поднялся, дрожа от ярости, когда последний из Ханов ответил "нет". - Я полечу на Охотницу один. Я возьму с собой лишь охрану. Я собственноручно уничтожу этих грязных вольняг, которые посмели осквернить мою родину. Они умоются кровью, я обещаю! А затем... А затем я вернусь сюда!
Выкрикнув последние слова, Ильхан Линкольн Озис схватил со стола серебряную маску и выскочил из залы, не дожидаясь решения Совета.

II

Сектор Война
Около центра города Лутера, Охотница
Кластер Керенского, Пространство Кланов
14 марта 3060 г.
- Боже милосердный! - Генерал Ариана Уинстон содрогнулась, потрясенная открывшимся зрелищем. - И мы хотели показать Ягуарам истинное лицо войны! Да знали ли мы сами, насколько оно ужасно?!
Она стояла среди почерневших руин когда-то строгих зданий из серого камня - в них размещались правительственные органы Клана Дымчатого Ягуара. Впрочем, согласно поступающим на командирский пульт сведениям о прошлом Лутеры, столице планеты Охотница, там и до войны не было особых достопримечательностей. Но то, что Особый Отряд Змеи сделал с Лутерой сейчас... После налетов авиации весь военный и правительственный сектор был буквально стерт с лица земли. Лутера превратилась в город-призрак. Большинство военных баз и хранилищ были сожжены. Обрушившиеся стены зданий покрывал толстый слой сажи и пепла, сквозь который пустыми глазницами зияли лишенные стекол оконные провалы. Ариану поражало то, что, несмотря на бомбежки, стены некоторых домов не обрушились полностью - она объясняла себе этот феномен твердостью материалов и мощным фундаментом спроектированного Кланом военного города. Хотя с наблюдательного пункта она не могла в полной мере оценить масштаб разрушений, генерал Уинстон прекрасно знала, что урон, нанесенный ее войсками центральному космическому порту, расположенному на юге Лутеры, был намного значительнее, чем следы бомбежек города. Оно и понятно - космопорт представлял собой исключительно военную постройку и потому являлся целью номер один для атаки.
Конференция Уиттинга определила три первоочередные цели для Отряда Особого Назначения, которым командовала Ариана. Самая насущная задача - тотальное уничтожение всех военных мощностей Клана Дымчатого Ягуара, защищавшего Охотницу. Это первая цель. Вторая - выполнив задачу, отряды Внутренней Сферы должны были раз и навсегда пресечь возможности Клана Ягуара развязать войну в будущем. Качественно и как можно более оперативно закончить выполнение этих двух задач - в этом состояла третья составляющая их миссии. После чего Отряд Змеи должен был незамедлительно возвратиться домой - иного пути у него не было. Они не имели права проиграть Ягуарам. Пусть наконец зарвавшийся Клан образумится и поймет, что война - страшная штука. Они-то думают, что война - просто полоса препятствий, ряд испытаний, своеобразная игра! Вообще, ритуальные "игры в войну" были главной из черт культуры Клана.
Уинстон отлично знала старую добрую пословицу: "Хорошо, что война настолько ужасна, что мы должны дорасти до того, чтобы полюбить ее". Афористичность мышления была одной из основных черт воинов Клана Легкой Кавалерии Эридани, и Ариана очень ценила эту особенность. К сожалению, другие Кланы, похоже, утратили традиционную нестандартность подхода к проблемам. И поэтому воины других Кланов чуть ли не с детства питали нежность ко всему примитивному, простому, уродливому, чего Кавалерия Эридани как раз и старалась избежать любой ценой.
Ариана сама взвалила на себя обязанность проинспектировать самый центр столицы Клана Ягуара. Как командующему, ей нужно было удостовериться, что все распоряжения Конференции неукоснительно выполнены. Но она боялась признаться себе, что истинной причиной ее высадки в самом сердце уродливого серого города было обыкновенное любопытство.
Уинстон прослужила в наемниках всю свою сознательную жизнь. За долгие годы службы она принимала участие в сотнях крупных военных кампаний. Конечно, чаще всего им приходилось сталкиваться с врагом, чья психология практически не отличалась от психологии воинов ее Клана. Ну, иногда проявлялись некоторые культурные различия, но они были сбалансированы некоторой общностью военной и житейской структуры Кланов. Она наблюдала за врагами - как они жили, где работали... Главное - враг стремился встать на защиту самых обычных человеческих ценностей, тех же, что и у Легкой Кавалерии Эридани. И опять же, враг в бою управлял боевыми роботами, принятыми на вооружение собственным Кланом Арианы.
В битвах с этими Кланами не действовали никакие из общепринятых правил и обязательств. Лишь единицы из обитателей Внутренней Сферы хоть раз в жизни видели родной мир Клана. А те немногие, кто, подобно Фелану Келлу, какое-то время жили в Кланах, очень скупо и невнятно делились сведениями о тамошней жизни. Для Уинстон, как и для остальных мужчин и женщин Особого Отряда Змеи, произошло первое близкое знакомство с обществом, оставшимся в тылу непримиримых завоевателей Внутренней Сферы.
Ариане Уинстон доводилось видеть города, спроектированные так строго и академично. Много городов посетила она на планетах иных миров - и города эти походили на Лутеру. И все же они пленяли какой-то неяркой, изысканной элегантностью. А что она видела здесь, на Охотнице? Лутера, как и остальные крупные города планеты, поражала каким-то спартанским минимализмом, неестественной резкостью черт: все без исключения здания серого цвета с непрозрачными окнами, они, как роботы в шеренге, держали равнение вдоль узких улиц. Казалось, эти угрюмые улицы были вычерчены лучом лазера - настолько они были прямы.
Лишь Сектор Воина являл собой приятное разнообразие на фоне мрачного, лишенного воображения скелета города. Там вдоль широких проспектов протянулись вереницы изысканных колоннад в позднеримском стиле. Самый широкий и самый величественный из проспектов Сектора, как лазерный луч, тянулся к северному краю города и заканчивался огромным круглым фонтаном, воздвигнутым в память генерала Александра Керенского.
Еще бы - Керенский был последним великим военачальником Звездной Лиги. О подвигах этого легендарного человека складывались легенды. Одно из преданий было посвящено Исходу: почти три сотни лет назад Керенский благополучно вывел армаду Звездной Лиги из Внутренней Сферы в надежде спасти лучшую часть человечества от гибели. После полного приключений путешествия через обширные неисследованные пространства космоса армада открыла множество пригодных для жилья планет и основала несколько колоний. А после смерти генерала его сын Николай продолжил дело отца и превратил в конце концов армаду в структуру - прообраз Кланов.

1 Следующая страница


Тени войны 2

Уинстон, зевая, сделала несколько кругов вокруг фонтана. Она находилась в самом центре Поля Героев. Статуи боевых роботов, теперь лежащие в руинах, устилали площадь обломками. Каждая скульптура была воздвигнута в честь какого-либо воинского подвига Клана Ягуара. Еще совсем недавно здесь проводились торжественные парады, а теперь... Ариана вздохнула.
Сразу за фонтаном, у подножия горы Шабо, притулилась низкая массивная пирамида. Это монументальное здание являлось не чем иным, как генетическим хранилищем Клана Дымчатого Ягуара. В нем хранились кровь и генетический материал вернорожденных отважных воинов Клана.
Уинстон шагала по пустым улицам, поражаясь масштабам разрушений, которые ее войска причинили Сектору Воина. Ее отряды стремились прежде всего захватить боевые машины Ягуаров, затем проникнуть в исследовательский центр - войскам Особого Отряда Змеи необходимо было понять психологию Клана. Получить хоть какие-то зацепки, которые могли бы сослужить пользу, проанализировать приемы, которые можно было бы применить против прежних владельцев. И вот уже на планету прибыли инженеры - разобраться в механизмах, проникнуть в святая святых технологий Ягуаров и этим окончательно уничтожить мятежный Клан...
Порыв ветра бросил ей в лицо серую пыль разрушенного здания. Ариане казалось, что ее черная кожа, ее короткие вьющиеся волосы - все пропиталось горячим, пленительным запахом победы. Ветер запорошил ее глаза золой сгоревшего города. Да, ее отряды действовали более чем эффективно! Что невозможно было спасти, подлежало уничтожению. Таков закон войны....
Уинстон обвела взглядом площадь. Она заметила низко летящий "Буран" - транспортный корабль с эмблемой Легкой Кавалерии Эридани. Знак на крыле был выполнен в виде кроваво-красной цифры 50 в черном прямоугольнике - значит, он приписан к Пятидесятому тяжелому кавалерийскому батальону. Закованный в броню пехотинец, пристроившийся на открытой площадке корабля, поймал взгляд Арианы и небрежно козырнул ей.
После взятия Лутеры майор Кент Фэйрфакс, командующий Пятидесятым батальоном, разместил отряды пехоты в городе: они должны были исполнять обязанности военной полиции. Фэйрфакс рассудил, что нескольких десятков его воинов вполне достаточно, чтобы защитить гражданское население Клана Ягуара от произвола Особого Отряда Змеи. Необходимо было свести к минимуму все возникающие разногласия между Ягуарами и их новыми, пусть и временными, хозяевами.
Конечно, Уинстон просто посмеялась бы над любым другим офицером, дерзнувшим обратиться к ней с подобным предложением. Но Пятидесятый тяжелый батальон, в народе получивший прозвище "Кровавая половина", всегда брал на себя защиту тылового населения, особенно гражданских лиц. И надо сказать, отлично справлялся - когда воины батальона несли стражу, Ариана могла голову дать на отсечение, что ни один гражданский житель Лутеры не будет обижен или несправедливо наказан. Для Арианы это был вопрос психологического комфорта - она не могла забыть страшного предсказания Пола Мастерса о том, что в одно мгновение воины Особого Отряда Змеи могут превратиться в бунтующую толпу, стоит им лишь почувствовать ослабление жесткого контроля. Да воины и сами держали себя буквально в черном теле. Даже в наш век боевых роботов и звездолетов концепция тотальной войны оставалась абсолютно непонятной для большинства простых солдат - и, как оказывалось, к лучшему.
Пройдя немного вниз по улице, Уинстон наткнулась на красноречивое напоминание о том, что столица Ягуаров являлась оккупированным враждебной силой городом. Серо-зеленый десятиметровый "Сторож" стоял, подобно древней вышке, прямо посреди дороги. Казалось, даже запятнанные сажей фасады зданий Клана включая тот, в котором до недавнего времени размещалось вторичное командование планетой и центр контроля, с негодованием уставились на легкого робота Легкой Кавалерии. Боевой исполин был предусмотрительно установлен в самом центре площади: вдруг кто-то из Ягуаров попытается выкрасть техническую аппаратуру!
О, боевые роботы были признанными королями поля битвы! К тому же они являли собой образцы традиционной военной мудрости: целых двенадцать метров высотой, вес под сотню тонн - каждый из роботов к тому же мог нести на себе столько брони и вооружения, сколько вряд ли вытянул бы батальон обычных боевых танков. До нашествия Кланов с их продвинутой технологией инженеры Внутренней Сферы не сомневались, что роботы станут решающим словом в развитии военной технологии. Как они ошиблись!
Когда захватчики позорно покинули центральные области Периферии, они принесли оттуда совершенные военные механизмы, казалось сошедшие с древних страниц научно-фантастических книг. Их машины гораздо быстрее передвигались, в сражении не знали себе равных, а главное, один робот мог вынести во много раз более суровые тяготы и испытания, чем любые два из его коллег Внутренней Сферы. Эти машины получили название роботов Кланов, омнироботов. Они были сконструированы так, что любой из этих механизмов мог быть снабжен подходящим для определенной специфической миссии набором оружия и боеприпасов. В бою, казалось, их невозможно остановить. Известно, что эти уникальные машины создавались с одной тайной целью.
Кланы не скрывали, что главная задача и смысл их борьбы - захват Терры, колыбели всего человечества. Кланы уже строили далеко идущие планы, пунктом первым которых значилось новое учреждение, вернее, возрождение Звездной Лига, что автоматически вело к наступлению рая на земле. Воины с трепетом слушали легенду о Камелоте короля Артура и ждали начала нового мифического времени без войн. Как обычно, простые люди жаждали пожить в эпоху процветания, мира и торжества высоких технологий.
Лишь вмешательство Комстара, тайной полумифической организации хранителей древнего технического знания, спасло секретную армию роботов-гигантов. Не зря, похоже, ходили слухи, что Комстару удалось овладеть давно потерянными технологиями Звездной Лиги - результат был налицо. Вторжение Кланов во Внутреннюю Сферу было остановлено, правда, лишь на какое-то время.
Семь лет дожидалось человечество того момента, когда лидеры Внутренней Сферы, вопреки ожиданиям, наконец объединились с тем, чтобы преобразовать Звездную Лигу и объявить беспощадную войну мятежным Кланам. Союз лидеров возглавил некий Трент - никто не знал об этой темной лошадке ничего, кроме имени и вероятной связи с Кланом Дымчатого Ягуара - шептались, что он был их ставленником. Он обладал огромными связями и возможностями: все данные КОМ, интеллектуального отделения Комстара, поступали прямо к нему. Ему не пришлось долго уговаривать лидеров самых крупных домов устроить парочку мощных выступлений против Кланов. С какой целью? Начать с тотального уничтожения какого-то одного крупного Клана, чтобы остальным неповадно было и чтобы наконец-то до них дошло: войска Внутренней Сферы, представляющие собой как бы мантию самой Звездной Лиги, - залог выживания оставшихся Кланов.
Первой в серии ударов, нанесенных Кланам, шла операция под кодовым названием "Бульдог". Она преследовала цель вывести Клан Дымчатого Ягуара из Синдиката Дракона, в то время как Отряд Особого Назначения Змеи, не привлекая к себе внимания, обошел бы Ягуаров с флангов, тихонько пробрался в их родное логово и... И никогда больше Ягуары не смогут ни развязать войну, ни принять участие в битвах - военная мощь их будет полностью уничтожена.
И теперь, поскольку Ариана Уинстон оказалась на площади и любовалась высоким, с хорошей осанкой человекоподобным роботом, она невольно размышляла о ходе операции "Бульдог". Ведь время, расстояние и необходимость держать операцию в тайне разрушало контакт между Отрядом Змеи и коллегами-наблюдателями из Внутренней Сферы. Конечно, если предположить, что события разворачивались согласно плану "Бульдог", осуществляемому под руководством принца Виктора Штайнер-Дэвиона, Ягуары уже должны были быть изгнаны из основного ядра Синдиката. Почему-то Уинстон глубоко сомневалась в том, что это удалось. Ясно же, что война никогда не происходит точно по плану!
Из состояния тихой задумчивости ее вывел настойчивый зуммер, запевший в левом ухе. Она буквально подпрыгнула от этого назойливого напоминания о суровом настоящем и почувствовала, как краснеет от смущения. Ее, боевого генерала, напугал какой-то шум! Она обвела взглядом площадь, надеясь, что никто не заметил ее оплошности, быстро сняла микрофон, закрепленный на шлеме, и поднесла его к губам:
- Уинстон.
- Генерал, на связи центр управления. У меня есть сообщение от полковника. - Голос в наушнике звучал удивительно отчетливо. Ариана привыкла, что эфир наполнен множеством шумов и часто невозможно разобрать то, что говорят с коммутатора. - Он попросил, чтобы я сообщил вам - демонтаж тренировочного оборудования в Нью-Андери практически закончен.
- Подтверждаю, центр, - отозвалась Ариана. - Сколько ему потребуется времени, чтобы закончить демонтаж?
- Около двенадцати часов. Полковник также сообщил, что большая часть его поврежденных в бою роботов уже в строю и он через пару дней примет участие в сражении.
Уинстон тихонько хмыкнула, затем спросила:
- Пришли какие-либо сообщения о подпольной или партизанской деятельности в тылах нашей армии?
- Оставайтесь на связи, - ответил голос. - Я проверю. Несколько томительных минут в ее ухе слышалось только тревожное шуршание эфира. Уинстон уже начала думать, что с оператором произошла какая-то беда, когда в наушнике опять зазвучал его оживленный голос:
- Генерал, все зоны проведения операции рапортуют: все спокойно. Объединенное командование выставило пикеты, улицы патрулируются в строгом соответствии с вашим приказом. Похоже, наши дела обстоят просто великолепно!
Короткий доклад почему-то заставил болезненно сжаться сердце Арианы. Она почувствовала накопившееся за весь день дикое напряжение.
- Напомните командирам, что множество воинов Клана, включая галактического командующего Руссо Хоуэлла - командира гарнизона Охотницы - до сих пор не найдены. И мы не знаем, успел ли гарнизон Охотницы послать своим сигнал о помощи. Поэтому я требую быстроты и качества исполнения моих приказов. Я не желаю, чтобы подпольные отряды или партизанские соединения Ягуаров затянули нас в трясину междоусобной войны и в конце концов сомкнули когти на нашем горле.
Если держать путь на юго-запад, через добрую сотню километров вы наверняка попадете во двор сталелитейного завода под городом Майер. И там вы сможете наблюдать весьма занятную картину: генерал Эндрю Редберн, командующий Катильскими Уланами и исполняющий обязанности заместителя генерала Арианы Уинстон, в полном молчании и одиночестве устроился на гигантской когтистой ступне черного "Даиши". Весящий целую тонну массивный робот не принадлежал к машинам Внутренней Сферы, о чем свидетельствовала его окраска: золотая окантовка деталей корпуса, яркими полосами выделявшаяся на угольно-черном фоне. "Даиши" являлся одним из самых тяжелых омнироботов, и вот теперь он был захвачен в бою между силами Клана и Объединенного Содружества Наций. Правда, Редберн никогда не сражался на "Даиши", чье название с японского переводится как "Большая Смерть". "Атлас" генерала Эндрю разбился, неудачно упав с платформы космолета Катильских Улан. Его наскоро починили и выдали войну-федералу, отличному водителю, который лишился своей машины еще в первые минуты нападения на Охотницу. Изначально же огромный, похожий на птицу "Даиши" принадлежал маршалу Армий Объединенного Содружества Моргану Хассек-Дэвиону.
В самом начале именно Морган являлся командиром Особого Отряда Змеи. Ему доверили руководство Отрядом, потому что он зарекомендовал себя как блестящий стратег и превосходный тактик. В бою ему не было равных - о таких говорят, что он удачлив, как дьявол. Надо добавить, что Морган приходился кузеном принцу Объединенного Содружества Виктору Штайнер-Дэвиону, а также был лучшим и старейшим другом Редберна.
Морган сплотил, объединил и привел под свое начало лидеров различных военных группировок и соединений. К каждому он нашел "ключик", с каждым работал и сражался бок о бок в разных локальных конфликтах, и так продолжалось до тех пор, пока эти соединения не превратились в одну силу - Особый Отряд Змеи. Он продолжал выполнять свои задачи и во время первого столкновения с Кланами: военно-морское сражение против армии Клана Медведей-Призраков состоялось в безымянной звездной системе, позже получившей от воинов Отряда прозвище Трафальгар. Ему удавалось успешно разрешать внутренние проблемы, вспыхивающие в среде месяцами томящихся в космических кораблях воинов, и так он завоевал восхищение и уважение пятидесяти пяти тысяч мужчин и женщин, которыми он мудро командовал.
И нашелся человек, невзлюбивший Моргана. Вскоре после Трафальгарского триумфа некий Лукас Пенроз проник в маршальскую каюту на борту корабля "Невидимая Правда" и подсыпал смертельный быстродействующий яд в бутылку любимого виски Моргана. Понятно, что, пригубив виски, Морган умер на месте, не успев понять даже, что с ним произошло.
Известие о смерти лучшего друга поразило Редберна в самое сердце. Конечно, он должен был давно научиться стойко переносить потери и не обращать внимания на разъедающую душу давнюю печаль. Ведь он был воином! И в пылу сражения, и на планерках, и во время принятия решения по любой из сотни проблем, которые день ото дня возникают у каждого старшего военного офицера, Редберн запирал эмоции в темный чулан. Но стоило ему оказаться одному, его вновь захлестывали тяжелые волны печали.
Редберн главным образом сожалел о двух вещах, которые он не успел сделать: первая - ему не довелось попрощаться с Морганом, а вторая - он не мог собственноручно найти и казнить убийцу друга.
В равной степени удача и усердие - необходимые составляющие любого успешного исследования - позволили аналитикам Змеи обнаружить ошибки в действиях Пенроза. Эти несоответствия позволили генералу Уинстон, коммодору флота Комстара Алану Березику и майору Майклу Райану, командующему элитными ударными силами Дома Дракона, посланными на подмогу Змее, ответить на вопрос о мотивах Пенроза.
Очевидно, поняв, что его обнаружили, Пенроз убил охрану Моргана и попытался сбежать. Никто не мог понять его действий. Ведь если Пенроз был профессиональным наемным убийцей, он никогда не поднял бы такого шума. Он выработал бы логичный план отступления. Райану оставалось предположить, что Пенроз, будучи действительно профессионалом, настолько был уверен в своем прикрытии и алиби, что просто не нуждался в проработанном плане отступления.
Если забыть про мотивы, то ситуация сложилась такая: Пенроз попытался принудить Ариану Уинстон предоставить ему межпланетный прыгун. Ее он собирался взять в заложницы и благополучно смотаться из лап правосудия. План потерпел фиаско, так как, по счастью, удача улыбнулась Ариане. Она раскусила, что угрозы Пенроза - чистый блеф, но сделала вид, что приняла его условия. И вот в полете, когда ей удалось вызвать убийцу на первую палубу "Невидимой Правды", она спровоцировала ссору, выхватила пистолет и уложила Пенроза одним метким выстрелом.
Нет, Редберн не завидовал удаче Арианы - она с блеском использовала возможность покарать убийцу. Он просто жалел, что не оказался на ее месте. Уничтожение человека, убившего его лучшего друга, по крайней мере, расставило бы в этом деде почти все точки над i. Почти, потому что так и осталось неясным, кто нанял Пенроза и почему. От мертвых невозможно добиться ответа... Конспирация после смерти Пенроза была нарушена, и пресса Внутренней Сферы не один день давала броские материалы на тему убийства Моргана. Журналисты строили рискованные догадки, и Редберн стал опасаться, что кто-нибудь из борзописцев попытается обвинить принца Виктора в заказе убийства кузена.
Редберн даже мысленно фыркнул, подумав о такой нелепице. Морган искренне любил Виктора, и тот отвечал ему взаимностью. У Виктора причин убить Моргана было ничуть не больше, чем у самого Редберна.
Отдаленный гул вывел его из размышлений. Редберн вскочил с обитого металлическими пластинами кресла, испугавшись, что Ягуары начали внезапную контратаку, но тут же расслабился. Мощный столб маслянисто-черного дыма, поднимающегося со стороны загородных сталелитейных заводов, позволил определить источник шума. Группе тяжелых боевых роботов дали приказ разрушить завод до основания вместе со всем оборудованием, и, похоже, роботы самозабвенно выполняли задание. Гиганты вовсю работали лазерами и протонными распылителями, и резкий звук, даже больше ощутимый, чем слышимый уху, говорил о том, что команда разрушения трудится над уничтожением огромного бессемеровского конвертера с жидким металлом.
Еще до начала полноценного процесса уничтожения техники на планете Редберн, подобно большинству командиров Отряда Змеи, не задумывался, что же в действительности значил приказ разрушить все военные мощности планеты Охотница. Как не допустить развязывания Ягуарами новых войн? Оказывается, недостаточно сровнять с землей военные базы, центры командования, сжечь обучающее оборудование, взорвать заводы... Ведь вся промышленность, которая могла бы использоваться, чтобы поддержать, восстановить, наладить работу любого из перечисленных сооружений, тоже должна быть погребена под слоем пепла! А значит, специальные сталелитейные заводы, химические, водоочистительные сооружения и даже фабрики, производящие пластмассу, необходимо было разрушить.
Инженеры Особого Отряда успели исчерпать не только все взрывчатые вещества, привезенные с собой, но и те, что сохранились на складах Ягуаров, и тем не менее их катастрофически не хватало. Чтобы облегчить уничтожение тяжелой промышленности планеты, Уинстон отдала водителям боевых роботов приказ использовать оружие с повышенным энергетическим потенциалом. Пустили в ход и баллистическое оружие, и самоходную артиллерию, и пусковые ракетные установки. Понятно, что ущерб от взрывчатки высокого класса был намного крупнее, чем от энергетического оружия точечного, избирательного действия, да вот незадача - таких боеприпасов на планету было доставлено крайне мало и их было очень нелегко экономить. Дошло до того, что кое-где пехотинцам давали в руку кувалду или огнемет и посылали стирать в порошок более податливые части оборудования.
Конечно, не обошлось и без протестов - мол, солдаты Особого Отряда должны быть настоящими воинами, а не вести себя подобно безмозглым вандалам... Покричали и успокоились, а приказ генерала в конце концов был выполнен.

III

Черные Джунгли Шикари, к востоку от Пан-сити,
Охотница
Кластер Керенского, Пространство Кланов
15 марта 3060 г.
- Клянусь светлым именем Александра Керенского, ты тупоголовая идиотка! - разразился проклятиями командир галактики Руссо Хауэлл. - Ты что, хочешь сказать, что варвары разрушают Пан-сити?
- Именно это я и хочу сказать, командующий. - Женщина-воин, блондинка в форме, на воротнике которой вспыхивали красным и зеленым знаки отличия звездного командира, отступила на шаг. Похоже, ее не удивила эта вспышка ярости. - Я все видела своими глазами. Варвары демонтируют фабричный комплекс. Похоже, они хотят транспортировать его в разобранном виде во Внутреннюю Сферу. Если они не смогут совершить отправку немедленно, они складируют части в крупном ангаре. Мне кажется, они будут уничтожать все, что не смогут увезти с собой.
Несмотря на то что она принадлежала к группе техников соламы, Тоня являлась звездным командиром и высоко ставила честь воина. Позор и хамство она переносила с трудом. В круг ее обязанностей входило выполнение задач любой степени сложности. Она без звука исполняла любые приказы, выкладываясь по полной. Сейчас, в команде Хауэлла, она приняла командование над изрядно потрепанным разведотрядом, причем прямо в какой-то сотне метров от дымящихся развалин фабричного комплекса.
Она наблюдала за тем, как тяжело вооруженные пехотинцы в камуфляже, слегка разбавленном полосами унылого марона вперемежку с серой клетчатой материей, исполняли роли техников из рабочей касты. Они тащили куски и части оборудования фабричного комплекса с огороженной территории фабрики. Спасательным и ремонтным командам преграждали дорогу изрешеченные выстрелами, искореженные пламенем побежденные громадины боевых роботов. Выглядящие как гигантские двуногие муравьи, техники с ухватками каннибалов отрывали еще пригодные к эксплуатации части и детали расстрелянных боевых машин: этим уже не помочь, так восстановить другие.
Тоня познакомилась с процессом раздевания поврежденных роботов не далее как двадцать часов назад. Ее боевое разбитое "Копье", в котором она выполняла разведывательную миссию в Пан-сити, было сделано по устаревшему проекту Внутренней Сферы. Потом, правда, механизм был модернизирован в годы затишья, наступившие после великого Крестового похода за освобождение Терры. Она страшно гордилась тогда участием в походе - еще бы, ведь она была воином Шестого драгунского полка! Она приняла участие в ужасной мясорубке при Ямаровке, когда боевые роботы Драгун прорвали оборону машин Внутренней Сферы - счет шел на минуты. Она была среди воинов, десантировавшихся из шаттла в гущу сражения на проклятом богами Токкайдо. Ее серьезно ранили в той битве, но, даже чувствуя, что умирает, она не ждала слов утешения или надежды от боевых товарищей - их воспитали так, что они, гордо подняв голову, шли отдавать жизни за будущую посмертную славу. Так и ее кровь осталась на плитах тоннеля Диньжу на Токкайдо... Она уцелела в том сражении, она выжила, а значит, по мнению Клана, проявила в бою не все лучшие воинские качества. Хороший воин - мертвый воин. Вернувшихся с Токкайдо живыми немногочисленных воинов Шестого драгунского встречали в Клане с нескрываемым презрением. Их, как и Тоню, отправили в соламу, что автоматически влекло за собой перевод на Охотницу. Там такие, как она, почти бесполезные инвалиды, должны были доживать остатки дней в позорном забвении.
В славные дни боевой юности Тоня гордилась тем, что ей доверили управление "Лесным Волком" - одним из самых мощных омнироботов Ягуара. Но теперь здесь, на Охотнице, ей приходилось довольствоваться управлением какой-то затрапезной машиной Внутренней Сферы, взятой в качестве изорлы, трофея, у Синдиката Дракона, то есть у варваров, которых она мечтала победить в суровом бою. Большего позора и неуважения невозможно было и вообразить! Управлять тридцатитонной устаревшей машиной врага, которую, правда, отремонтировали и подновили, используя последние технологические достижения Синдиката! Что может быть плачевнее... Тоня вздохнула, вспомнив своего "Лесного Волка". По сравнению с ним "Копье" выглядело просто детской игрушкой.
Когда варвары предприняли первое внезапное нападение на Охотницу, логовище Ягуара, Тоня пришла в восторг: она вообразила, что проведенные в праздности десять лет позора она с лихвой компенсирует в первом же бою, размалывая захватчиков в порошок ногами своего бронированного робота. Но воинская удача вновь повернулась к ней спиной. В первом же столкновении с воинами Внутренней Сферы ее "Копье" сразу было выведено из строя. Оно попало под перекрестный огонь из автоматического орудия и ПИИ. Снаряд разорвался буквально в центре корпуса "Копья", разрушив питающую машину электростанцию. Тоне пришлось спасаться бегством из гибнущего робота. К тому же ее опять ранили, и получилось, что она непозволительно для воина рано покинула поле битвы. И пока она нашла в себе силы, чтобы, истекая кровью, вернуться в пункт сбора бойцов, сражение уже закончилось и поступил приказ отступить.
Вслед за этим губительным для Ягуаров сражением нескольких раненных в бою пилотов, потерявших в бою машины, привлекли к неожиданной работе. Командование решило, что наименее поврежденные машины следует разобрать на запчасти и собрать из них хотя бы пару-тройку полностью пригодных для битвы боевых единиц. Тоню назначили управлять одним из таких роботов. На живую нитку слепленный из уцелевших частей трех машин Внутренней Сферы, ее новый боевой аппарат базировался на основе бронированного корпуса сорокатонного "Гермеса-2", хотя многие жизненно важные узлы механизма, включая скорострельную сверхтяжелую пушку, вмонтированную в грудь робота, механики явно позаимствовали у других машин. Конечно, в результате робот-гибрид было трудноуправляем и к тому же основательно хромал на правую ногу.
Пусть так, но все же это был настоящий боевой робот, а она, как в старые добрые времена, занимала место на его капитанском мостике!.. Когда командир галактики Руссо Хауэлл отдал приказ, чтобы она немедленно взяла разведывательный пилотируемый аппарат "Звезда" и проследила действия захватчиков в районе Пан-сити, она испытала почти юношеский восторг перед близкой битвой! Казалось, кровь быстрее бежит по венам - и она провела в приподнятом состоянии духа весь день. С утра до позднего вечера она наблюдала за действиями захватчиков. Наконец, глубоко за полночь, ее "Звезда" приземлилась на площадке перед бивуаком Ягуара.
- Давай показывай, как расположены их посты! - Хауэлл грубо ткнул ей в руки монитор с голографической картой местности.
- Вооруженная охрана, пехотинцы, охраняют свое соединение здесь, здесь и здесь. - Тоня указала на пятна различной конфигурации, разбросанные по периметру фабричного комплекса. - У захватчиков в распоряжении девять прекрасно укомплектованных боевых роботов, которые, похоже, полностью готовы к бою и могут идти в атаку по первому приказу. Кроме того, там дислоцируется едва ли не целый кластер боеспособных машин. Похоже на то, что для защиты фабрики привлекли чуть ли не все галактики.
- Вольнорожденная, - прошипел с издевательской усмешкой Хауэлл, - можно ли полагаться на твои сведения? Я надеялся совершить вылазку на эту чертову фабрику. Нам нужны боеприпасы и топливо, которые позволят продолжать борьбу. Мы - всего лишь на расстоянии одного прыжка от Страны Мечты! Быть такого не может, чтобы никто не знал, что Охотница захвачена! Мы должны продержаться до прибытия подкреплений.
- Командир галактики, - Тоня осторожно опустила монитор на поверхность стола, - я вас правильно поняла, вы задумали совершить вылазку?
Она быстро нажала несколько кнопок на пульте сбоку монитора и пододвинула устройство к Хауэллу.
- Этот отряд захватчиков, кажется, принадлежит к Горцам Нортвинда. Они приземлились на военных челноках и оставили летательные аппараты на расстоянии пяти километров от фабричного комплекса. Возможно, они не хотели подвергать их опасности, если мы вдруг решимся на контратаку. Я понимаю, сил у нас немного, но три тринария боеспособных роботов и элементалов все же в нашем распоряжении есть. Я предлагаю разделить наши силы и начать атаку одновременно в двух направлениях. Первый, малочисленный отряд должен атаковать их звездолеты. Таким образом, мы оттянули бы далеко от фабрики часть их боевых роботов. А большая сила наших войск двинулась бы в атаку на оставшихся на фабрике варваров. Фактор внезапности помог бы нам быстро смять их оборону, уничтожить живую силу и, главное, захватить необходимую нам технику и оборудование.
В комнате повисло гнетущее молчание. Хауэлл не отрывал взгляд от мерцающего экрана монитора. Губы его беззвучно шевелились, а пальцы нервно барабанили по пластинам бронежилета. Похоже, он мысленно вычислял расстояния, прикидывал время, пути возможного продвижения отрядов... Наконец он поднял голову
- Отлично. Звездный командир Тоня, ваш план принят. - Хауэлл махнул рукой стоящим в глубине залы офицерам соламы, чтобы они подошли ближе к монитору. - Звездный капитан Сайрус, вы будете возглавлять диверсионное нападение на зону погрузки Горцев. Я выделю вам один боеспособный тринарий. Ваша задача - разоружить посты охраны варваров, выставленные ими вокруг стоянки челноков, а затем расправиться и с летательными аппаратами. Крушите их, поджигайте, делайте что угодно, только не дайте им подняться в воздух! Если же нам удастся к тому же уничтожить некоторые из кораблей вольнорожденных - отлично! У Горцев должно сложиться впечатление, что целью нашего нападения является только стоянка их звездолетов. Потерять все боевые корабли - что может быть ужаснее? - Хауэлл усмехнулся. - Я уверен, что тем самым мы вынудим их совершить ряд глупых поступков: они тут же оттянут от фабрики большую часть боевого корпуса, начнут спешно перебрасывать войска в сторону звездолетов. И фабрика практически будет не защищена! - Хауэлл выключил экран монитора. - Я возглавлю основную часть атакующих сил и беру два боевых тринария. Звездный командир Тоня, вы поведете наш отряд.
Тоня почувствовала, что ее буквально распирает от почти забытого чувства гордости. Подумать только! Командир галактики не только одобрил ее план, причем полностью, но и включил ее в передовой отряд, от которого зависела судьба операции!
- Как только Горцы начнут контрнаступление на ваш отряд в зоне приземления их звездолетов, капитан, в игру вступим мы, - продолжил Хауэлл. - Когда оборудование окажется в наших руках, мы привлечем техников, элементалов, соберем части демонтированных боевых роботов, тут же загрузим всю технику, детали, вооружение, части оборудования в транспорт, который остался на фабрике, и быстро ретируемся. Мы захватим с собой всю материальную часть, которую только сможем увезти. Остальное уничтожим на месте. - Хауэлл поднялся в полный рост, стряхнул с униформы черную пыль и обвел взглядом столпившихся вокруг него воинов. - Обращаюсь ко всем! Помните, мы идем в рейд за оборудованием. У нас катастрофически мало артиллерийских снарядов, кончаются боеприпасы для ракетных установок. Вы вправе использовать только ваше личное лазерное оружие и протонно-электронные пушки, насколько позволят запасы энергии. Экономьте силы, баллистические ракеты, применяйте в особых случаях. Следите за датчиками высокой температуры.... Теперь, пожалуй, все. Поднимайте своих вояк, через полчаса мы выступаем.
Тоня, как и все офицеры вокруг, решительно козырнула и твердым шагом вышла из залы. Настал праздник и на ее улице! Вот теперь она сполна отомстит варварам за все поражения и неудачи. Может быть, не полностью, но в большей степени она реабилитирует себя в глазах Клана, вычеркнет из памяти эти ужасные годы презрения и боли... Ее снова начнут ценить, уважать, и позорное клеймо соламы, подобное Каиновой печати, навсегда будет стерто с ее шлема. Теперь честь будет восстановлена!
Со своего наблюдательного пункта - дерева, увитого виноградной лозой, - Тоня следила за перемещением четверки не самых крупных боевых роботов. Они явно осуществляли патрулирование фабричного комплекса Пан-сити по периметру строения вдоль перекореженного и местами поваленного ограждения фабрики. На расстоянии в три сотни метров от нее, чуть дальше, эти высокие человекоподобные механизмы неспешно несли службу, медленно перемещаясь вдоль ограждения. Казалось, что эти бронированные гиганты вышли подышать свежим ночным воздухом. Вся остальная видимая часть площади была тиха и темна. Как показывали тактические разработки, лучшим временем для неожиданного нападения был период между тремя и пятью часами утра. Именно тогда физиологическая и умственная активность среднего человека находилась в низшей точке биологической фазы.
Тоня поднесла к глазам хронограф, укрепленный на ее "Гермесе-2". Циферблат замигал бледно-зеленым: 03.56.
Через несколько минут... В этот момент звездный капитан Сайрус поднимает своих воинов в атаку, а затем...
Внезапно огни, тускло горящие по внутреннему периметру фабричного комплекса, ярко вспыхнули. Завыла сирена. На мерцающем черно-зеленом экране монитора Тоня видела, как заметались фигуры мужчин и женщин. Со стороны их беготня казалась бестолковой, но Тоня догадалась, что электростанция захватчиков, похоже, вырабатывала так много энергии, что боевые роботы просто перегрелись и были близки к гибели, о чем и свидетельствовали мигающие над ангаром черные огни. Тоню уже охватило нетерпение, но она продолжала наблюдение и не меняла позиции. Все же ясно: согласно приказу Хауэлла, атака начинается только по его команде.
Группа военных машин Внутренней Сферы спешно покидала территорию станции, и земля содрогалась под ударами их мощных ног. Роботы явно держали курс на восток, к стоянке звездолетов.
В ухе Тони раздалось шипение и запел тоненький зуммер. Сообщение от Руссо Хауэлла!
- Внимание, приготовиться! Звездный капитан, - Хауэлл вышел на связь на защищенной от прослушивания частоте, которую обеспечивала лазерная связь, - дайте им время, чтобы они ушли достаточно далеко.
Прежде чем Тоня успела ответить, Хауэлл прервал связь.
Эхо быстрого топота гигантских ног роботов уже растворилось в ночи, а приказа атаковать все не поступало. Около дюжины роботов можно было разглядеть на всей территории комплекса. Тоня уже заранее наметила цель - стоящую к ней ближе остальных уродливую криворукую машину, названную проектировщиками из Внутренней Сферы "Витвортом". Он и станет первой ее целью!
Она переводила взгляд с тактического дисплея, отображавшего положение машин врага, на хронограф. Томительно тянулись минуты, а приказа о наступлении все не поступало! Тоня щелкнула джойстиками, управляющими движением робота, проверила приборы наведения на цель, вытерла испарину, выступившую на грубом нейлоне охлаждающего жилета...
- Звездный капитан Тоня, в атаку! - Долгожданный приказ Хауэлла был настолько внезапен, что Тоня подпрыгнула.
- Есть, командир галактики!
Ударом кулака Тоня привела в действие механизм наведения на цель. Немедленно на главном экране поползли пересекающиеся ярко-красные полосы. Легкий щелчок левым джойстиком - и сетка наведения на цель переместилась и замерла на квадратном туловище "Витворта". Тоня задержала дыхание, давая компьютеру дополнительные пять секунд на корректировку системы наведения, и затем плавно нажала на спуск.
Трехметровое копье пламени вылетело из груди "Гермеса-2", и в тот же самый момент на плечах робота заработали скорострельные пушки. Длинный оранжевый поток трассеров буквально вспорол живот "Витворта".
Казалось, джунгли вокруг буквально пылали от взрывов. Копья лазерных разрядов и извивающиеся вспышки неровных молний, которые выплевывали протонные пушки, прошивали темноту и вонзались в машины Горцев.
Тоня издала радостный вопль: "Витворт" зашатался после ее внезапной, неожиданной атаки, но впечатление, что он вот-вот рухнет, оказалось мнимым - сорокатонный механизм мог выдержать и не такое нападение. В шуме битвы Тоня различала звуки, как если бы по снарядам в обойме ее скорострельной пушки легонько ударяли молоточком - это был сигнал ее орудия "Супер-император" о том, что он вот-вот вновь будет готов к стрельбе. И правда - на индикаторе проверки статуса оружия вспыхнула зеленая лампочка - значит, скорострельная бронебойная пушка вновь готова к стрельбе. Она навела орудие на туловище дымящегося робота Горцев, который медленно начал разворачиваться лицом к нежданному врагу. Небольшие управляемые снаряды вылетели из ствола орудия и вонзились в броню "Витворта", пробив его левое плечо и живот. Отверстия в тяжелой броне машины задымились. Похоже, противник уже был не в состоянии пустить в ход ракетные пусковые установки..."
Нет, Тоня ошиблась! Враг не собирался сдаваться - теперь он не был застигнут врасплох, и водитель "Витворта", похоже, без колебаний решил принять участие в поединке. Острый звоночек зуммера запел в Тонином ухе, сигнализируя, что противник навел орудия на ее многострадального "Гермееа-2". Струя бело-желтого пламени вырвалась из мощных квадратных пусковых установок на плечах "Витворта", а вслед за ней роем стремительных ос вылетели ракеты дальнего действия. На стареньком "Гермесе", конечно, отсутствовала эта умная и хитрая система управления дальнобойным оружием "Артемис-4" - и Тоня невольно зажмурилась, когда ракеты врага с какой-то первобытной яростью взревели в ночном воздухе.
Сегодня фортуна явно улыбалась звездному капитану Тоне: один ракетный залп расшвырял куски металла и комья земли в нескольких метрах за спиной ее робота, второй же залп отчасти достиг цели: парочка ракет ударила в ногу ее "Гермеса-2" и, конечно, повредила тонкую броню, защищающую лодыжку робота.
Рыча, подобно разгневанному ягуару, Тоня выпрыгнула из-за увитого плющом дерева и яростно атаковала робота Горцев. И тут же туловище "Гермеса" сотряслось от двойного залпа ракет: Тоня почувствовала, что одна разорвалась на уровне груди, а вторая повредила ногу робота. В то же время огненное копье когерентного света пролетело так близко около ее кабины, что она без труда могла бы зажечь от пламени свечу. Меньше чем за сотню метров от машины врага Тоня приказала "Гермесу" остановиться. Заставив его поднять руки, она со звериной яростью начала палить по "Витворту" из лазерных пушек: пульсирующие огни пламени выжигали и углубляли пробоины от снарядов в броне врага.
Прежде чем варвар успел оправиться от неожиданности, Тоня направила в искореженный торс робота мощный поток лазерной энергии, усугубив повреждения на теле врага третьим залпом из скорострельных пушек. Так она практически израсходовала всю серьезную огневую мощь своего потрепанного "Гермеса-2". Струя расплавленного огня, вырвавшаяся напоследок из огнемета в левой руке робота, окутала голову "Витворта" едким оранжевым облаком. Окруженный клубами черного маслянистого дыма, "Витворт" отступил, а Тоня даже через охлаждающий жилет всей кожей ощутила страшный, проникающий в кабину жар.
Конечно, каждый уважающий себя воин Ягуара прекрасно знал, что пламя наносит гораздо меньше реального ущерба врагу, чем хороший ракетный залп, и предельная работа генератора энергии, вырабатывающего ресурсы для огнемета, оборачивается боком для боевой машины. Зато огнемет служил прекрасным психологическим средством запугивания врага: после струи из огнемета противнику казалось, что его потроха уже поджариваются в аду.
Шлем на голове "Витворта" поднялся, и Тоня увидела в ночном небе яркую звезду кресла-катапульты - это пилот Горцев покидал своего агонизирующего робота. Тонина уловка сработала! У нее за плечами был оплаченный потом и кровью боевой опыт, который говорил о том, что напугать противника вначале можно стрельбой из орудий и ракетными залпами. Когда машина врага повреждена и он пытается обороняться, нужно буквально броситься на него и с близкого расстояния дать очередь из огнемета - в конце концов, пилот в кабине робота - обыкновенный человек. И, как и у всех людей, в его крови живет животный страх перед силой огня.
Тоня обвела глазами поле сражения. Все воины Ягуара успели обезоружить машины-охранники Горцев, находящиеся в пределах фабрики. Самые пронырливые элементалы и наиболее смышленые водители демонтированных роботов уже грузили на транспортные средства Горцев Северного Ветра жизненно необходимое топливо, запчасти и аппаратуру. Несколько роботов Ягуаров с оборудованием уже шагали в сторону джунглей под защиту темного, почти первобытного леса.
Кровь Тони бурлила, сердце пело от радости - она победила! В азарте охоты она кружила по периметру фабрики, надеясь найти нового противника.
Двумя часами позже Тоня спускалась вниз по подвесной металлической лесенке, висящей вдоль туловища ее "Гермеса". Не обращая внимания на боль в содранных о жесткую сталь ладонях, она торопилась наконец спуститься из кабины робота на землю. Она была готова петь от восторга - ведь она вновь стала воином! Независимо от того, что случилось с ней много лет назад, она доказала, что по-прежнему идет по пути воина! Теперь о ней не будут шептаться: "Она ничего не стоит как воин" - просто потому, что милосердные боги войны позволили ей дожить до такого солидного возраста... Да, ей уже почти сорок, но ведь именно ее звезда возглавила успешный набег на лагерь врага, и врага хитрого и сильного! Более того - спланировала и реализовала эту победоносную атаку тоже она!
Топливо, оборудование и комплектующие, захваченные во время нападения на лагерь варваров, позволят войску командира галактики Руссо Хауэлла продолжать сражаться до прибытия подкрепления. Да даже если подкрепление запоздает и Тоня погибнет в очередном бою, она умрет совершенно счастливой - ведь она была и осталась воином. Пусть никто не узнает о ее маленьком подвиге - главное, она вернула себе доброе имя.
Зато внутри фабричного комплекса Пан-сити в то же утро не было заметно и тени боевого задора. Полковник Уильям Маклеод, командующий Горцами Нортвинда, в молчании прохаживался среди обломков боевых машин и мрачно рассматривал оставшихся в живых воинов. Капитан Оран Джонс отошел в тень полуразрушенной стены и оттуда с неприязнью наблюдал за перемещениями покрасневшего от ярости полковника. К тому же Маклеод откровенно игнорировал младшего офицера. Он оставил Джонса ночью за главного в Третьем батальоне роботов, в то время как остальная часть полка была брошена на защиту боевых кораблей. И только полк спешно покинул фабрику, как Дымчатые Ягуары самым подлым образом ударили гораздо большей силой по фабричному комплексу, чем - для маскировки - по месту стоянки кораблей!
Конечно, стоило Маклеоду только узнать об убийственном нападении на фабрику, он тут же отдал приказ половине Третьего батальона немедленно возвращаться и усилить оборону Джонса. Но пока подкрепление прибыло, битва уже была кончена. А вскоре и Ягуары, якобы атаковавшие стоянку летательных аппаратов, внезапно ретировались и растворились в ночном воздухе.
Как бы то ни было, совсем небольшие повреждения были нанесены как кораблям, так и роботам роты Джонса. Хм, небольшой урон... Смотря с чем сравнивать, конечно. Маклеод склонялся даже к тому, чтобы развернуть армию и устроить настоящее преследование наглецов, а еще лучше - сейчас же вырезать весь гарнизон мятежной Охотницы. Когда же полковник полностью осознал, что случилось на фабрике за время его отсутствия, ярость воина Горцев выплеснулась наружу. На красочном, изобилующем метафорами гэльском языке он поклялся задать капитану Джонсу хорошую порку.
- Тогда прочисти мозги, глупец, - ревел Маклеод в лицо Джонса, в то время как тот немигающим взглядом уставился в какую-то невидимую точку над переносицей командира. Обычно такими сосредоточенными рисуют молодых вояк на их первых военных парадах. - Вы позволяете этим ублюдкам совать свои проклятые руки в наши многострадальные запасы, красть у нас оборудование и топливо, черт их дери! Вы ввязались в эту чертову партизанскую войну и ведете ее уже больше месяца! Вы, черт побери, не можете справиться с ними в течение целого месяца! Во имя всего святого, чем же вы думаете, дьявол вас забери?!
- Полковник, сэр, я... - пробовал оправдаться Джонс, но Маклеод тут же пресек все попытки:

Предыдущая страница 2 Следующая страница


3 Томас Грессман

- Заткни рот, малец. Будешь говорить, когда я разрешу.
- Хммм, полковник, - откуда-то из предрассветных сумерек до Маклеода донесся звук тихого вежливого голоса.
- Что еще, капитан Кэмпбелл? - рявкнул Маклеод.
Капитан Нил Кэмпбелл, крепко скроенный рыжеволосый командующий Королевской Черной Ротой разведчиков Горцев, вступил в полосу света.
- Сэр, извините, что подслушал, но я не мог не вмешаться. Поймите, что вы взвалили на парня непосильную задачу. В конце концов, часть наших воинов оказалась в выгодном положении под покровом ночи - они преследовали тех ублюдков, которые вызывали нас на бой из джунглей.
- Что? - прошипел Маклеод.
Кэмпбелл многозначительно покачал головой, как будто он не слышал никакого вопроса:
- Знаете, мы все действовали так же, как он. Капитан ухмыльнулся, отдал честь, развернулся и пошел, насвистывая песенку "Небесная лодка".
Джонс посмотрел на внезапно побагровевшее лицо полковника и испугался, что того сейчас хватит удар.
- Маааать вашу, - прорычал Маклеод, топнул ногой и быстро зашагал к корпусу фабрики, оставив Джонса стоящим по стойке "смирно" около разрушенной стены. Слишком уж красноречиво капитан Кэмпбелл дал понять полковнику, что диверсионное нападение Ягуаров застало полк врасплох. Маклеод действовал, конечно, без затей, как свойственно туповатому вояке: он отдал приказ защищать корабли любой ценой. В результате он отвел большую часть воинов слишком далеко от их основной базы, дав возможность Ягуарам почти беспрепятственно напасть на фабричный комплекс.
Маклеоду потребовалось несколько минут, чтобы снова взять эмоции под контроль. Почувствовав, что приходит в себя, полковник энергично потряс головой и грустно рассмеялся. Он твердым шагом вернулся к капитану Джонсу и спокойно встретил его настороженный взгляд.
- Капитан Кэмпбелл был абсолютно прав, - сказал полковник. - Ягуары здорово одурачили нас этой ночью. Примите мои извинения, капитан.
- Нет, сэр, - ответил Джонс, пожимая протянутую руку Маклеода. - Не за что извиняться. Как вы верно сказали, мы все попались на удочку.
- Верно. Хорошо, что я уверен в одном. - Полковник снова тряхнул головой. - Я уверен, что это были не последние Ягуары на планете. Мы еще встретимся с ними.

IV

Командный пост Легкой Кавалерии Эридани
Гора Шабо, Лутера, Охотница
Кластер Керенского, Пространство Кланов
15 марта 3060 г.
- Очень хорошо, слушаюсь, полковник. - Генерал Ариана Уинстон повесила наушники на спинку стула и устало положила голову на руки, опирающиеся на монитор передвижной радиостанции. Сообщение Маклеода о внезапном нападении Ягуаров на фабрику, захваченную Горцами, было очень тревожным само по себе. Теперь бесполезно твердить, что она не обратила внимания на дурные предчувствия, отмахивалась от них... Поздно. Ведь несколько дней назад, когда Охотница была официально объявлена безопасной планетой, Ариана сама отдала приказ офицерам, находящимся под ее началом, прилагать максимум усилий к поимке и захвату еще не обнаруженных командиров поверженного клана. И ведь тела нескольких предводителей Ягуаров так и не были найдены ни среди мертвых и похороненных, ни среди рабов - Особый Отряд Змеи возродил древний институт почти бесплатной рабочей силы.
Ариана понимала, что после любой военной схватки всегда обнаруживается, что некоторое количество солдат и офицеров проходят под грифом "пропавшие без вести". Но то, что добрый десяток офицеров клана Ягуара числится в списках пропавших, сильно обеспокоило ее. Не секрет, что именно воины Клана Дымчатого Ягуара считались наиболее агрессивными и живучими. Нет, сдача позиций, отступление, на которое купился Особый Отряд, - все это были ловкие приманки, но отнюдь не часть военной доктрины Клана. Ариана не могла побороть охватившее ее зловещее предчувствие затяжной гражданской войны. Она представила себе, как некоторые из офицеров отводят оставшихся в живых воинов Клана в дикую, не исследованную Отрядом местность. Наверняка у них достаточно оружия, техники и провианта, чтобы начать крупномасштабную партизанскую кампанию против отряда Змеи. Особенно теперь, после истории с фабрикой... По крайней мере, на месте Ягуаров Ариана стала бы действовать именно так.
Неожиданная логичность такого предположения сильно обеспокоила ее. Если эта мысль пришла в голову ей, то почему бы... Ягуары, как, впрочем, и все другие Кланы, были приверженцами открытой наступательной стратегии. Все, что Ариане когда-либо доводилось слышать об их тактических ходах на поле боя, свидетельствовало о том, что партизанский тип войны Кланы откровенно презирали. Наоборот - они были приверженцами тактики молниеносного нападения или агрессивной открытой обороны. Но теперь факты говорили об обратном - Ягуары совершили ночной набег на захваченную базу. Они пошли на вылазку не ради освобождения своей территории, нет! Ягуары поставили себе цель завладеть оборудованием и техникой, которые позволят им бороться дальше. Ладно бы это, но ведь они использовали диверсионные приемы, вводящие в заблуждение уловки, которые, как полагала Ариана, должны быть неизвестны Кланам.
"Большинство отрядов, базировавшихся на планете, - солама, - размышляла Уинстон. - Возможно, положение изгоев так или иначе раскрепощает мышление воинов и дает возможность творчески подходить к разработке военной тактики..."
За этой мыслью тут же последовала новая. За счет чего они рассчитывают выстоять? Они сомневаются в том, что мы здесь останемся? Неужели они могут всерьез думать, что победят? Или они надеются, что уцелевшая кучка сброда, несколько оставшихся в живых офицеров и раненых вояк, управляющая какими-то устаревшими машинами, выгонит нас с планеты? Бред! Да что у них есть кроме оборудования, украденного из Внутренней Сферы? О чем они думают?..
Или... Нет, что-то тут не то. Должен быть какой-то секрет. Наглость, самолюбие, вызывающее упрямство, дикая гордыня? Непохоже. Черт, как бы мне хотелось ошибаться, но у меня ужасное предчувствие, что они хотят продержаться до прибытия подкрепления. В донесениях радиоперехвата черным по белому написано, что Ягуары не посылали сигнал о помощи. Но где гарантии?...
- Капрал! - Ариана стремительно поднесла ко рту микрофон, присоединенный к пульту передвижного радио. - Горячая линия! Мне необходимо немедленно связаться со всеми командирами боевых частей!
- Слушаюсь, генерал!
Ариана услышала, как техник, чертыхаясь, начал крутить ручки и стучать по кнопкам, чтобы подключиться к радиосети Особого Отряда. Конечно, какой тип связи ни используй, есть вероятность, что противник может перехватить сообщение и с большой выгодой для себя использовать полученные сведения. Риск был велик, но пойти на него стоило. Кстати говоря, даже если у Ягуаров работали отличные перехватчики и дешифраторы, можно было пустить для них заведомую "липу" и повернуть ситуацию в свою пользу...
После того как техник несколько минут поколдовал над пультом управления и побубнил что-то в установленные на пульте сверхчувствительные микрофоны, Ариана увидела, что на пульте перед ней зажглись зеленые индикаторы: коммуникационная сеть приведена в действие, все полковые командиры находятся на связи и ожидают указаний генерала.
- Внимание всем соединениям, говорит Балерина. Возможно, вам уже известно, что сегодня на рассвете Данди подвергся нападению войск Сьерра Джез. Силы Джез - приблизительно воинский батальон.
В сообщении, выходящем в эфир, Ариана применяла стандартную систему шифров Особого Отряда. К тому же она чувствовала необходимость кодировать любые имена и названия там, где только возможно. Если бы Ягуары действительно обладали возможностью для перехвата и дешифровки сообщений, отсутствие или неясность имен собственных, может быть, могла бы ввести их в заблуждение. А может быть, наоборот, они бы догадались, кто скрывается под кодовыми именами... Ариана уж точно бы догадалась... Таким образом, Ариана была Балериной, Маклеод проходил как Данди, а Дымчатые Ягуары стали Сьеррой Джез.
- Итак, мой приказ таков, - продолжила Уинстон. - Все команды немедленно принимают местные меры безопасности. Поясняю: все предшествующие распоряжения относительно объектов и цели миссии должны быть доведены до конца немедленно, насколько позволяют возможности и соображения безопасности. Все командующие округами получили инструкции постоянно патрулировать свои участки. Военный патруль обязан обнаружить, задержать, а в крайнем случае и уничтожить любые силы неприятия, которые могли уцелеть во время начала вторжения на Охотницу. Командиры, жду ответа и подтверждения.
- Балерина, на связи Лев. - Генерал Катильских Улан Эндрю Редберн отозвался первым. - Лев подтверждает и подчиняется приказу.
- Балерина, Паладин на связи. Даю подтверждение. Обязуюсь следовать указаниям. - Имя Паладин носил полковник Рыцарей Внутренней Сферы Пол Мастерс.
Ариана почувствовала в его голосе отчетливую нотку неприязни. Полковника никогда не устраивало то, что Ариана назвала "последней задачей нашей миссии". Он был против решения, принятого новым Советом Звездной Лиги на последней конференции, о том, что вся промышленность и все ресурсы Охотницы, которые могли быть использованы Ягуарами для восстановления военной мощи, должны быть стерты в порошок.
Верховные правители выдвигали веские доводы против предложенного на конференции в Таркарде курса и предлагали перенести работу совета в Дефианс, где базировался и обучался Особый Отряд, а затем и на Охотницу, где этот план находил свое воплощение. В конце концов, Мастерс должен был подчиниться, сдаться. Разрушение военной машины Ягуаров являлось частью его миссии, он был связан словом чести и обязан был честно сделать свою работу. Даже тот факт, что одним из главных распоряжений верховных правителей был приказ любым путем предупреждать несчастные случаи среди гражданского населения Ягуаров, уже облегчал совесть Мастерса. Он подчинился директивам Совета.
Остальные командиры подтвердили выполнение приказа. Последней откликнулась маршал Шэрон Брайан, под началом которой находился Одиннадцатый полк Лиранской Стражи. Формально она все еще являлась начальником Стражи, но тяжелейший перелом руки, который она получила в последнем бою - взорвавшийся склад боеприпасов повредил ее "Баньши", и ей пришлось выбираться из гибнущей машины, - привел к тому, что реальное командование перешло в руки подчиненного Шэрон, полковника Тимоти Риса.
Рис был способным командиром, во многом не уступающим Брайен, но он обладал ярко выраженной чертой характера, которая успокаивала Ариану Уинстон и дико раздражала Шэрон Брайан. Будучи страшным патриотом Лиры, Рис тем не менее не испытывал таких верноподданнических чувств к монархии Штайнера, как его начальница.
Брайан кратко отозвалась:
- Вызов принят, Балерина, прием.
В наушниках Арианы повисла тишина. Уинстон заговорила вновь.
- Всем постам, говорит Балерина. Все в порядке, приступайте к выполнению. - Ариана улыбнулась. - Домашняя работа должна быть сделана на пять с плюсом и как можно скорее. Жду от вас сообщений о ходе действий. Немного везения, и вскоре мы полностью разгромим военную махину Ягуаров к чертовой матери, а потом... Уйдем отсюда прежде, чем любое их подкрепление пожалует на Охотницу. Конец связи.
Стаскивая наушники, Ариана пригладила волосы и выглянула в открытую дверь передвижного фургона. "Господи, если возможно, если такое только возможно, пусть у нас все получится без нового кровопролития. Хватит борьбы!"
Ариана подняла глаза вверх и прошептала:
- Господи, надеюсь, я была права.

V

Флагманское судно "Корат", галактика Дельта
Прыжковая тонка зенита, система Охотницы
Кластер Керенского, Пространство Кланов
19 марта 3060 г.
Искаженные время и пространство, казалось, заставляли прочную палубу уходить из-под ног командира галактики Ханг Меты. Ей казалось, что пол изгибается стальной лентой Мебиуса, не имеющей начала и конца, лица и изнанки... Мощный вал света и звука, затопивший глаза и уши, был мощнее залпов артиллерийского огня, под которым Ханг Мете приходилось не раз оказываться. Нет, то, что происходило с ней сейчас, будоражило все ее чувства. Все началось так резко, что она не успела приготовиться, сильная физическая дурнота неожиданно отступила, оставив где-то в глубине живота мутящее ощущение тошноты.
Мета решила не обращать внимания на неестественную затрудненность дыхания - ведь это нормальное последствие гиперпространственного скачка, и принялась пристально следить за голотанком, который навис над мостиком "Кората". Призрачные очертания воздушного флота Дымчатых Ягуаров постепенно растворялись, в то время как другие звездные корабли обретали все более яркие очертания в прыжковой точке зенита Охотницы. Насколько Мете было известно, "Корат", крейсер класса "Освободитель", был самым крупным военным кораблем Клана, который скрылся от войск Внутренней Сферы, вторгшихся в Зону Оккупации Дымчатого Ягуара.
- Вольнорожденный, - ругнулась она, причем ее отношение к вольнягам было скорее вызвано плохим самочувствием, нежели гневом в адрес конкретного человека.
Те, кого презрительно именовали суратами - низменные, неблагородные существа, - объединились под традиционным знаменем и вынудили Клан, ее Клан, отступить из Внутренней Сферы. Мета пережила это и тем не менее не могла до конца постичь происшедшее. И все же ей приносило некоторое удовлетворение понимание того, что галактика Дельта - ее галактика, что Облачные Рейнджеры оказались одним из немногих подразделений Дымчатых Ягуаров, рискнувших пойти в контрнаступление против варваров Внутренней Сферы. Замешательство было вызвано наскоро запланированной контратакой, во время которой она со своим тринарием Дельта должна была совершить немыслимый, смертельный номер: высадиться на Пеште. Вместо этого она вместе с Девятнадцатым кластером была захвачена в плен на Матаморосе. Пленившие их сталкеры казнили каждого десятого из пленников... Только благодаря неслыханной удаче она избежала смерти от рук вольнорожденных из Внутренней Сферы и сбежала из плена.
Варвары создали союз, альянс, объединивший мелкие, находящиеся в вечной вражде между собой государства. Они превратились в единую мощную силу, обуреваемую жаждой мести. Они спланировали, организовали и начали решающее наступление на Зону Оккупации Дымчатого Ягуара. Они стерли в порошок гордость ее Клана подобно урагану, на корню губящему посевы. В конечном счете, Ильхан Линкольн Озис отдал разрозненным остаткам войск приказ отступить. Они должны были возвратиться на Охотницу, где намеревались реорганизовать армию, заново вооружить ее, укрепить боевой дух и подготовить воинов к возвращению в Зону Оккупации. Только мысль о том, что она возвращается в Кластер Керенского по приказу Ильхана, спасало растерзанную в клочья воинскую гордость Ханг Меты.
Самым оскорбительным в той возне, которая разворачивалась на глазах Ягуаров, было то, что войска Внутренней Сферы во всеуслышание заявляли и постоянно подчеркивали, что они действуют под знаменем объединенной Звездной Лиги. Само сознание того, что какие-то грязные вольняги провозгласили себя членами священной Звездной Лиги, наполняло сердце Меты неослабевающей яростью. Костер гнева, пылающий в ее груди, можно было погасить только кровью врагов.
Она до сих пор дрожала от отвращения, вспоминая дикарей, сражавшихся с ними на Матаморосе, где ее звезда была разбита и уничтожена отрядами Синдиката Дракона. На их форме соседствовала эмблема Камерона с мерзким грязным значком Драконов Куриты!
Дракон. Она помнила, как один за другим роботы ее отряда проваливались в трусливо расставленные Ночными Сталкерами западни и ловушки. Боль в правой руке и ребрах досталась ей в наследство от угольно-черного "Хатамото-Чи", "Властителя Земли", который для начала выпустил залп из ПИИ, а затем ударил струей пламени в корпус ее вечно нуждающегося в ремонте "Лесного Волка"... Затем "Властитель" подошел настолько близко, что несколькими ударами мощных рук разнес кокпит буквально в щепки. Неслыханной удачей было то, что Мета пережила гибель верного робота, и то, что по какому-то чудесному стечению обстоятельств она больше не попадала в подобные переделки. Главным чудом было, конечно, появление на поле битвы отступающего под натиском врага отделения элементалов - они нашли ее и вытащили из-под обломков. Она выжила.
Ее искалеченная правая рука все еще была закована в толстую пластиковую лангету, ожоги второй степени и сломанные ребра почти зажили, но о том, что ее дух полностью излечен, командир галактики Ханг Мета сказать с уверенностью не могла. После разгрома на Матаморосе она уже была не в состоянии присоединиться к воинам, осаждавшим Пешт. Многие из них с честью погибли в бою, в то время как она, раненая, беспомощная, лежала на больничной койке... Сердце воина Клана Ягуара Меты начинало неистово биться, стоило ей представить, что она получила шанс вернуться во Внутреннюю Сферу. Ей дали возможность отыскать того трусливого выкормыша Синдиката, вольнягу, который ранил ее, и она наконец смоет пятно позора кровью сурата!
Варвары не были удовлетворены ближайшим осмотром разрушений, которые они причинили Облачным Рейнджерам. Даже когда разрозненные остатки ее тринария спешно покидали проклятую систему Матамороса, им пришлось предельно торопиться совершить межгалактический прыжок до того, как их настигнут космические истребители Синдиката. Тогда ей пришлось пережить одно из самых ужасных унижений: три корабля из ее драгоценных шаттлов и разрушитель "Гриффин" были стерты в пыль флотом боевых кораблей Внутренней Сферы. Мета до сих пор не могла оправиться от неожиданности произошедшего; она вновь и вновь переживала чудовищную абсурдность ситуации, забывая даже о собственных страданиях, смягченных болеутоляющим... Ее флот был атакован гигантской, не поддающейся исчислению военной армадой, а ведь Мета была уверена - во всей Внутренней Сфере не набралось бы даже половины такого количества кораблей.
Гибели удалось избежать всего лишь нескольким ее судам - "Корату", двум "Винсентам МК-42", "Рипперу" и "Азову", да еще спаслось небольшое количество транспортных прыгунов... Конечно, Мета считала себя родившейся в сорочке - ей с частью команды удалось выйти из боя без потерь.
- Ничего, мы исправим положение, - пообещала себе Мета. - Придет время, и Облачные Рейнджеры вновь обретут полную силу. И вот тогда... Тогда мы возвратимся во Внутреннюю Сферу и заставим этих грязных вольняг почувствовать всю горечь поражения.
Воины, находящиеся в данный момент под ее руководством, были собраны из разбитых частей воинских соединений. Некоторые из них, кто служил во Второй гвардии Ягуара или 267-м Кластере, пришли из передовой галактики, похожей на Дельту. Другие, оставшиеся в живых воины 17-го и 143-го Кластеров Гарнизона, были менее закаленными в боях и надежными - их перебросили под начало Меты из Зоны Оккупации после перемирия на Токкайдо.
Ханг Мета вошла в контакт с Ильханом сразу же после того, как ее армия прибыла в Пространство Кланов. Она мысленно представила себе, как с гордостью изложит факты, освещающие ее воинские качества с самой лучшей стороны: ведь она собрала под своим началом разрозненные остатки оккупационной армии Ягуара, и в течение девятимесячного пути ей удалось сколотить из этих окруженцев единое боевое целое, спаять их в ударную силу! Линкольн Озис холодно оборвал ее хвастливый рапорт где-то на середине. Она все еще отказывалась верить услышанному.
- Командир галактики Ханг Мета, - произнес Ильхан, - вы меняете курс и летите прямо к Охотнице. Я получил сообщение флота вторжения Внутренней Сферы, из которого следует, что именно сейчас идет атака на родину Ягуаров. Вы направитесь к Охотнице и сотрете захватчиков с лица земли. Ни один из этих грязных суратов не должен выжить!
Мета прекрасно понимала, что Ильхан не может лгать, и уж тем более не мог он ошибаться в отношении такой невероятной вещи, как вторжение войск Внутренней Сферы на Охотницу. Тем не менее у нее не укладывалось в голове, как случилось, что вольнорожденные варвары, не будучи обнаруженными, смогли проникнуть в Кластер Керенского? Как им удалось собрать сил достаточно для того, чтобы вторгнуться в один из миров Кластера?
Она разглядывала на мониторе крохотные точки своих транспортных кораблей: они медленно перемещались по экрану, выбирая наиболее выгодную позицию для перезарядки прыжковых двигателей. С растущим раздражением Ханг Мета заметила, что один из транспортников явно стоит на месте. Она увеличила изображение. Да, этот Т-корабль почему-то не принимал участия в маневре: его гигантский парус из иссиня-черного металла, похожий на огромный зонтик, не был активирован и развернут в сторону местного солнца - ведь паруса и были нужны для того, чтобы поглощать и накапливать электромагнитное излучение ближайшей звезды, а затем совершить гиперпространственный прыжок.
- Что-то здесь не так. - Потрясенная догадкой, Мета вздрогнула. - Ведь это не один из наших кораблей! Немедленно увеличить то судно! - Она ткнула пальцем в корабль на экране, который сейчас был размером с грецкий орех. Голографическое изображение тут же начало увеличиваться, и корабль через несколько секунд обрел размер внушительного кулака. Точно! Корабль в форме наперстка явно не был одним из военных судов ее флота, совершивших прыжок к Охотнице. Он вообще не походил на корабль Клана Дымчатого Ягуара.
- Командир галактики, анализ изображения, проведенный компьютером, показал, что один из военных кораблей не принадлежит флоту Клана. - Оператор в испуге уставился на полыхающее гневом лицо Меты. - Выводы из проведенного анализа: это судно - корвет класса "Лиса" Объединенного Содружества Наций.
Мета старалась держать себя в руках. Она во все глаза смотрела на возникший из пустоты "Летучий Голландец", паривший всего в полутора километрах над местом перехода. Бок короткого бочкообразного судна украшала высокомерная эмблема, знак принадлежности к Объединенному Содружеству: сжатый кулак, грозящий потоку золотых солнечных лучей. Под эмблемой воплощенной дерзости и силы красовалось слово "Антрим". На несколько минут Мета лишилась дара речи - настолько она была ошеломлена своим открытием. Здесь, в самом логове Дымчатых Ягуаров, вдруг обнаружился военный корабль Внутренней Сферы!
Да, Ильхан говорил истинную правду! Абсурдность происходящего поразила ее подобно залпу из гауссовой пушки. Варвары нашли дорогу к Охотнице!
- Командир галактики, компьютер подтверждает, что обнаруженное судно является корветом класса "Лиса". Его двигатели, похоже, уже занялись преобразованием энергии, и я думаю, что системы вооружения "Лисы" полностью готовы к бою. В данную минуту наши сканеры засекли по крайней мере восемь вторгшихся на нашу территорию судов, половина из которых может являться военными кораблями. - Голос техника затих.
- Больше, гораздо больше. - Мета крутанулась в командирском кресле и впилась взглядом в побледневшее лицо техника-оператора. - А это что?
- Командир галактики, на борту ближайшего к нам корабля я вижу знаки как Объединенного Содружества, так и Звезды Камерона. Вот она, армия защитников Звездной Лиги!
- Это невозможно! - Звук голоса Меты напоминал скорее шипение Стальной Гадюки, нежели лай Ягуара.
- Командир галактики, мы перехватили сообщение, присланное по классу "земля - воздух". Очень хорошая слышимость. - Молодая женщина, обслуживающая узел связи, внимательно склонилась над пультом, поглядывая на экран дисплея. - Да, передача идет с Охотницы.
- Я хочу слышать ее.
Женщина-техник тут же нажала какие-то кнопки на панели управления связью. Грубый голос, казавшийся еще неприятнее от пронзительного треска и шума, вызванных помехами на линии связи, на высокой ноте ворвался в рубку командующего:
- ...ал Уинстон просила вас проинформировать, что Легкая Кавалерия Эридани практически закончила восстановление роботов.
Легкая Кавалерия Эридани! Конечно, Мета слышала это название, как и любой воин Клана. Она знала отличительную особенность - они обожали хвастаться приверженностью идеалам Звездной Лиги. Почти три столетия назад их командующие отказались присоединиться к войскам Исхода, мотивируя свой отказ тем, что они должны остаться, дабы стать живыми и полноправными хранителями традиций Лиги. С точки зрения воина Клана, решение Легкой Кавалерии не участвовать в движении Исхода было циничной изменой. Ведь они отказались пойти под начало законного главнокомандующего, который выводил войска из Внутренней Сферы с тем, чтобы спасти оставшееся человечество. На фоне древнего предательства особенно вопиюще звучали нынешние призывы Легкой Кавалерии блюсти и поддерживать традиции Звездной Лиги. Трудно было вообразить более серьезное оскорбление в отношении Кланов, и невозможно было терпеть завуалированное глумление над светлой памятью великого Александра Керенского, возглавившего Исход! По мнению Меты, только профессиональные гладиаторы, наемные вояки, сражавшиеся и умиравшие на потеху эстетствующей толпе на Солярисе-7, заслуживали большего презрения, чем эта Кавалерия Эридани.
Да, если Легкая Кавалерия Эридани действительно оказалась на Охотнице, если сообщение не было дикой ошибкой или галлюцинацией, то это означало лишь одно: Внутренняя Сфера так или иначе сумела изучить маршрут Дороги Исхода - и впала в окончательную ересь. Прикрываясь знаменем Звездной Лиги, с презрением к окружающим и ненавистью в сердце, Особый Отряд совершил длинный переход через пустыни космических пространств, благополучно миновал черные дыры и напал на Охотницу.
Очевидность происходящего не вызывала сомнений. Из перехваченного с поверхности планеты и присланного на военный корабль Внутренней Сферы сообщения следовало, что надо было смириться с происшедшим. Раз передающая станция преспокойно находится в точке прыжка и сообщения даже не шифруются, значит, войска Внутренней Сферы действительно оккупировали Охотницу. Ильхан был прав. Более того, войска Сферы напали на родину Ягуара, на ее родину!
Неутоленная жажда мести, горящая в сердце Меты с тех времен, как ее любимая галактика Дельта была фактически стерта с лица земли воинами Внутренней Сферы, вспыхнула в душе с новой силой. Ее душил гнев, но прежде, чем она успела произнести хоть слово приказа, она услышала возбужденный крик главного техника-оператора связи:
- Командир галактики, мои приборы диагностировали мощный энергетический выброс, сосредоточенный в районе двигательного отсека вражеского военного корабля. Я думаю, он привел в действие маневренные механизмы. А теперь он заряжает прыжковые двигатели... Системы вооружения и пусковые устройства приведены в боевую готовность. Сканеры дальнего действия обнаружили тепловые следы двигателей, вероятно принадлежащих другим вражеским кораблям. Наши приборы сообщают, что мы можем продержаться не более чем против десяти кораблей захватчиков!
- Проклятые вольняги! - Мета яростно обернулась к своему помощнику Самнеру Озису. - Сколько боеспособных роботов имеется на борту нашего флота?
Озис, молодой человек с отталкивающей внешностью - у него на голове росли тоненькие, словно присыпанные пеплом волосы, отлично гармонировавшие с трупным цветом лица, - подошел к командирскому пульту. Половина лица его была вдобавок изуродована шрамом, полученным в бою со Штурмовым Отрядом Дэвиона. Он задумчиво почесал подживающую розовую кожу на правой щеке и приступил к докладу:
- Командир галактики, у нас на борту находится армия, сила которой эквивалентна двум галактическим армиям. - Озис махнул рукой сидящему в кабине оператору, и ненавистное изображение боевых кораблей Объединенного Содружества исчезло. Теперь все пространство экрана было занято списком боевого резерва флота. - Учитывая все силы, в нашем распоряжении находится сейчас не более трехсот - максимум трехсот сорока полностью готовых к бою роботов... Ну, и еще мы располагаем ротой элементалов. Я еще не посчитал аэрокосмические истребители. Звездный полковник Дюран рапортует, что у него на борту имеется пятьдесят боевых истребителей, готовых к вылету.
- Да, вполне достаточно для атаки. - Мета решительно поднялась с кресла. - Передайте немедленно всем Т-кораблям: срочно подготовить к вылету все шаттлы. Шаттлы начнут первую атаку и надерут этим подонкам задницу! Установка - громить все соединения врага. Вступать в бой, драться! Атаковать их военные корабли, уничтожать флот противника. Если только возможно, взорвите их транспортные Т-корабли. Я не хочу оставлять этим ублюдкам ни малейшего шанса для спасения! - Мета перевела дыхание. - Техник Пейк, соедините меня со звездным полковником Полом Муном.
- Слушаюсь, командир галактики. - На экране монитора перед Метой возникло голографическое изображение полковника Муна. Он стоял подбоченясь, сложив на груди огромные мускулистые руки, и смотрел прямо ей в глаза так, словно был хищным хитрым котом, а Ханг Мета - его добычей.
Мун чувствовал себя в зоне перехода "Спадающего Шторма" как рыба в воде. Ханг Мета да и многие офицеры наземной армии ощущали себя совершенно больными, оказавшись на борту космического прыгуна или шаттла. Офицеры, привыкшие сражаться в кабинах боевых роботов на поверхности планеты, со стыдом признавались, что испытывают недостаток элементарных технических знаний о космической арене боя. В результате оказывалось, что водители боевых роботов испытывали дискомфорт на борту военных шаттлов - впрочем, пилоты воздушной флотилии тоже чувствовали себя не в своей тарелке, попав в кокпит боевого робота. Мун являлся исключением из правила: он уважал членов экипажа боевых кораблей и считал их способными высококлассными воинами.
Мун стоял на капитанском мостике "Спадающего Шторма", когда "Корат" с шаттлом на борту совершил гиперпространственный прыжок в систему Охотницы. Он видел, как в рубке высветились данные о пути и ходе следования "Кората", переданные с борта Т-корабля. Мета, конечно, не настолько залечила свои раны, чтобы взять на себя основную часть наземной операции на Охотнице, рассуждал Мун. Он считал себя одним из самых опытных боевых командиров, прошедших огонь и воду, и понимал, что Мета именно к нему обратится с приказом возглавить нападение на варваров и вернуть Ягуарам родину.
Ханг Мета давно зарекомендовала себя как умный военачальник и превосходный водитель боевого робота. Но восхищение Муна ее военными достижениями все же уравновешивалось знанием о том, что она не смогла проявить себя как вернорожденный воин до конца - она провалялась в госпитале во время блистательного сражения галактики Дельта, в котором отличился Мун.
- Гм-гм. - Фырканье Меты всегда сигнализировало подчиненным, что ей в голову пришла какая-то необычная идея. - Я вижу, вы снова на капитанском мостике, полковник Пол Мун. Очень хорошо. Хотя меня одолевают сомнения относительно вашего здоровья - ведь медтехники наверняка не дали вам "добро" на командование в ближайшем сражении.
Услышав насмешливый голос, Мун обернулся и бросил угрюмый взгляд на крошечный жидкокристаллический дисплей камеры, укрепленной под потолком кабинета. Мета наверняка заметила его недовольную гримасу! Мун отлично понял причину ее замечания на тему здоровья: если у Меты правая рука до сих пор была обездвижена специальной повязкой, то больную левую ногу Муна вот уже два месяца поддерживала тяжелая металлическая скоба. Она служила ему постоянным напоминанием о той смертельной битве, когда он, раненый, оказался в руках подлого предателя по имени Трент. Осколок ракеты ближнего действия, выпущенный меткой рукой изменника из кабины "Рожденного в Котле", раздробил его коленную чашечку. Мун упал на землю, истекая кровью. С трудом, почти теряя сознание, ему удалось разорвать спрятанный в кармане формы медицинский пакет и наложить жгут на сломанную в нескольких местах ногу. Проваливаясь в спасительную темноту обморока, Мун подумал, что ногу наверняка не спасти.
Муна подобрали на поле боя и срочно перебросили на Хинер, базу галактики Дельты. Ногу действительно пришлось ампутировать чуть выше колена, но не зря Клан Ягуара уделял повышенное внимание развитию и совершенствованию медицинских технологий. В госпитале на Муне испробовали новый, длинный и болезненный, процесс "наращивания" ампутированной конечности. Интересно, что такая операция лучше удавалась с частями тела воина-элементала, чем обычного человека; простым воинам, лишившимся конечности, медики вживляли особые протезы, а вот с тканями элементала можно было поэкспериментировать. После двухгодичного курса процедур у Муна буквально выросла новая нога. Конечно, Мун опасался, что уже не сможет, как прежде, сломя голову бежать в атаку, - хотя нога превосходно действовала и почти не отличалась от старой, он до сих пор носил специальную скрепляющую шину и подобрал особый комплект брони. Да, трогательная забота о здоровье и боеспособности элементалов - воинов, рожденных благодаря особым целевым программам генетического отбора, отличала Клан Ягуара. Последние два месяца Мун проходил в клинике реабилитационный курс. На исходе второго месяца он почувствовал: еще несколько дней, проведенных в стерильной чистоте и тишине больничных палат, - и он сойдет с ума. В течение этих двух месяцев он был вынужден иметь дело только с врачами, которые принадлежали к низшей касте, и Мун мучительно размышлял, сможет ли он занять вновь по праву принадлежащее ему место воина...
Теперь эта металлическая фигурная скоба, скрепляющая ногу, служила Муну постоянным напоминанием о его довольно шатком положении в воинской касте... Хотя о чем говорить? Воин рождается для битвы и в ней погибает. Таков закон. Мун был уверен, что в сражении он будет драться как истинный Ягуар, полноправный член
Клана. Он не даст поводов усомниться в собственной полноценности. Но такой долгий период бездействия... Иногда Муну казалось, что он буквально идет по лезвию ножа. Один неверный шаг, еще одна полоса затишья - и он сорвется.

Предыдущая страница 3 Следующая страница


Тени войны 4

Хотя однажды Мун бросил вызов своре докторишек и медтехников. Это случилось во время остановки Т-корабля в одной из безымянных, затерянных в космосе систем на Дороге Исхода: кораблю нужна была дополнительная подзарядка для прыжка. Тогда-то Мета и объявила Испытание Владения, чтобы назначить новых командиров галактик. Пол Мун погрозил кулаком в сторону собравшихся что-то возразить врачей, облачился в свои покалеченные в боях доспехи, подтвердил в поединке статус истинного воина Клана Ягуара и завоевал право носить звание звездного полковника.
- Верно, верно, командир галактики, - прошипел Мун. - Ну ничего, скоро все изменится. У нас каждый воин будет на счету, когда мы вступим в битву с этими грязными вольнягами, очистим от них Охотницу и погоним подольше от нашей родины этих ублюдков. Я добьюсь, чтобы меня поставили во главе моего Кластера, и тогда пусть эти медики-вольняги вякают про опасности для здоровья все, что пожелают. Да кто их будет тогда слушать?
Мун злобно хихикнул.
- Хорошо, звездный полковник. Я приказываю вам возглавить команду контратаки. Мы сами устроим вторжение. Обдумайте и тщательно спланируйте нападение, Пол Мун. Бейте врага везде, где удастся его обнаружить. Вы обязаны уничтожить всех захватчиков. Понимаете, всех! Вы не выполните свою миссию, если уцелеет хоть один варвар, хоть одна боевая машина! - Голос Меты постепенно становился громче и пронзительнее. - Ни один из этих паразитов-вольняг, посмевших топтать нашу родину, не должен остаться в живых. - Мета уже кричала. - Я хочу, чтобы они сдохли! Сдохли все! Я хочу увидеть головы их командиров, насаженные на пики! Я хочу держать в руках пепел, оставшийся от сожжения их поганых тел, и развеять его по ветру! Я хочу, чтобы даже память об их семени навсегда была стерта из генетических хранилищ Вселенной!
- Вас понял, командир галактики. - Мун отвесил монитору почтительный полупоклон, не обращая внимания на мешающую скобу на левом бедре. - Будет исполнено.
Мун властно махнул технику, чтобы тот разъединил связь. Немедленно мрачное лицо Ханг Меты исчезло с экрана монитора и сменилось голографическим изображением боевого флота Клана. На мониторе хорошо просматривались точки, обозначающие аэрокосмические истребители, стремительно отделяющиеся от крупных военных Т-кораблей. Мгновенно открывались шлюзы двигательных отсеков, и шаттлы сразу брали курс на Внутреннюю Сферу.
Мун удовлетворенно кивнул. Похоже, его звездный час наконец наступил. Он возглавляет военную кампанию против этих ублюдков варваров, посмевших бросить вызов Ягуару и пробраться в его логовище! После того как он с наслаждением омоет руки в крови врагов, его имя, имя звездного полковника Пола Муна, спасителя Охотницы, с благоговением будут произносить потомки. Его имя войдет в пантеон великих наряду с именами Франклина Озиса, первого Хана Дымчатых Ягуаров, да что там Озиса! Может быть, и самого Керенского...
Впервые за долгое время Мун радостно улыбнулся, но лучше было бы никому не видеть этой страшной улыбки...

VI

Боевой крейсер "Невидимая Правда"
Прыжковая точка зенита, система Охотницы
Кластер Керенского, Пространство Кланов
19 марта 3060 г.
- Рулевой, вызываю вас! - Ален Березик отдавал команды размеренно и спокойно. - Офицеры, зарядить оружие! Капитан, каково состояние нашего корабля?
- Коммодор, у нас в распоряжении восемь истребителей в составе боевого воздушного патруля, - отозвался офицер с мостика управления "Невидимой Правдой", Статус капитана корабля накладывал на человека огромную ответственность. Он должен был наблюдать за всеми перемещениями истребителей и одновременно осуществлять полный контроль над действиями и боеготовностью боевого воздушного патруля флота. - Готовность на счет "пять". "Антрим" и "Рейнджер" в полной готовности. Ждем указаний. Докладываю: полное крыло истребителей будет развернуто в течение двадцати минут. Ударное звено истребителей откроет огонь по врагу через четверть часа.
- Хорошо. - Березик не скрывал удовлетворения. Понятно, что восемь космических истребителей не смогут нанести большого ущерба и сильных повреждений врагу, как это мог бы сделать крейсер Клана, но зато они нанесут внезапный удар и зажмут врага в клещи. Готовность на счет "пять" означала, что с начала отсчета все пилоты приготовились к катапультированию с Т-корабля, проверили оружие и скоро произойдет запуск боевых истребителей. Вот уж они хорошенько испортят врагу аппетит!
Команда "Невидимой Правды" начала работать в режиме сверхактивности после того, как приборы обнаружили мощный электромагнитный импульс в одной из близкорасположенных точек пространства. Импульс, очевидно, предвещал появление Т-кораблей. Но вот чьи это были прыгуны? На то, чтобы идентифицировать их, требовалось некоторое время, хотя никто не сомневался, что это корабли Клана. Как только цели возникли на экране мониторов, техника почти мгновенно идентифицировала их как вражеские суда. Теперь требовалось не больше шести минут, чтобы очистить поле сражения. До начала решающей битвы оставались секунды. Ожидание схватки было, пожалуй, самым любимым временем Алана.
- Связь! - Березик ударил кулаком по пульту. - Пошлите гиперимпульсное сообщение генералу Уинстон: "Прибывают вражеские звездолеты. "Невидимая Правда" обнаружила по крайней мере уже три военных корабля и три транспортника. Проведенный анализ показывает, что транспортные корабли загружены под завязку. Мы попытаемся увести их от места сражения. Предлагаю в полной боевой готовности встретить незваных гостей. Дайте отмашку о начале боевых действий. Отбой". Передал сообщение? - Березик тронул техника за плечо.
- Есть, сэр!
- Отлично.
Техник склонился над кнопками пульта, а Березик неожиданно поймал себя на том, что он улыбается. Он испытывал неожиданное чувство дежа вю - и в этот момент он всем сердцем сочувствовал звездному полковнику Гилмору Алонсо, ныне отстраненному от командования Медведями-Призраками. Его сместили после того, как он посмел выступить против Березика в первом сражении Отряда Змеи с Кланами. И хотя сражение произошло всего четыре месяца назад, для Березика оно казалось столь же далеким, едва ли не мифическим, как случившееся в незапамятные времена. И тогда и теперь Березик докажет верность идеалам Клана!..
- Установить связь со всеми транспортными судами!
- Есть! Готово, сэр.
- Всем транспортным командам, на связи "Королевский Двор"! - Березик привык шифровать все названия, и "Невидимая Правда" обозначалась этим кодовым именем. - Все транспортные суда, на борту которых находятся шаттлы! Вы должны пополнить запас энергии, а затем совершить пространственный прыжок. Место запланированного сбора - точка Альфа. Вы должны оставаться в точке Альфа до тех пор, пока не поступит новый приказ. По истечении семидесяти двух часов, если приказ от вышестоящего командира так и не поступит, я приказываю вам взять на себя ответственность за управление флотом. Желаю удачи. "Королевский Двор". Конец связи.
С трудом сдерживая в руках дрожь нетерпения, Березик пристально уставился в экран монитора, по которому плыли миниатюрные голографические изображения боевых кораблей. Самый большой военный корабль Клана был идентифицирован мощным компьютером "Правды" как крейсер класса "Освободитель". Крейсер был построен по старому проекту класса "Аватар", но сильно модифицирован. Согласно информации, доставленной агентами из миссии исследовательского корпуса, "Освободитель", по существу, представлял собой модернизированного "Аватара" с более эффективным и дальнобойным вооружением и более прочной феррокарбидной броней. Хотя исследователи не смогли предоставить более полную информацию о крейсере противника, Березик знал, что на борту "Освободителя" наверняка находятся тяжелые военно-морские пушки, способные оставить глубокие отметины на мощной броне "Правды".
Хотя более легкое вооружение "Правды" смогло бы, конечно, дать достойный отпор шаттлам и сбить атакующие истребители, но, похоже, во время такого боя сама "Невидимая Правда" успела бы получить почти смертельную порцию бронебойных ракет. Конечно, смертельно опасный "Освободитель" должен быть первой целью. А дальше? Посмотрим... Более мелкие вражеские суда тоже были достаточно устаревшими. Корвет "Винсент МК-42" был прежде всего патрульным кораблем, который довольно часто использовался во время внезапных стремительных набегов. Хорош он был и для выполнения боевых миссий, где нужна была маневренность и скорость. Он мог поражать слабозащищенные цели. В крупном же сражении против огромных, хорошо вооруженных военных кораблей у "Винсента" не оставалось ни малейшего шанса на легкую победу. Нет, Березик не собирался совсем снимать со счетов эти патрульные суда, и, раз они могли нанести даже небольшой ущерб, надо было держать в поле зрения этот корвет. Не хотелось из-за какой-то дурацкой оплошности подвергать опасности "Невидимую Правду". Итак, в голове Березика сложился интересный план.
- Всем боевым кораблям, на связи "Королевский Двор". Наш флот разделяется на две части и громит врага с двух сторон. "Старлайт", "Изумруд" и "Огненный Клык" под командой "Правды" возглавят нападение. "Антрим", "Харуна" и "Рейнджер" пойдут следом...
Пока Березик отдавал приказы, техник в операторской кабине добросовестно крутил ручки пульта управления мониторами, чтобы передать командирам всех кораблей графическое трехмерное изображение плана построения кораблей, который развивал Березик.
- Первый отряд, обладающий большей ударной силой и огневой мощью, должен приблизиться к врагу на максимально близкое расстояние с целью нарушить его боевой порядок. Строй распадется, каждый выберет цель и будет сражаться один на один. Хочу еще раз напомнить вам, что на борту "Освободителя" установлена очень мощная ракетная система. Пушки, главным образом, сосредоточены в районе носа и кормы. Постарайтесь выстоять под огнем орудий "Освободителя", если такое возможно.
Второй отряд прикрывает наши тылы и подстраховывает нас, пока мы не ввязались в бой. Широким охватом вы закрываете наши фланги и не даете противнику обойти нас сзади. Когда настоящий бой начнется, вы прорываетесь в тылы врага в обход основного сражения и нападаете на его шаттлы. Ваша задача будет состоять в том, чтобы нанести как можно больший вред. Вы можете брать шаттлы на абордаж и захватывать команду. - Березик усмехнулся, вспомнив сказки о морских пиратах. - Главное - вы должны уничтожить транспортные корабли, не дать им возможность покинуть эту систему.
На мгновение Березик сделал паузу, давая возможность слушающим его командирам полностью зафиксировать последовательность действий и сделать пометки в картах. Конечно, он говорил быстро, но дорога была каждая минута. Он еще секунду поколебался, прежде чем отдать следующую порцию распоряжений.
- Если вам удалось вывести из строя орудия и ходовые двигатели транспортника, вы предлагаете ему сдаться. Если враг отказывается опустить флаг, я наделяю вас полномочиями совершить стыковку с кораблем противника. Да, если они капитулируют или же вы берете судно штурмом, первое, что вы должны сделать, - заблокировать двигательный отсек, чтобы корабль не успел совершить прыжок. Затем вы должны освободить имеющихся на судне заключенных и обращаться с ними в соответствии с Аресскими соглашениями.
Помните, господа, мы больше не обладаем ни отрядами разведчиков-элементалов, ни командой "Лисы", которые могли бы подстраховать нас на случай захвата корабля. Вы полностью можете полагаться только на морских пехотинцев.
Поскольку мы полностью берем на себя основной вражеский флот, капитаны кораблей берут на себя мелкие истребители или сражаются с шаттлами - на ваше усмотрение. Штурмовые истребители должны укреплять успешный ход нашей атаки, в то время как другие истребители оттягивают на себя внимание недобитого врага. Наши шаттлы будут также отражать нападения противника, если таковые произойдут, или идти в атаку, или, как вариант, участвовать в пленении вражеских кораблей. Ждите особых распоряжений и действуйте в соответствии с ними.
Я закончил, господа. Жаль, у нас слишком мало времени, чтобы разработать более детальный и продуманный план. Ничего лучше из того, что у нас имеется, наскоро не слепишь... Удачи! "Королевский Двор", конец связи.
Прежде чем Березик закончил говорить, оператор вывел на экран монитора унылую красную вспышку размером с детский кулачок - она показывала место, где "Бэнбридж", шаттл Комгвардии класса "Монолит", совершил прыжок из системы Охотницы. Понятно, что галактическая точка сбора была понятием довольно абстрактным и представляла собой в реальности ниточку звездных точек-координат на мониторе компьютера. Стало ясно, что большой транспортник будет дожидаться прибытия остальных судов флота Внутренней Сферы, если, конечно, хоть одно из этих суденышек сможет уцелеть или спастись бегством после сражения с Дымчатыми Ягуарами.
- Командир галактики, наши детекторы обнаружили мощные энергетические выбросы в технических секциях транспортных прыгунов Внутренней Сферы. Я полагаю, они пытаются привести в действие пусковые двигатели Керни-Фушиды в готовность, с тем чтобы совершить гиперкосмический прыжок. - Старший техник на "Корате", обслуживающий сенсорные приборы, был опытным и высококлассным профессионалом. К его спокойному голосу стоило прислушаться.
- Что с военными кораблями? - требовательно спросила Мета. По ее мнению, предельное внимание надо было уделять военным судам, а вовсе не каким-то там транспортникам. Что такое транспортники? В сражении им отводится лишь одна роль - выпустить из своих недр роботов, а затем принять их обратно. Военные же корабли служили для вернорожденного воина единственным домом, броней, оружием, а зачастую и могилой. Без боевых судов, прикрывающих прыгунов, Т-корабли могли спокойно превратиться в дымящуюся груду развалин.
- В ходовой части военных кораблей мы тоже зафиксировали энергетические выбросы, - ответил техник. - Но они несоизмеримы по силе с наблюдаемыми на Т-ко-раблях. Датчики также обнаруживают, что двигатели всех вражеских боевых судов наращивают обороты. Зеленые вспышки... Минуту... Да, датчики подтверждают, что вражеские корабли начинают движение в нашу сторону, желая обойти нас с флангов. Кажется, они готовятся к атаке.
- Хорошо. - Мета удивилась, насколько ее голос напоминал агрессивное рычание ягуара. - Немедленно связаться с "Риппером" и "Азовом". Они должны подойти к противнику настолько близко, насколько возможно. При малейшем признаке того, что военный корабль включил двигатели для осуществления скачка, немедленно атакуйте судно! Корветы должны причинить этим ублюдкам максимум вреда. Я не хочу, чтобы от нас ушел хоть один военный корабль.
За считанные минуты противники покрыли разделявшее их расстояние. На несколько минут Мета покинула капитанский мостик, доверив управление и контроль над начинающимся сражением в космосе звездному полковнику Кларинде Стайлс. Сама Мета наблюдала за происходящими на поверхности Охотницы событиями на экране монитора. Там, похоже, продолжалась война с этими проклятыми варварами из Внутренней Сферы. С командирского кресла Мета могла одновременно и следить за Охотницей, и восхищаться великолепным зрелищем, которое являли собой два военных флота, идущих на смертельное сближение.
Командующий флотом Внутренней Сферы разделил армию на две части: первый отряд с большим числом кораблей возглавлял боевой крейсер класса "Камерон". Ханг Мета знала, что судно, напоминающее по форме кирпич, было очень сильным и опасным противником - на крейсере были установлены особые военно-морские лазерные пушки, залп из которых часто оказывался для соперника смертельным. Прибавьте протонные излучатели, мощный ракетный комплекс ближнего и дальнего действия... "Камерон" был воистину кораблем-убийцей, а "Освободитель" скорее разрабатывался как судно-защитник, корабль для транспортировки воинов. Однако тяжелые орудия "Кората" все же могли причинить значительный ущерб ведущему кораблю, особенно предварительно уничтожив боевых истребителей сопровождения...
Вторая, меньшая группа кораблей привлекла внимание Меты и заинтересовала ее. Датчики "Кората" определили тип ведущего судна, и Мета поняла, что с таким кораблем она никогда еще не имела дела. Это был фрегат класса "Кюсю". Построенный Синдикатом Дракона, он считался, пожалуй, одним из самых прогрессивных проектов Внутренней Сферы. Эх, вот если бы взорвать его, а еще лучше захватить, позволила себе помечтать Мета. Вот тогда ее жажда мести была бы отчасти удовлетворена!
Она отдала приказания членам экипажа, стоящим за пределами ее командного мостика. Командирское место было ее полем боя во время общей битвы, ее личным пространством, куда не допускался ни один из членов экипажа.
- Свяжитесь с "Риппером". Если удастся, пусть "Риппер" ляжет на курс "Кюсю". Покалечьте корабль, но не уничтожайте! Я хочу, чтобы "Кюсю" оказался в наших руках.
Помощник козырнул и со всех ног умчался передавать приказ.
- Командир галактики, "Азов" сообщает, что он находится в зоне возможного обстрела возглавляющего группу вражеского корабля, - прибыло сообщение с пункта связи. - Это корабль класса "Эссекс" из Комгвардии.
- Отлично! - В голосе Меты звучало мрачное удовлетворение. Ей показалось, она чувствует волнующий запах крови. - Сообщение "Азову". Открыть огонь!

VII

Боевой крейсер "Невидимая Правда"
Прыжковая точка зенита, система Охотницы
Кластер Керенского, Пространство Кланов
19 марта 3060 г.
- Черт, черт, черт!
"Невидимая Правда" яростно вздрогнула, поскольку целая очередь боевых снарядов с высокой пробивной способностью вонзилась в бок судна. Бормоча проклятия, Алан Березик вцепился в медные поручни, окружающие капитанский мостик. Он больно ударился грудью о перила в тот момент, когда "Невидимая Правда" вздрогнула под обстрелом вражеского "Освободителя", и теперь, чертыхаясь и кашляя, пытался восстановить дыхание.
"Правда" получила только легкие повреждения, поскольку она пряталась за корпусом корвета класса "Винсент". Использование боевого крейсера для сражения с патрульными кораблями, по мнению Березика, по нелепости было аналогично стрельбе по бабочкам из гауссовой пушки. Он относил корветы к категории судов типа "Изумруд" и "Старлайт", то есть к классу "Эссекс". "Изумруд" находился настолько близко к ведущему кораблю Ягуаров, что спокойно попадал в зону обстрела.
Нет, конечно, наблюдатели могли бы по-разному оценивать ход сражения, и любое мнение было бы предвзятым. Березик был уверен, что надо придерживаться выбранной линии и этим предвзятым мнениям не доверять. Ведь слишком часто блистательный, а то и попросту удачливый главнокомандующий попадал в отличные условия, которые давали ему возможность выдвинуть ошеломляющий план победоносного сражения. У него ни малейшего желания дать возможность Ягуарам уйти с победой.
По приказу Березика "Старлайт", корабль-аналог "Изумруда", прошел над кормой "Винсента" и выпустил широкий веер ракет прямо в бок корабля. Взрыв разнес в клочки тонкую броню корвета, полностью уничтожив защиту прыжковых пусковых двигателей. Но "Винсент" все еще не вступил в борьбу.
Корабль каким-то немыслимым образом описал напряженную дугу под углом 45 градусов по отношению к находящемуся рядом крупному кораблю врага. "Винсент" проделал маневр столь ловко, что коммодор Березик даже щелкнул от удовольствия языком, поразившись профессионализму и ловкости вражеского штурмана. Трассы от выстрелов пушек ближнего боя и яркие лучи лазеров вырывались из-под крыльев и пушечных отсеков "Винсента". Более прочная броня "Старлайта" треснула под ударами снарядов и начала плавиться, превращаясь в ошметки пылающего шлака. Буквально через секунду из носа клановского корвета вырвалась пара сине-белых сигнальных ракет.
- Запуск ракет. - Голос техника, следящего за показаниями датчиков, был отчетливо слышен даже сквозь плотный гул голосов и шум оборудования на капитанском мостике "Правды". - Похоже, ракеты преследуют "Изумруд"!
И действительно, как стремительные невидимые осы, которых возможно было разглядеть только благодаря пламенеющим жалам, спрятанным в хвосте, ракеты хлестнули поврежденный "Винсент" и скользнули за "Изумрудом". Видно было, что корабль Внутренней Сферы наклонился набок - видно, рулевой пытался развернуть корабль так, чтобы ракеты имели минимальную возможную площадь поражения. Маневр закончился неудачей.
Относительно легкие снаряды "Барракуда" впились прямо в бок "Изумруда" над второй оружейной палубой. Слава богу, сравнительно небольшие бронебойные боеголовки причинили небольшой ущерб. В отчаянном стремлении уйти из зоны обстрела "Барракуд" "Изумруд" развернулся в сторону второго "Винсента".
Корвет Клана дал бортовой залп, который причинил "Изумруду" гораздо более серьезные разрушения. Наверное, корабль впервые попал под такую плотную стену огня. Особый Отряд Змеи никогда еще не встречал мощного сопротивления Ягуаров. Теперь же, при отсутствии базы, портовых сооружений, контроля за системами поврежденного корабля, команда была не в состоянии произвести эффективный ремонт разбитого судна. Похоже, превратив корабль в самолет-истребитель, техники поленились добросовестно закрыть тяжелой броней ракетные порты и крепления пушек, и теперь в корпусе зияли жуткие дыры.
Эффект оказался просто невероятным. Тонкие листы брони, почти заплаты, были разорваны в клочья под воздействием мощных орудий кораблей Клана. Из сопла "Изумруда" мощным потоком поднимался сине-белый поток жара от перегоревших двигателей. Пар, тут же превращающийся в лед, сочился из отверстий в корпусе, обозначая места разгерметизации. Ни у кого из тех, кто с "Невидимой Правды" наблюдал за агонией "Изумруда", не оставалось сомнений, что корабль уже никогда не примет участия в бою.
Видимо, разгоряченный местью, "Старлайт" начал крутиться на месте подобно собаке, охотящейся за своим хвостом, и, улучив момент, в долю секунды нанес удар с близкого расстояния. Копья лазеров и огонь пушек тугим потоком вошли в корму первого "Винсента", прожгли насквозь его техническую секцию, разрушая переборки корабля и испепеляя людей жаром смертоносных лучей.
Маленький кораблик задрожал и дал резкий крен на нос - верный признак того, что контроль над управлением судна был потерян. Структура корабля нарушилась, корпус начал искривляться, изгибаясь так, словно корабль слал прощальный поклон врагам. Потом на мгновение корабль застыл неподвижно. Березик даже подумал, что повреждения, причиненные небольшому корвету, не так велики, как ему вначале показалось. И тут тихая яркая вспышка огня расцвела между дырявыми листами обшивки корпуса судна. Толстые секции феррокарбидной брони слетели с бортов как чешуя, как куски высохшей грязи с ботинок утомленного солдата... Секунду казалось, что "Винсент" сам себя пожирает. Оранжевый огонь вырывался из всех переборок в корпусе и тут же рассеивался в ледяной атмосфере. Целая нить беззвучных вспышек пробежала по корпусу гибнущего корабля.
Это пылал склад боеприпасов "Винсента". Березик был потрясен тем, как быстро погиб вражеский корабль. Всего лишь мгновение назад перед ним был гордый боевой корабль - и через минуту он превратился в дрейфующую в просторах космоса кучку тлеющего барахла! Березик подумал, удалось ли хоть кому-то из членов команды выжить. Спасательные операции должны были начаться чуть позже...
В это время на борту "Саймуса Озиса", оставшегося целым после гибели "Винсента", звездный капитан Руффо проклинал корабль Внутренней Сферы, который разбил его напарника в клочья. Он понимал, что его корвет отнюдь не предназначался для сражений с военными кораблями. Но в его сердце не было и тени жалости к ужасной судьбе своего корабля и экипажа. Руффо, как и все воины Клана Ягуара, до сих пор не мог оправиться от позора - варварам удалось с такой легкостью практически захватить планету!
- Рулевой, проблемы по правому борту. Откройте пушечные порты и нацельте орудия на "Эссекс".
- Афф, звездный капитан. - Здоровяк рулевой только хрюкал, выкручивая руль управления портами налево до отказа.
"Саймус Озис" резко повернулся воздухе и нацелился на маленький корвет.
- Огонь, да поживее! Палите из всех орудий! - Но вряд ли в данном случае команда Руффо была необходима. Стрелки Ягуаров уже взяли на мушку порты мощных военно-морских орудий "Винсента" и направили лазерные излучатели прямо на кабину пилотов в носовой части вражеского корабля.
- Орудия левого борта - огонь! - кричал техник на другом конце капитанского мостика.
И снова более легкие орудия корвета причинили лишь небольшой ущерб вражескому кораблю. "Эссекс" ответил ударом на удар, он вел себя с яростью и бездумностью рассвирепевшего кота. Три автоорудия и две ракетные установки дали залп такой силы, что вся броня левого борта "Саймуса Озиса" разлетелась буквально в щепки. Руффо бросил тоскливый взгляд на крошечные суда, проплывающие над капитанским мостиком. И тут он чуть не свалился от удара, нанесенного коварным "Эссексом".
- Капитан! - кричал техник. - Наши двигатели вышли из строя. Мы превратились в космический труп.
- Так! - Руффо распрямился. - Мы еще повоюем. Где "Эссекс"? Жалкие вольняга!
Прежде чем кто-либо из команды успел ответить, Руффо узнал ответ на свой вопрос, даже не покидая капитанского мостика. Вражеский корабль шел прямо на них в лобовую атаку, непреклонный, как сама судьба.
- Вся задница разбита!
Кирпичеподобная форма уже изрядно потрепанного "Винсента" заполняла собой весь гигантский жидкокристаллический экран, установленный на борту "Старлайта".
- Капитан, наши средства управления выведены из строя!
- Боже мой, мы собираемся драться?! Столкновение на скорости звука! Наша последняя атака! - Чтобы устоять на ногах, капитан Стэн О'Малли схватился за прочную металлическую решетку.
По тому, с какой силой его побелевшие пальцы обхватили вибрирующие прутья, можно было догадаться, какая дикая тряска охватила разваливающийся корабль. В носовой части "Старлайта" практически не осталось целого места, а проклятый "Винсент" теперь вовсю трудился над их левым бортом - по вибрации стен и колебаниям капитанского мостика О'Малли понимал, что корабль протянет совсем недолго. Удар, и ограждения капитанского мостика начали рушиться под ногами. О'Малли отчаянно сжимал прутья решетки. Стальные переборки с визгом и шипением плавились, корабль был полон жуткими звуками скрежета металла и свистящим пением огненных струй - еще бы, "Старлайт" не был предназначен для таких отчаянных сражений! Глубокий рокочущий звук удара потряс и без того разваливающийся корабль - "Старлайт" и "Винсент" столкнулись в воздухе.
"Должно быть, взорвался склад боеприпасов" - эта мысль молнией пронеслась в голове О'Малли, в то время как он изо всех сил пытался не сорваться вниз с разбитого капитанского мостика.
- Полная задница, - громко констатировал О'Малли.
- Капитан, судно не слушается руля, - откликнулся штурман.
О'Малли понял, что можно забыть подленькие мысли о спасении. Теперь оно уже невозможно. "Старлайт" был сильно поврежден, но все же не настолько, как его корабль-напарник, во время первого нападения Особого Отряда на Охотницу. Тогда многие из поврежденных систем корабля были худо-бедно восстановлены, но броню, конечно, следовало заменить полностью. Борта судна Клана, которые в других стычках не давали поводов для тревоги, сейчас были разорваны в клочья...
С трудом передвигаясь, вцепившись в перила, по краю разрушенного командирского мостика к пульту управления, О'Малли наконец добрался до работающей системы контроля и склонился над датчиками, дающими полное представление о состоянии судна. Что же случилось? Рулевая и машинные части полностью вышли из строя, а три верхние палубы глубоко застряли в изуродованном боку корабля противника.
Корабль агонизировал. Его сотряс еще один приступ дрожи, сопровождавшийся очень громким треском и глухими ударами по корпусу.
- Сэр! - Техник, отвечающий за ликвидацию повреждений капитанского мостика, обреченно козырнул. - Возникли неконтролируемые загорания на всех палубах. Целостность корпуса составляет приблизительно тридцать пять процентов. Я считаю, мы должны покинуть судно.
О'Малли вновь поглядел на экран монитора. С каждой секундой все большее число отсеков и отделений судна сигнализировало о полном выходе из строя. Похоже, очень высоки были и человеческие потери.
- Ничего не поделаешь, - с тяжелым вздохом прошептал О'Малли. - Мы покидаем судно.
Прежде чем приказ покинуть агонизирующее судно был услышан, корабль потряс последний взрыв, уничтоживший "Старлайт".
- Матерь Божья!
Коммодор Березик так никогда и не узнал, из чьего горла вырвался приглушенный возглас. Коммодор был полностью поглощен незабываемым зрелищем: два военных корабля, подобно гигантской белой шаровой молнии, висели в пространстве-космоса, навсегда спаянные в агонии общей гибели. Звук мощнейшего взрыва потряс шаттлы, окружившие столкнувшиеся корабли, и в то же мгновение от кораблей не осталось ничего, кроме летящих во все стороны пылающих обломков. Видимо, в отсеках кораблей взорвались топливные баки, и два взрыва, слившись в один, разорвали суда в клочья.
На мгновение забывшийся, зачарованный величественной гибелью "Старлайта" и его врага из Клана Ягуара, большой "Освободитель" быстро оправился от потрясения и послал в бок "Правды" мощный ракетный залп, окутавший большой боевой крейсер огнем наподобие гигантского торнадо. Похоже, прочная броня "Правды" выдержала удар. Березик прекрасно понимал, что из всех кораблей Клана именно он занимает сейчас самую удобную позицию для обстрела вражеских судов. Он проклинал сломанные ребра, боль в которых мешала ему сосредоточиться.
- Где он?
- Коммодор, цель - угол тридцать девять градусов, отметка сорок пять, идет на правый борт.

Предыдущая страница 4 Следующая страница


5 Томас Грессман

Березик мгновенно высветил на экране монитора призрачный образ "Освободителя", корабля Клана. Вражеское судно пыталось пройти прямо над судном, видимо желая слева направо раскроить выстрелами штурманскую кабину. "Освободитель" слегка кренился на правый борт и задирал нос, набирая высоту и пристраиваясь над боевым крейсером.
- Руль на правый борт, тридцать градусов, повернуть еще на пятнадцать! - скомандовал Березик. - Офицер, орудия к стрельбе, открыть огонь!
В центре капитанского мостика, носящего также название "шахта управления", молодая женщина отчаянно выкручивала рулевое колесо "Правды", которое медленно поворачивалось в правую сторону, в то же время отводя назад массивные рычага управления. Нет, конечно, технология управления военными кораблями достигла таких технических высот, что можно было преспокойно нажать несколько кнопок, и корабль лег бы на запланированный курс, но боевой опыт со всей очевидностью доказывал, что штурман, захваченный азартом битвы, в волнении мог ошибиться и нажать не на ту кнопку. И тогда судно выполнило бы совершенно другой маневр и, вероятнее всего, погибло бы.
Рули, или штурвалы управления судном, были, несомненно, более надежны и не допускали возможности случайной ошибки в маневре. Проектировщики судна намеренно свели компьютерное управление судном в шахту управления. В любом случае рулевой просто физически был не в состоянии повернуть штурвал сильнее, нежели это было заложено в конструкцию устройства управления кораблем. Нет, конечно, в теории рулевой, обладающий недюжинной физической силой, мог повернуть штурвал на целых 90 градусов, но Березик за долгие годы командования разными кораблями только несколько раз видел члена команды, у которого достало бы силы рывком вывернуть штурвал на 60 - 65 градусов. Когда требовался тридцатиградусный поворот, сильный рулевой обычно повисал на штурвале всей массой.
Первый помощник капитана, полустоя, полуприсев, с трудом втиснулся на узкое кресло, которое располагалось немного сзади и справа от рулевого управления. Он был известен на корабле невоздержанностью на язык и хамским отношением к подчиненным, и теперь офицер вполголоса бормотал то ругательства, то слова поддержки в адрес рулевого. Причем в потоке его ругательств Березику удалось разобрать проклятия и в адрес Клана, и в адрес собственных офицеров, и скабрезные намеки на незаконное происхождение рулевого. Интересно, что молодая женщина достаточно уверенно удерживала руль на отметке 30 градусов во многом благодаря виртуозной брани. Второй индикатор показал, что длинный, почти в километр длиной, военный корабль собирается под углом в 15 градусов подрезать их на предполагаемом маршруте.
Боевые самострельные установки "Правды" замигали зелеными огоньками, сигнализируя, что поймали цель - бок разворачивающегося "Освободителя". В тот же момент пусковые установки "Правды" выплюнули в бок вражеского судна порцию бронебойных ракет стального цвета. В ответ грянули два залпа бортовых пушек. С невероятной силой подобно пылающим молниям эти концентрированные потоки энергии взрезали бок "Правды", круша бронированные пластины корпуса; правая ведущая пушка "Правды" превратилась в кусок кипящего железа.
- Пушка номер два выведена из строя! - крикнул офицер, оторвав голову от пульта управления. - У нас прямое попадание в стрелковую башню. Мы выслали спасательные команды, но надежды обнаружить живых почти нет. Пока датчики, анализирующие степень разрушения корпуса корабля, сигнализируют, что повреждения незначительны. Мы живы, но сколько мы продержимся под таким массированным обстрелом?
Березик поспешил покинуть капитанский мостик. Как командир, он должен был включить дисплей и провести анализ целостности судна. Ему ужасно не хотелось, чтобы команда "Невидимой Правды" узнала их истинное положение. А крейсер был поврежден очень серьезно.
Он сразу оценил картинку на мониторе: оранжевые пятна расплывались на всем протяжении обрисовывающей силуэт крейсера черной линии - они показывали участки, где обшивка крейсера была серьезно повреждена выстрелами с "Освободителя". Секции и участки корабля, поврежденные менее серьезно, анализирующее устройство обозначало пятнами зеленого или янтарного цвета. Березик с радостью увидел, что некоторые секции судна вообще не помечены - значит, вражеский огонь до них не добрался. И, к счастью, совсем не было ярких красных пятен, которые могли сигнализировать о том, что секция судна разрушена полностью.
Березик, конечно, понимал, что "Освободитель" находится далеко не в лучшей военной форме - ему здорово досталось от "Правды". Силы их практически равны. Четверть часа корабли кружили вокруг друг друга, выбирая выгодную позицию, чтобы немедленно пустить в ход бортовые батареи. Только дважды за эти пятнадцать минут мощные орудия "Правды" смогли дать залп, достигший цели. Наконец судно Клана сумело тремя меткими залпами пробить левый бок крейсера, и тяжело раненная "Правда" вздрогнула, как человек, предчувствующий скорую гибель.
- Сэр, он полностью меняет курс! - раздался возбужденный крик техника от пульта слежения за датчиками.
- Отказывает рулевое управление! Предельную мощность на двигатели задней части корабля!
Рулевой изо всей силы тянул на себя рычаги управления, удерживая штурвал и прокручивая его влево. Постепенно "Правда" стала поворачиваться на правый бок. Палуба заходила под ногами Березика. Мощнейшие двигатели судна, весившего - легко сказать! - целые 859 тысяч тонн, видимо, работали на предельных, недопустимых оборотах. Корабль, подобно грузовому составу, который на полном ходу вдруг начинают переводить на другой путь, ревел, кренился и все-таки набирал обороты. Сможет ли корабль разогнаться, или мощности не хватит и он остановится на полпути? Прошло несколько мучительных мгновений, прежде чем Березик получил ответ на невысказанный вопрос: судно сотряс мощный толчок. Это могло означать только одно - отказ двигателей... Все же построено судно было, мягко говоря, не вчера, а система охлаждения двигателей была совсем древней - их начали делать почти тысячу лет назад, и, конечно, двигатели не выдержали такого напряжения. Березик почувствовал, что корабль стремительно замедляет ход, останавливается, а затем начинает возвратное движение.
Нарушение работы двигателей привело к изменению силового поля внутри корабля - гравитация ослабла, и члены экипажа корабля выплыли бы из кресел в воздух, если бы их не удерживали противоперегрузочные ремни. Березик снова перебрался на капитанский мостик, поскольку его магнитные ботинки лучше всего срабатывали на металлическом покрытии.
- Орудия правого борта нацелены на корабль противника. - Боевой офицер оторвал взгляд от окуляров прицела. Да, азартная игра шла не на жизнь, а на смерть.
Новый приказ Березика уже был излишним:
- Огонь!
Одновременный залп орудий, лазерных пушек и ППС, как сноп молний из кулака Зевса-громовержца, вылетел из установок на флангах "Камерона", раскрошив корму и часть правого борта "Освободителя". В ответ последовал чуть менее мощный огневой залп.
- Коммодор, у нас довольно сильно поврежден правый борт и все секции по правой стороне корабля. - В голосе техника звучала тревога. - Я предлагаю отступить с места сражения и произвести быстрый ремонт поврежденной части.
Березик даже не взглянул в сторону техника. Он гневно ударил по пульту:
- Что показывают сенсорные датчики? Насколько серьезно поврежден корабль Клана?
- Датчики показывают, что он получил серьезные повреждения: у "Освободителя" разбит правый борт. Возможно, орудия выведены из строя... - Техник на минуту замолчал, а затем воскликнул: - Коммодор, он вращается!
Жадно впившись в экран монитора, Березик увидел голографическое изображение военного корабля Клана с длинным носом-жалом, которое, как игла Кощея из яйца, торчало из вершины конусообразного корпуса судна. Теперь конус, вращаясь вокруг своей оси, перемещался так, чтобы подставить "Правде" неповрежденный бок судна. Это была обычная военная тактика для сражений в космосе. При этом команда судна, соответственно, также переходила в неповрежденные части корабля.
- Ха, отлично! - Березик хмыкнул. - Похоже, что они все-таки предпочитают остаться и доиграть с нами этот увлекательный поединок. Мы принимаем вызов. Контроль управления, курс один-восемьдесят. Что с двигателями? Включите запасные! Полный вперед! Если он собирается снова начать атаку, мы покажем ему, как мало он теперь стоит.
Запустили запасные двигатели, и неповоротливый массивный крейсер медленно, нехотя начал поворачиваться вокруг своей оси против часовой стрелки. Березик почувствовал легкую тошноту, желудок ухнул вниз, заложило уши. В тот же момент на судне восстановилась привычная земная гравитация - двигатели заработали.
- Он все еще рядом с нами, звездный коммодор Стайлс. - Техник, относящийся к низшей касте, выкрикнул сообщение из рубки напротив капитанского моста, куда были выведены экраны сенсорных датчиков. - Он повернулся вокруг своей оси и снова возобновил движение!
- Вольняги, мать их! - прошипела Кларинда.
- Похоже, он поражен не настолько тяжело, как нам показалось вначале, - мягко произнес младший офицер, опасаясь гнева Кларинды Стайлс.
Несмотря на то что прошло несколько месяцев с момента, как флот Ягуара совершил гиперпрыжок за пределы Внутренней Сферы, Стайлс до сих пор кипела от ярости и возмущения при мысли о том, что тогда им пришлось позорно отступить. Теперь, когда Ягуары обнаружили флот Внутренней Сферы, преспокойно выплывший в прыжковой точке поблизости от ее родины, Кларинда почувствовала, что на ее кровоточащие душевные раны сыплют соль крупного помола. Она была щепетильна в вопросах воинской чести, и новое оскорбление требовало немедленной сатисфакции.
Командир галактики Ханг Мета, на самом деле являющаяся командиром лишь номинально, возглавила команду роботов и отбыла на боевом шаттле по направлению к Охотнице громить врага на земле. Перед началом операции она возложила полномочия галактического командира на плечи Кларинды, отдав ей приказ любым способом уничтожить флот Внутренней Сферы. Задачка была из трудных, но выполнимых. Еще бы каплю везения - а уж командиры судов горели жаждой праведной мести, и ярость без страха гнала их в бой. В самом начале головокружительного сражения "Корату" удалось ловко прошмыгнуть прямо под носом корабля класса "Эссекс", палящего из всех пушек. "Корат", более мелкий и верткий, тем не менее был покрыт боевыми шрамами, оставшимися от прошлых сражений, но ферроволоконная броня его была прочна и закалена в битвах. Выстрелом всего одной пушки правого борта "Корату" удалось вспороть броню кормовой части вражеского корабля. "Эссекс" тут же лег в дрейф, оставляя за собой дымную полосу. Да, эта громадина стала первой жертвой корабля Клана!
Для Кларинды Стайлс эта победа была вдвойне приятна, ведь на борту "Эссекса" сверкала эмблема ненавистной Комгвардии да еще и Звезда Камерона. Первая победа вселила в ее сердце надежду. Уничтожение нескольких кораблей Внутренней Сферы должно было искупить хотя бы часть позора, испытанного Кланом в битве при Токкайдо. У Кларинды появилась надежда, что Дымчатые Ягуары смогут уже сегодня нанести поражение всему военному флоту Сферы!
Но вот с момента, когда "Винсент МК-42" и корвет класса "Азов" были буквально растерзаны в клочья другим "Эссексом", Кларинда впервые усомнилась в исходе битвы.
Теперь, когда они в стремительном боевом танце сошлись с судном Комгвардии "Камерон", вера Стайлс в непобедимость ее небольшого флота полностью развеялась. Все, что она могла сделать в данный момент, - с честью погибнуть на поле битвы, как подобает воину, и утащить с собой в могилу как можно больше врагов.
- Разверните судно, нырнем под его корму! - Стайлс орала, тряся рулевого за плечо.
- Я пробую, полковник! - Голос паренька-рулевого дрожал от страха и напряжения.
- Не пробуй, а делай, твою мать! - проревела Стайлс. Отчаянно, всей грудью навалившись на штурвал, юнец проявлял чудеса силы, пытаясь повернуть штурвал управления "Коратом" влево до упора. В то же самое время он дергал рычаг на себя, чтобы затормозить движение корабля вперед. В результате "Корат" разворачивался медленно и неуклюже, и его вращение вокруг оси сложно было назвать изящным. Остов крейсера протестующе стонал и скрипел, поскольку такой поворот отнюдь не входил в расчеты проектировщиков корабля. Существовал большой риск, что предел жесткости несущих конструкций уже дошел до критической точки. Но, как ни странно, скрепы поврежденного судна еще выдерживали нагрузки. Вражеское судно попыталось воспроизвести маневр "Кората", но ему это плохо удалось - видимо, оно не развило достаточной скорости. "Освободитель" скользнул за кормой большого военного крейсера на расстоянии всего пары километров.
- Батареи правого борта, огонь! - Приказ Стайлс скорее напоминал торжествующий рык свирепого ягуара.
Из орудийных жерл вырвались потоки энергии невероятной, сокрушающей силы, и ракеты вспороли прочную броню врага. Большой корабль Внутренней Сферы вздрогнул и предпринял попытку ответного нападения. "Камерон" выпустил по "Корату" пару ракет ближнего действия с бронебойными боеголовками, но все они не достигли цели - поврежденный "Корат" ушел из-под обстрела. Звездный коммодор Кларинда Стайлс издала торжествующий вопль. Еще один выстрел с правого борта - и корабль Комгвардии будет окончательно разрушен.
И вдруг какая-то сила швырнула Кларинду на пол, она потеряла сознание и, когда пришла в себя, поняла, что лежит на спине, а над ней склонился встревоженный техник. Из разорванной артерии на левой руке толчками бежала кровь, а жжение в лице вызвало в памяти ощущение, будто ее покусали свирепые осы.
- Коммодор, вы...
Стайлс грубо хлопнула по протянутой руке офицера.
- Я в полном порядке, - прорычала она, резко вскакивая на ноги. Вся униформа, закрывающая левую половину тела, была разорвана в клочья. Кровь сочилась сквозь добрую дюжину ран в левом боку и свободно текла из глубокой раны в левом бицепсе.
- Наложите мне повязку, скорее, пока я не истекла кровью, - набросилась Кларинда на врача, примчавшегося на мостик. Врач, принадлежащий к низшей касте, с виноватым поклоном торопливо начал бинтовать ей руку. Капитанский мостик был объят хаосом и почти погрузился в темноту - сигнальные огни аварийного освещения горели только над люками выходов и станцией, где находились спасательные шлюпки. Поток удушливого дыма поднимался от пульта управления. Раздавался тоскливый скрежет металла - перерубленные провода пульта управления болтались в воздухе, изредка соприкасаясь и разбрызгивая снопы искр. Связки проводов дымились на настиле опустевшей металлической палубы.
- Кто из Кластера Керенского нанес нам этот удар?
Второй офицер указал на уцелевший экран, показывающий разрушенный правый борт потерявшего управление "Кората". Да, чуть в стороне и правее корабля висел корабль класса "Вихрь". Ошибиться было невозможно: он имел форму стрелы с тупым наконечником, причем на носу корабля отчетливо выделялось большое пятно темно-серой краски. Команда, очевидно, закрасила эмблему прежних хозяев, но нетрудно было догадаться, кто союзник этих ублюдков. Дрожь отвращения прошла по телу Стайлс. Эти варвары ничем не отличались от презираемой касты обыкновенных бандитов - ради мелкой выгоды они всегда норовили стянуть то, что плохо лежит. А то и нагло отобрать силой... Теперь Кларинда заметила на боку вражеского судна мерзкую эмблему - на грязно-сером черная, грубо намалеванная змея, обвившаяся вокруг звезды - конечно же Звезда Камерона, главная эмблема Звездной Лиги.
Огненное копье стремительно вырвалось из носовой части "Вихря", сопровождаемое пучком плоского, почти не имеющего цвета излучения гауссовой пушки. Снаряды вновь вонзились в потрепанную броню правого бока крейсера. "Корат" задрожал под напором смертоносных ударов; от борта откололся массивный кусок брони из ферроникелевого сплава, обнажая внутренность судна.
- Коммодор! - Раненый офицер контроля за состоянием корабля задыхался от боли в сломанных ребрах. - Все основные секции корабля разрушены. Все боевые орудия правого борта судна вышли из строя. Многие из членов команды тяжело ранены. Коммодор, мы должны сдаться или погибнуть.
- Нет! Ты, вонючий вольняга, заткнись! - Стайлс смачно плюнула прямо в лицо техника - она могла себе это позволить, ведь он был человеком низшей касты. - Мы не сдадимся в плен этим подонкам. Если мы сдадимся, то потеряем Охотницу. Я не позволю этим гадам топтать мою родину грязными лапами! Я буду драться с ними до последнего дыхания!
- Но, коммодор, мы лишимся и судна и жизней, если...
Стайлс не дала технику закончить фразы, нанеся ему мощный удар в живот. Тот ударился о пульт управления, заляпанный пятнами крови.
- Да, если уж мы погибаем, то погибаем с честью, - кричала Кларинда. - А теперь вы все возвращайтесь по местам, иначе я сама убью вас!
Отвернувшись от позеленевшего от страха техника, Стайлс поднялась на капитанский мостик.
- Расстреливайте боезапас! Стреляйте! Если нам суждено погибнуть, то мы утащим с собой по крайней мере одного из этих вольняг!
Секундой позже "Корат" сильно тряхнуло. Началась агония. Он потерял управление и трепыхался, как рыба, выброшенная на берег. Два вражеских корабля из Внутренней Сферы дали два залпа по гибнущему судну. Шаровая молния вырвалась из разбитой шахты корабля и взорвалась прямо в капитанской рубке. Сила взрыва отбросила Стайлс на перила ограждения мостика. Ее истекающее кровью тело ударилось о металл с такой силой, что она ощутила себя тряпичной куклой, которую злой ребенок с размаху ударил о стену. Стайлс услышала страшный хруст позвоночника и поняла, что он сломан. Но прежде, чем ее тело сползло на пол мостика, она долгую секунду, в тишине и пустоте, плыла в воздухе, выше палубы, над своим телом... Через несколько секунд она открыла глаза и увидела, что лежит на палубе и тело ее согнуто под каким-то немыслимым, неестественным углом.
- Я должна чувствовать боль, - изумилась Стайлс, - но я не чувствую ее!
Прежде чем ее угасающее сознание смогло до конца постичь эту тайну, пушка Гаусса прошила корабль в нескольких метрах над ее головой. В бесконечной пустоте, которая навсегда остается в памяти жертв несчастных случаев и катастроф, время исчезает и часы останавливают ход, Стайлс действительно увидела свою смерть. Огромный металлический шар разбил переборки моста и снес голову спешившего ей на помощь офицера. И в момент, когда обезглавленное тело верного воина опустилось на металл палубы, душа Клариссы Стайлс покинула погибший корабль.
Коммодор Березик наблюдал затем, как деформируется "Освободитель" Клана, и эта страшная картина вызывала болезненный интерес, смешанный с ужасом. Огневая мощь "Невидимой Правды" и "Огненного Клыка" совместными усилиями превратила когда-то мощное боевое судно в бесполезный кусок металла. Внезапность нападения и мгновенное разрушение корабля вызвали у Березика печальное предчувствие, что вряд ли кому-то из команды корабля Клана удалось покинуть судно живым.
- Коммодор, сообщение от "Рейнджера". Генерал Уинслоу рапортует: два прыгуна Клана сильно повреждены, один полностью уничтожен. Таким образом, они лишились трех военных кораблей. "Старлайт" ушел. - Связной на мгновение замолчал и тряхнул головой. - Откровенно смылся. Командир "Изумруда", капитан Коул, сообщает, что на корабле пожар и повреждения корпуса составляют девяносто пять процентов. Он считает, если отогнать судно в док и потратить на ремонт пару месяцев, "Изумруд" снова сможет участвовать в сражениях, но гарантий, конечно, никаких. Он отдал команде приказ покинуть судно. Наши шаттлы, "Честь" и "Целостность", готовы отправиться на помощь команде "Изумруда". "Антрим" придется собирать буквально по частям - он сделал все, чтобы уменьшить число шаттлов Клана. Капитан Де Салас сообщил, что судну причинен тяжелый ущерб. Он почти уверен, что его корвет вообще не подлежит восстановлению. "Огненный Клык" до сих пор ведет бой с парой вражеских корабликов. Капитан Джонс рапортует, что победа в данном случае - вопрос времени. "Рейнджер" поврежден, но все еще годен для боевых действий. От остальных военных кораблей я пока не получил сообщений. Но я знаю, что все наши корабли благополучно выскочили.
- Стоп! Подождите! - Березик прервал доклад исполнительного офицера. - "Рейнджер" доложил, что три прыгуна Клана разрушены либо захвачены. А что с оставшимися двумя?
- Капитан Уинслоу докладывает, что два оставшихся - "Звездный Бог" и "Монолит" - немедленно совершили гиперпространственный прыжок и оказались вне досягаемости. Должно быть, на этих судах стоят литиевые батареи.
- Проклятье! - Холод змеей скользнул по спине Березика. - Мы понятия не имеем, куда они направились и каким путем воспользовались. Держу пари, что эти проклятые прыгуны отправились на помощь Охотнице! Передайте сообщение генералу Уинстон. Рапортуйте, что мы выиграли сражение. Донесения о потерях и повреждениях поступят позже. Уведомьте ее, что мы не смогли остановить все шаттлы Клана от прорыва в систему Охотницы. Пусть она готовится вскоре принять у себя дорогих гостей. Не думаю, что им придется по душе то, с чем они столкнутся на своей планете благодаря стараниям Уинстон. Да, скажите ей, что по крайней мере два прыгуна Клана ретировались в систему Охотницы прежде, чем мы смогли их остановить. Ягуары могут подогнать в течение недели достаточно серьезное подкрепление. И вот тогда Бог нам в помощь!

VIII

Командный пост Легкой Кавалерии Эридани
Гора Шабо, Лутера, Охотница
Кластер Керенского, Пространство Клана
26 марта 3060 г.
Ариана Уинстон сидела на верхней ступеньке лестницы, ведущей в передвижной штаб Легкой Кавалерии Эридани, не отводя глаз от темно-синего сланца утреннего неба. Оставался час до восхода местного солнца, и это время на военном языке носило название "начала утренних навигационных сумерек", или НУНС. Над землей разливался первый ранний утренний свет, который позволял разглядеть предметы, находившиеся недалеко от наблюдателя. Они были видны не очень хорошо, но достаточно для того, чтобы идентифицировать их по очертаниям.
Глаза Арианы пытливо вглядывались в темный свод небес: они, подобно поисковым радарам, выискивали в синеве купола следы тоненьких алых полос, которые обычно оставляли шаттлы с боевыми роботами на борту, входя в атмосферу. Темно-красные разводы на небе должны были безошибочно сигнализировать о том, что силы Дымчатого Ягуара приближаются к планете. Не более чем в дюжине метров от открытой двери передвижной станции застыл ее "Циклоп". Робот был полностью восстановлен, склад боеприпасов пополнен, а вооружение модернизировано. Азарт первой стычки прошел, и теперь "Циклоп" неподвижно стоял, подобно послушной вышколенной лошади, в ожидании, когда рука хозяина вновь поведет его в битву.
Особый Отряд Змеи, который оккупировал Охотницу, не имел ни малейшего представления о том, когда Ягуары могут прибыть на планету.
Центральная планетарная сенсорная сеть, с помощью которой Дымчатые Ягуары без труда обнаруживали прибытие на планету сил Внутренней Сферы, была частично разрушена мощным ударом, обрушившимся на планету. Она попала в руки войск Сферы, и теперь умная машина работала против тех, кто создал и эксплуатировал ее.
Сеть связанных между собой поисковых радаров, тепловых и магнитных сканеров составляла костяк охранной системы планеты Охотница. Незадолго перед тем, как она получила значительные повреждения, умная система позволила Ягуарам обнаружить и с точностью установить место прибытия прыгунов и шаттлов Внутренней Сферы. Если система идентифицировала цель как враждебную, те же самые датчики позволяли Ягуарам брать незваных гостей на прицел и расстреливать прибывающие суда дальнобойными пушками системы Риган.
Как только стал ясен исход сражения и борьба в космосе подошла к финалу, Уинстон вызвала нескольких техников и толковых офицеров Комгвардии с тем, чтобы они попытались восстановить сеть датчиков на Охотнице. Оказалось, что, к сожалению, многое будет невозможно восстановить и спасти. Пришлось бы заново монтировать совершенно новые датчики, заменять вышедшие из строя, налаживать работу сенсоров, а на это у Особого Отряда не было времени. В итоге система была восстановлена на скорую руку в самом общем виде - в руках Отряда Внутренней Сферы находились датчики с чрезвычайно коротким диапазоном частот. Они могли обнаружить и распознать военный объект, когда тот входил в верхние слои атмосферы Охотницы. Неисправные датчики дальнего действия могли в хорошие времена обнаружить появление прыгунов, что было задачей не из легких. И именно эти датчики дальнего и среднего радиуса действия теперь наотрез отказывались служить врагам своих прежних владельцев Ягуаров.
Согласно оценке Березика, отряд поддержки Ягуаров, размещенный в шаттлах, состоял из довольно большого отряда клановцев и элементалов. Когда они могут появиться? Может быть, даже сегодня. Хотя нет, отряд поддержки - неверное название для этих несчастных. Скорее, они просто беженцы.
Потребовалось несколько дней, чтобы собрать и допросить тех немногих из Клана Дымчатого Ягуара, кто уцелел в страшном сражении в прыжковой точке зенита. Если верить показаниям пленников, шаттлы успели захватить разрозненные части сил Ягуара, выведенные из Внутренней Сферы в результате операции "Бульдог".
Израненные пленники тем не менее вели себя агрессивно и не повиновались победителям. Потребовалось пойти на разного рода уловки, чтобы лейтенант Тобин, главный разведчик Березика, смог вытянуть из заключенных нужную информацию. Пришлось применить и детектор лжи. И что же? Уинстон вспомнила, как долго ей пришло биться над Полом Мастерсом, прежде чем он дал правдивые сведения. Теперь ее гораздо больше волновала другая проблема. Согласно вполне объективным прогнозам Тобина, флот Ягуара нес эквивалент двух галактик. Нет, конечно, Тобин делал поправку на преувеличения, всегда свойственные пленникам в оценке сил своей армии, на свой скептицизм, на то, что информация плохо проверена и т. д. И хотя прибывающие на шаттлах войска до сражения представляли собой боевую силу как минимум пяти галактик, две галактики - очень серьезно. Надо учесть, что в них поровну входили как зрелые бойцы с передовой, так и техники из гарнизонных Кластеров, но в течение месяцев путешествия на шаттлах они вполне могли пройти на кораблях полный курс военной выучки да еще и восстановить поврежденное оборудование, а то и отработать курс редких приемов, действующих в условиях разной силы тяжести.
Конечно, это было всего лишь предположением, но сделанное Тобином заключение выглядело предельно логичным. Даже если Ягуары не ожидали неприятностей на родине, командующие Клана наверняка укомплектовали спасательные отряды по полной выкладке. Им предстояло вмешаться в возможные стычки, до сих пор происходящие в рамках операции "Бульдог". По крайней мере Ариана поступила бы на их месте именно так.
С другой же стороны, Особый Отряд Змеи не имел возможности получить подкрепление после первого вторжения на Охотницу. Исследовательский Корпус представил выкладки, что все Кланы имели законспирированные военные базы в глубокой периферии.
Если так, то Дымчатые Ягуары могли мобилизовать запасные части, размещенные в пространстве Дороги Исхода или в других родных местах Клана, но такое предположение никак невозможно было проверить. Сведения, имевшиеся на этот счет в разведбазе Сферы, были, мягко говоря, отрывочными и неточными. Конечно, пока войска Внутренней Сферы пребывали в эйфории относительно численного превосходства над Ягуарами, но Клан удерживал технологическое преимущество. Да, в таком случае исход сражения был неясен.
- Нет, Ягуары сейчас в критической ситуации, - поправила себя Уинстон. - Они же Дымчатые Ягуары! Ах, как гордо звучит! Они непременно пойдут в наступление, а в скорости и внезапности атаки их невозможно превзойти. Конечно, они еще не оправились от того мощного пинка, которым их вышвырнули из Внутренней Сферы, но теперь они грудью встанут на защиту родины. Для них эта битва будет часом мести, судным днем, и моральное преимущество окажется на их стороне.
В течение самого короткого времени Ариане придется выстроить линию изощренной защиты - так, чтобы победа осталась за Особым Отрядом. Уинстон уже разработала хитрый план, в соответствии с которым она расположила отряды в предполагаемом месте высадки Ягуаров. Она славилась как мастер тактических ходов и уловок, и пока ее способности не давали сбоя. Больше всего она боялась, что Ягуары раскусят ее боевую тактику и направят ее же уловки против нее самой. Именно поэтому она, после раздумий, решила разделить Особый Отряд на две большие группы, а не рассредоточить войска просто по всей поверхности планеты. Итак, Комгвардия и Уланы Второго полка Сент-Ива были посланы в качестве подкрепления Легкой Кавалерии Эридани в Лутеру. Ведь гора Шабо, на которой горделиво высился огромный Ягуар - символ Клана, где пронизывал пространство космоса теперь погашенный мощный лазер, где находились Зал Охотников и генетическое хранилище, всегда являлась священным местом для Ягуаров. Вот они-то наверняка и станут первой целью для атаки Клана.
Второй отряд составляли Катильские Уланы с приданными Горцами Нортвинда, а также Рыцари Внутренней Сферы под командованием Эндрю Редберна. Они заняли позиции в районе озера Озис на юго-западной границе основной части континента. Редберн пользовался большим доверием Арианы Уинстон. Она знала, что никто лучше него не сможет расправиться с Ягуарами, и он ухватится за любую возможность, чтобы остановить их. Но если события будут разворачиваться слишком стремительно и перевес окажется на стороне Ягуаров, то Дхуанские горы, Дхуанское болото и джунгли Шикари дадут Редберну возможность укрыться и развернуть против Ягуаров партизанскую кампанию.
Более мелкие соединения, к которым относился Четвертый отряд Дракона, легионеры Кингстона и остатки разбитой Лиранской Гвардии, были транспортированы в отдаленный лагерь на континенте Ужасный. Оттуда при малейшем признаке опасности один из них или все разом могли в любой момент быть переправлены на поле боя, чтобы обеспечить поддержку Отряду там, где возникнет такая необходимость.
Остальные команды, их обучение и недовольство майора Райана по этому поводу Уинстон предпочитала игнорировать: они с трудом могли принимать участие в битве роботов, которая, как Уинстон и предполагала, решит исход сражения. Она приказала, чтобы Райан держал своих людей в резерве до тех пор, пока не появится цель, достойная внимания.
Команда Бешеных Лис осталась в укрытии около Восточных Гор - они следили за Гнездом Сокола. Все же Уинстон не очень доверяла утверждению Трента, что Нефритовые Соколы не будут активно вмешиваться в происходящее: вдруг они решат, что нужно взять сторону Дымчатого Ягуара? Уж слишком долго Ариана была солдатом, чтобы полностью доверять показаниям разведки.
Значительно ухудшил душевное состояние солдат Особого Отряда Змеи коммодор Березик: он сообщил, что во время воздушной атаки Ягуаров были разрушены "Старлайт" и "Изумруд", а корвет "Антрим" получил настолько серьезные повреждения, что восстановить его будет не под силу. Таким образом, под началом Березика оставались только четыре полностью боеспособных военных корабля, которые могли защитить Отряд. А если Клан соберет силы, чтобы атаковать Особый Отряд Змеи, то им вряд ли удастся уцелеть.
В соответствии с полученным заданием приложить максимум усилий к тому, чтобы защитить флот, вернее, самый уязвимый и важный транспорт - Т-корабли, Березик назначил пилотам место сбора в определенном пункте, лежащем вне системы Охотницы. Его миссия состояла в том, чтобы проследить за их сохранностью, а отозвать корабли прямо сейчас было невозможно - ведь вопрос прибытия войск Ягуара из Внутренней Сферы оставался открытым. Только чрезвычайнейшие обстоятельства - например, выбор между отзывом прыгунов и полной потерей Отряда - могли оправдать возвращение сла-бозащищенного транспорта назад, в систему Охотницы.
Конечно, могла возникнуть потребность срочно эвакуировать наземные войска с Охотницы, но это привело бы к появлению более серьезных проблем.
"Невидимая Правда", крейсер класса "Камерон", и фрегат "Рейнджер" класса "Конгресс" установили у себя только по два стыковочных воротника каждый. Фрегат "Кюсю" класса "Харуна" в порядке союзнической помощи прибыл из Синдиката Дракона. Он обладал четырьмя мощными магнитными кольцами, необходимыми для того, чтобы превратить простой шаттл в космический прыгун. Захваченный корабль класса "Вихрь", переименованный в "Огненный Клык" и переданный в руки новых владельцев, испытывал недостаток и стыковочных воротников, без которых была невозможна заправка в космосе, и запасных частей в целом.
Если бы Особый Отряд отказался, например, от всех боевых роботов, оставив лишь транспортные средства, оружие и боеприпасы, тогда - если бы возникла необходимость, конечно! - представлялось возможным собрать весь отряд на борту восьми самых крупных шаттлов с тем, чтобы доставить их в ожидающие прыжка Т-корабли.
Уинстон считала такой выход наихудшим по двум причинам. Получалось, что Ягуары останутся на планете почти с шестью полками совершенно новехоньких и боеспособных механизмов, правда, с небольшой горкой боеприпасов и запасных частей. Такая добыча, доставшаяся им от Особого Отряда Змеи, вероятно, была бы для Ягуаров недостаточной, чтобы возобновить вторжение во Внутреннюю Сферу, но она могла обеспечить Клан отличными материальными ресурсами до тех пор, пока они не реанимируют военные отрасли промышленности на Охотнице.
Если Отряд отступит и уничтожит оборудование и роботов, все равно квалифицированный техник одной левой может восстановить боевого робота - лишь бы под рукой оказались части других, пусть даже изуродованные, взорванные, потерявшие товарный вид. А ведь каста техников Дымчатого Ягуара, как известно, - одна из лучших: в ней можно найти самых квалифицированных и находчивых механиков во всей Вселенной!
"Представим себе, что они способны восстановить хотя бы одного робота из трех, - думала Ариана. - Это даст Ягуарам три боевых полка, вернее, три галактики, как они любят их называть. Значит, если они принудят нас к отступлению, мы не должны оставить после себя абсолютно ничего, что они могли бы найти, спасти, отремонтировать и снова ввести в бой".
Еще одна небольшая группа войск Внутренней Сферы была отозвана к Лутере. Используя безопасную одностороннюю связь, Уинстон отозвала команду ниндзя обратно на командный пост. Она будет ждать до тех пор, пока не получит подтверждение их возвращения.
У Арианы имелся в запасе еще один вариант. Можно было вернуть обратно прыгуны и забрать Особый Отряд с Охотницы. У Ягуаров уже не осталось никаких военных кораблей, которые могли бы помешать подобной эвакуации, и большинство отрядов, находившихся под ее командованием десять лет назад во время вторжения Кланов, именно так и поступили. Хотя такая эвакуация была достаточно трудна, даже опасна, главное - она не была невозможной. Некоторые из ее подчиненных командиров, среди которых были буяны наподобие командира Лиранской Гвардии маршала Шэрон Брайан и полковника Комгвардии Региса Гранди, решительно выступали за подобные действия. Большая часть тяжелой промышленности Ягуаров разрушена или сильно повреждена. Почему бы не счесть миссию выполненной и не смотаться?
Уинстон рассмотрела это предложение и отвергла затею по двум причинам. Во-первых, к тому времени, когда Ягуары вернутся на планету, Особый Отряд Змеи должен будет вступить в бой. Во-вторых, что и являлось главным аргументом, миссия Особого Отряда Змеи и задача, которую преследовала аналогичная операция во Внутренней Сфере под кодовым названием "Бульдог", совпадали. Их цель заключалась в том, чтобы уничтожить весь Клан полностью - не часть, не подавляющее большинство Ягуаров, но всех Ягуаров. Силы Клана, погибшие на Охотнице, представляли не только главную часть боевых сил Ягуара, но даже лучшую часть правящей военной касты. Но только часть... Поэтому покинуть Охотницу сейчас - значит работа сделана лишь наполовину. Уинстон всегда доводила начатое дело до конца, не собиралась она отказываться от своего принципа и теперь.
Она подняла голову к светлеющим небесам и нахмурилась. Миновало семь дней с тех пор, как два транспортных прыгуна Ягуаров скрылись от военных кораблей Березика, выпрыгнули из системы Охотницы и исчезли в неизвестном направлении. Березик предполагал, что Ягуары наверняка вернутся к Охотнице через неделю с тем, чтобы доставить на планету действительно серьезное подкрепление.
В прояснении этого пункта от заключенных никакой помощи ждать не приходилось. Любой, даже самый неопытный техник из низшей касты хранил полное молчание - никто из пленных Ягуаров не говорил, куда могли бы исчезнуть прыгуны. Даже знаток приемов развязывания языка Тобин, обладавший навыками опытного следователя, не мог ни уговорить, ни запугать, ни извлечь иным путем никакой информации о прыгунах.

Предыдущая страница 5 Следующая страница


Тени войны 6

- Генерал...
Уинстон стремительно вскочила на ноги, услышав шепот в темноте. Ее рука автоматически скользнула к маузеру, спрятанному на правом бедре. Она пыталась разглядеть во мраке того, кто обращался к ней.
- Генерал Уинстон, - до ее слуха снова донесся вкрадчивый голос, - у меня есть для вас сообщение. Друг просил передать вам: "Если не победа, то месть".
Она напрягалась, вспоминая систему кодирования слов Милтона, с которой ее когда-то познакомил Морган. Рука перестала сжимать рукоять пистолета.
- Где вы?
Аспидно-черное на фоне серой тени пятно у ног ее "Циклопа" пошло рябью, как вода от брошенного в нее камешка. Черная тень отделилась от ног робота и бесшумно скользнула в ее сторону. Холодная дрожь прошла по спине Арианы. В течение короткого мига она испытала ощущение, будто сама Смерть пришла за ней.
- Охайе дзеймас. - Фигура по-японски пожелала Ариане мелодичным голосом доброго утра, склонившись перед ней в ритуальном поклоне. - Я Касугэ Хацуми, глава отряда некеками. Я ждала, когда вы останетесь одна, чтобы передать вам поручение. Могло оказаться, что наше присутствие придется не по душе остальным командирам. Мы готовы выполнять ваши приказы.
Уинстон кивнула в подтверждение, что поняла ее, все еще слишком ошеломленная внезапным появлением неуловимых некеками, чтобы говорить.
- Я хотела поблагодарить вас за оправдание одного человека... - Хацуми помедлила и продолжала говорить едва слышно, казалось, она вот-вот замолчит: - За оправдание Джулии Дэвис, убийцы Морган-сама. Я уверена, вы предположили, будто она - один из моих агентов.
- Генерал Уинстон? - Оклик донесся из темного провала двери, ведущей в фургон радиостанции.
- Ждите здесь, - шепнула Ариана Хацуми, дотронувшись до ее плеча. - Ну что там? - крикнула она в открытую дверь грузовика.
- Генерал, радары поиска обнаружили огромный отряд кораблей. Он движется в нашем направлении. Мы имеем визуальное подтверждение их присутствия. Практически все корабли являются шаттлами Клана. Мы выпустили против них пять истребителей, остальные ждут вашего приказа.
- Хорошо, началось. - Уинстон почувствовала, как закипела кровь в жилах - ей передавалось волнение стоящего перед ней воина. Он трепетал в предвкушении битвы! - Выпускайте истребители и возложите на них функцию перехвата. Они должны находиться вне атмосферы до тех пор, пока корабли Клана не попадут в радиус их действия. Бить без пощады, рвать им глотки, сбивать без всякой жалости! Приказ один - уничтожить как можно больше Ягуаров. Оставьте наши корабли нападения на земле под надежным прикрытием. Мы знаем, что не способны удержать Ягуаров в космосе, часть кораблей непременно приземлится. Зато мы сможем многих из них сбить. Я хочу, чтобы наша воздушная мощь превратилась в наземную - как только войска Клана высадятся на планете. Уведомьте генерала Редберна, хотя я уверена, что он знает о прибытии Ягуаров. Вызовите остальных командующих. Я хочу провести быстрый тактический брифинг. Минут пятнадцать у нас еще есть. Идите же!
На командном посту в мгновение ока закипела неуемная суета. Уинстон спрыгнула с лестницы на землю и огляделась. Хацуми нигде не было.
- Ариана-сама, моя команда в вашем распоряжении, - вновь прозвучал тихий голос за ее спиной. - Вызовите нас, когда сочтете нужным. Мы будем рядом.
Наступила тишина.
- Черт меня дери, - едва слышно прошептала Уинстон. - Как я хочу, чтобы до этого дело так и не дошло!
На расстоянии пяти километров от захваченной Лутеры, рядом с гигантскими конструкциями, напоминающими туристические палатки, - военными бараками пилотов Легкой Кавалерии Эридани, в тишине хрипло запел деловитый рожок. Мужчины и женщины стремительно вскакивали на ноги, отбрасывая в сторону игральные карты, книги, расплескивая недопитый кофе... Другие спрыгивали с коек, стремительно выпутываясь из тонких полушерстяных одеял, в которые они завернулись перед сном. На всей площади импровизированного летного поля техники взбирались на крылья "Корсаров", "Трансгрессоров", "Стуков" - знаменитых аэрокосмических истребителей. Системы жизнеобеспечения в идеальном состоянии, оружие готово к бою, топливные баки залиты до отказа - проверка всех систем прошла за минуту, пока пилоты по приставным стальным лестницам карабкались в кабины самолетов.
В отличие от боевых роботов наземной армии и сил пехоты, контингент воздушных истребителей Легкой Кавалерии прошел через ад вторжения практически без потерь. Вся авиация Дымчатых Ягуаров, имевшаяся к начальному моменту нападения на планету, была уничтожена. Несколько уцелевших истребителей рискнули подняться в воздух и предприняли попытку защитить аэродромы - попытка с треском провалилась. Они были беспощадно расстреляны и, подобно подбитым птицам, падали с небес на пылавшую землю. Множество легких и средних истребителей Легкой Кавалерии тоже было сбито, уничтожена часть их тяжелого флота, но все же большая часть их межгалактических кораблей осталась неповрежденной.
Штурмуя лесенку, ведущую в кабину его "СЛ-17Р Шилон", унтер-офицер Леонард Харпул буквально на секунду задержался для того, чтобы протереть тряпочкой изображение мультяшного дикобразика, с бесконечной любовью и осторожностью нарисованное на фюзеляже его истребителя. Такая "носовая живопись" вначале была для молодого летчика лишь источником раздражения. Вопреки распространенному мнению, большинство летчиков-истребителей не могло выбрать для себя лестные клички и прозвища - ими награждали новичков или командиры эскадрилий, или "старики". Поэтому большинство кличек были довольно нелестными для их обладателей. Харпула, например, прозвали Дикобразом из-за непослушного ежика черных волос с неровными, рваными концами. В конечном счете, с прозвищем он смирился и даже попросил местного художника-техника нарисовать забавного дикобраза на носу самолета.
- Тед, браток, кинь-ка мне дозу! - крикнул Харпул технику самолета, удобно устраиваясь в пилотском кресле.
- Прибывающие - в квадрате один-девять-семь, четыреста километров. Они еще не вошли в атмосферу планеты, но это - вопрос времени, - заревел в ответ техник.
У сержанта Теда Мело были все основания кричать, даже при том, что связь была неплохой и информация передавалась в наушники в шлемах пилотов. Звук работающих двигателей был настолько мощным и проникающим, что мог немедленно оглушить любого. Наушники не спасали от рева двигателей. Корабль, подобно всем легким истребителям, был спрятан в собранном на скорую руку ангаре, обложенном по бокам мешками с песком. Мешки были необходимы, чтобы хотя бы отчасти заглушить шум и свист двигателей истребителей.
- Нажать кнопку "один" для включения управления воздушным контролем! Ваши топливные баки полны, уровень максимальный. Следите за лазером средней дальности, установленным на побережье. Он быстро берет цель.
- Понял! - завопил Харпул в подтверждение.
Мело приветственно помахал "своему" пилоту и спрыгнул с истребителя на землю. Харпул тут же нажал кнопку управления, и лестница с лязгом втянулась в кабину "Шилона". Бросив через лобовое стекло взгляд на землю, Харпул увидел другого техника, стоящего рядом с Мело. Он высоко поднимал руку, в кулаке которой были зажаты красные нейлоновые ленты, одновременно оттопыривая большие пальцы обеих рук - мол, "все тип-топ". Красные ленты символизировали одну из жизненно важных систем корабля, которую техническая команда проверила и нашла полностью исправной. Если бы одна из систем вышла из строя и не прошла осмотр техников, от нее невозможно было бы отделить эту индикаторную красную ленту, и, соответственно, пересчитав ленты и обнаружив их некомплектность, истребителю запретили бы вылет. Харпул в ответ помахал техникам и сделал древний жест - "удачи, хорошей охоты".
Повышая мощность двигателя "Шилона", пилот неспешно вывел корабль из ангара и выкатил его на взлетную полосу. Разбег, несколько секунд - и самолет, подобно камню из пращи, устремился в небо.
- Дикобраз, Дикарь на связи. Отлично, что ты с нами. - Дикарь было прозвищем лейтенанта Стива Тиммонса, командира крыла Харпула.
- Жаль, босс. - Харпул усмехнулся в наглухо закрытом шлеме. - У меня были все козыри на руках. Только хотел сделать ход. И никто ведь не успел ответить...
- Да, и где они теперь? - издевательски-шутливо отозвался Тиммонс. Он прекрасно знал, что любовь Харпула к картам никогда не сможет перебить страстной любви молодого летчика к полетам.
- Не волнуйся, Дикарь. Джек по пять.
- Хорошо, будешь следить за восьмерками и тузами.
Тиммонс намекал на "руку мертвеца" - карты, которые легендарный героический летчик сжимал в руке, круша хвосты самолетов врага. Конечно, ни Тиммонс, ни Харпул в действительности не думали, что восьмерки и тузы приносят несчастье, но ведь летчики-истребители всегда суеверны. Зачем лишний раз испытывать судьбу?
- Эскадрилья Эхо, говорит Земля. Подтверждаю ваш маршрут один-шесть-девять, база ангелов плюс пятьдесят. Ваш сигнал к началу - "Кутеж".
- Эхо пять и шесть, подтверждаем. - Тиммонс ответил, чтобы слышал Харпул. - Дикобраз, получил сообщение?
- Получил.
- Хорошо, ну что, начнем "Кутеж".
"Кутеж", подобно многим традиционным авиационным терминам, был древним сленговым словом. Когда пилоту говорили, что поступил сигнал "Кутеж", это означало, что необходимо немедленно разогнать двигатели на полную мощность, чтобы самолет практически мгновенно достиг сверхзвуковой скорости. Всем пилотам была также ясна загадочная инструкция наземного диспетчера - он дал наводку на юго-восток, где были обнаружены прибывающие воздушные суда Ягуаров. Высота, данная в "ангелах", то есть сотнях метров над землей, выражалась со знаком плюс или минус. Высота никогда не передавалась по радио в нешифрованном виде из-за опасности вражеского радиоперехвата. Сегодня база составляла двадцать тысяч метров. "База плюс пятьдесят" сигнализировала, что враг в двадцати пяти тысячах метров над землей. Стало понятно, что Ягуары уже проникли в атмосферу Охотницы. Надо было немедленно приступать к действиям.
Харпул с силой повел рычаг управления на себя, выжимая из своего истребителя максимальную скорость и почти входя в штопор. Двигатель, расположенный позади пилотской кабины, натужно взревел - дополнительное топливо мгновенно распылялось и сгорало. Длинные языки оранжевого и синего пламени рвались из реактивного сопла истребителя, толкая корабль вперед. Судно качалось и мелко дрожало, поскольку звуковой барьер был практически преодолен. Затем оно слегка вздрогнуло еще раз и выровнялось - истребитель перешел на сверхзвуковую скорость. Еще несколько секунд - и Харпул увидел далекие светящиеся звездочки в верхних слоях атмосферы.
Ну-ка, ну-ка, секундочку... Звезды-то движутся!
- Талли-хо, - завопил в радиомикрофон Харпул. - Я получил визуальный контакт с кораблями Клана! - Харпул быстро взглянул на показания датчиков в кабине. Они подтверждали его слова. - Силы вторжения несут родной сигнал "ноль-один-пять", база ангелов плюс сорок пять.
- Есть, Дикобраз, - отозвался Тиммонс. - Выбери-ка хороший жирненький шаттл и сделай его!
- Вас понял, Дикарь. Я словил "Палаш" в ноль-один-семь, марка двадцать, диапазон тридцать пять, - отозвался Харпул. - Похоже, мы на его "пятерке". Попробую легко просвинговать через его "шестерку".
- Давай, Дикобраз, помни, ничто не дается легко.
Истребитель Тиммонса легко вырвался вперед, вильнув слегка вправо, чтобы занять положение "шесть часов" прямо напротив истребителя Клана, а вернее сказать, зайти в хвост кирпично-красного судна. Харпул следовал за ведущим своего крыла.
- Я сделал его! - Голос Тиммонса звучал очень странно, как-то механически, без выражения, будто он зачитывал сводку новостей. - Ракеты заблокированы... Ракеты ушли.
Двадцать ракет дальнего действия вылетели из пусковой установки, расположенной на носу сверхзвукового истребителя, сопровождаемые тремя лазерными лучами сверхмощного действия. Они были совершенно незаметны в темных верхних слоях атмосферы Охотницы, но зато становились различимыми в местах пересечения с дымными хвостами летящих ракет.
Тиммонс повел истребитель вправо, слегка теряя в высоте, чтобы расчистить дорогу для Харпула. Харпул и сам жаждал послать пару ракет и пострелять из лазера в уже горящую хвостовую секцию поврежденного "Палаша". "Палаш" огрызнулся ракетами ближнего действия и пульсирующим лучом лазера.
Большинство ракет истребителя Клана прошли буквально в сантиметрах от кабины Дикобраза. Харпул позже утверждал, что ракеты прошли настолько близко от стекла его кабины, что он смог разглядеть штамп на боеголовках "Сделано на Охотнице". Лазер Ягуара повредил жесткую броню Шилона в районе отсека управления.
В тот же момент Харпул сделал головокружительную бочку и торопливо нажал на гашетку, выпустив залп ракет ближнего действия в корабль Ягуаров. Хотя ни одна из них не достигла цели, похоже, близость разрыва боеголовок заставила стрелка Клана вздрогнуть и отпустить на мгновение гашетку. Поток лазерного излучения бесцельно вырвался из пушки врага, показывая, что стрелок потерял цель.
Чувствуя нарастающее напряжение, вызванное ненавистью к армии вторжения, шаттлы которой явно желали сбить его с курса и грозили гибелью, Харпул бросил "Ши-лон" в мертвую петлю, наводя прицелы орудий на брюхо уже изрядно потрепанного "Палаша". Одновременный ракетный и лазерный залп вспорол броню Ягуара и разорвал ее на мелкие металлические клочья. Похоже, технический отсек шаттла был порядком разбит. Судно Клана заметно бросило в сторону, но оно тут же выровнялось, слегка покачиваясь и кренясь набок, как боец, получивший смертельное ранение. На сей раз стрелок Ягуаров прицелился получше, и большая часть ракет ближнего действия поразила кованый плоский корпус Дикобраза, укрепленный пластинами армированной стали. Выстрел из лазера взрезал часть тоненькой брони, защищающей кабину пилота.
Теперь вздрогнул уже Харпул. Хлопок, как от удара палкой, тут же кинул самолет на левый бок и вниз. Отказывала левая педаль управления - она не реагировала на команды. Харпул бросил истребитель влево, вписываясь в разворот, позволявший при удачном выстреле вывести из строя оружие наглого Ягуара, поразившего его истребитель. Стремительно снижаясь, он заметил мощную яркую вспышку, полыхнувшую прямо около его кабины, на расстоянии не больше пятидесяти метров. И тут, словно бумеранг, рядом с ним пронесся истребитель с легкоузнаваемым рисунком на носу корабля - на Харпула с картинки глянул огромный мужик с яростно выпученными безумными глазами. Сомнений в отношении пилота истребителя у Харпула не оставалось.
Дикарь Стив Тиммонс сделал разворот, постепенно снижаясь над "Палашом". Изящный скользящий маневр занял не более секунды - как раз столько, чтобы Харпул успел выйти из петли и перезарядить лазеры. Дым и полосы света потянулись из-под крыльев и носа "Шилона". Ракеты и выстрелы лазера достигли цели - прочный слой брони "Палаша" прогибался и плавился, дым валил от защитных плат корпуса шаттла, прикрывающих жизненно важные системы обеспечения корабля. Одна из ракет Тиммонса, должно быть, поразила главные двигатели, поскольку сигнальные ракеты по корпусу массивного судна вспыхнули в последний раз и погасли.
Похожее на кирпич судно, казалось, боролось, чтобы выровнять нос в последнем усилии и набрать высоту - напрасно. Большие, почти квадратные пробоины зияли в корпусе корабля. Пять роботов Клана, напоминающие гигантских парашютистов, выпрыгнули из гибнущего шаттла. Харпул знал, что роботы часто десантировались со значительной высоты, но тут чутье подсказало ему, что воины просто бегут с гибнущего судна. Как только пилоты покинули шаттл, Дикобраз заметил, как пара средних истребителей "Транзит", украшенных почетной эмблемой Девятого разведывательного батальона, бросилась на перехват вражеских роботов.
- Дикобраз, ты как?! - Напряженный голос Тиммонса выдавал беспокойство.
- Нормально, Дикарь! Немного пожеван, но жив.
- Ну и ладушки, давай-ка вернемся к ним. Мы все еще в деле...
Устроившись в кресле позади технических мониторов, на которых отображался ход воздушной битвы, бушевавшей в небе, Ариана Уинстон наблюдала за тем, как ее истребители прилагали все усилия к тому, чтобы сбить вражеские шаттлы. Она знала, что расстановка сил явно в пользу Ягуаров: мощные бронированные шаттлы прокладывали дорогу сквозь отряды перехватчиков и освобождались от боевого груза прежде, чем слабовооруженные истребители могли догнать и перехватить скрывшиеся в плотной атмосфере тяжелые шаттлы. Иногда то здесь, то там на экране вспыхивал красный след, оставленный прибывшим, но сбитым ее пилотами кораблем. Да, эти красные следы мелькали гораздо реже, чем того хотелось Ариане. Похоже, большая часть шаттлов Ягуаров вела себя так, как если бы истребители были какими-то безобидными моськами, старающимися тяпнуть за ногу. Иногда на экране вспыхивал синий след, оставленный кораблем, и сердце Арианы сжималось от острой печали - еще один пилот Легкой Кавалерии Эридани простился с жизнью.
- Генерал, поступает радиоинформация! - вскрикнул техник-связист. - Да, очень ясная передача. Говорит командующий Ягуаров. Он просит связать его с командующим войсками Внутренней Сферы на Охотнице.
- Выведите изображение, - приказала Уинстон, ткнув в маленький монитор передвижного компьютера.
Воздух над монитором на мгновение стал похож на маленькое северное сияние - компьютерная система перевела поступающее с генераторов связи высокочастотное изображение в лазерную картинку на панели стола. Тут же на метровом экране замерцало изображение высокого человека с сердитым и высокомерным выражением лица. В течение довольно долгого времени ни человек, ни Ариана не произнесли ни слова. Они лишь холодно рассматривали друг друга.
Первое, что заметила Уинстон, пристально глядя на командира Ягуаров, - пустое, лишенное всяких переживаний и эмоций лицо. Было ощущение, что она смотрит в глаза не человеку - мертвой восковой кукле. Глаза клановца были холодными, погасшими, как у акул-людоедов. Высокомерная глумливая усмешка чуть искривила его тонкие губы. Тут же проявившиеся глубокие линии, отмечающие носогубные складки, подсказали Ариане, что это обычное для него выражение. Волосы клановца были очень коротко, практически под ноль, острижены, как это было характерно для воинов Ягуара. Сквозь них просвечивали темные, насыщенные сине-серые узоры введенных под кожу нервных имплантантов. Она и раньше из заслуживающих доверия источников знала, что только самый отважный, наиболее опрометчивый из воинов соглашался на подобную операцию - внедрение в структуру мозга человека нервного интерфейса, превращающего воина в нечто среднее между человеком и машиной. Довольно часто внедрение искусственного интеллекта вызывало различные формы психоза, а иногда операция приводила к смертельному исходу. Похоже, этот воин с честью выдержал все испытания.
Серая униформа воина с алой эмблемой Дымчатого Ягуара на груди и красно-золотыми знаками отличия подчеркивала то обстоятельство, что вражеский воин был неестественно огромен - возможно, его рост был около двух метров, а весил он, вероятно, около полутора сотен килограммов. Нет, не оставалось никаких сомнений в том, что вражеский главнокомандующий - не кто иной, как элементал.
- Я звездный полковник Пол Мун. - Слова элементала, казалось, насквозь пропитаны ядом, настолько велико было его презрение к той, кому он адресовал свою речь. - Я командующий сил Клана Дымчатого Ягуара, прибыл сюда с миссией изгнать варваров Внутренней Сферы с нашей родины. Кто вы? И по какому праву вы находитесь здесь, нося священные знаки отличия Звездной Лиги?
- Я генерал Легкой Кавалерии Эридани Ариана Уинстон, командир Особого Отряда Змеи Звездной Лиги. - Уинстон тщательно подбирала слова, стремясь достичь максимального эффекта. - Мы прибыли в этот крошечный уродливый мирок не с целью его захвата - с целью полного уничтожения антигуманного общества, называемого Дымчатыми Ягуарами.
Мун издал отвратительный короткий смешок.
- А, значит. Суд Уничтожения, да? Отлично. Я бросаю вам вызов и предлагаю встретиться на равнине к западу от Лутеры. Приходите туда вместе со своей солдатней, и тогда посмотрим, кто кого уничтожит.
- Сделка заключена и вызов принят, звездный полковник, - ответила Уинстон, намеренно использовав формулу вызова, вид краткой речи членов Клана, произносящейся перед сражением. В вызове оговаривается, какие силы будут участвовать в битве, место сражения, оружие и приз победителя. Это была одна из тех выродившихся форм ведения войны, которую объединенные силы операции "Бульдог" и Особого Отряда Змеи мечтали полностью искоренить. Механистическая оценка жизни воинов сводила жестокую суть войны к игре в солдатики, извращала суть военных действий, поэтому Уинстон на дух не переносила идею вызова. - А не кажется вам, что за нами остается право выбрать место сражения?
- Это никакой не вызов. - Мун сделал шаг назад и скрестил руки на груди. - Я вернорожденный из клана Дымчатого Ягуара. Вы какая-то вольняга из Внутренней Сферы. Между нами не может быть равенства и, соответственно, я не могу кинуть вызов. Вы со своими грязными недоумками никогда не сможете заключить честную сделку, поэтому благородный вызов - не для вас. Нет, генерал, наплевать мне на ваш жалкий вызов. Что ж, собирайте силы и давайте померимся ими на равнине к западу от Лутеры. Вас, я думаю, удовлетворит тот факт, что вы сдохнете, сражаясь на той самой земле, которую столько лет оскверняли своими грязными ногами? Ну, вы хоть будете довольствоваться радостью сознания того, что ваши кости будут гнить в месте, слишком для них хорошем. Мне же, во всяком случае, дадут награду за победу над вами и вашими грязными суратами, которая случится в тени горы Шабо и большого каменного Ягуара нашего Клана.
Уинстон отвернулась от монитора и обвела взглядом свою команду: полковники Сандра Барклай, Эд Амис, Чарльз Антонеску как раз напряженно вглядывались в изображение на компьютере, медленно приближаясь к экрану. В отдалении стояли полковник второго дивизиона Комгвардии Регис Гранди и майор Маркус Полинг, командир Сент-Ивского отделения. По выражению их лиц Ариана сразу поняла, что их задело горделивое хвастовство Муна. Не слыша от подчиненных возражений, Ариана пожала плечами.
- Очень хорошо, майор Мун. Равнина так равнина. - Лицо Муна непроизвольно исказила гневная усмешка, и Ариана хихикнула про себя - ведь она намеренно неправильно выговорила его воинское звание. Среди Кланов вошло в традицию обращаться даже к врагам, используя полное имя человека и перечисляя его воинские регалии. - Я могу узнать, с какими силами вы собираетесь выступить против нас?
Ответа не последовало. Мун обрубил связь.
- Да, это так. Они прибывают на планету, - сказала Ариана, отвернувшись от погасшего экрана. - У нас совсем немного времени. Полковник Гранди, сколько воинов Комгвардии боеспособны? Процентов восемьдесят?
- Да, генерал, - кивнул Гранди. - Большинство потерь понесли танкисты и пехота. Отряд роботов поврежден в незначительной степени.
- Хорошо. Мы сосредоточиваемся вот на этой линии, соединяющей восток и запад. Полковник Гранди, вы - в центре. - Уинстон махнула офицерам, чтобы они подошли ближе. После ее слов на мониторе появилась карта окрестностей Лутеры. Синий прямоугольник, отмеченный знаком Комгвардии, мерцал в полях приблизительно в пяти километрах к западу от города. - Эд, я хочу, чтобы твой Двадцать первый полк переместился на правый фланг Комгвардии. Майор Полинг, ваши уланы займут левый фланг. Сэнди, Чарльз, Семьдесят первый и Сто пятьдесят первый расположатся здесь и здесь. - Уинстон указала область к северу от главной линии сражения. - Вы будете дожидаться команды позади главной линии сражения. Чарльз на востоке, а ты, Сэнди, на западе. Вы в резерве. Вы не должны позволять бойцам отходить от лагеря более чем на пару километров. По приказу отправьте их на двенадцать километров в ту сторону, где Ягуары попробуют прорвать нашу линию. Вы - отряд мгновенного реагирования, будьте в полной готовности. Вы оба должны быть готовы отразить атаки, если те последуют с флангов, либо же укрепить и усилить генеральную линию сражения, если возникнет необходимость. Поместите артиллерийские орудия позади главной линии удара, то есть между собой. Пушки будут в состоянии и отсюда нанести урон вражеским отрядам, а иначе мы не сможем переориентировать их на ближний бой, если враг прорвется с северо-востока или северо-запада.
- Генерал, каков приказ относительно моих людей? - Майкл Райан осведомился подчеркнуто холодно, недобро глядя на Ариану - Мы можем выдвинуться в арьергард линии сражения и лежать в укрытии, поджидая появления врага. Мы можем позволить противнику обойти нас незамеченными, а затем ударить его с тыла или прямо в центр зоны его приземления,
- Ваше предложение не лишено смысла, но, к сожалению, майор, я не могу этого позволить. - Уинстон властно остановила попытку Райана протестовать. - У вас, кажется, восемь убитых и пять раненых после атаки на командный центр. А ведь это сорок три процента несчастных случаев среди бойцов. Ваша эффективность понизилась на семнадцать. Я не могу сейчас рисковать вашими бойцами.
- Тай-шо, Уинстон-сама. - Райан произнес это по-японски с неестественными модуляциями голоса, свойственными воинам Синдиката Дракона. Голос и выражение лица майора свидетельствовали о его яростном желании протестовать против приказов Арианы. - Вы правы, когда говорите, что у меня только семнадцать процентов эффективности, но...
- Никаких "но", майор. Я не могу рисковать одним из наиболее полезных мне отрядов и потерять его в самоубийственной атаке. Мне станут необходимы ваши люди в том случае, если нам придется ввязаться в партизанскую войну. Я хочу, чтобы вы со своим отрядом прикрыли саму гору Шабо. Это первая наша цель, и, вероятно, гора окажется первым объектом, который Ягуары попытаются отвоевать. Никто из моих людей не сдается в плен, забудьте о милосердной борьбе и человеколюбии. Ваши разведывательные команды - лучшее, что у нас есть на сегодняшний день.
Райан с горделивой улыбкой победителя выпрямил спину и раздулся от гордости.
- Хай, вакаримас, тай-шо, Уинстон-сама. Мы выполним ваши приказы. Аригато.
Уинстон улыбнулась про себя, мысленно порадовавшись тому, что ей удалось так представить свои распоряжения, что они показались Райану и его команде гораздо более почетными и значимыми, чем были на самом деле.
"Неудивительно, что все это сводило Моргана с ума", - подумала Ариана, вытирая слезящиеся глаза. И в тот же момент бездонная глубина открылась ей. Наступил тот самый момент, для которого и жил маршал Морган Хассек-Дэвион. Отчаянное сопротивление подавляющему численным превосходством врагу! Та самая ситуация, в которой он так часто превращал кажущееся неизбежным поражение в ослепительную, сияющую победу! Он всегда находил хитрую уловку, которой не мог предугадать самый смекалистый противник...
"Господи, Морган, ну почему ты дал себя убить?! Как ты мне сейчас нужен!" - продолжала размышлять Ари-ана, отогнав от себя печальные мысли.
- Мы окажемся перед необходимостью двигаться быстро, - сказала она, - но все раненые как Клана, так и Внутренней Сферы должны быть переведены в генетическое хранилище. Да, это может порадовать Клан и воодушевить его, ну и плевать. Но тогда они не смогут напасть на хранилище и открыть военные действия в этом районе. Они станут беречь раненых от того, что называется "сопутствующими разрушениями". Есть вопросы? Нет? Отлично. Начинайте работать в соответствии с полученными приказами.

IX

Равнины Лутеры, Охотница
Кластер Керенского, Пространство Клана
26 марта 3060 г.
- Быстрее, вы, жалкие сураты. - Звездный полковник Мун презрительно цедил слова сквозь плотное сжатые зубы, не желая пользоваться специальным каналом связи. Конечно, одно дело - проклинать варваров из Внутренней Сферы и совсем другое - издеваться над своими же соратниками, так неприлично медленно покидавшими шаттлы.
Не все воины, оказавшиеся под его командованием, представляли собой остатки разбитых гарнизонных кластеров. Кое-кто из них принадлежал к передовым отрядам, отброшенным мирами, за завоевание которых они платили кровью. Как же его выводило из себя то, что они, гордость Дымчатых Ягуаров, получили пинок под зад от мирка, который когда-то законно завоевали в поединке с более слабым врагом! Слабенькие, бесхребетные войска Внтренней Сферы! Чтобы, видимо, еще и усугубить оскорбление, эти вонючие сураты имели нахальство провозгласить, что они напали на его Клан под знаменем возрожденной Звездной Лиги!
Неуважение и несправедливость ситуации вызывали у Муна приступы бешеной ярости. И поскольку ужасные раны не дали ему возможности принять активное участие в борьбе за Хинер, в том бою его Кластер, Третий кавалерийский полк Ягуара, был разгромлен. Сам он уцелел благодаря заботам медтехников, которые вынесли его с поля боя, а затем в прямом смысле подняли на ноги, вырастив ему новую ногу. Через долгие недели болезненного, но вселяющего надежду процесса, бесконечных месяцев восстановления и физиотерапии Мун пронес ощущение выхода за пределы возможностей, данных эле-менталу. Он выполнял все указания врачей и одновременно как мог измывался над своими спасителями. Конечно, новая нога уступала в силе и надежности настоящей, иногда судорога острой боли пробегала по всей левой половине его тела - но это была хорошая боль. Это был тот самый упоительный вид боли, который позволяет воину почувствовать себя живым, а своих врагов - мертвыми.
Те мямлящие что-то про воздержание от борьбы медтехники пытались не давать ему выходить на поле боя - мол, нога его недостаточно окрепла, чтобы выдержать нагрузку сражения, но он просто отвел медиков в сторону, и, когда они не поняли слов, слегка сдавил им горло железной ягуарьей хваткой - будут знать, как лезть не в свое дело! Его нога была столь же сильна, как обычно, и никакие слюнтяи из низшей касты не смогут помешать ему участвовать в борьбе с погаными суратами Внутренней Сферы, захватившими его родину.
Со своего наблюдательного пункта в тени шаттла класса "Оверлорд-С" Мун отчаянно жестикулировал, обращаясь к несчастному деформированному омнироботу "Буревестник". Он, словно пританцовывая, неуклюже пытался выбраться из дверей ангара. На выступе пилотской кабины, будто прорезанная острой бритвой, алела старомодная надпись, гласившая: "Робот принадлежит к немногим уцелевшим из Девятнацатого Кластера". Мун знал, что пилотом пятидесятипятитонной машины является совсем зеленый юнец, присланный на Охотницу на замену погибшему всего за восемь месяцев до того, как Внутренняя Сфера начала предательское вероломное вторжение в Зону Оккупации Дымчатого Ягуара.
"Слава Богу, что мы не предприняли попытку высадить десант и сразу начать бой, - горько размышлял Мун. - С такими идиотами, которые попадают в наши гарнизоны, не приходится удивляться, что мы потеряли Зону Оккупации".
Наконец пилоту удалось выровнять машину, и робот благополучно покинул ангар. Как только упрямая машина сошла со ската, остальные роботы стройными рядами двинулись следом. Стремительно шагая к гигантскому человекоподобному "Призывателю", второму тяжелому роботу отряда, Мун прикидывал возможные варианты начала сражения. Он быстро вскарабкался в пилотскую кабину по огромной холодной ноге робота - в броню были вмонтированы ступеньки. "Призыватели" конструировались специально для воинов-элементалов, поэтому Мун в пилотской кабине чувствовал себя комфортно.
Вслед за "Призывателем" вышагивали еще четыре таких же крупных робота-пехотинца. Мун устроился на капитанском мостике, придирчиво окинул взглядом панели управления, потянулся в кресле, встал и вышел на узкий балкончик перед люком кабины. Он высокомерно оглядел стоящих перед ним роботов, хлопнул рукой по цилиндрической пусковой ракетной установке, располагающейся в выступе левого плеча робота.

Предыдущая страница 6 Следующая страница


7 Томас Грессман

- Пора, - громко произнес Мун по общевойсковому каналу связи. - Настало время отвоевать нашу родину. Галактика, вперед!
В ту же минуту все девяносто шесть боевых роботов начали движение. Мун впился глазами в экраны мониторов, на которых высвечивались довольно скудные данные, собранные наспех силами разведки. Понятно, что воины Внутренней Сферы заняли линию сражения, протянувшуюся в нескольких километрах к западу от Лутеры, приблизительно посередине между столицей Ягуара и горной грядой Когтей Ягуара на западе. Эта область была практически равнинной - впечатление портили только гряды низких холмов, поросших чахлой растительностью и засохшими стволами деревьев.
Большая часть воинов, поджидающих Ягуаров на месте битвы, принадлежала к Легкой Кавалерии Эридани. Мун едва ли не со школьной скамьи помнил, что Кавалерия враждовала с Нефритовыми Соколами в течение всех первых лет Крестового похода. Затем Кавалерия опять воевала с Соколами во время их дурацкого нападения на Лиранский Альянс на Ковентри, Кавалерия считалась поставщиком лучших воинов в войска Внутренней Сферы, и они даже имели наглость утверждать, что их генетическое наследие восходит ко временам Звездной Лиги.
Мун даже фыркнул, с отвращением подумав, что кто-то верит этим бредням. Ха, да если бы воины, которые сражались под знаменами Легкой Кавалерии Эридани, действительно прослеживали родословную от достопамятной Звездной Лиги, они бы никогда так позорно не свернули с истинного пути воина Подумать только - они сражались за деньги! Жалкие наемники! Мун был уверен, что наглые негодяи, вызвавшие их на бой под видом воинов Легкой Кавалерии, на самом деле - не больше чем кучка грязных вольняг, возомнивших о себе невесть что. Бросили вызов, подумать только!
Остальную часть армии, ожидавшую Клан Ягуара на месте сражения, составляли воины Комгвардии и Сент-Ивского Союза. Мун по опыту знал, что в Комгвардии служили отличные воины, да и механизмы, которые шли в сражение, ничуть не уступали роботам Ягуара.
Однако обслуживание роботов и недостатки в программах обеспечения пилотов машин оставляли желать лучшего... Что касается войск Сент-Ива, с ними дела обстояли довольно туманно, хотя Мун посмеивался над тем, что такое крохотное государство в состоянии производить стоящих воинов.
Между тем "Призыватель" плавной походкой покрывал расстояние между войсками Ягуара и расположением отрядов Внутренней Сферы. Судя по тряске, скорость робот набрал приличную, и Мун подумал, что буквально через несколько минут окажется в пределах зоны артобстрела вражеских роботов. Мун удовлетворенно хмыкнул - несмотря на презрение, которое его бойцы наверняка ощущали, они беспрекословно ему повиновались. Итак, скоро они войдут в прямое столкновение с противником...
Разведчики доложили, что враг распределил войска вдоль всей линии сражения, оставив в резерве два крупных отряда. Мун решил не раздумывая прорывать линию и брать хитрый резерв за горло - в соответствии с лучшими традициями своего Клана. Слова гимна "Воспоминание" вдруг всплыли в его сознании:
Помните Франклина Озиса,
Отца нашего Клана.
Три силы даровал он нам:
Прыжок Ягуара, сбивающий наземь врага,
Когти Ягуара, рвущие сердце врага,
Вкус Ягуара к горячей крови врага.
- Кластер Альфа, - Мун включил переговорник для связи с войсками, - мы будем на самом острие атаки. Мы превратимся в того скачущего Ягуара, который в прыжке повергает врага в пыль. Кластер Браво, вы будете нашими когтями. Вы последуете за нами по пятам, и как только мы прорвем вражескую линию, вы пройдете вслед за нами, чтобы вырвать сердце врага - уничтожить резервные отряды. Никакого милосердия к врагам! Мы должны стереть врага в порошок, рассеять по ветру, как пыль, растоптать ногами! А теперь стройтесь по линии сражения! В атаку!
Первая галактика моментально рванулась вперед, стараясь сохранить строй. Кластер Альфа формировался из выживших бойцов передовых фронтовых отрядов, разбитых в боях. Кластер был укомплектован исключительно омнироботами, причем среди них были и совсем новые модели, недавно прошедшие полевые испытания. Группе Браво придали несколько меньшее количество железных гигантов, и большая часть воинов Кластера пилотировала менее универсальные, порядком устаревшие машины второго ряда, типичные для вооружения заурядных гарнизонных отрядов. Но когда они мчались в битву, почуяв запах крови врага, Муну казалось, что роботы развивают такую скорость и мощь, что они превращаются в неуправляемых хищников. Хищников, без отдыха преследующих врага до тех пор, пока он не ощутит на зубах вкус вражеской плоти...
- Связь, - прозвучал в ушах Муна голос радиста. - Альфа один-один вошла в визуальный контакт с врагом. Звезда Альфа-один перемещается, чтобы вызвать врага на бой.
Внезапно голос смолк, и в наступившей тишине Мун ясно расслышал какие-то далекие вопли и вой.
- Что происходит?! - заревел Мун в переговорник. Никакого ответа. Его воины молчали. Только далекий вой, внезапно оборванный рядом жутких взрывов. Мун повернулся к экрану. В местах бомбежки, где артиллерийские снаряды рвали на части землю, в воздухе распускались большие грязно-серые цветы - облака пыли, земли и обломков. Повалили густые белые тучи фосфорного дыма, почти полностью закрывавшие расположение вражеских войск. Нет, это не преграда для его роботов! Многие из омнироботов были снабжены специальными сенсорными датчиками, способными "вычислить" расположение врага даже через сплошную пелену дыма.
- Включить активный поиск! - приказал Мун. Вместо подтверждения полученного приказа в наушниках шлемофона он услышал лишь шум, потрескивание и далекий свист.
Новый залп орудий, а затем серия взрывов прогремела прямо в центре линии наступления Ягуаров, выводя из строя передовой отряд сил Муна. Сквозь визг и шум Мун неожиданно почувствовал совсем близкий звук разрыва, а вслед за тем что-то с силой ударило в броню его "Призывателя" и с громким унылым звоном упало к ногам робота. На мгновение Мун решил, что броня или пробита осколком бронебойного снаряда, или прошита мощной очередью. Нет, снаряд попал в робота рикошетом, не повредив броню. Мун подумал, что, вероятно, ему придется оставить маневренный, но все же медлительный механизм и пойти на врага, будучи защищенным лишь доспехами. Закованной в броню рукой Мун быстро повернул рукоять мощного лазера, прожигающую броню роботов, а затем стал крутить ручки радионастройки. Бесполезно! Эфир был наполнен сухим треском, будто от лопающихся стручков. Датчики, прикрепленные к шлему Муна, бездействовали, экраны мониторов погасли.
"Вырубили связь. - Мун с проклятиями пнул ногой бесполезный пульт. - Артиллерия вырубила систему связи. Не сделано ли это для того, чтобы трусливые сураты сумели извлечь пользу для себя?"
- Второе заграждение Вилли Пита поспело вовремя и установлено над целью, генерал, - доложил Кип Дуглас с места второго пилота в "Циклопе" Арианы Уинстон. В голосе Кипа сквозили нотки удивления. Он всегда считал, что "легкие пушечки" не могли бы сыграть пять партий подряд и послать дымовые шашки точно в цель, даже если бы стрелки приложили к тому немалые усилия. Они мазали мимо даже в случае, если бы каждому из наводчиков пообещали бы пару холодного пива и недельку расслабона в Магистрате Канопуса.
На сей раз артиллеристы, к восторгу Кипа, опровергли его нехорошие предположения. Две дымовые завесы как результат удачного попадания точно в цель спецснарядов накрыли вражескую армию. Горящий белый фосфор, которому присвоили кодовое название "Вилли Пит", вызвал появление мощнейшей завесы плотного тяжелого дыма, который мало того что закрыл дневной свет - он дезактивировал тепловые датчики боевых роботов. Роботы ослепли. Каждый снаряд был снабжен шестью маленькими датчиками, выполнявшими роль глушителей при соприкосновении с металлом, - эта умная система выведения из строя приборов связи была похожа на системы контроля "Артемис" и "Бигль". Раз воины Клана до сих пор не прошли через дымовые завесы, они оставались полностью слепыми и глухими на поле боя. Снаряды действовали эффективно, ничего не скажешь!
- Хорошо! - Уинстон усмехнулась. - Соедините меня с командой огневой поддержки.
- Я здесь, генерал. - Руководитель группы огневой поддержки отозвался спустя мгновение.
- Капитан Джонс, разведчики говорят, что ваши орудия наведены на цель. - Уинстон знала, что ее главный артиллерист уже слышал сообщение, но ей хотелось иметь твердые гарантии, что он выполнит приказ. - Переходите в ближний бой, пускайте в дело УАБ и добавьте огоньку для пущего эффекта.
- Сигнал понят, генерал. Улучшенные артиллерийские боеприпасы и огонь. - Уинстон показалось, что она услышала смешок артиллериста. - Мы уже в пути.
Вой и разрывы артиллерийских снарядов ударили в барабанные перепонки Муна, как только "Призыватель", на котором он упорно шел сквозь дымовую завесу, вступил в полосу чистого воздуха. Да, безусловно, дымовой экран задержал продвижение войск Клана, но отнюдь не настолько, как надеялись эти трусливые сураты. Ведь его воины принадлежали к Клану Ягуаров - и этим было сказано все. Их никогда бы не удержал какой-то там дурацкий горящий фосфор.
Черные уродливые цветы распустились в воздухе в дюжине метров над головами роботов - пушки лупили вовсю. И на сей раз это были не дымовые шашки или боеголовки с глушителями - нет, на сей раз снаряды несли груз смерти. Боеголовки УАБ были установлены таким образом, чтобы разрываться немного выше цели, а цель поражали сотни разрывных осколков. Настоящий смертельный дождь накрыл передовые отряды Муна.
Один из роботов, "Туманная Рысь", все еще несущая на борту маркировку давно разгромленного Шестого Кластера, внезапно повалилась лицом вниз - обе ее ноги-опоры были рассечены в районе коленных чашек специальными режущими броню снарядами. Пара черных рваных отверстий зияла в теле другого ведущего робота. Снопы искр, расцветшие на теле "Ястреба Войны", указывали места в броне, где бронебойные снаряды пробили платы корпуса. Правда, большинство машин все же пережили огненный шторм, получив лишь незначительные повреждения. Для элементалов, управляющих толстокожими "Ястребами Войны", эта атака закончилась печально. Двое роботов остались на поле обездвиженными - их водители были убиты наповал. Один из "Ястребов" был серьезно ранен и слепо кружил по полю под артиллерийским огнем.
Мун яростно взвыл.
- Действуйте независимо! - ревел он. - Все боевые единицы, вперед на врага! Сокрушите его к чертовой матери с его артиллерией! Отряды, вперед, без страха!
Подобно разгневанному берсерку, "Призыватель" стремительно рванулся вперед. Еще одна волна артобстрела накрыла сеющим смерть и разрушение крылом отряды Муна. Другая модель робота, недавно поставленная на поток под именем "Лисенок", скрылась в столбе дыма и пламени. Когда роботу удалось выбраться из огненного кокона, его броня оказалась изодранной в клочья, и казалось чудом, как разбитая машина продолжает двигаться вперед - пилот, очевидно, расхрабрился и нашел в себе силы продолжать атаку. Другим повезло гораздо меньше. "Гадюка" лежала на боку, силясь встать и опереться на оторванную снарядом ногу. Части тел и куски брони мертвой пехоты элементалов устилали землю, напоминая вышелушенные стручки акации.
- Мочите их! - вопила Уинстон в микрофон нейрошлема.
- Будет сделано, генерал, - отозвался капитан Джонс. - Они уже вошли в зону опасной близости к нашим войскам.
- Так открывайте огонь!
- Немного терпения...
Со своего наблюдательного пункта в центре формирования Двадцать первого полка Уинстон не могла слышать удары и треск лопающейся под массированными ударами батарей артиллерии брони, но до нее внятно доносился высокий тонкий свист, который производили летящие снаряды, проходящие над головой. На мониторе в низкочастотном диапазоне она видела быстро перемещающиеся тени - силуэты роботов Клана, торопящихся накрыть передовые позиции Легкой Кавалерии.
Тон воющих артиллерийских снарядов внезапно изменился. Ариана настороженно взглянула на монитор: на экране снаряды выглядели тонкими красными трассами, явно снизившими высоту. Теперь они лупили практически по передней линии нападающего Клана Ягуара. И вновь хлопки белых разрядов возникли над головами вражеского авангарда. Ариана представила, как на машины льется огненный дождь боеприпасов. Похоже, на передовой вовсю горели легкие роботы Ягуаров и гибли элементалы.
Капитан Джонс отлично знал свое дело. Чуть сдвинуть наводку орудий - и снаряды начали бы разрываться среди войск Легкой Кавалерии.
Слева от командного пункта Ариана заметила закрытые камуфлированной тканью механизмы Комгвардии. Роботы явно ожидали первой же команды, чтобы встрепенуться и пойти в бой против Ягуаров. Еще дальше на восток, за пределом прямой видимости, находились двадцать девять уцелевших в боях роботов Сент-Ивских Улан. А вот прямо на нее наступали Дымчатые Ягуары.
С диким шумом и скрежетом, напоминающим шумы древней фабрики, Ягуары врезались в линию Легкой Кавалерии. Чаще всего робот Ягуаров всей тяжестью наваливался на более легкую машину Сферы, круша кабину водителя. Многие из вольнорожденных пилотов пытались добить пилотов противника, выпрыгивавших из кабин, объятых пламенем: проигравшему - смерть.
Ягуары, казалось, обезумели от ярости. Они сражались как помешанные. Огромный робот "Медуза" начал наступать на серо-зеленого "Центуриона". Слегка приостановившись, "Медуза" испустила длинный сноп огня и выплюнула в тело "Центуриона" порцию снарядов из автопушки. Внутри корпуса боевого робота Легкой Кавалерии Эридани что-то загудело - броня на груди робота была расплавлена взрывом в упор, - а потом раздался мощный взрыв. Похоже, в груди "Центуриона" сдетонировали заряженные реактивные снаряды. Поскольку панели из бронебойного пластика, защищающие кабину пилота, были объяты пламенем, "Медуза" качнула массивной короткой правой рукой и с силой толкнула беззащитный уже механизм на колени. Выстрел из лазерного орудия по поверженному "Центуриону" довершил работу.
Взбешенная таким хладнокровным убийством, Уинстон дернула рычаги управления "Циклопом" с такой силой, что ей показалось, будто эти металлические и пластмассовые рукояти должны сломаться в ее руках. Девяностотонная машина тут же развила скорость едва ли не в шестьдесят пять километров в час и стремительно побежала вперед. И прежде, чем "Медуза" Ягуаров успела распрямиться над трупом поверженного робота Легкой Кавалерии, Уинстон дала из автоорудия залп прямо по его тонкой, прикрывающей спину, броне. Сверкнувшая круглая ракета гауссовой пушки дополнила картину ущерба. Гигантский робот зашатался, сделав неуверенный шаг вперед. Чуть замешкавшись, он все же восстановил равновесие и повернулся лицом к нападающему.
Уинстон увидела отвратительную усмешку, созданную прямоугольным бронированным устройством вентиляционных люков чуть ниже двух глаз - смотровых щелей. Уродство робота подчеркивалось намалеванным техником прямо на броне головы искривленным ртом. Раскрывшийся люк пушки тяжелого автоорудия немедленно уставился в живот робота Арианы. Из жерла вырвался сноп огня, а вслед за ним и дыма. Похоже, прицел был сбит - большая часть трассирующих снарядов прошла мимо туловища "Циклопа" и взорвалась в вязкой глине равнины. Несколько снарядов все же угодили в живот и в бок бронированной машины, поскольку воин Ягуаров, явно почуяв, что терять уже нечего, пошел прямо на Ариану, стреляя в упор.
Уинстон кровожадно усмехнулась - мощный железо-никелевый сплав было очень непросто пробить. Она дождалась, когда появится возможность перезарядить пушку
Гаусса, а затем включила лазерные установки. Уродливая серая "Медуза" дрогнула под огненным залпом невероятной силы. Двойной удар лазерной молнии достиг цели - клановец зашатался. И тут Уинстон заметила, что стреляет по корпусу уродливого робота Ягуаров не одна она - позади нее "Оправдатель" и "Зевс" с эмблемой Двадцать первого полка на броне поливали "Медузу" яростным огнем. Плиты из бронебойного пластика, прикрывающие голову робота, задымились, и "Медуза" всей тяжестью ударилась оземь. Пилот так и не выбрался из разрушенной кабины.
- Вот так, - шепнула Уинстон. - Пилоты Клана идут до конца.
Пока силы Внутренней Сферы сводили сражение к серии героических поединков один на один, своеобразной дуэли, воины Клана также придерживались правил чести, которые запрещало одному воину одновременно атаковать больше, нежели одну цель. Но как только несколько машин Сферы или взвод пехоты нападали на одного робота Ягуаров или старались прикончить одного элементала, сражение тут же превращалось в бойню без правил. Все бились против всех.
Сражение становилось жестоким, беспощадным смертоубийством - без возможности получить или даровать пощаду врагу. После первого безумно напряженного поединка с "Медузой" Уинстон медленно начала приходить в себя. Она вернулась в тыл с основной линии сражения и потребовала информацию о ходе битвы. Кип Дуглас собирал и фильтровал сообщения со всех концов поля боя. Да, новости были, мягко говоря, не очень: Ягуары вклинились и смяли оборонительную линию объединенных сил Внутренней Сферы, частично ее разорвав. Все резервные части были брошены в драку, чтобы остановить движение Ягуаров.
Вторая же волна наступления роботов Ягуаров формировалась за пределами территории артобстрела - клановцы так близко подошли к артиллерийским батареям, что невозможно было поразить их ряды без того, чтобы не зацепить своих. Воины Клана, похоже, догадывались об этом и тянули время, соблюдая осторожность и заботливо перетасовывая воинов для заключительной атаки. А все же у Уинстон была припрятана в рукаве пара превосходных тузов!
- Фантом, Жандарм, это - Балерина. Враг формирует вторую атакующую волну. Обойдите их фланги и придавитека их!
- Жандарм, выполняю. - Полковник Чарльз Антонеску ответил в характерной короткой, отрывистой манере.
- Балерина? Фантом, - донесся голос Сандры Барклай, командующей Семьдесят первым полком. - Мы движемся к цели.
Неестественно игривая легкость тона Барклай неприятно кольнула Ариану - ей очень не понравился настрой Сандры, но у нее не было ни малейшей возможности анализировать сейчас оттенки речи подчиненной. В этот момент "Бешеный Кот" Ягуаров, по телу которого стекали ручейки маслянистой желто-зеленой жидкости из разрушенного охлаждающего агрегата, повернулся всем корпусом к ее "Циклопу". Раздался выстрел, и бело-голубое пламя лазера прошила уязвимую броню на животе робота Арианы.
Ругнувшись, Уинтон немедленно установила сетку прицела скорострельной пушки чуть выше центра тяжести изрядно потрепанного "Кота". Мягко нажав на гашетки, она первым делом включила лазер ближнего действия и послала пару острых светящихся копий прямо в центр тяжести робота - лепесткоподобную структуру на броне торса клановца. Кусок феррокерамической брони с тяжелым шлепком отделился от брюха и верхней части бедра "Бешеного Кота", разбившись в полете о тяжелую броню ноги робота, а снаряд, посланный Арианой из гиперзвуковой пушки, отрикошетил от тела куда-то вбок.
Несколько минут "Бешеный Кот" и "Циклоп" исполняли вокруг друг друга какой-то древний фантастический танец - каждый старался улучить мгновение поудачнее и получить реальное преимущество перед соперником. Похоже, оба робота были довольно сильно повреждены. Красные огоньки замигали и в кабине пилота Ягуара, и в кабине Уинстон, предупреждая о серьезном нарушении целостности брони. Уинстон стиснула зубы: она понимала, что если "Кот" находится на волосок от гибели, то абсолютно то же самое можно сказать и о ней.
Сделав обманное движение, она прервала эту азартную игру и в прыжке бросила свой "Циклоп" влево, затем стремительно перепрыгнула вправо, войдя в мертвую зону врага. Она увидела, что глубокие рваные прорехи в броне "Кота" изуродовали тело и левый бок машины Ягуаров. Две из них были настолько глубоки, что через дыры в броне Ариана видела, как работают механизмы робота. Отведя бронированный кулак "Циклопа" назад для замаха, она всей тяжестью обрушила удар на кабину врага.
Ариана увидела, как мощные стальные пальцы ее "Циклопа" проходят во внутренности робота через большие прорехи в туловище и голове Ягуара. С треском рушились осколки металлических плит. Уинстон почти физически чувствовала усилие, которое требовалось "Циклопу", чтобы поднять руку еще раз. Она быстро сжала и вновь разжала стальной кулак. Пальцы повиновались - и тогда она одним рывком металлической руки потянулась к трубам с хладагентом, уже слегка пробитым снарядами, и с силой разорвала все же действующий трубопровод. Для робота это означало мгновенную смерть - "Бешеный Кот" задрожал, как человек, наповал сраженный лихорадкой, а затем медленно, словно в бреду, опустился на враз ослабевшие колени. В тот же момент, как семидесятипятитонный клановец опустился на землю, из открывшегося люка кабины взлетело вверх кресло-катапульта с уцелевшим пилотом.
Уинстон обвела взглядом поле боя: всюду, насколько хватало взгляда, поле устилали тела поврежденных механизмов и трупы убитых. Кое-где шевелились раненые. Да, Ягуары отступили, но и у Сферы уже не осталось сил для преследования.
- Генерал! - закричал Кип Дуглас с места второго пилота за ее спиной. Все сражение он собирал и анализировал тактические данные, которые Ариана получала выведенными на монитор только благодаря усилиям молодого человека. - У меня сообщение от командующих войсками севера. Враг в беспорядке отступает. Похоже, они возвращаются обратно к шаттлам.
- Хорошо, Кип. - В голосе Уинстон слышались одновременно усталость воина и радость победителя. Отвечая, она подключила электростанцию робота к резервному источнику питания и обследовала ноги машины. - Сообщение всем командующим. Отступить на исходные позиции. Пришлите мне сводки потерь как можно быстрее. Вызовите техников выйти на линию обороны и произвести необходимый ремонт машин. Вызовите полковника Барклай. Выделите несколько человек, чтобы они в отдалении следовали за отступающими частями Ягуаров. Не вступать с ними в стычки без крайней необходимости. Я только хочу быть в курсе того, что собираются предпринять Ягуары. Да, Кип, и еще попытайтесь узнать, как обстоят дела на нашем южном фронте.
- Слушаюсь, генерал. (Уинстон почувствовала, как устал Дуглас.) Что-нибудь еще?
- Да, Кип. - Ариана спустилась с капитанского мостика и с трудом сняла с головы тяжелый нейрошлем, поводя затекшими плечами. Пот потоками струился по ее лицу, заливал глаза. - Хорошая работа.
Для звездного полковника Пола Муна наступившие после сражения неподвижность и полная апатия, казалось, являлись предвестником скорой гибели Клана. Он с трудом вылез из кабины разбитого и изувеченного "Призывателя" и спустился на землю. Не закрывая глаз, он наблюдал за тем, как его воины в беспорядке бегут с поля боя. Да, быть побежденными этими грязными трусливыми суратами, и где?! В тени священной горы Шабо! Это выглядело как зловещее предзнаменование. Внутренняя Сфера разрушит мощь его Клана.
- По крайней мере, я умру и уже этого не увижу. - Злобный смешок Муна перешел в приступ мучительного кашля. Когда горловой спазм прошел, он увидел тонкую ниточку крови, бегущую по внутренней части щитка его шлема. Встроенная в броню медицинская аптечка была в сохранности и полна болеутоляющих и стимуляторов. Но вряд ли они пригодятся ему... Зияющая рана на горле, из которой при каждом ударе сердца била кровь, не давала шансов остаться в живых.
Снаряд разорвался прямо над его кабиной. Осколок прорезал броню боевой рубки и разрезал ему правое плечо, зацепив горло. Система жизнеобеспечения элементала была серьезно повреждена, специальная броня разрушена, в том числе приказала долго жить и система связи с войсками.
И теперь, лежа на поле боя, Мун смутно осознавал, что его сознание дрейфует в пространстве между миром живых и миром забвения и что оно медленно перемещается в сторону последнего. Боль не отпускала - даже сквозь пелену забытья Мун чувствовал, как реактивный разрывной снаряд пропорол мускулы его плеча и спины, разворотив защитную броню. Он не замечал, что пытается кричать от невыносимой боли - и легкие разрываются от чудовищной пытки. И все же боль можно было терпеть - ведь вмонтированные в броню анальгетики при повреждении тела элементала автоматически впрыскивались под кожу раненого воина, и теперь Мун чувствовал, что наркотики не дают измученной душе покинуть отказывающееся служить тело. Он был ранен слишком серьезно, чтобы регенерирующая система, вшитая в ткань костюма, смогла начать действовать. Мун знал, что умирает. Он чувствовал кровь, стягивающую кожу на щеке, - она текла из ранки на голове. Особенно сильно кровь текла из разорванной спины и плеча. Да, похоже, ему суждено умереть от простой кровопотери...
- Смотри, один вроде двигается.
Муну показалось, что голос говорящего доносится откуда-то с дальнего конца узкой металлической трубы.
Голова в шлеме оказалась в поле зрения Муна. Человек в коричнево-зеленой камуфляжной форме и защитного цвета шлеме, через смотровую щель которого Мун заметил лицо воина какого-то странного оливкового цвета, явно не принадлежал к воинам или техникам Клана. То же самое можно было сказать, заметив черную Звезду Камерона, прикрепленную к воротнику человека.
- Да он и вправду живой, только на ладан дышит... Санитар! - Человек разогнулся и махнул кому-то невидимому, подзывая его поближе.
- Я не приму вашу помощь. - Мун попытался, как обычно, прорычать ответ, но обнаружил, что распухший язык повинуется ему с трудом. Тут же горлом пошла кровь, Мун почувствовал боль в сломанной челюсти и отсутствие нескольких зубов. Ему пришлось напрячь все силы, чтобы его поняли.
- Ну, хочешь или не хочешь, сынок, - ответил пехотинец, - а помощь мы тебе все же окажем.
- Нет. - Мун силился приподняться и оттолкнуть рукой в когтистой перчатке своего спасителя. Солдат спокойно уклонился от слабенького тычка Муна. - Я лучше умру здесь, чем позволю каким-то поганым суратам распоряжаться моей жизнью. Я лучше умру...
Мун закрыл глаза и провалился в бездонную черноту.
- Разве он...
- Нет, Сарг, он жив. - Санитар из Комгвардии возился с замками поврежденного шлема, защищающего голову элементала. - Просто сознание потерял. Но он долго не протянет, если мы немедленно не довезем его до объединенного госпиталя.
- Хмммм, - задумался сержант. - А воинский медальон при нем?
- Посмотрим. - Санитар снял с кровоточащей шеи Муна идентифицирующий элементала диск.
- Мун, - прочел санитар, стирая ладонью кровь с металла. - Звездный полковник Пол Мун.

X

Боевой крейсер "Невидимая Правда"
Прыжковая точка зенита, система Охотницы
Кластер Керенского, Пространство Клана
26 марта 3060 г.
- Коммодор, посмотрите! - Встревоженный крик разнесся по капитанскому мостику "Невидимой Правды" подобно звону вечевого колокола.
Коммодор Березик рванулся к монитору вовремя - он успел увидеть ярко-красную вспышку, отделяющуюся от боевого крейсера на главном мониторе.
- Что это было? - Березик ощутил внезапный холод внизу живота, как если бы он проваливался в глубокую яму. - Ну-ка, дайте повтор.
Повтор показал еще раз ту же маленькую красную точку, но теперь на более мелком мониторе техника-оператора. Точка стала расти и увеличиваться в размерах, пока не превратилась в судно размером с небольшую монету. Потом она ярко вспыхнула и исчезла с экрана.
- Это могло быть...
- Да, Коммодор, вы не ошиблись. - Оператор ответил на невысказанный вопрос Березика. - Это была вспышка, отмечающая гиперпространственный скачок Т-корабля. Приборы зарегистрировали крупный корабль. Боевой корабль, вероятно - крейсер или линейное судно.
Не дожидаясь приказа Березика, оператор вывел на экран графическое изображение системы Охотницы. Первоначальная диаграмма приходила на пульт Особого Отряда, побывав в руках Трента, а затем увеличивалась и корректировалась собственными системами наблюдения Отряда Змеи. На диаграмме вспышка помещалась на внешнем крае второй из семи занятых орбит системы, расположенных чуть дальше, чем в одном биллионе километров от центральной звезды. Та орбита как раз и была занята планетой Охотница.
- Мистер Энг. - Березик обратился к ведущему навигатору. - Достаточно ли точны наши вычисления и система наводки для того, чтобы осуществить в высшей степени точный прыжок в место, не выведенное на карте?
- А, вы говорите о пиратской прыжковой точке? - хихикнул маленький человечек с раскосыми глазами. - Не факт. Вы же знаете, даже с нашими картами данных тут сложненько было собраться. Чтобы совершить такой прыжок, нужна сверхточная карта, которая указывала бы каждую скалу или камень в этой системе. В противном случае беды вам не миновать.
- Дьявол! - Березик с силой ударил кулаком по металлической окантовке пульта. - Оператор, войдите в систему и дайте максимальное увеличение. Я хочу знать, кто прыгнул. Мистер Энг, ложитесь на курс в сторону охотницы. Коммо, подготовьте сообщение генералу Уинстон: "Неизвестный прыгун, возможно - военный корабль, появится в системе Охотницы в течение промежутка от тринадцати до двадцати восьми часов через пиратскую точку. Прыгун, вероятно, настроен враждебно. Повторяю: вероятно, враждебно. "Невидимая Правда" ложится на курс в сторону Охотницы, чтобы исследовать гостя и по возможности перехватить его. Соблюдайте все возможные предосторожности. Удачи". Как только вы отправите сообщение, приведите в боеготовность оставшуюся часть флота, хотя, думаю, уже все знают об этом.

Предыдущая страница 7 Следующая страница


Тени войны 8

- Коммодор, следуем назначенным курсом, - доложил Энг.
- Включить маневренные двигатели на полную. - Березик постарался подавить нехорошие предчувствия. - В путь!
На капитанском мостике боевого крейсера "Проносящийся Туман", относившегося к классу "Черный Лев", в задумчивости стоял Ильхан Линкольн Озис. Он смотрел в гигантский иллюминатор, впившись глазами в планету, находившуюся чуть ниже корабля. Хотя Охотница была его родным домом, охваченный волнением окружающий ее мир постепенно становился для Озиса источником постоянного беспокойства.
Сначала пришли тревожные сообщения относительно Руссо Хауэлла и его дурацкого поведения в отношении некоторых вольняг. Начали даже муссироваться слухи, что Хауэлл пал жертвой дикой болезни, фактически неслыханной среди воинов, - склонностью к алкоголю. Ну, тут уж любой вправе делать все, что захочет. А затем и вовсе пришли панические слухи о том, что Внутренняя Сфера объединилась под знаменем Звездной Лиги и прошла сквозь Зону Оккупации Клана Ягуара, возвращая Лиге те миры, которые были покорены Ягуарами во время Крестового похода. Сначала эти байки показались Озису просто анекдотическими, если бы не подтверждения истинности основной части рассказов, достигавшие ушей Озиса с редким постоянством. Да, каждый день разведка подтверждала, что еще одна, и еще система потеряны для Ягуаров - они отошли к "возрожденной Звездной Лиге".
Когда эти сообщения только начали поступать, Озис отверг помощь остальных Кланов. Он хвастался, что как Дымчатым Ягуарам удалось в свое время захватить эти миры во время Крестового похода, так и сейчас они легко отвоюют их обратно силой.
Потом, две недели назад, еще одно отчаянное радиосообщение легло на его стол - и это был крик о помощи, причем от кого! От самого Руссо Хауэлла собственной персоной! Сообщение гласило, что Охотница была внезапно атакована объединенными силами Звездной Лиги. Сначала Озис отказался поверить этому, но когда прибыло второе сообщение, подтверждающее истинность первого, то Озис больше не мог отрицать правду. Да, войска Внутренней Сферы действительно приземлились на Охотнице.
Именно тогда он пошел в Зал Совета, прося о помощи ханов других Кланов - он требовал, чтобы ему помогли вернуть Охотницу, но эти негодяи отреклись от него. В приступе ярости он бежал из Палаты Совета, а затем провел несколько дней, собирая все военные силы, какие он только мог собрать. Его персональная охрана, состоящая из пяти высококлассных боевых роботов и десяти превосходных элементалов, влилась в командный тринарий Дымчатого Ягуара. Названный Логовом Ягуара, этот отряд включал в себя пятнадцать элитных боевых роботов, оборудованных и вооруженных по последнему слову техники. Десять единиц самых вышколенных элементалов и десять космических истребителей завершали перечисление входящих в команду сил тринария. Шруд Кешик, заместитель командира тринария Дымчатого Ягуара, получил еще вдобавок отряд воинов, находившихся под началом Сахана Брэндона Хауэлла.
Да, он был все еще способен сражаться с такой маленькой армией под своим началом! Озис назначил нескольких не настолько старых еще воинов, чтобы рассматривать их как бесполезных солама, отлично зарекомендовавших себя в битвах, тренерами по подготовке консультантов и офицеров связи в Стране Мечты. Двадцать три человека из них получили почетный шанс еще раз поучаствовать в битве в качестве пилота роботов. Чтобы подольститься к старым воякам, подчеркнуть их храбрость и преданность делу Клана, Озис назвал их отряд Сердцем Ягуара.
Таким образом, Ильхан Линкольн Озис прыгнул в систему Охотницы, чтобы отвоевать родной дом Ягуаров, всего лишь со ста восьмьюдесятью семью воинами, находящимися в отряде. "Проносящийся Туман" и был тем самым судном, которое должно было доставить смешанный отряд на место сражения. Какое-то время он даже всерьез обдумывал идею повернуть орудия своего мощного корабля против сил Внутренней Сферы и расстрелять их корабли, но потом отказался от этой мысли. Он же видел, как "Саблезубый Кот", более легкий корабль класса "Эссекс", разбомбил столицу Эдо в заливе Черепах... Нет, ему совсем не хотелось увидеть Охотницу, превратившуюся в горстку пепла в сжатом кулаке. Вот теперь он с отрядом воинов из-под земли достанет и уничтожит захватчиков!
- Ильхан! - Голос капитана "Тумана" прервал размышления Озиса. - Мы находимся на геостационарной орбите над Лутерой. Некоторое время мне казалось, что происходит сражение на равнине, к западу от города, но теперь, похоже, оно заканчивается. Да, наблюдатели фиксируют широкомасштабную битву, продолжающуюся в области гор Дхуан. Радиомаяк сигнализирует, что части наших сил, покинувших зону оккупации, сейчас отступают под натиском мощного корпуса войск Внутренней Сферы, включающих в себя Катильских Улан и рыцарей Внутренней Сферы. Какие будут указания, сэр?
Озис не мог ответить немедленно - ему понадобилось время, чтобы переварить сообщение офицера. Потом он заговорил:
- Сахан Брэндон Хауэлл, тринарий под командой Шруда Кешика и Сердце Ягуара двинутся в сторону гор Дхуан. Возьмите для усиления отряд воинов Логова Ягуара. Мы им устроим такую заваруху, что из Лутеры эти трусливые варвары сами драпанут, только пятки засверкают. Тогда я, Линкольн Озис, наконец-то получу заслуженную славу освободителя столицы нашей родины от врага. Вы, капитан, будете следить за тем, чтобы "Проносящийся Туман" оставался на стационарной орбите и был готов открыть поддерживающий наш отряд огонь, если возникнет необходимость.
Не проронив больше ни слова, Озис стукнул ногой по металлическому настилу так, что магниты на ботинке чуть не сломались, развернулся и сошел с мостика боевого крейсера.
- Синяя Сойка-шесть, здесь Лев. Генерал, они возвращаются.
Крик отвлек внимание Эндрю Редберна от карты на экране монитора, которую он пристально рассматривал. Уланы наряду с Рыцарями Внутренней Сферы и Горцами Нортвинда все еще находились в первых рядах на боевой позиции, и Редберн был спокоен за своих бойцов: в сражении они вели себя как настоящие берсерки. Противостоять им в бою было практически невозможно - все три раза, пока воины Клана Ягуара штурмовали позиции Редберна, Ягуарам так и не удалось прорвать их оборону и они вынуждены были откатиться назад.
Из этого закономерно следовало, что наибольшие потери при атаке Ягуаров опять же несли именно его отважные воины: в рапортах о потерях больше всего убитых оказывалось среди его людей; он терял наибольшее количество боеприпасов и ценных машин.
Редберн понял, что так больше продолжаться не может. Он решил заменить более легкие и подвижные машины, получающие увечья на поле сражения, на роботов классом посолиднее. Он отдал предпочтение машинам чуть более тяжелым, медлительным, зато и приспособленным как для открытого боя, так и для нужд разведки. И только он затеял эти перемены, как после страшной битвы с Ягуарами численность находящихся под его началом почти трех полков уменьшилась практически наполовину! И этим дело могло не закончиться - разведчики донесли, что Ягуары готовятся к новой атаке.
Испытывая давно забытое детское чувство тяжелой утраты, с замиранием сердца Редберн вглядывался в фигурки на экране монитора, приближающиеся к его позициям. Он не мог узнать, какие части Ягуаров пошли в наступление, но в том, что это были они, не приходилось сомневаться.
Он попытался, смирив гордыню, попросить поддержки отряда генерала Уинстон, но она ответила, что части, находящиеся под ее началом, тоже приняли на себя мощный удар Клана и потеряли в людях и технике никак не меньше пятидесяти процентов. Правда, она пообещала, что, если в течение двух часов Ягуары не начнут наступления на ее позиции, она сможет поддержать Редберна Четвертым взводом Дракона. Хотя тут же поправилась. Главная задача - не ждать подкрепления со стороны Драконов, а самим контролировать зону вероятной посадки шаттлов. Тем более что очень немногие Драконы находились в хорошей боевой форме - их легкие прыгучие роботы уже по большей части подлежали списанию. Таким образом, Редберн мог надеяться только на свои силы в предстоящей битве с Ягуарами. Он сам будет отвечать за все.
- Сколько их и где они? - спросил Редберн солдата разведки.
- Трудно дать точные координаты, - ответил разведчик. - Они продвигаются через заросли и продираются сквозь кусты севернее ваших позиций - где-то, скажем, в расстоянии восьми скачков. Могу предположить, что на нас наступает отряд, состоящий примерно из сорока роботов и пятидесяти, максимум шестидесяти элементалов. Подождите минутку.
Редберн затаил дыхание, ожидая нового сообщения разведчика. Когда разведчик вновь заговорил, генерал не поверил собственным ушам.
- Я вижу сорок новехоньких боевых роботов Клана, тяжелые машины класса "Разрушитель", а также пятьдесят элементалов. Ни одной царапины на броне! Должно быть, они прибыли сюда из какого-нибудь чудного санатория... Да, генерал, все они отмечены двумя различными типами маркировок. Таких я раньше не видел. Вот послушайте - у одних на груди красуется изображение Дымчатого Ягуара в золотой шестиконечной звезде. А вот такую символику я уже видел в учебниках по воинскому искусству...
- Ладно, не тяни кота за хвост! - гаркнул на разведчика Редберн. Еще чего - играть в угадайки с какими-то салагами... Сейчас не до того.
- Слушаюсь, сэр! Другой тип маркировки изображает Дымчатого Ягуара, выпрыгивающего из белого тумана.
Редберн почувствовал холодок опасности, разлившийся где-то в районе живота. Вот попали... Разведчик между тем бодро продолжал:
- Генерал, я вижу Шруда Кешика, личного охранника Сахана Брэндона Хауэлла.
Редберн резко мотнул головой:
- Понял. Синяя Сойка-шесть, продолжать наблюдение и сообщать обо всех передвижениях врага. Лев, конец связи.
Он покрутил ручку на пульте управления, чтобы настроиться на частоту командного канала. Это удалось далеко не сразу - хотя он с прибытия на Охотницу пилотировал "Даиши", робота, раньше принадлежавшего Моргану, ему все же требовалось некоторое время, чтобы правильно выставить настройки. Он отлично ориентировался в боевых системах омнироботов, но все же некоторые из функций были ему недостаточно знакомы. У него возникало ощущение, что тень Моргана стоит за его спиной и критически, но вполне одобрительно щурится, наблюдая за его неуверенными действиями из тесной кабины пилота.
- Данди, Паладин, говорит Лев. - Редберну удалось наконец выйти на связь с полковниками Маклеодом и Мастерсом. - Только что получил сообщение от одного из разведчиков моих Улан. Он говорит, что на нас идут сорок тяжелых боевых роботов, предназначенных для нападения, с приданным им отрядом элементалов. Они движутся на наши позиции с северо-востока. Я окажусь первым на их пути... Если, конечно, они не изменят курс. Разведчик сообщил, что роботы принадлежат к личному отряду охраны Сахана.
- Лев, повторите! - В голосе Мастерса звучало плохо скрытое недоверие.
- Паладин, здесь нет ошибки. Я доверяю своей разведке. Раз уж они говорят, что это - Брэндон Хауэлл, значит, так оно и есть. - Редберн замолк на минуту, пытаясь найти оптимальное решение и с честью ответить на новый вызов судьбы. Конечно, твердой уверенности в том, что Дымчатые Ягуары собрали огромные силы в подчиненных им мирах, не было, и приходилось принять во внимание сценарий с не самой хорошей концовкой.
- Итак, внимание, - произнес Редберн наконец. - Если Сахан действительно приземлился на Охотнице, можно допустить, что он привел с собой отряд, равный целой галактике. Мы будем удерживать наши нынешние позиции. Если же мы их потеряем и отступим, вы оба знаете, где находятся первичная и вторичная точка сбора. Если нас оттеснят, мы отступим в сторону болот и затеем партизанскую кампанию. - Редберн горько усмехнулся. - Я не знаю, сколько времени понадобится отряду Сахана, чтобы приблизиться к нам на расстояние выстрела, и потому приказываю вам сделать следующее. Немедленно привлечь всех техников к ремонту и починке неисправных роботов. Если у вас остались в запасе вибромины - сейчас самое время их использовать. Сделайте так, чтобы пехотинцы заложили их в траншеи на расстоянии приблизительно в километр впереди ваших позиций. Пошлите роботов обследовать дебри - вдруг там есть развалины, могущие послужить укрытием в бою? Немедленно погрузите всех раненых, кто может передвигаться, на борт вашего шаттла. Пехотинцы, если придет нужда, смогут отступить на транспортных машинах... Мне жаль, господа, что мои приказы носят несколько отрывочный характер, но это лучший план, какой я смог придумать.
- Э, парень, без проблем! - Голос Маклеода звучал почти радостно. - Есть одна вещь, которую Горцы выучили наизусть: сила - в наших ногах.
Через полчаса Брэндон Хауэлл начал атаку.
В течение предельно короткого промежутка времени Редберн успел выстроить свои силы и перегруппировать их вдоль линии сражения. Он развернул Улан на крайнем северном фланге линии войск Внутренней Сферы, а рыцарей Внутренней Сферы построил на правом. Справа он разместил и Горцев Нортвинда, которых с флангов прикрывали воины отряда Черных Королевских Дозорных. Что он мог успеть еще? Абсолютно не было времени, чтобы выстраивать сложный многоходовый план сражения, к тому же он не был так одарен, как Морган - только Морган владел даром ловить дикие, опрометчивые, но невероятно успешные планы, буквально витавшие в воздухе.
Мысль о врожденном чутье Моргана и его способностях в ведении сражения отозвалась болезненным эхом в сердце Редберна. Он с усилием отогнал от себя воспоминания. Ничего, время для печали и писания мемуаров наступит позже, а пока... Сейчас он находится на капитанском мостике своего гениального друга, и вот-вот должно начаться сражение, которое он обязан выиграть. Все же, утешил себя Редберн, он достаточно долго дружил с Морганом, чтобы по крайней мере некоторая часть тактического гения и практических навыков друга перешла к нему. Редберн поклялся, что не покроет сегодня память Моргана позором - нет, он должен выиграть сражение!
Первым признаком, известившим о приходе отрядов Ягуаров, явились полоски слабых красных следов высокой температуры, оставленные на мониторах сканеров дальнего действия. Увеличивая мощность изображения и приближая объекты с помощью рычагов настройки, он увидел около двадцати крупных силуэтов боевых роботов. Редберн даже благодарно улыбнулся, подумав о технологиях Клана Ягуара - насколько они теперь пригодились и как ловко обернулись против своих же хозяев! Конечно, если бы он сейчас находился не в кабине "Даиши", а на капитанском мостике "Пса Войны", он бы никогда не заметил появления роботов, пока они не возникли бы всего в сотне метров от него. Включив декодер лазерного сигнала, Редберн спокойно рассматривал местность и подсчитывал численность врага.
Минуты, казалось, превращались в нескончаемые часы. Вражеские машины подползали ближе и ближе. Редберн отдал приказ, чтобы пилоты максимально снизили мощность потребления энергии - это давало шанс не быть обнаруженными тепловыми датчиками Ягуаров до последнего момента. А еще лучше, если бы Ягуары наткнулись на хитрое минное поле, почти полностью закрывающее фронт Редберна.
- Лев, говорит Паладин, - донесся голос Пола Мастерса. Слышимость благодаря спикеру, вмонтированному в нейрошлем Мастерса, должна была быть превосходной, но Редберн с трудом слышал полковника. Было похоже, что он почти шепчет, опасаясь, чтобы враг не подслушал. - Видим движение по всему фронту. Похоже, Сахан Хауэлл пытается собрать все силы в единый кулак и нанести удар.
- Сигнал понял, Паладин, - отозвался Редберн. А что можно было добавить? - Что слышно у Маклеода?
- Ничего, Лев. Я не слышал ни звука от Данди. - Мастер намеренно подчеркнул кодовое имя командующего Горцами. Редберн услышал в его голосе упрек - в эфире нельзя использовать реальные имена! Конечно, маловероятно, чтобы в данной момент враг, занятый наступлением, с помощью направленных лазерных приборов пытался перехватить и расшифровать их переговоры, но все же... Опасность была, а вот переговоры по прямым полевым аппаратам связи или через лазерный сигнал оставались практически безопасны. Однако необходимо было подстраховываться, и Редберн ощутил укол раскаяния.
- Я вне зоны действия прямой связи с Данди, - ответил он. - Если свяжетесь с ним, сообщите, чтобы ждал сигнала, а затем шел в наступление на фланги Ягуаров. Поняли меня?
- Сигнал принят. Понятно.
Прежде чем Редберн прервал связь, глубокий перекатывающийся звук далекого взрыва разнесся над полем битвы. Бело-желтая вспышка осветила монитор теплового лазера "Даиши". Редберн успел переключить ручки настройки вовремя - он увидел, что "Пума" Ягуаров делает последний шаг и со всего размаху падает лицом вниз - ее поврежденная миной нога разорвалась в районе лодыжки. Мгновенно, одна за другой, удачно сработали еще четыре вибромины, причинив роботам, которые имели неосторожность наступить на них, повреждения различной тяжести.
Красота действия этих вибромин, к сожалению, являлась также частью связанной с их использованием проблемы. Проблема заключалась в том, что взрывчатое вещество детонировало, только когда робот определенного веса наступал на место, где была закопана мина. А вот если тяжелый механизм проходил буквально в нескольких метрах сбоку от мины, она преспокойно молчала.
Медленно, не торопясь, Редберн перенес оранжевую сетку прицела на самого близкого робота врага. Им оказался "Локи", гигант с квадратными плечами. На мониторах "Даиши" было заметно, как меняется, сокращаясь, расстояние до противника: девятьсот метров, восемьсот пятьдесят, восемьсот... Еще несколько шагов, и Ягуары окажутся в зоне обстрела.
Индикатор расстояний высветил цифру "семьсот пятьдесят метров" - максимально эффективное расстояние для работы лазеров дальнего действия "Даиши". Редберн нажал кнопку пускового механизма, выпуская мощный двойной энергетический поток в сторону врага. Невидимые даже в свете тусклого послеполуденного солнца, лазерные лучи, выпущенные "Даиши", прожгли грудь и бедра "Локи".
На мгновение робот Ягуаров остановился, как будто его испугало внезапное нападение. В этот момент, похоже, его поисковые системы нащупали местоположение Редберна. И тут началось! Редберн забыл обо всем на свете, когда увидел, как внезапно, словно по команде стартового пистолета, эти сорок мощных роботов устремились вперед. Они понеслись практически одновременно, с ужасающей скоростью приближаясь к позициям войск Внутренней Сферы. Толпясь, но не сбивая друг друга, они преодолевали пространство до линии обороны Редберна.
Водитель "Локи" тоже не терял времени даром: не сбавляя шага, он явно заряжал лазерные пушки дальнего действия. Надо сказать, что диапазон поражения лазеров Ягуаров был значительно шире, чем у войск Сферы. Раздался свист, и шар белой молнии, описав дугу, ударил в лодыжки "Даиши", уничтожив краску и сильно погнув броню. Редберн быстро перезарядил лазеры, но не стал дожидаться, когда температура понизится до оптимальной, - промедление могло стоить жизни. Да, высокая температура на мостике, вызванная перегревом лазеров, уже не давала дышать. Пот заливал лицо. А что будет дальше? Большие лазеры прожгли в броне "Локи" глубокие раны, но враг не сдавался.
Редберн понял, что надо набраться терпения и все же дождаться, когда температура придет в норму, перегрев грозил полной гибелью системе вооружения и управления. Дождавшись зеленого сигнала на датчике монитора, Редберн с яростью дал залп из всех видов вооружения. Он поразил цель - сквозь заливающий глаза пот Редберн увидел, как залп вырвал у "Локи" едва ли не половину груди, но тот все еще оставался на ногах.
Поскольку большинство роботов Клана оказались в зоне действия оружия Внутренней Сферы, Уланы открыли по ним яростный огонь, причем лупили по наступающему врагу чем придется - из автоматических пушек, поливали из лазеров, били по мощной броне из дальнобойных орудий.
Неожиданно до ушей Редберна донесся дикий рев, который издавал "Локи", - мощный бронебойный снаряд ударил в левое колено робота и буквально разорвал его на части. Наконец-то машина Клана была повреждена серьезно! Робот на глазах изумленного Редберна выполнил необычный маневр - наклон-поворот, чтобы удержать равновесие. Похоже, вражеский пилот был великолепно обучен и не один год управлял своей машиной - в противном случае ему не удалось бы выполнить такой отчаянный шаг и остаться в вертикальном положении.
Не успел робот Ягуаров восстановить равновесие с помощью тяжелых угловатых ручищ, как ему в спину выстрелил "Горбун", прибывший Редберну на помощь. И жестоко поплатился: робот Клана, явно наплевав на высокую температуру лазеров, нанес залп из протонной установки прямо в центр груди "Горбуна". Потрепанный в сражении на позиции Улан, "Горбун" пошатнулся и рухнул навзничь. Его гироскоп был взорван искусственной молнией...
Редберн мстительно навел сетку прицела на корпус "Локи" вновь, заметив, что волны горячего воздуха мерцают и дрожат вокруг открытых сливов робота Ягуаров. Он выстрелил. Он чувствовал, что его дыхание стало таким же обжигающим, как воздух в пилотской кабине. Выстрелы из двух больших лазеров, поддержанные орудийным залпом, не пропали даром. Полуподломившаяся правая нога робота не выдержала, робот бессильно закачался и наконец упал. За секунду до взрыва Редберн заметил, что пилот катапультировался.
У Редберна совершенно не было времени, чтобы наблюдать за ленивым полетом вражеского парашюта, потому что к месту падения товарища подбежали "Масакари" и "Гладиатор". Оба робота практически одновременно нацелили ощетинившиеся стволами лазеров и пушек мелкого калибра руки в тело "Даиши".
"Драться с обоими? Где-то здесь один из моих мальчуганов, надеюсь, он даст им прикурить..."
Редберн совершенно не был удивлен тем, что на него одновременно нападали два вражеских робота. По правилам Клана, нападение двух машин на одного противника запрещалось. Но при одном условии - если сам враг нападал не больше чем на одну цель или же несколько врагов атаковали робота Клана. Если же правила с чьей-либо стороны нарушались, дуэль превращалась в беспорядочную бойню всех против всех. В данном случае нарушил правила Редберн - к нему на помощь пришел "Горбун". Что ж, надо платить по счетам!
Понимая, что важно опередить врага, Редберн постарался нанести упреждающий удар и развернул орудия "Даиши" против Ягуаров. Первый же залп погнул их прочные защитные доспехи - и только. Парочка, кружившаяся вокруг Редберна, всего лишь сделала секундную паузу и вновь начала сближаться с ним. Все ракеты довольно кучно легли вокруг "Даищи", не задев его брони. Светящийся след выстрела из гауссовой пушки слабой ртутной полосой протянулся из левой деформированной руки "Гладиатора" к туловищу Редберна. Броня робота Редберна треснула.
- Великий Боже! - Редберн изо всей силы стиснул зубы, не давая упасть качающемуся роботу. - Ну и монстр! Еще один такой удар, и мне конец!
Краем глаза Редберн заметил, что уже три робота Улан с трудом держатся на ногах под ураганным огнем роботов Клана, а бедный модернизированный "Торопыга" уже валяется с располосованной грудью - склад боеприпасов в центре его груди сдетонировал и рванул под беспощадным огнем Ягуаров.
- Отступать! - закричал Редберн в переговорное устройство, одновременно нажимая кнопки на пульте передатчика. - Говорит Лев. Повторяю, всем отрядам Змеи отступать!
Не дожидаясь подтверждения выполнения приказа, он начал выводить "Даиши" из низких зарослей, служивших неплохим укрытием, куда его загнали преследователи. Сохраняя оптимальную температуру, Редберн экономно стрелял из автопушки в гнавшихся за ним врагов. Впрочем, они, похоже, развлекались и особо не спешили, так как понимали, что далеко жертва не уйдет. Они то били ему в спину из тяжелых лазеров дальнего действия, то меняли их на средние. Они играли с ним в древнюю игру, принятую в незапамятные времена на Диком Западе: конвойный стрелял беглецу по пяткам по принципу "шаг влево - шаг вправо", а потом преспокойно добивал испуганного преступника метким выстрелом в спину.
Сколько бы еще смог продержаться Эндрю Редберн, одному богу известно. Ему казалось, что преследование растянулось на час. Он вилял, отпрыгивал в сторону, оборачивался, сам торопливо стрелял в бегущих за ним роботов Ягуаров. И вдруг в какой-то момент роботы начали отставать! Они остановились! Редберн даже потом так и не смог ответить на вопрос, почему они прекратили преследование. Возможно, машины Ягуаров сильно перегрелись, учитывая свирепость их атаки и затраченную на них энергию, и в итоге просто вынуждены были остановиться, отказавшись от преследования.
Поскольку он оказался со своим "Даиши" довольно далеко от поля битвы, Редберном овладевали два противоположных желания.
Его сердце пылало жаждой новой битвы: он мечтал получить возможность провести рекогносцировку своего потрепанного войска и мощным контрнаступлением разбить Дымчатых Ягуаров. Его физически мутило от ненавистной мысли о том, что он вынужден отступить, бросить позиции! Так он оставил за врагом место битвы. Дух Редберна не хотел смиряться с проигранным сражением - и вместе с тем внятно говорил о том, что для того, чтобы спасти остатки армии, необходимо уйти с поля битвы.
Вторым чувством, переполняющим сердце Редберна, являлась любовь. Желание защищать и заботиться о своих солдатах, которая свойственна любому хорошему командиру, а еще - беспокойство за судьбу вверенных ему отрядов. Он отлично понимал: прикажи он сейчас вернуться на боевые позиции, драться до последнего вздоха, огромное большинство воинов беспрекословно повиновалось бы ему. Пошли бы за ним, зная, что в этом огненном аду их ждет лишь смерть. И он осознавал, что такой приказ эквивалентен убийству. Он стал бы убийцей своих же воинов. А Дымчатые Ягуары просто продолжали бы сражаться и вышли победителями.
И тем не менее, хотя нет более неприятного чувства, чем тяжесть на душе побежденного воина, вынужденного бежать с поля боя, Эндрю Редберн твердо знал - бегство было их единственным путем к спасению. Он не сомневался, что спас людей для того, чтобы взять реванш несколькими днями позже.
В пункте общего сбора, на восточном краю топей Дхуан, Редберн воочию убедился в той высокой цене, которую заплатили его воины в этой схватке. Как ни странно, несмотря на то что первый удар пришелся на них, Горцы Нортвинда более-менее уцелели и понесли небольшие потери. Маклеод выставил шестьдесят пять уцелевших роботов по периметру места сбора, чтобы обеспечить надежную защиту.
Когда же до пункта сбора с трудом, медленно, прихрамывая, добрались рыцари Внутренней Сферы, Редберн был в шоке. Все легкие роботы были сильно повреждены, приблизительно половина пилотов были серьезно ранены. Шестьдесят пять машин, закованных в отделанные золотыми пластинами доспехи, теперь выглядели как бродяжки, выбравшиеся из помойной ямы, - золото покрылось слоем пепла, сажи и грязи. У многих зияли огромные раны, через которые вылезали наружу связки разноцветных проводов и серые волокна искореженного металла. Желто-зеленая жидкость, словно кровь, стекала из высокотемпературных резервуаров и охлаждающих агрегатов. Короче говоря, рыцари сейчас безумно напоминали своих средневековых тезок, возвращающихся домой с проигранной битвы. И все же, разбитые, в грязи, рыцари сохраняли упрямый и даже горделивый вид.
Катильские Уланы Редберна пострадали в сражении больше остальных. Только сорок шесть раненых роботов, но вполне способных передвигаться, смогли выйти с поля битвы, избежать преследования Ягуаров и как-то дохромать до места общего сбора. Остальная же часть их соратников - мужчин и женщин, с которыми Редберн жил и боролся бок о бок с тех пор, как во время Четвертой войны был сформирован его боевой отряд, полегла на поле битвы. Они были или мертвы, или взяты в плен Ягуарами.
Редберн ощущал страх и тоску. Та печаль, которую он почувствовал после смерти Моргана, печаль, которую, как ему казалось, он смог преодолеть, с удвоенной силой вновь вернулась к нему. И на сей раз он чувствовал горе от потери не просто одного друга, а трех десятков мужчин и женщин, погибших, раненых или захваченных в плен. Удивительно - он испытывал сейчас такое же страшное чувство потери, как тогда, когда держал остывающую руку лучшего друга, исподтишка убитого расчетливым наемником. А ведь смерть Улан, происходившая отнюдь не на его глазах, была не менее реальна!
Редберн также знал, что некоторые из отсутствующих здесь воинов наверняка катапультировались из машин и, вероятно, избежали захвата. Может быть, сейчас они находятся на дороге к месту сбора... Но Редберн больше не мог медлить; не мог дать воинам возможность добраться до своих - Ягуары прижали их отделение настолько плотно и так долго преследовали, что он опасался, что они могут появиться здесь в любой момент.
Ощущая, фигурально выражаясь, в животе тот самый узел, который Александр Великий так и не смог разрубить, он подключился к командному каналу.
- Лев обращается ко всем отрядам. - Горло Редберна сжал спазм. - Всем командам начать движение. Мы отступаем в сторону топей.
Медленно, с затаенной болью, потерпевшие поражения войска сил Внутренней Сферы нестройной хромающей колонной отходили в сторону глубокого вонючего болота, называемого Дхуанскими топями. Редберн надеялся, что Ягуары откажутся от преследования отряда в гиблых топях и чахлых кустарниках, где воины Клана тут же лишились всех преимуществ в скорости и вооружении.
Сидя в кабине разбитого "Даиши", измученный, несчастный Редберн следил за тем, как за ним плетутся разбитые и истерзанные роботы Улан. Он молился только об одном - чтобы он оказался прав.

XI

Орлиное Гнезде Сокола, Восточные Горы
Охотница
Кластер Керенского, Пространство Кланов
26 марта 3060 г.
Капитан Роджер Монтжар осторожно подтянулся и, стараясь быть максимально незаметным, выглянул из-за каменной гряды - это был его скрытый пост наблюдения в скалах Восточных Гор. Конечно, место было страшно неудобным, потому что приходилось вытягивать шею и высовываться из укрытия очень аккуратно. Но альтернативы не было - высунешься чуть подальше, и останешься навсегда лежать за этими камнями с пробитой метким выстрелом башкой.
В течение последних двух недель отряды Бешеной Лисы скрывались в этих, мягко говоря, неудобных скалистых расщелинах, стоически перенося дождь, холод, пронизывающий ветер, и все никак не могли засечь хоть малейшие признаки движения в лагере Нефритового Сокола, который располагался на вершине горы. Люди Монтжара смогли сделать несколько выстрелов только тогда, когда Дымчатые Ягуары мощным прыжком накрыли отряд сержанта Крамера. Генри надеялся, что его люди благополучно выскочили из западни. Его приказы сводились к следующему: держать строгую тишину в радиоэфире до тех пор, пока не появятся явные признаки, что Соколы собираются прийти на помощь Ягуарам. Или до тех пор, пока Лисы не войдут в соприкосновение с основным Отрядом Змеи. До настоящего времени ни одно из условий выполнено не было. У Монтжара с каждым днем крепло подозрение, что Особый Отряд вообще забыл об их существовании.
Нет, конечно, он знал, что это не так, но все же смутное чувство тревоги не давало ему покоя. Благодаря довольно обрывочному сообщению, которое им удалось перехватить, они узнали, что начало операции по уничтожению Ягуаров - высадка на планету, захват боевой техники, формирование отрядов наступления - прошло довольно гладко и не случилось ничего неожиданного. Особый Отряд произвел рекогносцировку, успел уничтожить несколько военных фабрик Клана и практически лишил врага способности впредь угрожать войной другим свободным мирам. Все шло в соответствии с планом, но вот потом... После того как цель вторжения была фактически достигнута, случилось что-то непредвиденное.
Хорошенько обмозговав ситуацию и воспользовавшись еще парой радиоперехватов, Монтжар стал догадываться, что на Охотницу прибыл один, а возможно, и два отряда поддержки Клана. В распоряжении этих отрядов имелись тяжелые боевые роботы, и сражения принесли Ягуарам некоторый успех. Некоторый - потому что генерал Уинстон, похоже, выиграла кровавую битву где-то в районе Лутеры, в то время как Редберн с его людьми вынужден был отступить в топи Дхуан.
Монтжару ничего не оставалось, как тихонько проклинать свою "удачу". Он сидит в этих каменных лабиринтах с великолепно обученными воинами, одними из самых лучших на Охотнице, и что они делают? Сидят в засаде и наблюдают за противником, укрывшись за скалами. Он уже в течение долгого времени разглядывал, как невооруженные, без доспехов солдаты внутри крепости спокойненько живут себе и ни о чем не тужат. Будто и нет войны. Монтжар даже испугался при мысли, что среди его людей может начаться бунт и они попытаются дезертировать, сдаться. Сколько еще здесь торчать?..
И вдруг примерно за час до заката, на исходе четырнадцатого дня мытарств, что-то изменилось.
Он по-прежнему сидел на корточках перед постом команды Лисы, почти скрывшись в широком и глубоком отверстии в скалистом теле горы, когда к нему бесшумно подполз его разведчик. Наблюдательный пост номер два зафиксировал движение внутри Гнезда Сокола, активное движение. Монтжару потребовалось около десяти минут, чтобы проползти сотню метров до каменной ниши, где разместилась его разведывательная команда. Когда он очутился среди разведчиков, его внезапно отпустила вся та дикая боль и усталость, что скопилась за две недели игры в прятки в этих высоких, скалистых, иссушенных зноем горах. Костяк отряда Нефритового Сокола, казалось, сосредоточился на пятачке за высоким металлическим забором, отделяющим базу от остального мира.
В течение нескольких минут Монтжар оставался в том же неудобном положении; шея у него ныла, он мог позволить себе высунуться из-за валуна всего на пару сантиметров, чтобы левым глазом изучить картинку происходящего. Он тщательно пересчитал живую силу противника, которая попадала в поле его зрения. Чтобы не осталось сомнений, пересчитал их снова, затем в третий раз. Каждый раз число совпадало: итак, на площадке собрались десять бронированных элементалов и пятьдесят пехотинцев в полной боевой выкладке, правда, без бронежилетов. Ага, если Соколы реально собирались поддержать Дымчатых Ягуаров, эта поддержка будет чисто символической. Уж если пятнадцать его лучших воинов не смогли остановить наступление Клана, то что уж говорить об этих!..
- Нет, у вас на посту есть более мощное оружие... Следи за ними во все глаза, рядовой. - Монтжар хлопнул по спине мускулистого рыжеволосого паренька, уставившегося на Отряды Сокола.
- Будет сделано, босс. - Юный разведчик усмехнулся, но ни на секунду не отвел взгляда от цели, теперь плохо видной в сгущающихся сумерках. - Буду извещать вас обо всех перемещениях наших соседей.
Обратный путь занял лишь несколько минут. На сей раз Монтжар торопился так, что исцарапал все руки об острые выступы камней. Он торопился так, что практически скатился со склона под ноги своей команды и тут же потянулся к наушникам.
- Балерина, Балерина, это Рино, вспышка, фургон. - Монтжар выговаривал каждое слово медленно и четко, выстраивая текст чрезвычайно срочного сообщения точно по военному уставу. - Рино обнаружил движение внутри цели. Мы заметили один-ноль эхо с пять-ноль небронированными пехотинцами - это поддержка. Цель еще не покинула пределов периметра, но похоже на то, что они собираются это сделать. Рино продолжает наблюдение. Жду инструкций.
Монтжар знал, что Ариана Уинстон легко поймет его загадочное сообщение и сразу догадается, что Нефритовые Соколы собрали все силы гарнизона, которые включают в себя десять бронированных элементалов и пятьдесят пехотинцев, пока находящихся внутри Гнезда. Пока ничто не говорило о том, что Соколы собираются выступить, оставив на базе часть состава, но Монтжар с грустью решил, что они не отважатся бросить Гнездо без сильной охраны.
- Рино на связи, - донесся из наушника хриплый мужской голос. - Балерина вне игры. Мы пробуем поставить защиту. Включаем реле.

Предыдущая страница 8 Следующая страница


9 Томас Грессман

Пошли томительные секунды. Монтжар буравил глазами несчастный радиоприемник, моля, чтобы зловещий красный глаз погас и зажегся зеленый, свидетельствующий о возобновлении связи. Вдруг красная лампочка потухла, раздался треск и радио ожило.
- Рино, Балерина на связи. - Звук постоянно пропадал, был неровным, и голос почти заглушался сильным треском и шумами, как если бы были включены радиоглушилки. - Балерина не способна послать вам помощь. Балерина и Лев сейчас в стесненных обстоятельствах. Весь резерв группы Майка Браво необходимо командировать на передовую. Держитесь на своих позициях и продолжайте наблюдение. Если Лисы оставляют цель, действуйте по своему усмотрению. Помните одно - пока они не начали стрелять, вы не имеете права открыться. Если Лисы попытаются смыться, определите, куда и с какой скоростью они направятся.
- Балерина, это Рино. Вас понял. - Монтжар сам удивился той горечи, которая прозвучала в его коротком ответе. Он понял, что все резервные силы Особого Отряда роботов брошены на передовую, основную линию сражения и что тяжелые роботы Змеи сильно пострадали в заварухе. Впрочем, как и люди. Это отнюдь не облегчало его миссию. - Сигнал принят, Балерина. Рино подчиняется. Конец связи.
- Что она сказала, босс? - Капрал Ричардсон увидел выражение лица командира и вздрогнул. - Настолько плохо?
- Настолько плохо, Тим. - Монтжар горько покачал головой. - Приказывают оставаться на позициях и продолжать наблюдение. Действовать по усмотрению, но огонь первыми не открывать.
- Да-а-а-а...
Прежде чем кто-либо успел произнести хоть слово, вечерний воздух разорвал воющий звук снаряда, выпущенного из портативной установки.
Монтжар рухнул на колени и осторожно высунул голову из-за укрытия, окружающего пост. В нескольких сотнях метров вправо и чуть южнее своего укрытия он увидел яркую полосу шлейфа, оставленного в вечереющем небе залпом твердотопливных ракет, которые вылетели из-за гряды валунов, погруженных во тьму. Снаряды уверенно понеслись в сторону Нефритовых Соколов и разорвались в нескольких метрах от выстроившихся в шеренгу элементалов, окутав их облаком жидкого огня.
Далеко не мальчик в военном деле, Монтжар знал, что такие ракеты с зажигательной смесью были отличным оружием против роботов. Они были разработаны с таким расчетом, чтобы не уничтожить робота прямым попаданием в его туловище, но вынудить пилота робота либо катапультироваться, либо заживо сгореть в кабине бронированной машины. Эффект, который производили эти ракеты в отношении элементалов и пехоты, был еще ужаснее. Горящий напалм окутал фигуру одного из элементалов и подобрался к нескольким пехотинцам, которые мгновенно превратились в живые факелы. Конечно, элементал под защитой брони хоть как-то мог перетерпеть липкий адский огонь, но у незащищенных пехотинцев такой возможности уже не было. Они погибали в геенне огненной, горели заживо, пока чей-то милосердный выстрел из автомата не пресекал их мучения.
Прежде чем пехотинцы упали замертво на каменистую почву внутри Соколиного Гнезда, несколько элементалов пришли в себя и начали поливать окрестности из огнеметов и лазерных пушек.
Хотя никакой команды не поступило, боевики Монтжара бешено отреагировали на выстрелы врага. Несколько ракетных залпов вспыхнуло в темноте, и стоящий впереди отряда воин-элементал загорелся и едва устоял на ногах. Боеголовки явно пробили его доспехи. Тут же запылал один из боевых роботов. У Монтжара волосы на голове зашевелились от ужаса, когда он увидел, что огромный мощный элементал упал на землю и на его груди разорвался целый склад бронебойных ракет. Тут же его собратья присоединились к драке - некоторые из них спешно заряжали лазеры, прыгая по каменистому склону, другие поливали окружающую темноту струями лазерных вспышек. Лишенные защитной брони пехотинцы, будучи более осмотрительными и не менее отважными, тут же заняли оборону, используя все возможные укрытия, которые только смогли найти. Они неистово палили в окружающий мрак из лазерных пушек дальнего действия.
Монтжар утешал себя тем, что они никак не могут увидеть его спрятавшихся в укрытии и одетых в камуфляж Бешеных Лис. Пехотинцы Соколов, вероятнее всего, стреляли наугад, а может, пробовали нащупать цель по отблескам вспышек на стволах орудий монтжаровских боевиков.
Монтжар проклинал все на свете. Один из его людей нарушил дисциплину и посмел без приказа начать стрельбу. Таким образом, нейтралитет между ними и Нефритовыми Соколами был очень некстати нарушен.
Длинная автоматная очередь прошила вершину скалы, за которой прятался наблюдательный пункт. Командир боевиков инстинктивно пригнул голову, прекрасно понимая, что уловка бесполезна. Если бы один из этих стальных великанов точно навел приборы на цель, отдавая себе отчет, кто скрывается за камнями, он был бы мертв прежде, чем узнал об этом. Он должен был остаться в живых. И вдруг среди рева орудийного огня до слуха Монтжара донесся звук, которого он совершенно не ожидал услышать. Это был усиленный динамиками голос командующего Соколами, требующий, чтобы его люди прекратили стрельбу.
До конца не поняв, почему он тоже так поступил, Монтжар закричал:
- Прекратить огонь! Прекратить огонь! Все Рино, немедленно прекратить огонь!
Выстрелы становились реже, и наконец перестрелка медленно угасла. В течение томительных минут в наступившей тишине две враждующие стороны стояли друг против друга в опускающейся на горы ночи и смотрели друг на друга сквозь мрак. В наступившей тишине Монтжар уловил слабый металлический скрип, который приближался через поле к его командному пункту. До боли в глазах вглядываясь во тьму, Монтжар наконец сообразил включить фонарь, укрепленный на шлеме, и в свете прожекторов он увидел элементам без всяких знаков отличия на броне.
Мощный воин, результат элитного генного проектирования, поднял щиток брони, закрывающей его лицо, очевидно, в жесте доверия.
Только по голосу Монтжар смог определить, что элементал - женщина. Ее богатый обертонами глубокий альт громко прозвучал в сумерках:
- Я звездный капитан Гития, Клан Нефритовых Соколов. Кто командует воинами, напавшими на меня?
- Я. - Монтжар распрямился в полный рост, ощущая себя грузным и неуклюжим рядом с этим высоким изящным существом, стоящим перед ним. - Я - капитан Третьего отряда Бешеной Лисы Роджер Монтжар.
Гития смерила его холодным взгядом.
- Почему вы открыли огонь по моим войскам без предварительного вызова, исподтишка?
Сознание Монтжара отказывалось верить услышанному. Как?! Никогда он не слышал, чтобы Нефритовые Соколы не то что покинули поле боя - чтобы они обратились к кому-то с просьбой о прекращении огня! Нет, должно было случиться нечто экстраординарное, чтобы такое произошло!
- Мой воин открыл огонь без команды, - начал объяснять Монтжар, отстегивая шлем и обнажая голову. - Если только он остался в живых, он будет примерно наказан.
- Ага, - издевательски отозвалась Гития. В ее голосе звучало столько ненависти и гнева, что Монтжар содрогнулся, как от удара. - Хан Марта Прайд проинструктировала меня, чтобы я любой ценой избегала конфликта с вашими силами на Охотнице. Если на нас нападут первыми, мы должны защищаться, но как можно скорее прекратить бой, не погрешив против правил чести.
Возможно, ваши лидеры чувствуют, что они имеют полное право устроить Суд Уничтожения над Дымчатыми Ягуарами. Но поймите, капитан Роджер Монтжар, я воин Клана Нефритового Сокола. Я обязана выполнять приказы Хана. И если вы снова атакуете мою базу, я решу, что вы расширяете возможности вашего Суда Уничтожения и включаете в него Нефритового Сокола. Я вам обещаю - после вашей смерти, которая наступит очень скоро, вы не успеете пожалеть об этом решении.
Не говоря ни слова больше, Гития опустила на лицо защитный щиток и гордо удалилась в сторону лагеря Сокола.
Отвесив ей в спину вежливый удивленный поклон, Монтжар живо махнул рукой одному из разведчиков.
- Сержант Босворт, - обратился он к старшему из команды, - кто устроил этот ад?
- Рядовой Лебель, сэр, - откликнулся Босворт.
- Пришли его на командный пост. Хочу ему сказать пару слов.
- Не могу, сэр. Он мертв. - Босворт устало вздохнул. - Он был убит первым же ответным залпом.
- Вы думаете, Соколы знали об этом? - Голос Монтжара звучал так же измученно.
- Сэр?..
- Вы думаете, Соколы знали о том, что они убили Лебеля? Капитан сказала мне, что они прекратили огонь, как только их честь была восстановлена. По крайней мере что-то в этом роде... Может быть, она подразумевала именно это? Лебель убил пару ее воинов, они в отместку убили его. Уверен, что они не сомневались в исходе игры.
- Может быть, капитан. - Босворт стащил с головы шлем и пригладил серые жесткие волосы. - Никогда я не понимал этих вояк из Кланов.

XII

Командный пост Легкой Кавалерии Эридани
Гора Шабо, Лутера Охотница
Кластер Керенского, Пространство Кланов
27 марта 3060 г.
Далеко впереди, на значительном расстоянии от своего наблюдательного поста, генерал Уинстон видела покров тяжелого дыма, устилающий равнины Лутеры, - отсюда он казался тяжелым серо-синим одеялом, простершимся до самого горизонта. Со дня страшной битвы так и не прошло ни одного дождя, который мог бы погасить местами вспыхивающий на месте сражения огонь; не налетел даже ветер, чтобы развеять напоминающий о недавней бойне тяжелый дым. Темнота, стремительно опустившаяся на землю, скрыла следы ужасной катастрофы, совсем недавно происшедшей на плоской широкой равнине, запертой в треугольнике моря, гор и реки. Прерия ограничивалась на северо-востоке солеными водами Дхуанского моря, Черной Рекой Шикари на юге и зубчатыми пиками гор Когти Ягуара на западе.
Покачиваясь на удобном стуле в расположении своего лагеря с чашкой кофе в руке, Ариана Уинстон наблюдала за тем, как на небе со стороны запада восходит жаркое желтое солнце Охотницы. Ягуары вынуждены были покинуть поле боя и уйти с равнины - отряды Арианы погнали их на юго-восток от Лутеры. Сент-Ивские Уланы, поддержанные шестым батальоном Легкой Кавалерии, ринулись в погоню за Ягуарами. Они надеялись загнать Ягуаров в реку и там расстрелять их по частям, когда они попробуют переправиться. Не тут-то было! Арьергард отступающих открыл такой плотный огонь по преследователям, что силам Внутренней Сферы пришлось их оставить в покое и возвратиться в лагерь. Сражение было закончено, Легкая Кавалерия и Комгвардия вновь заняли первоначальные позиции вокруг Лутеры. Уинстон вместе со своим штабом опять обосновалась на командном посту в Поле Героев, в тени горы Шабо.
Уинстон считала сражение безусловно выигранным. Во-первых, у них в руках осталась столица планеты с космодромом, а главное, что даже более важно, гора Шабо - символическое сердце Клана Ягуаров с теперь уже разрушенным центром управления и связи Клана на вершине, а также неповрежденное генетическое хранилище. Это ли не полная победа Внутренней Сферы!
Легкая Кавалерия Эридани в тот день проявила себя с самой лучшей стороны. Хотя Комгвардия и Уланы достойно участвовали в битве, все же Легкая Кавалерия вынесла главный удар атакующих войск Ягуаров и выстояла, да и после они дрались с врагом не на жизнь, а на смерть. Многие из разрушенных, разбитых роботов, покореженными останками устилавших поле боя, когда-то принадлежали ее бригаде... Правда, Ариану утешала и давала право спокойно дышать мысль о том, что большинство пилотов боевых роботов, которые вели эти машины в битву, все же смогли спастись и катапультироваться из гибнущих механизмов. Но те немногие, кто не избежал смерти, лежали на совести Уинстон тяжким грузом.
Нет, в это время краски горя или сожаления еще не успели раскрасить холст ее сознания в унылый цвет. Это придет позже. Она размышляла о потере ценных боевых роботов, о гибели обученных пилотов-мастеров, управлявших ими. Потери в живой силе и боевой технике - вот что волновало ее. Цифры, данные, факты. Ладно, Легкая Кавалерия может восстановить хоть часть роботов, подремонтировать тех, кто остался на ногах. Может быть, собрать из частей оставшихся на поле битвы механизмов, брошенных отступающими Ягуарами, новые? Все равно этого казалось слишком мало, нужна была новая техника. Как же много воинов полегло в сражении! Что же касается Ягуаров, то они находились в ничуть не лучшей форме. Их машины, вроде бы немного более мощные, так же были восприимчивы к внутреннему ущербу, как и машины Внутренней Сферы. К тому же воины Клана начали сражение с меньшим количеством роботов. И разведчики, и подсчеты военных потерь в один голос свидетельствовали, что Ягуары понесли очень тяжелые потери. Несколько легких и средних омнироботов были сильно повреждены артиллерийским огнем. Опять же в сражении чуть не врукопашную, когда Ягуары попытались вклиниться в ряды войск Внутренней Сферы, погибли элементалы и еще несколько машин... Нет, в результате соотношение сил осталось приблизительно таким, как и перед началом сражения, - с перевесом в сторону Сферы...
- Генерал... - Шепот за плечом резко вывел Уинстон из задумчивости.
Все еще чувствуя бурление в крови, вызванное недавней битвой, Уинстон подскочила на стуле, выронив из рук чашку с недопитым кофе. Чашка с печальным звоном разбилась о камни, которые во множестве валялись на Поле Героев. Пластмассовый стул с грохотом последовал за чашкой, перевернувшись в воздухе. Уинстон тут же присела на одно колено и с боевым криком выхватила тяжелый автоматический маузер, который она обычно носила на правом бедре и держала его на взводе. Огромное черное дуло уставилось прямо в центр лба потрясенного рядового Элиаса Грау из службы безопасности.
- Солдат, - прорычала Ариана, опуская дуло маузера, - ты что, не знаешь, что выбрал самый удачный путь, чтобы получить пулю в лоб?!
- Извините, мэм, - промямлил напуганный Грау. - Полковник Амис послал меня за вами. Несколько разведчиков сообщили о приближении врага.
Грау еще не успел закончить рапорт, а Уинстон уже вскочила и почти бегом, не разбирая дороги, бросилась в направлении передвижного фургона штаба.
- Говори, Эд, - задыхаясь, проговорила она, влетев из сумерек в затемненную передвижную станцию, где испускали слабое сияние экраны мониторов и тихо жужжали терминалы связи.
Полковник Эдвин Амис, колоритный командир Двадцать первого полка, поднял на нее усталый взгляд.
- Босс, у нас пара разведчиков. Они определили, что вот здесь движется огромный отряд, очень напоминающий ударную группу роботов Клана. - Амис попыхивал сигарой, тыча в монитор толстым пальцем. - После сегодняшней заварушки, сдается мне, остался как раз этот отряд. Думаю, они планируют устроить ночную атаку.
Уинстон припала к мониторам на пульте, которые в трехмерном изображении воспроизводили область последнего контакта с врагом. Крошечная синяя точечка легкого танка "Бигль" мерцала тихим светом между двумя горными хребтами, в дюжине километров южнее позиции войск Внутренней Сферы. Несколько больших отметок в форме ярко-красных боевых роботов медленно перемещались в сторону наблюдательного пункта разведчиков. Они и представляли медленно продвигающиеся вперед силы Клана.
- О'кей. - Уинстон глубоко вдохнула, а затем с шумом выдохнула воздух. Ситуация для нее прояснилась. Мозг работал абсолютно четко. - Эд, вперед на осмотр вашего отряда. Мы выстраиваем боевую линию к югу от города. Легкая Кавалерия Эридани находится в лучшей форме - и в техническом отношении, и в плане боевого настроя. Сделайте так, чтобы полковник Регис Гранди перевел Комгвардию в район космопорта. Если нам вдруг придется оставить Лутеру, он должен поджечь космопорт и отступить. Аналогичным образом Сент-Ивские Уланы должны выстроиться на Поле Героев. Они, конечно, находятся в самой плохой форме. Пускай остаются в резерве. Оставим небольшой тактический запас. Если даже Ягуары в темноте промахнут мимо наших основных сил, Уланам придется взять на себя задачу продержаться до подхода нашей основной массы войск. Приказ майорам Райану и Полинг: лечить раненых, заботиться о техниках и обслуживающем персонале. А теперь действуй, Эд.
Амис испустил короткий радостный возглас и выпрыгнул из штабного фургона. Уинстон улыбнулась, услышав в темноте его жизнерадостный баритон:
- Нога в стремя, народ!
Эта древняя фраза будоражила кровь солдат Легкой Кавалерии Эридани и бойцы в ответ издали восторженный рев. Пилоты роботов тут же полезли в кабины по стальным креплениям корпуса. Все разговоры были прерваны на полуслове. Наполовину съеденные продовольственные пайки мгновенно были брошены на землю и забыты. Один стрелок мощного танка, как Ариана узнала позже, в момент, когда прозвучал сигнал сбора, находился в гальюне. Он натянул на себя брюки и, даже не давая себе труда застегнуть их, нырнул в башенку "Дрилсона", не завершив важного процесса.
Амис был способным, испытанным в боях полевым командиром, к тому же проницательным тактиком. Уинстон доверила ему командование тремя полками Легкой Кавалерии Эридани, которые лишь он с присущей ему жесткой хваткой мог развернуть и поставить в самой выгодной позиции.
Бросив последний взгляд на монитор, Уинстон увидела около него техника - именно он отвечал за мобильную связь.
- Проверьте связь в моем "Циклопе", - приказала Уинстон. Не успел техник кивнуть в знак согласия, как она развернулась и быстрым шагом вышла из фургона.
Где-то в темноте неожиданно заработала автопушка. Ее рев постепенно повысился до оглушительного, резкого стаккато, а затем наступила полная тишина. Уинстон сидела в кабине огромного человекообразного "Циклопа" и сердито вглядывалась в дисплеи тактических мониторов. Происходило что-то странное, но она никак не могла понять что. Ее разведчики вели продвигающиеся отряды Дымчатых Ягуаров почти до самой Лутеры, И вот теперь, в одно мгновение, связь с группой разведчиков полностью прекратилась.
Уинстон вела за собой отряд боевых роботов средней тяжести, приписанных к Шестому батальону. Их поддерживала следующая чуть в отдалении команда бронированных пехотинцев, устремившихся в ночь, чтобы обнаружить малейшие следы близкого присутствия ставшего внезапно неуловимым врага. Ни малейшего следа Ягуаров! Ничего! Нет, хотя роботы батальона наткнулись на чадящие громадины четырех сожженных легких танков, преследовавших после битвы воинов Клана.
- Черт возьми, что происходит? - прошипела Уинстон.
- Извините, генерал. - Она услышала ответ Гэри Рибика, одного из командующих батальоном полковника Антонеску. - Один из моих мальчишек решил, что увидел машину Клана, но мы там ничего не обнаружили.
"Держать себя в руках, мы слишком нервничаем", - подумала Ариана. Она наполовину повернулась к своему помощнику и приказала Кипу Дугласу переключить прибор на частоту Комгвардии.
- Полковник Гранди, есть движение на вашем фронте?
- Нет, мэм. - Гранди явно был в замешательстве, - Ни словечка, ни движения с тех пор, как ваши разведчики потеряли след Ягуаров. Я уж начал подумывать, не выдумали мы их сами?
- Ха, я бы тоже так подумала, если бы не двенадцать наших мертвых солдат и четыре сгоревших танка. - Голос Уинстон неприятно задрожал. - В противном случае я бы согласилась с вами, полковник.
- Да, мэм. - Гранди подчеркнуто любезно ответил на упрек. - Каковы ваши распоряжения?
Уинстон на мгновение задумалась, но не успела она произнести и слова, Гранди вновь заговорил, причем в его голосе явственно звучали гнев и возбуждение:
- Генерал, совершено нападение на Комгвардию! Повторяю, нас атакуют! По грубым прикидкам, на нас напала сотня роботов. Они теснят нас очень трудно удерживать позиции. Я вижу, они хотят принудить нас отойти от космопорта. Я нуждаюсь в подкреплении! Немедленно!
- Проклятье! - ругнулась Уинстон. - Да, полковник, слышу вас. Держитесь, пока можете. Высылаю подкрепление. Если вас оттеснят от космопорта, взорвите его.
Щелкая тумблерами переключения каналов, Уинстон выкрикивала приказы:
- Внимание всем рейнджерам, Балерина на связи. Враг обходит нас с фланга и атакует космопорт. Комгвардия держится, но враг значительно превосходит в силе. Мы идем на помощь. Магьяр, двигай Сто пятьдесят первый в сторону космопорта, выдели Комгвардии свой резерв.
- Магьяр подтверждает сообщение, генерал. Мы в пути, - отозвался полковник Антонеску.
- Стоунволл, - продолжала Уинстон. - Ваш полк выполнит крутой поворот вправо и двинется в направлении правого фланга Ягуаров. Сэнди, мне жаль огорчать вас, но вы окажетесь перед необходимостью вытянуть боевые линии, чтобы прикрыть позиции Двадцать первого полка вашими людьми. Сможете выполнить?
- Да, генерал.
Хотя Барклай ответила без колебаний, Уинстон уловила легкую запинку в ее голосе.
- Хорошо! - рявкнула Уинстон, хотя отлично понимала, что все уже куда как нехорошо. - Выступаем!
Командир галактики Ханг Мета заметила движущуюся вспышку с левого бока. Повернув большого неповоротливого "Рожденного в Котле", она переместила влево прицел дальнобойных пушек и лазерной установки, вмонтированной в левую руку ее боевого друга. Сине-золотой человекоподобный робот неспешно выступил из-под рифленого металлического навеса станции, находящейся рядом с космопортом Лутера, на черное гудроновое шоссе. Военная программа компьютера Меты идентифицировала машину как "Спартанца", старую модель Звездной Лиги, устаревшую уже добрых триста лет назад. Похоже, робот, стоящий прямо перед ней, был одним из уцелевших мехов такого класса.
После того как ее объединенные силы обнаружили и сожгли четыре мелких танка, которые послали захватчики с целью проследить передвижения ее воинов, Мета неожиданно приняла смелое, нехарактерное для Клана решение. С целью запутать и смутить предупрежденного об их приходе и хорошо вооруженного врага, она повернула колонну резко на юг. Они переправились через мелкую мутную Черную Реку Шикари к югу от Лутеры. Форсированный марш в полной тьме и еще один переход вброд через реку - в этой части очень глубокую и широкую. Вода доходила роботам до бедра. Так ее войска вышли на восточную границу города.
Она намеревалась двигаться прямо на Лутеру. Принимая во внимание многочисленные сообщения союзников из низших каст, которым удалось покинуть зону оккупации Внутренней Сферы, Мета нашла подтверждение своим догадкам: захватчики прилагают все усилия, чтобы не допустить сражения в пределах городских стен. Нет, только на подступах к городу, в открытом поле! Другие информировали ее о том, что варвары во главе с презренными наемниками из Легкой Кавалерии Эридани стремились уничтожить только военные активы. Господи, как же они, должно быть, ослабели, если могут разрушать только военную технику врага! Будь Мета на их месте, она бы не задумываясь стала уничтожать противника везде, где только можно.
Помимо основной атаки на варваров, захвативших Лутеру, командир галактики Ханг Мета постепенно приводила в движение второй план, который и должен был принести ей и ее воинам вечную славу и почет.
"Уничтожить эту машину почти позорно, - думала Мета, с презрением разглядывая ящикоподобного неуклюжего робота. - Это, возможно, последний робот такого типа..."
Она сердито отогнала от себя глупую мысль, ругая себя за недопустимую для воина слабость и чувствительность. Недаром у Ягуаров издавна была в ходу пословица: "Тот, кто цепляется за прошлое, прошлому и принадлежит", в которую Мета с детства поверила всем сердцем.
Словно в подтверждение древней мудрости, монитор ее "Рожденного в Котле" тут же выдал информацию о противнике: вражеский механизм прекрасно функционировал в пределах расширенного диапазона - с установками для запуска РДЦ и большими импульсными лазерами у него все было в порядке. Отлично! Медленно, с оттягом, проникнутая высокомерным сознанием того, что ее машина является одним из самых совершенных роботов, когда-либо сконструированных ее Кланом, Мета повела на себя ручки управления, переводя сетку прицела на округлую голову робота противника.
А между тем роботу Комгвардии пришлось совсем несладко: в левой половине груди потрескивали поврежденные провода высокой энергии. И не успела Мета даже сообразить, что происходит, как оттуда вырвался мощный поток заряженных частиц из плазменного орудия и порвал на куски левую голень ее "Рожденного в Котле". Укрепленная гиперволокном стальная броня таяла и разрушалась под воздействием невероятной тепловой и кинетической энергии протонной пушки врага.
Мета быстро восстановила равновесие. Пара голубых полос, сопровождаемых залпом большого лазера, вырвалась из стволов ее орудий.
"Спартанец" покачнулся, будто эта стремительная молния и яркий свет взрезали его толстую броню до самого нутра. Но нет - пилот быстро пришел в себя и решил ответить. Еще один залп ПИИ вонзился в "Рожденного в Котле", оторвав несколько крупных полос брони от мощного корпуса машины. Она ответила варвару двумя залпами высокоэнергетической пушки. Поток частиц прожег дыру в стене укрытия над головой робота. Пульсирующая нить лазера нащупала одно из самых уязвимых мест противника - колено - и вонзилась в тяжелую сталь коленной чашечки. Тут же Мета почувствовала резкий тепловой скачок, наступивший в результате перегрева оружия. Нет, так нельзя, нужно держать оптимальную температуру в границах допустимого.
Впрочем, Мете не о чем было беспокоиться: в затяжной дуэли преимущество оказывалось на ее стороне. Большая часть оружия ее "Рожденного в Котле" была рассчитана на поражение цели на расстоянии приблизительно в семь сотен метров. Расширенный диапазон ПИИ "Спартанца" с трудом дотягивал и до шестисот пятидесяти, но не более того. Это вооружение создавалось для ближнего боя. Очевидно, пилоту Комгвардии это тоже было известно.
Опасаясь, что сейчас на него рухнет простреленный Метой навес, "Спартанец" одним прыжком выскочил из укрытия. Может быть, он собрался бежать? Забыв о возможности перегрева и отказа техники, Мета дала по "Спартанцу" одновременный залп из двух ПИИ, поддержав атаку невероятным двойным выстрелом из тяжелых лазерных пушек, установленных на плечах "Рожденного в Котле". Пот тек по ее пылающим щекам.
Все четыре выстрела достигли цели. "Спартанец" согнулся пополам, как человек, которого в драке пнули ногой в живот, выстрелы лазерной пушки и взрывы ракет порвали его туловище почти пополам. Другой, более слабый, лазер взрезал уже поврежденное левое колено "Спартанца". Последний удар ракеты ближнего действия в грудь робота Комгвардии произвел ужасающий эффект: в машине сдетонировали боеприпасы, и сердцевина машины в синей броне разорвалась на тысячи осколков. Пилот не катапультировался.
Хоть полковник Чарльз Антонеску, двигавшийся вместе со своими людьми в сторону космопорта, и не понял значения ярко-оранжевой вспышки, он все же на секунду замедлил шаг. Хиленький "Стервятник" попытался встать на их пути, но концентрированный одновременный залп почти всей его команды превратил робота Ягуаров в кучку дымящегося пепла, прежде чем бедный "Стервятник" успел сделать хоть выстрел.
Теперь на перехват их отряда бросилось довольно большое количество омнироботов при поддержке менее универсальных, но не менее опасных "второсортных" машин. Сердито потрясая в воздухе гигантскими стальными руками своего "Геркулеса", Антонеску испустил пронзительный крик: "Взять их!" - и вместе с полком ринулся в бой. И хотя его Черные Кони были изрядно потрепаны предыдущими сражениями, они представляли собой все еще довольно мощную силу. Они влетели в строй Ягуаров, разрушив таким образом тщательно спланированное командиром галактики Метой нападение так, как молоток разбивает фарфоровую вазу.

Предыдущая страница 9 Следующая страница


Тени войны 10

Воинам Клана пришлось отвернуться от нынешних противников, сил Комгвардии, чтобы грудью встретить нового и потенциально коварного противника, угрожающего им на фланге. Антонеску взял на прицел небольшую группу элементалов и одним залпом из сдвоенной автоматической пушки и огнем крупного лазера накрыл врага облаком огня и дыма. Когда дым слегка рассеялся, Антонеску увидел, что два неповоротливых бронированных пехотинца лежат в пыли мертвыми. Их однополчане неуклонно продолжали рваться вперед. Ракеты заскрежетали по броне, прикрывающей торс и ноги "Геркулеса".
Выстрел протонной пушки превратил третьего элементала в пылающий кусок металла и обугленной плоти. Четвертый генетически спроектированный солдат не стал дожидаться выстрела, а совершил высокий и довольно изящный прыжок почти через голову "Геркулеса". Унылый глухой стук по обшивке корпуса его робота сказал Антонеску, что элементал сумел ухватиться за один из выступов на теле его семидесятитонного робота и начал разрушать обшивку. Мерцающий дисплей, на экране которого высвечивались оценки повреждений конструктивных узлов робота, проинформировал Антонеску о том, что элементам, используя невероятную силу, оторвал тонкие щитки, закрывающие спину "Геркулеса".
Неприятное предчувствие охватило Антонеску. Он понимал, что ущерб, нанесенный ему одним-единственным элементалом, сорвавшим бронированными когтями листы обшивки со спины робота, может оказаться смертельным. В отчаянии он развернул стволы задних лазерных установок, которые и были установлены на случай, если роботу придется обороняться от роящихся за спиной элементалов. Двойной взрыв когерентного света почти не достиг цели: Ягуар продолжал с упорством какого-то гигантского насекомого вгрызаться в бронированную плоть "Геркулеса".
- Держитесь, полковник! - прозвучал голос в наушниках.
Языки белого жаркого пламени лизнули кабину Антонеску и скользнули по спине "Геркулеса". От второй волны огня по спине и лицу Антонеску потекли струйки пота. Индикатор повреждений заговорщически подмигнул ему и остался гореть.
Повернув многострадального "Геркулеса" на сто восемьдесят градусов, Антонеску буквально нос к носу столкнулся с "Вулканом" сержанта Макси Хоупа. Правая рука его робота заканчивалась не кистью, а стволом мощного огнемета, из которого до сих пор вилась струйка маслянисто-черного дыма. Огнем он буквально выжег элементала со спины робота Антонеску.
- Мерси, сержант. - Антонеску попытался улыбнуться, с трудом восстановив дыхание в душной атмосфере кабины.
- Не за что, полковник. - Антонеску догадался, что Хоуп усмехнулся. - Жаль, пришлось слегка поджарить вашего робота.
- Без проблем, сержант. Перекрасите мне его после того, как кончится война.
- И я так думаю. - Хоуп козырнул правой рукой "Вулкана". - Похоже, Ягуары выходят из пике.
А Дымчатые Ягуары действительно вышли на тропу войны, причем они действовали так слаженно, что враг никак не ожидал подобного от этих прямолинейных солдафонов. Клану удалось практически вытеснить силы Комгвардии из района космопорта. Затем, зажатые между юго-западной окраиной Лутеры и космопортом, войска Комстара окопались и перешли к активной обороне.
Когда полк Легкой Кавалерии Эридани вклинился в левый фланг войска Клана, сил у нападающих было достаточно для того, чтобы разрушить формирование Ягуаров и отогнать клановцев на север подальше от космопорта. Командира галактики Ханг Мету взбесило, что воины ее Клана отступают перед врагом. Но она была настоящим воином и не собиралась так просто отказаться от победы. У нее в запасе была вторая спасительная комбинация.
Поскольку выжившие воины галактики Дельта все же добрались до космопорта, одному тринарию, составленному из самых легких и одновременно самых быстроходных из машин Ягуаров, поручили особое задание. Они должны были устремиться к горе Шабо - символическому сердцу своего Клана. Каждому Ягуару невыносимой казалась одна только мысль, лишь намек на то, что грязные бесчестные варвары пачкают грязными лапами священный Зал Охотников и Поле Героев. Вот она, психология воина: возможность отвоевать обратно эти святые места, а особенно генетическое хранилище, находящееся у подножия горы, поможет забыть о том унижении и позоре, которое испытал каждый воин Ягуаров, наблюдая за действиями варваров на Охотнице.
У Меты не было времени тщательно продумать план нападения, в то время как ее отряды совершали долгий изматывающий марш с переправами через Черную Реку Шикари. Она пыталась сделать так, чтобы отряды варваров начали уничтожать себя сами. Она ликовала бы, видя резню этих ублюдков, пятнающих ее родину, между собой, но чувство долга диктовало, что она должна оставить уловки и атаковать главную линию варваров. Как только самые сильные воины врага были бы мертвы, она сразу могла бы двинуться на гору Шабо.
В ответ на угрозу с фланга порядком потрепанные Уланы Сент-Ива предприняли контратаку. Через короткое время Уланы, сократившиеся до двадцати четырех измочаленных в сражении роботов и горстки обычных пехотинцев, остановили войско Ягуара только западнее города. Когда основная масса армии Ягуаров двинулась назад и напала на Легкую Кавалерию Эридани, Ягуары совершенно случайно напоролись на фланг приведенных в боевую готовность Улан. Уланы, не ожидавшие нападения огромных сил противника, сломали строй и бежали.
Как часто случается в сумятице боя, повальное отступление Улан Сент-Ива повлекло общее бегство сил Внутренней Сферы. Сначала Комгвардия пыталась противостоять бегущим и держать оборону, но вскоре ее оттеснили к Лутере, где мужественный отряд был полностью разбит. Как только целостность боевого порядка была нарушена, мораль дала трещину, и элитные войска Комстара позорно отступили. Даже отборные части Легкой Кавалерии Эридани отступали с поля боя в беспорядке. Гордость переполняла сердце командира галактики Ханг Меты. Она не могла поверить в то, что ее разбитая, потрепанная в боях армия смогла совершить такое.
Ее воины, пылающие жаждой мести, горящие желанием умыться кровью врага, неистово кинулись вслед отступающим воинам Внутренней Сферы. Мета по собственному опыту знала, что такая погоня не всегда кончается благополучно для преследователя: бывает, беглецы объединяются и дают жесткий отпор. В прежние времена, конечно, она бы предостерегла воинов от ловушек, но первая благословила их на преследование и охоту на проклятых варваров. Она и сама присоединилась бы к охотникам, чтобы наказать и убить, растерзать тех, кто осквернил ее родину своим присутствием.
Но после ошеломляющего поражения на Хоккайдо, отторжения Клана из Зоны Оккупации, Ханг Мета твердо усвоила урок. Вольняги из Внутренней Сферы не могут вести себя как благородные воины. Она знает, кто они есть на самом деле и за кого их надо держать - за бесчестных бандитов и убийц. Нет, она больше не поверит этим стравагам, как бы они ни симулировали паническое отступление... Вдруг они пытаются заманить ее воинов в подлую предательскую западню?!.
Ударив кулаком по кнопке на коммуникаторе, Мета рявкнула приказ по каналу связи с командирами:
- Внимание, всем Ягуарам. Прекратить преследование. Повторяю, прекратить преследование! - Слова с трудом выходили из горла, но она нутром чувствовала, что должна их произнести. - Враг полностью разбит и отступает. Мы позволим ему отойти. На сегодня наша цель достигнута. Мы отогнали варваров от Лутеры. Наша столица и Зал Охотников вновь в наших руках.

XIII

Лагерь Легкой Кавалерии Эридани
Гора Шабо, Лутера
Охотница
Кластер Керенского, Пространство Клана
27 марта 3060 г.
Генералу Ариане Уинстон потребовался почти час, чтобы сплотить отступающие отряды.
К тому времени Уланы были рассеяны к чертовой матери и в беспорядке отступали через равнины Лутеры. Комгвардия, правда, все еще представляла собой сплоченный отряд, располагавшийся к северо-западу от города. Только Легкая Кавалерия Эридани в силу того, что не она приняла на себя самый мощный удар противника, понесла минимальные потери и была наиболее боеспособна. Оставались еще два отряда, судьба которых сильно волновала генерала Уинстон.
Поскольку наемники оставили поле боя под космопортом, Уинстон передала командование отряда полковнику Амису.
- Я должна провернуть одно дельце, Эд, - сообщила Ариана своему заместителю. - Я не могу отдать приказ по радио. В эфир выходить предельно опасно, поэтому я возьму с собой небольшой отряд - надо оказаться в одном славненьком местечке неподалеку. Собирайте основные силы и направляйтесь в пункт сбора. Если мы не вернемся в течение двух часов, вы принимаете команду армией на себя.
- Я понял, генерал. - Амис кивнул, показывая, что он догадался о намерениях Уинстон. - Все решим, когда вернетесь.
Для небольшой "прогулки" Уинстон взяла в сопровождение десять роботов и два легких танка. Они на приличной скорости обогнули город с запада и не останавливаясь направились к Полю Героев. Конечно, Уинстон обнаружила там то, что и ожидала увидеть, - большинство воинов Особого Отряда Змеи уже покинули Поле и выдвинулись в сторону пункта сбора. Ее приятно порадовала сноровка и быстрота обслуживающего персонала: техники отлично справились со своей работой и помогли боевым машинам практически без потерь отойти в тыл, не оставив врагу и железки.
Девяностотонная бронированная махина робота генерала Уинстон шагала прямо по разбросанным металлическим останкам боевых роботов через Поле, остановившись только тогда, когда перед ней в сумраке возникла гигантская пирамидальная структура - знаменитое генетическое хранилище Дымчатых Ягуаров. Прибор ночного видения, без которого уже невозможно было разглядеть хоть что-то в наступившей темноте, четко показал обрисовавшуюся в проеме дверей хранилища темную, закованную в броню фигуру. Воин явно заметил Ариану и, присев на одно колено, поднял руку с автоматической пушкой. Дуло пушки смотрело прямо в голову "Циклопа" Арианы.
- Спокойно, солдат. - Ариана поспешила воспользоваться громкоговорителем. - Это генерал Уинстон.
Несколько мгновений почти невидимая в сумраке фигура явно колебалась, сомневаясь, верить ли или открыть огонь. Прибор ночного видения фиксировал движения воина: он снял палец с кнопки пусковой установки, а затем и вовсе опустил руку с бронебойной пушкой в руке. Сделав успокаивающий жест левой рукой, правой он поднял щиток особо прочного шлема, закрывающего голову, и Ариана с изумлением увидела, что вояка оказался не кем иным, как майором элитного отряда Дракона Майклом Райаном.
Уинстон щелкнула управляемым на расстоянии замком коленей "Циклопа" и проворно начала спуск вниз по металлической лесенке девятиметрового робота. Ей показалось, что спуск отнял последние силы, и она раздраженно гаркнула на Райана:
- Майор, какого дьявола вы тут делаете? И почему на страже оказались именно вы?
Райан растерянно заморгал.
- Гоменасаи, - по-японски пробормотал он и поклонился ей так низко, насколько ему позволяла тяжелая броня. - Мне жаль, Уинстон-сама, я плохо понял ваш приказ. Вы проинструктировали меня так: оставайтесь здесь и защищайте раненых. Я и мои люди в точности выполнили ваш приказ. Сейчас я несу вахту у хранилища, потому что у меня осталось мало людей, и всем приходится туго. Мы установили очередность, в которой заступаем на пост. Сейчас мой черед нести караул.
Уинстон почувствовала раскаяние. С деликатностью и изяществом Райан напомнил ей, что он выполнял ее последние распоряжения, которые от нее же получил. А между прочим, остальная часть северной армии, практически не дожидаясь приказа, покинула поле сражения.
- Нет, майор. - Уинстон печально улыбнулась и провела рукой по посеревшим от пыли коротким волосам. - Это я должна извиниться перед вами. Я не должна была кричать на вас.
- Шигатаганаи, - ответил Райан. - Не важно, Уинстон кивнула, показывая, что специфический обмен любезностями закончен.
- Майор, я хочу, чтобы вы собрали всех ваших людей, способных передвигаться, роботов, пригодных для боя, и выдвинулись в сторону пункта сбора.
Райан молча кивнул и тут же исчез в темноте пирамиды.
Когда-то генетический склад представлял собой внушительную структуру, разработанную с целью напомнить любому, что он находится на священной земле Клана. Сама величественная форма высокой пирамиды заставляла замереть сердце входящего в святое место. Интерьер пирамиды поражал воображение: пещеристые стены были выложены удивительным, в прожилках, камнем. Казалось, стены дышали. Полы покрывали силуэты бегущих ягуаров из серого, черного и белого мрамора. Стены верхних этажей были облицованы плиткой из угольно-черного гранита. Множество клейм покрывали отполированные каменные стены залов - они располагались в строгом порядке и образовывали загадочные ряды и группы. На каждом клейме было написано какое-то имя, а под ним - длинная вереница букв и цифр, представлявшая собой, похоже, какой-то код. Из доклада разведки Уинстон знала, что в стенах за клеймами хранится "дар", который каждый воин считал долгом чести вручить своему Клану, - генетический материал. Здесь было собрано генетическое наследие всех вернорожденных героев Клана Ягуара. Ариана осознала, что находится в самом сердце Клана, прикасается к его душе, созерцает чудеса генной инженерии и высший расцвет программ размножения воинов.
Теперь хранилище служило полевым госпиталем северной армии. Ариана всю жизнь была солдатом, и ей казалось, что нет ни одного отталкивающего или просто неопрятного лик; войны, с которым она не успела познакомиться и смириться. Да, война - совсем не праздник, у победы, как и у поражения, есть своя изнанка. Такой оборотной стороной войны, которую Ариана слишком хорошо знала и которая до сих пор заставляла в спазме сжиматься горло, и был военно-полевой госпиталь.
Раненые и умирающие лежат на холодных каменных плитах пола, завернутые в одеяла; под голову в качестве подушки им дают или их же собственные гидроизоляционные жакеты, или вещмешки, набитые тряпками. Некоторые из них находятся в спасительном забытьи, большая часть бодрствует. Многие из тех, кто пока еще в сознании, переносят страшную боль молча вплоть до самой агонии, мужественно сдерживая стоны. Некоторым колют морфий, другие болеутоляющие - и они в горячечном бреду издают сдавленные, тихие стоны, забыв, что они солдаты. Солдат дерется, сжав зубы, и умирает без единого стона. Молчание - Валгалла воина... А тяжелый зловонный воздух, по которому даже слепой поймет, что он очутился в военном госпитале! Кажется, что в легкие попадает ужасная смесь воздуха, запаха крови, вони антисептиков и будоражащего аромата ужаса. Ягуары специально разработали такую систему освещения залов, чтобы вызвать у посетителей благоговейный страх, - помещения были погружены в темно-красную полутьму. Сейчас здесь установили мощные прожекторы, разогнавшие тревожные полутени резким, ярким светом.
Присутствие суетящегося медицинского персонала Особого Отряда развеивало суровое очарование главной палаты хранилища - около входа в пирамиду врачи устроили своеобразный сортировочный пункт. Кровь пятнала плиты пола, и казалось; что раненые лежат на темно-красном мраморе, испещренном прожилками уныло-рыжего цвета. Уинстон с тоской подумала, что санитары госпиталя не один раз предпринимали попытки отмыть пол, да где там! Она вздрогнула, вспомнив предание, услышанное еще в детстве: пятно крови на месте убийства всегда вновь выступает на прежнем месте - и пусть хозяин дома трет его, моет, отскабливает... Оно все равно появится опять!
- Доктор Фойл! - во весь голос закричала Ариана.
- Тише, черт возьми! - прошипел маленький сутулый человечек в запятнанной кровью зеленой рубахе, напяленной прямо поверх камуфляжного френча. - Здесь раненые, не надо их беспокоить!
- Мне жаль, доктор, но придется их побеспокоить. - Уинстон чуть понизила голос, но продолжала говорить в прежнем властном тоне: - Нам пришлось отступить, мы оставили город. Ягуары движутся сюда. Я приказываю, чтобы вы подготовили раненых к эвакуации и как можно скорее покинули хранилище.
- Нет, мэм. - Фойл как ни в чем не бывало повертел головой, разминая затекшие мускулы шеи. - Многие из раненых не в состоянии передвигаться, а я их здесь не оставлю. Они находятся под моей защитой, и я их не брошу. - Доктор выставил вперед правую руку, предупреждая возражения Уинстон. - Вы бы не бросили своего поврежденного, покалеченного боевого робота на поле сражения? Вот и я не собираюсь бросать ни одного пациента. Это не обсуждается.
- Из любви к Богу... - начала Уинстон.
- Нет, генерал, из любви к человеку, - возразил Фойл. - Некоторые из этих бедолаг все равно умрут, независимо от наших усилий. Все, что я могу сделать для них, - облегчить умирание, скрасить их последние минуты. Но многие могут выжить, если получат соответствующую помощь, которая, как вы понимаете, заключается отнюдь не в том, чтобы позволить им подпрыгивать на полке санитарной машины по перепаханному полю. Вы приказываете мне перебазировать госпиталь - значит, я возьму этих раненых с собой. Вероятнее всего, многие из них умрут в мучениях, не выдержав долгой тряски. Умрут также и те, кого мы могли бы спасти здесь... Остальным придется перенести муки тяжелого пути...
Уинстон молчала, не отводя взгляда от лица смуглого темноволосого хирурга. Наконец, понимая, что Фойл прав, она неохотно махнула рукой.
- Хорошо, - скрипнула зубами Ариана. - Мне казалось, вы спятили, но я согласна. Оставайтесь. Вы хоть отдаете себе отчет, что с вами и ранеными сделают Ягуары, когда обнаружат, для чего вы использовали их священное хранилище?!
- Я знаю, генерал, - печально улыбнулся Фойл. - Но я больных не оставлю.
- Генерал, я тоже хотел бы остаться. - Высокий коренастый человек с темно-каштановыми волосами и густыми усами сделал к ним несколько шагов. Его защитный френч был немного чище, чем у хирурга. Огромный серебряный крест болтался на его худой шее. - Да, доктор Фойл прав. Многие из этих бедняг все же умрут. И мое место - рядом с ними. Возможно, я смогу сделать для них что-то хорошее прежде, чем они испустят дух.
Уинстон оставалось только печально закрыть глаза и обреченно кивнуть. Она знала, что спорить с капитаном Стокдейлом, полковым священником, абсолютно бессмысленно, особенно если спор касается души. Он уже объяснил однажды распределение ролей. "Ваше дело, - сказал он Ариане, - выигрывать сражения, мое - выигрывать души". Ложе умирающего было полем битвы Стокдейла.
- Да, - вздохнула Ариана, - вы двое можете остаться. Возьмите людей, которые могли бы помочь лежачим раненым. Мы оставим вам максимум провианта и оружия. Остальные отправляются со мной. Немедленно!
Меньше чем через час хранилище, превращенное в госпиталь, опустело - все раненые Особого Отряда Внутренней Сферы покинули его стены. Остались только тяжелораненые, Фойл, Стокдейл и несколько санитаров. Там же лежали и безнадежные воины Ягуаров. У воинов Клана были возможности лечить своих раненых, не прибегая к помощи медиков Особого Отряда.
Устало опустившись в кресло пилота боевого робота, Уинстон проводила взглядом крошечную транспортную колонну, ползущую на запад в сторону пункта сбора.
- Генерал? - Кип Дуглас, второй пилот и по совместительству оператор связи, тронул ее за плечо.
- Я в порядке, Кип, - ответила Ариана. - Мне очень хочется верить, что я только что не подписала им смертный приговор.

XIV

Южный армейский командный пост
Топи Дхуан, Охотница
Кластер Керенского, Пространство Клана
28 марта 3060 г.
В течение двух дней разрушенные остатки южной армии пробирались через обширные, зловонные и грязные топи Дхуан. Если Эндрю Редберн и видел когда-либо подобное страшное беспорядочное отступление, то, сколько ни пытался, не мог вспомнить, когда и где. Да, он отлично знал рассказы еще из древней истории - там говорилось о солдатах, участвовавших в военных стычках в Юго-Восточной Азии. Дело, кажется, происходило в конце двадцатого столетия, и они были вынуждены отступить в болота в надежде развязать успешную партизанскую войну. Он видел старые пленки, восстановленные с помощью сверхсовременных технологий, где молодые бойцы в оливково-серых униформах пробирались через мутные болотные окна. Вода доходила им до подбородка, а они с трудом несли над головой винтовки, чтобы не замочить порох.
Ужасающие истории, сухо изложенные на страницах военных книг, ни в какое сравнение не шли с тем, что сейчас видел Редберн. Мерзкое гнилое болото буквально впитало в себя его армию, как только они оставили линию сражения.
Сердце у него болело и ныло, и он ничего не мог с этим поделать. Он позорно отступил с поля боя. Господи, впервые за всю его военную карьеру Редберн был вынуж ден отдать приказ, чтобы его люди капитулировали! И мысль об унижении, о перенесенном позоре пылала, подобно ядовитому белому фосфору, в груди Эндрю, разъедая душу.
Разбитые, покалеченные выстрелами роботы армии, проигравшей сражение, хромали вперед по тропинке через вязкую болотную грязь. Сначала отступление было вполне организованным. Боевые отряды, в соответствии с его приказами, делали короткие броски вперед и затем патрулировали зону движения остальных сил, в случае чего готовые прикрыть боевых товарищей. Но Ягуары не дремали. Пользуясь техническим преимуществом, воины Клана на новеньких, необстрелянных машинах буквально дышали в спину отступающей армии Внутренней Сферы. Они подошли очень близко; к тому же две звезды бомбардировщиков Ягуаров внезапно повисли прямо над основной группировкой Особого Отряда, пробирающейся через болота. Похоже, они собирались обстрелять отступавших. И это стало сигналом к общему повальному бегству.
Редберн не мог сказать, кто первый поднял панику. Он даже не знал, из какой части были эти воины. Он ясно увидел, как "Гермес-2" в одиночку рванул куда-то вбок на немыслимой для вязких болот скорости. Тут сдали нервы у пилота второго робота, затем скрылись в болотах уже трое... И скоро вся отступающая армия была охвачена самой настоящей паникой. Мастерс, Маклеод, он сам делал попытки остановить повальное безумие, что-то кричали и другие офицеры - все напрасно. Река впавшей в истерию армии просто понесла их с собой.
К тому времени, когда они наконец смогли восстановить относительный контроль над ситуацией, армия была деморализована, разбита и рассеяна к чертовой матери в зловонных топях Дхуан. По некоторым сообщениям, часть Горцев Нортвинда сумела отойти к подножию скалистых Дхуанских гор к югу от озера Озис. Редберн, правда, сомневался в правдивости, а главное, точности сообщения. Ведь эти горы лежат не меньше чем в двухстах километрах к юго-западу от позиций Горцев, которые они занимали перед боем. Нет, вряд ли силы Внутренней Сферы могли совершить такой марш-бросок и не напороться на расположения воинственных Ягуаров.
Не успел Редберн и глазом моргнуть, как почти половина южной армии была уничтожена, значительно повреждена техника, а люди рассеяны по болоту. Редберн знал, что он и только он один несет на себе груз ответственности за позорное поражение. Как только несколько машин врага просочились за линию обороны Внутренней Сферы, так практически сразу часть роботов его армии была оттеснена глубоко в болота. И теперь, когда они присоединились к отступающим, это немного подняло моральный дух Редберна. Возможно, он потерял не так много людей и техники, как боялся. Его оптимизм быстро иссяк, после того как дюжина потерянных в болотах воинов воссоединилась с основной группой и отставшие перестали появляться.
- Лев, это Данди, - вышел на связь Маклеод. Конечно, была вероятность, что разговоры могут прослушиваться, поэтому приходилось осторожничать. - У нас, похоже, назревают кое-какие проблемы.
- Данди, это Лев, двигайтесь вперед. - Редберну показалось, что он не смог скрыть охватившего его уныния и безысходности.
Господи, надеюсь, что все не так плохо, как я думаю... Маклеод, казалось, не заметил его расстроенного голоса:
- Генерал, ну-ка послушайте вот это.
Голос наемника в наушниках быстро сменился какой-то статистической выкладкой, рапортом, причем неживой, какой-то металлический оттенок голоса заставил Редберна предположить, что это аудиозапись.
- Данди-один, это Бродяга-шесть. - Голос был очень молодым и прямо-таки вибрировал от страха. - У меня движение, сильное движение. Мы... в... гр...
На этом запись оборвалась. В наушниках вновь зазвучал голос Маклеода.
- Генерал, речь идет об одном из моих арьергардов. Передача оборвалась в самом начале, и мы не можем снова ее воспроизвести. Если он находился там, где должен был быть, то это место располагается примерно в двух прыжках к юго-востоку от моей нынешней позиции, - объяснял Маклеод. - Я могу остановить и развернуть свои полки, сформировать что-то похожее на оборонительную линию сражения. Если Ягуары прервали связь с Бродягой и накрыли его, они должны скоро быть здесь.
Звездный полковник Важер проклинал мерзкую жирную грязь, которая, казалось, высасывала всю энергию и из людей, и из роботов, которыми они управляли. Каждый плещущий водой, чавкающий болотным илом шаг давался с большим трудом. Он чертыхался, проклиная и болото, и отряды Внутренней Сферы - мерзких, трусливых вольняг. Он проклинал даже самого Сахана Брэнду Хауэлл, которая отдала приказ опытным немолодым воинам Сердца Ягуара преследовать врага в зловонных топях Дхуан. Сама-то Хауэлл с личной охраной находится в сухом чистеньком лагере на востоке!
Важеру было бы вполне достаточно загнать врага в болото и не преследовать по пятам - какой смысл? Все равно они должны были либо выйти из болота и сдаться, либо сдохнуть от голода. Он отлично знал, что на этих болотах растут всего два-три вида съедобных растений, а никаких животных и в помине не найти. Скорее, можно было отравиться ядовитыми растениями или самим попасть на зуб какому-нибудь местному кровожадному существу. Захватчики непременно бы вышли из болот сами, уж поверьте! Но Хауэлл, видите ли, не хотелось проявить хоть каплю терпения. Она приказала, чтобы Важер откопал врага хоть из-под земли и уничтожил его. Как преданный воин Ягуара, Важер не мог не повиноваться.
Да, само движение через эти грязные болота уже было нелегким подвигом. Буквально через каждую дюжину метров или он, или кто-то из его соратников по оружию вынужден был останавливаться и освобождать ноги роботов от комьев налипшей грязи. Уже дважды его "Бешеный Пес" так глубоко застревал в трясине, что потребовалось совместное усилие, чтобы освободить шестидесятитонный механизм. Болотное разнотравье, виноградные лозы, корни мангровых деревьев делали путь абсолютно непроходимым. Поддержание порядка в отряде потихоньку превращалось в кошмар.
Они весь день преследовали буквально по пятам отступающие отряды Внутренней Сферы. К вечеру Ягуары незаметно потеряли след. Похоже, вражеское командование получило какие-то приказания относительно разгромленных отрядов вскоре после их безрассудного бегства с поля боя. Похоже, противнику удалось объединить и дисциплинировать свои силы и начать действовать в соответствии с неким планом. Теперь преследовать их стало сложнее.
Важер отдал разведчикам приказ порыскать в окрестностях, надеясь таким образом обнаружить следы варваров. В течение долгих часов от них не приходило ни одного сообщения. И вот теперь, когда он совсем было собрался отказаться от дальнейших поисков, сообщение поступило:
- Звездный полковник, это звездный капитан Рохан. Мы вошли в контакт с Горцами Нортвинда.
Дальше последовала серия координат, из которой следовало, что враг находится в нескольких километрах к югу от позиций Важера. Важер, как оказалось, практически обошел их.
- Отличная работа, капитан, - бодро отозвался Важер. - Сбор всем отрядам. Ориентировка на отряд капитана Рохана. Нападайте и уничтожайте врага, где бы он ни находился.
Не оглядываясь, чтобы проверить, следуют ли за ним однополчане, Важер без промедления повернул своего грузного робота на юг.
- Смотри-ка, Кен, у тебя Ягуары за спиной в секторе девять.
Кенси Грей в то же мгновение отклонил корпус "Головореза" влево - вовремя, чтобы выстрелить из автоорудия. Заикающаяся очередь выстрелов вырвалась из скорострельного пулемета, скрытого в закругленном серебряном гребне на плече исполина. Выругавшись на родном гэльском наречии, молодой Горец послал во вражескую военную машину еще один заряд ракет ближнего действия, дополнив выстрелом из лазера, установленного на левом запястье "Головореза".
Ярчайшая вспышка, словно молния, ударила "Черного Ястреба" Клана в скругленное оплечье, расплавив броню и вынудив ссутулившегося робота сделать шаг назад. Небольшая изящная машина быстро оправилась от удара и, разбрызгивая грязь, быстро пошла в сторону "Головореза".
Грей дал по роботу еще один залп, с острым сожалением подумав, что лазеры не успеют перезарядиться. Все же он рискнул, и след выстрела из лазера крупного калибра огненной дугой перелетел через холмистое, испещренное следами ног роботов поле боя. Что там с ракетными установками? Грей бросил взгляд на дисплей, потом судорожно принялся нажимать кнопки на пульте управления. Унылый звон металла, донесшийся из недр пусковой установки, подтвердил страшное предположение - зажим искал ракету, но не находил. Грей расстрелял все ракеты, и этот металлический звук прозвенел для него подобно молотку судьи после объявления смертного приговора.

Предыдущая страница 10 Следующая страница


11 Томас Грессман

Во время бесконечно длинного отвратительного отступления через болота рядовой Кенси Грей вместе с Черным отрядом Горцев Нортвинда занимал позицию в арьергарде. Их отряд оказался одним из немногих, не поддавшихся панике. Черный отряд и несколько рыцарей Внутренней Сферы отстали, чтобы задержать Ягуаров настолько, насколько это вообще возможно. Когда прибыл приказ отступать, на позиции остались лишь три робота Горцев. Они были готовы отдать жизни ради спасения товарищей. А уж те за них отомстят!
Поскольку они шли в арьергарде, то Дымчатые Ягуары наткнулись именно на них. И теперь им оставался только один выход - Горцы решили продать свои жизни как можно дороже, пока к ним на помощь не придут регулярные части. Грей засмеялся, поймав частоту радиоволны врага, и в эфир полетел его жизнерадостный, бодрый голос:
- Давайте, вы, малыши, убогие помоечные котята! Идите к папочке и посмотрите, как настоящие мужики расправляются с врагами!
"Черный Ястреб" яростно прыгал и чуть ли не шипел, как взбешенный мартовский кот, - похоже, наглая речь Грея не на шутку задела противника.
Грей ликовал в предвкушении битвы, его грудь раздирали странные чувства, которых он прежде не испытывал. Предчувствие смерти? Посмотрим! Он бодро обстрелял робота Ягуаров из пусковой установки ракет ближнего действия, благо она уже загрузилась новой порцией. Сверкающие дуги выстрелов описали полукруг и разорвались у основания веретенообразных тонких ног робота, а одна из ракет попала в согнутое туловище противника. Робот Клана покачнулся, но устоял и двинулся прямо на него. Он не просто шел, он бежал - и Грею ничего не оставалось, как броситься наутек. Воин Ягуара выстрелил в спину "Головорезу", и тот, споткнувшись, упал. Падение было страшным. Ягуар в мгновение ока подскочил к упавшему роботу и попытался пнуть его корпус гигантской грязной ступней. Грей успел закрыться левой рукой, подставив врагу под удар локоть - ладонью он закрыл кабину пилота. Броня на руке тут же лопнула и буквально порвалась, стала расползаться по частям, потому что робот Клана изо всей силы дал пару пинков по выставленной в защите руке. Третий мощный удар странной птицеподобной ступни и вовсе произвел страшный эффект - металлический каркас руки сломался в середине бицепса и отломился со страшным скрежетом, а оторванная часть вместе с кистью робота улетела далеко в болото.
- Что, бездарный вольняга? - В наушниках Грея раздался насмешливый хохот Дымчатого Ягуара. - Теперь я покажу тебе, как настоящий воин расправляется с врагами!
"Черный Ястреб" высоко вскинул тяжелые ручищи. Грей с необъяснимым спокойствием наблюдал, как разверстая утроба скорострельной пушки и зев лазера медленно направляются на его кабину.
Но смертельный выстрел так и не прозвучал.
Вспышка лазера - и струя синего огня разорвалась прямо под ногами робота Ягуаров, превратив сырую грязную землю в не менее грязный пар. Грей заревел, как разъяренный демон, и вскочил на ноги. Пинок его "Головореза" пришелся прямо по одной из зияющих ран на тощей левой ноге робота Клана. Хотя "Головорез" не успел полностью разогнуться и ударить в полную силу, удар вышел отменным и предельно точным. Приземистый "Черный Ястреб" зашатался и, как подкошенный, свалился в грязь.
Борясь одновременно с отказывающим управлением, скользкой липкой грязью и не желая мириться с отсутствием левой руки, Грей опустил "Головореза" на одно колено. Единственным мощным ударом он направил правый кулак "Головореза" с вмонтированными в запястья крупнокалиберными лазерами прямо в кабину врага. Удар снес прочное стекло кабины. Задыхаясь от гнева, вызванного только что пережитой смертельной опасностью, Грей не задумываясь нажал на гашетку.
Хотя у него не было времени и возможности точно прицелиться, это не имело никакого значения. Бешеный огонь установки смел в пилотской кабине все живое. Кабина "Черного Ястреба" тут же запылала изнутри - зрелище было притягательным. Казалось, что после удара молнии на разрушенном мостике пилота полыхает красный цветок. "Да, - с удовлетворением подумал Грей, - этому пилоту уже не суждено пополнить генетическим материалом знаменитое хранилище Ягуаров. Нет, такого никогда не случится - теперь частичка славного генофонда рассеивается в вонючем воздухе топей Дхуан..."
Грей заметил, как из темноты на него надвинулся темный силуэт. Он немедленно вытащил кулак с глазницами стволов из разбитой кабины. Дымящиеся стволы автоматической пушки он тут же направил в бочкообразное тело подошедшего. А, так это свой, "Воин-Гурон"!
- Что, мальчик, закончил? - Голос полковника Маклеода звучал словно из другой галактики.
- Да, сэр. - Грей судорожно тряс головой, пытаясь избавиться от пятен красного тумана, застившего глаза. - Да, сэр, закончил.
- Хороший мальчуган, ведь ты и не собирался сначала убивать его? - Голос Маклеода стал ближе, но звучал он холодно и глухо. - Да уж, эту железяку вряд ли можно использовать иначе как дубинку.
Грей посмотрел на правую руку, куда указывал полковник: кулак робота с вмонтированной в него пушкой был полностью раздроблен почти до локтя.
- Черт побери, вам крупно повезло, что эта дура не разнесла вас на части, - заметил Маклеод. - А теперь поднимайтесь на ноги и вперед - прикрывать наш фланг.
Всего в двух километрах отсюда Эндрю Редберн изо всех сил старался разобраться в ходе сражения. Ягуары, очевидно, все-таки столкнулись с арьергардом Горцев и теперь двинули против них значительные силы. Еще через десять минут самый северный пост Катильских Улан вышел на связь с Редберном: на них тоже было совершено нападение. Итак, Редберн оказался меж двух огней. Что оставалось делать в этой ловушке? В отчаянной попытке изменить расклад сил он отдал приказ Уланам совершить рывок на север - удержать фланг. Он быстро связался с полковником Маклеодом, причем выяснилось, что полковник, не дожидаясь его приказа, уже бросил оставшиеся силы против наступающего врага.
Редберн вышел на связь с остальными командирами:
- Полковник Мастерс, что у вас происходит?
- Лев, это Паладин. У нас все чисто, - отозвался Мастерс.
- Полковник, я думаю, теперь мы можем обходиться без кодовых имен. Ягуары прекрасно знают, с кем они воюют, - раздраженно гаркнул Редберн. - Выдвигайте ваши силы на север и немного заберите на запад. Я хочу, чтобы вы заняли позицию, в которой вы могли бы поддержать силы Маклеода или Улан, если Ягуары пойдут в прямую атаку.
- Сигнал принят, генерал. - Редберн почувствовал, что голос Мастерса звучит, мягко говоря, не очень оптимистично. К тому же, должно быть, Редберн задел чувство собственного достоинства, свойственное войнам, предложив отказаться от кодовых имен.
- Лев, это Тигр-два. Ягуары теснят нас с левого фланга, боюсь, нам очень скоро потребуется ваша помощь, иначе мы начнем отступать. - Тигром-два являлся капитан, командовавший Вторым батальоном Улан. После смерти майора Кертиса в первых битвах вторжения этот исполнительный офицер занял его место.
- Держитесь, Тигр-два. Что-нибудь придумаю. - Редберн переключил канал. - Полковник Мастерс, думаю, вам имеет смысл поспешить, иначе я потеряю левый фланг.
Неприветливость, звучавшая в голосе Мастерса, исчезла как по мановению волшебной палочки.
Редберн сидел в кресле "Даиши" и с тревогой наблюдал за ходом сражения на экранах мониторов. Насколько позволяла небольшая разрешающая способность портативного компьютера, Редберн высчитал, что рыцари находились приблизительно в трех километрах к югу от линии обороны Улан. При обычных обстоятельствах такое расстояние можно было считать незначительным. Даже тяжелый малоподвижный робот мог покрыть это расстояние за пять минут. Принимая во внимание сволочную натуру рыцарей и их умение предавать в последний момент, а также вести вероломные переговоры, Редберн решил, что ему придется увеличить время вероятного прибытия на поле битвы по крайней мере дважды. Десять минут на то, чтобы войти в игру, и еще десять минут на саму битву. Как он заметил, Ягуары умудрялись вводить в сражение все новых и новых боевых роботов. Уланы пытались опереться в бою на крошечный резерв, чтобы укрепить и удлинить линию сражения, но сил было явно недостаточно. Вскоре Ягуары двинули вперед левый фланг, и армия наступающих постепенно превратилась в сжимающее противника кольцо.
- Копье Улан, за мной! - закричал Редберн, поймав радиочастоту Улан. В тот же самый момент он заставил "Даиши" перейти на стремительный бег и вышел еще раз на связь с Мастерсом. - Мастерс, быстрее! Ягуары атаковали мой фланг!
- Еще пара минут, генерал. - Голос Мастерса звучал так, что стало ясно - его робот тоже несется по кочкам пересеченной местности.
Только сумасшедший может заставить робота бежать через вязкое болото. Но если он действительно сумасшедший, думал Редберн, стиснув зубы и с трудом дергая рычаги управления, то это отличный тип безумия.
Приземистая металлическая фигура вдруг отделилась от дерева и шагнула к нему навстречу. Немедленно ударив по тормозам, Редберн заставил "Даиши" автоматически проскользить по липкой грязи еще несколько метров вперед, а сам навел сетку прицела на камуфлированную грудь незнакомца. Но нажимать на спусковой крючок Редберн не спешил. И точно - ведь эта высокая тощая фигура не могла быть не чем иным, как "Торопыгой", обычной боевой машиной Катильских Улан.
- Что здесь происходит? - Редберн сделал несколько шагов вперед.
- Генерал, мы отступаем, выстоять невозможно! - бодро отрапортовал водитель робота. - Ягуары подошли и прорвали нашу оборону. Мы вынуждены отступить, чтобы не попасть в окружение.
- Где проходит линия фронта? - устало спросил Редберн, уже не доверяя картинке на дисплее.
- Сэр, это и есть передняя линия.
Редберн хмуро оглядел окутанные туманом болота. На севере, насколько в тумане возможно было разглядеть, медленно ковылял по кочкам разбитый "Вальщик". Юг был абсолютно пуст.
- Слушай, - заорал Редберн по переговорнику "Даиши". - Мы на фланге. Если Ягуары попытаются полностью окружить нас, нас элементарно зажмут в тиски, и мы тут ляжем. Копье Улан выстроится на этой линии. Дайте мне диапазон действия метров в тридцать и не позволяйте ни одному ублюдку пробраться мимо вас.
- Сэр, они уже идут! - закричал пилот "Торопыга". Из тумана материализовалось целое копье роботов
Клана. Двое из них были довольно новыми, хотя уже успевшими побывать в переделках и ремонте, остальные же казались откровенным старьем.
Редберн направил стволы орудий "Даиши" в грудь шагавшего впереди робота - тощего, нескладного "Бешеного Кота". На секунду задержал дыхание, резко выдохнул и нажал пусковые кнопки. Сноп смертельного огня полетел в корпус вражеской машины.
Редберн с изумлением увидел, что на его выстрел "Кот" отреагировал так, будто о его грудь ударилась детская хлопушка с конфетти. Две пусковые ракетные установки, укрепленные на покатых плечах робота, выплюнули залп ракет дальнего действия. Две из них подняли фонтаны грязи прямо под ногами "Даиши". А вот четыре остальные попали в цель. Боеголовки с титановым сплавом разорвали в клочья броню на правом боку и торсе робота, оставив огромные дымящиеся пробоины в броне. Надавив большим пальцем на кнопку, которую солдаты часто именовали "шалуном", Редберн привел в боеготовность крайние верхние пушки и установил программу максимальной поражающей силы.
Дым и пламя взметнулись от поднятых запястий "Даиши". Трассеры реактивных снарядов прочертили оранжево-красный след в тусклом застоявшемся воздухе. Взрывы повредили тело и плечо "Бешеного Кота", но основная часть снарядов, не задев корпус, разорвались в болоте, окатив робота грязью, но не причинив вреда. Редберн предпринял повторную попытку, решив добавить к выстрелам из пушки пару хороших залпов из тяжелого лазера.
И вот теперь-то "Бешеному Коту" пришлось худо! Видимо, робот довольно сильно пострадал еще во вчерашнем сражении, и потому левая рука "Кота", к удивлению и радости Редберна, разломилась в плече и с отвратительным чавканьем погрузилась в болотную жижу. Но еще прежде, чем рука отделилась от тела, Редберн увидел, как сложились пополам распорки безопасности, оберегающие водителя робота. Редберн ожидал, что вражеский пилот вот-вот катапультируется, но этого не произошло. Усеянный обломками навес над разрушенной пилотской кабиной заставил Редберна вздохнуть о храбром воине, принявшем смерть на боевом посту.
Где-то на периферии обозримого пространства Редберн уловил движение - на него шел робот какой-то странной округлой формы. Быстро развернув корпус "Даиши", он навел прицел на центр тяжести массивного "Нобори-нина", или "Знаменосца", как его называли сами Ягуары. И опять он помедлил нажимать на курок. Он остановил руку, потому что заметил на левом плече робота эмблему рыцаря Внутренней Сферы - он узнал ее, да и как можно ошибиться? Из озера поднимается рука, держащая меч.
- А, вот вы как приветствуете друзей, генерал? - Из наушников раздался смех Пола Мастерса.
- Да, вот так я приветствую друзей, когда они управляют вражеской машиной, - парировал Редберн. Оказывается, Мастерс захватил "Знаменосца" после того, как в сражении под Нью-Андери его собственная "Наковальня" была разбита в пух и прах.
- Что, поговорим с ними, генерал?
- Да, думаю, вы правы. - Редберн заговорщически усмехнулся. - Сейчас мы устроим Ягуарам несколько маленьких приятных сюрпризов.

XV

Бивуак Легкой Кавалерии Эридани
Предгорья Когтей Ягуара, Охотница
Кластер Керенского, Пространство Клана
28 марта 3060 г.
Ариана Уинстон осторожно массировала огромную болезненную шишку на лбу - неслабое наследство воина Дымчатого Ягуара, который принял ее "Циклопа" за боксерскую грушу. Она откинулась в кресле и тяжело вздохнула, чувствуя, что ее силы на пределе. Ягуары, предприняв еще одну атаку прямо перед рассветом, откатились назад... И Ягуары, и отряды Внутренней Сферы понесли умеренные потери. Один из воинов Клана, управлявший "Адской Гончей", нес на броне эмблему Рейнджера галактики Дельта, и именно он прорвался через оборону Легкой Кавалерии, чтобы с тыла напасть на резервное соединение роботов Сферы. Специально ли, случайно, но получилось так, что первым, на кого нарвался наглый Ягуар, оказался "Циклоп" генерала Уинстон.
Проклятый безумец еще на бегу навел на нее стволы крупных лазеров, откуда вырвались зеленоватые огненные струи, очень гармонично сочетавшиеся с тонами грязно-изумрудного пейзажа. Но Ариане было не до красот - она пыталась остановить безумный натиск выстрелами из гауссовой пушки и прицельным лазерным огнем в торс "Адской Гончей", но враг упорно рвался врукопашную, видимо не думая о том, что может погибнуть сам.
Робот Клана в немыслимом прыжке взвился в воздух в тот момент, когда Уинстон перезаряжала гауссову пушку.
Она не успела привести оружие в боевую готовность, когда "Адская Гончая" приземлилась, с силой толкнув робота Арианы в левое плечо. Ее "Циклоп" чуть не в обнимку с вражеским роботом покатился на землю. Ягуар вскочил на ноги первым и нанес страшный удар бронированной ступней по голове ее "Циклопа". Тут же "Адская Гончая" отскочила в сторону, готовясь нанести второй мощный пинок. И пришел бы конец славному командиру галактики, но тут на помощь подоспел полковой сержант Стивен Янг, который четырьмя меткими выстрелами из лазера сорвал тонкую броню со спины клановского робота. Боеприпасы "Адской Гончей" сдетонировали, раздался мощный взрыв, уничтоживший машину и унесший жизнь храброго, но глупого воина Ягуаров.
"Так постоянно происходит с момента прибытия подкреплений Ягуаров, - размышляла Ариана. - Они нас ненавидят, а мы продолжаем уничтожать их родину..."
Она потягивала горячий крепкий кофе, который полевая кухня наконец доставила в термосах на поле боя. "Неудивительно, что Ягуары кажутся нам сумасшедшими".
После неудачного для обеих сторон ночного нападения враждующие группировки покинули поле битвы. Ягуары отступили к Лутере, в то время как Легкая Кавалерия Эридани, Комгвардия и Сент-Ивские Уланы повернули обратно на запад. Северная армия также весь день двигалась в западном направлении, разбив палаточный лагерь только после наступления сумерек. Армия заняла оборонительную позицию в предгорном районе Когтей Ягуара - горных пиков, возвышавшихся с западной стороны столицы. Во время отступления из Лутеры большинство раненых Внутренней Сферы были спешно загружены в бронированный транспорт, в опустевшие отсеки для боеприпасов, в личные автомобили обитателей планеты, захваченные войсками Сферы... Раненые отступали вместе с боевыми отрядами и испытывали фактически те же тяготы, что и здоровые воины. Горло Уинстон перехватывало, когда она представляла себе, какие муки должны были перенести несчастные солдаты, трясясь в обитых железом машинах по разбитым дорогам! Бывают ли худшие пытки?
Да, бывают! Уинстон прошиб холодный пот, когда она подумала об агонизирующих в госпитале воинах. Им пришлось отступить и оставить умирающих на милость врага. Да, тот удивительный хирург и часть медперсонала клана Легкой Кавалерии остались с ранеными, чтобы облегчить их страдания. Там же находился и полковой священник Стокдейл... Когда-то, в далеком прошлом, Ягуары обращались с ранеными и медиками вполне по-человечески, не апеллируя к Аресским соглашениям.
В обычных обстоятельствах, оставляя на милость врага тяжело раненных воинов, их товарищи испытывали угрызения совести и ощущали свою вину перед братьями по оружию, хотя могли быть уверены, что враг, в соответствии с правилами ведения войны, поступит с ранеными вполне гуманно. Но теперь они оказались в совсем иной ситуации. Внутренняя Сфера вторглась на родину Ягуаров. Хуже всего то, что вторжение проходило под знаменами Звездной Лиги - а уж подобное Клан не мог расценить иначе, чем богохульство. Так что обстоятельства отметали правила цивилизованного поведения.
Уинстон считала маленьким чудом, что отступающие войска сил Внутренней Сферы до сих пор не обнаружили никаких следов врага в течение всего изнурительного, изматывающего отхода с боевых позиций. Ее люди пали духом, но, возможно, и Ягуары пострадали не менее сильно. К сожалению, на таком предположении невозможно было строить серьезные расчеты.
Большая часть легких роботов Легкой Кавалерии пострадала в первых стычках с Ягуарами еще во время приземления Войск Вторжений на равнину Лутеры. В распоряжении Уинстон оставались тяжелые танки, которые она выслала на разведку и патрулирование местности к югу и на восток от Лутеры. Она понимала, что у Ягуаров было вполне достаточно времени, чтобы подготовиться к ответному удару... Местное время - три часа ночи. Патрули отправились на разведку почти пять часов, назад, и до сих пор от них не поступило ни одного сообщения.
Уинстон с отвращением глотала кофейную муть, затем раздраженно поставила изящную стальную чашку на командный пульт. Она сконфуженно улыбнулась при мысли о том, что, независимо от того, что происходит на поле битвы, ее ординарцы всегда позаботятся о том, чтобы палатка была удобно поставлена и на столе дымилась чашка кофе. Время от времени она ненавидела льготы, которые предоставлялись ей как командующему офицеру высшего ранга. Ведь для тех, кто находился под ее началом, самые мелкие удобства - просторная палатка, мягкая постель, услуги ординарца - казались немыслимой роскошью. Она помнила свои ощущения, будучи солдатом, и зависть ее не стихала даже потом, когда она сама начала подниматься по воинской лестнице. Однажды, помнится, отец отвел ее в сторону и в резких выражениях запретил ей выступать против высших офицеров.
- Конечно, у них есть ординарцы, которые о них заботятся, - рычал на нее отец. - Но эти офицеры также заботятся и о вас. Ты что, хочешь, чтобы они сами ставили палатки и грели еду вместо того, чтобы разрабатывать блестящие планы сражений, которые могут спасти ваши жизни?!
Ариана не забыла отцовский урок. Наверное, эти слова стали последним отцовским наставлением перед тем, как он умер.
Выйдя из палатки и вдохнув холодный ночной воздух, Ариана подняла воротник плотного серо-зеленого полевого кителя. Тишина, висевшая над лагерем Легкой Кавалерии, пугала. Не слышно веселого дружеского трепа, грубых подшучиваний, солдатских песен. Слышался лишь треск веток, сгорающих в маленьких походных кострах, почти не защищавших от ночного холода, да тихие стоны раненых. Шумы и шорохи только подчеркивали зловещее молчание лагеря. Никогда еще она не видела, чтобы лагерь был так тих и уныл.
- Генерал?! - Техник связи, подпрыгивая от холода и пытаясь унять сбившееся от бега дыхание, остановился около Арианы. Мальчик был вызывающе молод, и Уинстон вспомнила, что вроде бы его она видела в первых рядах гордо марширующих выпускников школы кадетов. Да, это было чуть больше года назад. Теперь этот год казался вечностью. Юнец остановился, его правая рука потянулась к пилотке, чтобы отдать честь, но остановилась на полпути - инструкции запрещали отдавать честь старшим на поле боя, ведь никто не знал, не наблюдают ли откуда-нибудь за ними ушлые вражеские снайперы. - Генерал, мы наконец установили контакт с разведчиками. - Мальчик задыхался от усердия, а его дыхание клубами поднималось изо рта в ночной воздух. - Разведчик номер четыре на линии!
Уинстон пробормотала слова благодарности и, чуть не сбив с ног юного техника, помчалась в сторону передвижного фургона штаба. Он находился на расстоянии где-то двадцати метров; она преодолела дистанцию за две-три секунды.
Перепрыгивая через ступеньки, Ариана влетела в фургон.
- Отлично, ребята, что у нас?
- Генерал, разведчик четыре на связи. - Старший техник ткнул рукой в электронную карту, которая отображала положение соединенных сил отдельной яркой точкой, ярко выделяющейся на темно-зеленом фоне поля.
- Дайте мне поговорить с ним. Каково его кодовое имя? - спрашивала Уинстон, одновременно надевая наушники и втыкая проводки в пульт.
- Должно быть, Шайен-четыре.
- Отлично, подключайте. - Уинстон подождала, пока техник, повертев ручки, ободряюще кивнул ей, затем произнесла в микрофон: - Шайен-четыре, Балерина на связи. Отвечайте.
- Балерина, это Шайен-четыре. Вилко. Ситреп. Сетка: Майк Альфа девять-пять-четыре-семь.
Уинстон посмотрела на электронную карту. Местонахождение разведчика обозначено справа от цели, в одиннадцати километрах к северо-востоку от лагеря северной армии. Передача, которую вел разведчик, была прерывиста, но парень говорил очень медленно, чтобы удостовериться в том, что его верно поняли. Сообщение, конечно, шифровалось из-за опасности радиоперехвата.
- Мы в укрытии, образованном рельефом местности, приблизительно в пяти сотнях метров к юго-востоку от их позиций. Похоже на то, что Сьерра Джез пытается заночевать в цехах металлообрабатывающего завода. Я насчитал около ста пятидесяти Оскаров Майксов и одну сотню Эхо.
- Ну-ка повтори со слов "металлообрабатывающий завод". - Уинстон сомневалась, правильно ли она расшифровала сообщение.
- Повторяю, я насчитал около ста пятидесяти, один-пять-ноль, боевых роботов и один-ноль-ноль элементалов. Половина Оскаров Майксов выглядит так, словно они только что вернулись с парада или сошли со сборочной линии. На их броне ни царапинки. Будьте на связи.
Через мгновение голос разведчика зазвучал снова:
- Генерал, я положительно идентифицировал новые машины. Согласно военной книге, они принадлежат к тринарию Логова Ягуара, их командир - Хан Линкольн Озис.
- Балерина повторяет, Шайен-четыре. Как выглядят Сьерра Джез? - Уинстон намеренно прервала сообщение разведчика, переспросив его, - пусть еще раз проговорит все вслух, а то как бы не вышло ошибки. Надо проверить, правильный ли след взят.
- Похоже, они проводят косметический ремонт поврежденных роботов, - сказал он. - Они накладывают металлические листы на поврежденные участки брони, снимая уцелевшие части оборудования с совершенно разбитых роботов, чтобы восстановить менее изуродованные в сражениях. Я предполагаю, что у Ягуаров практически нет целых боевых роботов и мало запчастей к ним. Я не вижу боеприпасов, которые они загружали бы, техники суетятся, пытаясь заменить баллистическое оружие мелкими лазерами и ракетными установками. Повторяю, мне кажется, что у Ягуаров практически нет боеприпасов. Я обрисовал ситуацию так, как мы ее видим отсюда. Может быть, нам выдвинуться поближе и проверить? - В голосе разведчика звучало явное нежелание предпринять вылазку в пасть Ягуарам. Уинстон подумала секунду.
- Отрицательно, Шайен-четыре. Оставайтесь там, где вы находитесь, пока не возникнет угроза для жизни. Каждые полчаса передавайте сведения о состоянии Ягуаров. Если вы увидите нечто похожее на то, что они собираются выступать, я хочу, чтобы вы со своей командой немедленно покинули засаду. Обойдемся без геройства! Вам ясно?
- Сигнал принят, Балерина. Не беспокойтесь. - В голосе разведчика звучали нотки удивления и, похоже, облегчения. - Выходить на связь каждые полчаса. Шайен-четыре, вас понял.
- Быстроногий! - Ариана шагнула к молоденькому солдату, стоящему у открытой двери командного фургона. - Сбегай и приведи ко мне командиров Легкой Кавалерии Эридани, полковника Гранди и майора Полинга. Я хочу немедленно видеть их.
Пехотинец тщательно повторил приказ, чтобы генерал убедилась, что он все запомнил правильно, и, дождавшись кивка Арианы, со всех ног бросился в ночную темноту.
У нее было немного времени до прибытия подчиненных, и Ариана решила проверить силы, которыми она располагала. Итак, начальное вторжение и последующая борьба уменьшили северную армию, как она теперь называлась, на шестьдесят процентов. Самые большие потери понесли легкие боевые роботы и небронированные взводы пехоты. Прибавьте к этому, что легкие быстроходные танки Легкой Кавалерии практически в полном составе выбыли из игры. Странно, но большинству пехотинцев, принадлежавших к отрядам Комгвардии и Легкой Кавалерии, удалось уцелеть.
Боеприпасов хватало с избытком, что само по себе было удивительно, если принять во внимание, в каких страшных, жестоких сражениях пришлось принять участие северной армии и другим войсковым соединениям! С другой стороны, продовольствие, амуниция, медикаменты явно нуждались в пополнении. Конечно, о дефиците пока говорить было рано, но он мог возникнуть, если бы Ягуарам удалось втянуть отряды Внутренней Сферы в длительную военную кампанию.
Другой вопрос, не дававший ей покоя с тех самых пор, когда они узнали о прибытии подкреплений Ягуаров, сейчас стал особенно актуальным. Разведчик сообщил, что новоприбывшими, "словно сошедшими с конвейера" роботами командовал сам Хан Дымчатых Ягуаров. Два прыгуна Клана покинули систему Охотницы, вероятно подзарядив батареи от мощного литиевого источника. Куда они исчезли и когда вернутся с воинами и роботами Клана, чтобы стереть Особый Отряд Змеи с лица земли?
Будем рассуждать так: если бы Кланы послали на Охотницу подкрепление, смогла ли Змея отозвать собственных прыгунов и исчезнуть или же войска Внутренней Сферы без всякой жалости отловили бы их на пути к прыгунам и расстреляли на месте? Могла ли она сама вызвать транспортные корабли, зная, что военно-морской флот Особого Отряда не настолько силен, чтобы противостоять мстительным Дымчатым Ягуарам? Смогли бы они защитить невооруженные прыгуны? Вряд ли. Какой вариант можно рассмотреть? Разбитые силы Особого Отряда могли быть эвакуированы с Охотницы на боевых шаттлах и оставлены на базе континента Ужасный. Но тогда пришлось бы оставить на планете всю технику и оборудование, а этого Ариана допустить не могла - вот была бы богатая пожива Ягуарам!
- Что случилось, генерал? - Эдвин Амис твердым шагом вошел в командный фургон. Пожалуй, третий раз за все годы, что Ариана его знала, она видела Амиса без его непременной сигары. Неужели он бросил курить?
- Заходи, Эд. Садись. Хочу с тобой кое-что обсудить, пока не пришли остальные.
Уинстон не пришлось ждать - Чарльз Антонеску, выглядящий, как всегда, заправским щеголем, и смотрящаяся на его фоне особенно измученной Сандра Барклай поднялись по ступенькам передвижного боевого штаба буквально через пару секунд после Амиса, занявшего самое удобное кресло. Регис Гранди и Маркус Полинг прибыли еще через минуту. Уинстон взяла на заметку резвого посыльного и мысленно пообещала объявить ему персональную благодарность.
Быстро, не тратя слов попусту, Уинстон обрисовала присутствующим ситуацию в лагере Ягуаров, опираясь на сообщение разведчика. Не успела она закончить краткий доклад, полковник Регис Гранди предложил немедленно начать массированную атаку на Дымчатых Ягуаров.

Предыдущая страница 11 Следующая страница


Тени войны 12

- Они находятся всего-то приблизительно в двух часах пути к востоку от наших позиций. Если выступить прямо сейчас, то сможем напасть на них в темноте. Мы непременно застанем их врасплох.
- Я согласен с полковником Гранди, - приподнялся с кресла Амис. - У Ягуаров, как я понял, практически нет боеприпасов, многие роботы в плачевном состоянии, а большинство элементалов убито или повреждено. Если выступить прямо сейчас, мы возьмем их тепленькими.
- А если мы ошиблись в расчетах? - подала голос Сандра Барклай. - Если мы развернемся и двинемся на врага, путь займет больше двух часов. Не забывайте, эта планета вращается с востока на запад, ведь так? - Она оглядела притихших вояк. - Если мы начнем нападение в пять утра, крайний срок - в пять тридцать, наши парни ослепнут от яркого солнечного света еще до того, как битва будет окончена.
Уинстон искоса наблюдала за Барклай, но та, похоже, ничего не замечала. Уинстон обратила внимание, что во время этой краткой речи Сандра так яростно сжимала кулаки, что костяшки пальцев побелели, что выдавало сильное волнение. Предложения Барклай всегда были золотой серединой между безрассудно смелыми идеями Амиса и осторожным упорством, с которым Антонеску излагал свои взгляды.
Но сейчас с Сандрой явно что-то произошло. Уинстон впервые заметила изменения в поведении Барклай после высадки отряда Легкой Кавалерии на Охотнице, хотя тогда она зарекомендовала себя с самой лучшей стороны.
Очевидно, уже тогда не все было в порядке. Перед началом кампании Ковентри Уинстон решила передать отряд Легкой Кавалерии под командование Барклай, ведь ей самой пришлось покинуть пост. И наверное, после той кровопролитной операции в Барклай и произошла какая-то трудноуловимая перемена. Уинстон не могла подобрать этому изменению имя, но оно определенно случилось. И теперь, в свете реакции Сандры на отчаянную ситуацию, в которой все они оказались, Уинстон даже начала задаваться вопросом, не ошиблась ли она в выборе преемника. На несколько мгновений она потеряла нить обсуждения, размышляя о том, как поступить с офицером, находящимся на грани нервного срыва.
Она не могла, конечно, отстранить Барклай от участия в сражении. Такой шаг произвел бы неблагоприятное впечатление на офицеров: показалось бы, что Уинстон не доверяет ей командование на поле битвы под ураганным огнем, а значит, сомневается в ее командирских качествах... Нет, не надо обострять проблему. С другой стороны, если Уинстон включит отряды Барклай в заявку на участие в наступающем сражении, Барклай может, не дай бог, или потерять сознание, или просто все бросить и оставить своих солдат без командира... неизвестно, чего от нее можно ожидать...
- Ладно, мы сделаем вот что, - наконец произнесла Уинстон. - Чарльз, вы вместе со Сто пятьдесят первым выдвинетесь на юг. Вы будете нашей маскирующей силой, отвлекающей внимание врага. Горы прикроют наш левый фланг. Полковник Гранди, вы и полковник Амис образуете основную ударную группу. Вы получите в свое распоряжение самое большое количество тяжелых роботов, находящихся в боеспособном состоянии. Сэнди, Семьдесят первый базируется на расстоянии трех прыжков позади главной ударной колонны. Вы должны быть готовы в любую минуту нанести удар с фланга, либо усилить основную линию атаки, либо же держать проход открытым для Двадцать первого полка и Комгвардии в случае, если они впопыхах наделают ошибок... Майор Полинг, вы выбыли из игры - я так понимаю, что в вашем распоряжении осталось меньше половины средних и тяжелых роботов? Вы остаетесь здесь и будете охранять нашу лагерную стоянку. Помните, майор, на вашей совести - наши раненые и наш провиант. Не подведи меня, сынок.
- Не подведу, генерал. - Полинг устало улыбнулся.
- Мы должны действовать стремительно - мгновенная атака, силовой вариант, - продолжала Уинстон. - Короче говоря, никаких вылазок и попыток взять пленных. Мы должны причинить максимум вреда, убивать без жалости, напугать, пронестись как вихрь - и назад. Мы с вами пережили такие времена, когда стояли буквально на краешке пропасти и в любой момент были готовы сорваться. Мы хватались ногтями за эти комья осыпающейся земли - и оставались в живых. Так и должно быть. Воин обязан смириться с неизбежной опасностью и выполнить свой долг. Это очень трудно, я знаю. Ягуары изрядно потрепаны, но разведчики докладывают, что Клан получил свежее подкрепление - отборные отряды охраны. Поэтому мы не можем позволить себе расслабиться. Мы, возможно, и разобьем их, но это будет очень серьезным испытанием для всех нас. Не ждите легкой прогулки. Короче говоря, мы вернемся или со щитом, или на щите, и никак иначе. Теперь все, держитесь.
Часом позже Уинстон опять сидела в пилотском кресле разбитого и изуродованного "Циклопа". Кип Дуглас, ее помощник, удобно пристроился позади Арианы и теперь что-то мурлыкал себе под нос, посматривая через щелки полузакрытых глаз на приборные панели. Время от времени Уинстон чудилось, что его фальшивое пение потихоньку переходит в откровенный храп. Как только до нее донесся особенно очевидный всхрап, Уинстон окликнула помощника. Дуглас усмехнулся и энергично потер затылок.
- Да, генерал, - протянул он, - вот вы выполняете самую важную часть задачи - вести это чудовище через препятствия. А какое задание у меня? Сидеть в кресле позади вас и слушать радио. Очень быстро надоедает, знаете ли. - Зловредный огонек вспыхнул в глазах Кипа, и только теперь она поняла природу странных ощущений в левой ноге - оказывается, он развлекался тем, что пытался щипать ее за ногу! Ничего себе наглость!
Но в общем-то Кип Дуглас был прав. Смотреть, а тем более слушать было абсолютно нечего. Уинстон приказала, чтобы армия двигалась максимально тихо и насколько возможно быстро, пользуясь только приборами ночного слежения, которыми оснащены кабины пилотов. Главное - соблюдать полную тишину радиоэфира. Конечно, Ягуары уже перехватили радиопередачу Шайена-четыре, отчасти раскрывшую их местоположение. Даже если они не успели засечь, откуда велась передача разведчика Внутренней Сферы, они наверняка знали, что Особому Отряду известно местонахождение их лагеря. И теперь любой радиоперехват разговоров между отрядами Внутренней Сферы мог раскрыть Ягуарам все карты, и в таком случае вместо нападения на спящий лагерь Ягуаров северная армия лицом к лицу столкнулась бы с до зубов вооруженным разъяренным врагом.
Вот в чем заключался парадокс современной войны: в последней половине двадцатого столетия широкое применение получило развитие технологий, связанных с созданием приборов и аппаратов инфракрасного излучения. Армии получили в руки мощнейшее средство для ведения военных действий ночью - приборы ночного видения. Однако офицеры, признавая большое будущее за этими хитрыми приборами, тем не менее почему-то предпочитали бороться с врагом по старинке, при дневном свете. Теперь, когда появились так называемые "старлайты", отражатели звездного света, куда эффективнее любых прожекторов, когда на вооружение были приняты приборы, работающие с ультразвуком и тепловым излучением, для водителя боевого робота день и ночь уравнялись в правах. А все-таки большинство сражений разворачивалось в течение светового дня и при относительно приличной погоде. Уинстон предполагала, что истоки этой традиции кроются в извечном страхе человека перед тьмой.
- Хорошо, пусть все идет как идет, - прошептала Ариана, слушая возобновившееся мерное похрапывание Кипа. - Сегодня ночью Ягуары ужаснутся. Они не знают, какая смерть подстерегает их в темноте.
Командир галактики Ханг Мета не могла уснуть. В последней битве она получила сильные ожога - расплавленный металл ее несчастного разбитого "Рожденного в Котле" сжег кожу на левом запястье и предплечье. Страшные волдыри и пузыри на обожженных участках не давали спать. Стоило неудачно повернуться и задеть руку, как Мета с чертыханьем вспоминала рассказы о средневековых пытках огнем. Странно, обычно она не обращала внимания на боль, но в ее сегодняшнем настроении эта боль казалась еще одной вражеской проделкой, целью которой было нанести ей оскорбление и вывести из себя.
Мета с отвращением отбросила край тонкого одеяла, накрывавшего ее походную кровать, и вышла из надувной палатки на свежий воздух. Где-то на востоке лежала Лутера. В любую другую, какие случались раньше, Мета могла бы увидеть унылый ярко-красный свет уличных фонарей города, отражающийся от низко висящих дождевых облаков, как плотными одеялами укрывавших небо. Но только не сегодня, не в эту ночь. Огни города были погашены варварами, а защитники покинули город. Светомаскировка объяснялась просто - освещенный город как на ладошке лежал бы перед аэрокосмическими истребителями, представляя собой отличную цель.
После длинного изматывающего сражения с силами Внутренней Сферы и неудачной ночной атаки Мета направила часть своего войска на север и восток - прямо через холмистые равнины в сторону лагеря. Бивуак разбили на территории старого металлообрабатывающего завода. Похоже, что враг тоже разбил лагерь где-то на западе. Разведчики Меты еще не добыли точных сведений о местоположении отрядов Внутренней Сферы, но она вполне могла предположить, где приблизительно находится стоянка противника. Очевидно, эти сураты обосновались у подножия Когтей Ягуара, километрах в пятнадцати к западу. "Утром, - подумала Мета, - надо непременно выпустить элементалов, которые раскрыли бы местоположение захватчиков и в два счета стерли бы их в порошок".
Нет, не только ожоги прогоняли сон. Гнев, возмущение, сожаление жгли ее сердце томительным огнем. Вначале сураты Внутренней Сферы объединились, да еще имели наглость утверждать, что объединение произошло под знаменем Звездной Лиги. Но на этом негодяи не остановились. Они бросили все средства на то, чтобы потеснить воинов Клана, а затем и вовсе изгнать их из Зоны Оккупации. И даже этого показалось им мало! Когда она привела остатки своего гордого Клана, изрядно потрепанные в сражениях, назад, в мир Клана, что они нашли? Огромный флот кораблей Внутренней Сферы, отряды варваров, напавших на родину Ягуаров! Мало того - они снова провозгласили, что действуют под эгидой Звездной Лиги! Ее объединенные силы приземлились на Охотнице, попав в самую гущу резни, устроенной этими грязными вольнягами на родине Ягуаров.
Когда Ханы других Кланов узнали, причем, заметьте, в деталях, о тех оскорблениях и нападках, которые перенесли Ягуары, они отказались действовать! Никогда прежде Мета не слышала ничего подобного за всю долгую историю Кланов! Варвары стремятся истребить, уничтожить отдельный Клан, а другие малодушно отказываются помочь, вынуждая Ильхана и Сахана Брэнду Хауэлл отправить два неповрежденных тринария, принадлежащих Дымчатому Ягуару, обратно на Охотницу для защиты родины. Мета готова была поклясться, что, если Ягуар переживет ужасное испытание, она бросит каждому из этих жеманничающих хитрых трусов вызов и сойдется с ними в поединке в Круге Равных. Первой она, пожалуй, уничтожит лицемерку Марту Прайд, а потом заставит каждого смыть позорную ошибку кровью...
Внезапно откуда-то из центра лагеря донесся крик. Ханг Мета вышла из сладких грез о кровавой испепеляющей мести. Молодой водитель робота подбежал к ней и остановился в полуметре, торопливо козырнув.
- Что случилось? - рявкнула Мета.
- Командир галактики, - пилот облегченно вздохнул, - вы здесь! Я не нашел вас в палатке. Ильхан приказал найти вас. - Юноша всеми способами подчеркивал важность сообщения: и жестикуляцией, и изменением тона речи. - Наши разведчики засекли большую группу войск Внутренней Сферы. Роботы движутся вот здесь. Ильхан считает, что они и есть атакующий отряд. Он отдал приказ всем воинам подтянуться к своим подразделениям. Мы должны быть готовыми к атаке по первому приказу.
- Отлично! - отрывисто отозвалась Мета. Вот оно, начинается!
Она побежала через лагерь прямо к дороге, на которой находилась стоянка боевых роботов. Там ее дожидался подремонтированный и приведенный в божеский вид "Рожденный в Котле". У техников хватило запчастей, материала и сноровки, чтобы преобразовать изящный птицеобразный механизм из первичной модели в разновидность Бета-варианта. Теперь у "Рожденного в Котле" не было гауссовой пушки и ракетных установок дальнего действия, которые быстро перегревались и требовали довольно долгой подзарядки, подновленный робот был оснащен только энергетическим оружием, освобождавшим водителя от забот о боеприпасах.
Выхватив из рук техника хладожилет, Мета стремительно стала натягивать его на себя, не обращая внимания на пузыри, краснеющие на руке. Конечно, грубая ткань жилета разорвала многие пузыри, и жидкость соломенного цвета сразу же едким потоком хлынула по руке из открывшихся ран. Мета не обратила на это никакого внимания. Она была воином, и радость сражения уже бушевала в крови, заставляя забыть обо всем.
Ханг Мета быстро вскарабкалась по тоненькой подвесной лестнице, которая была прикреплена к выступу чуть пониже пилотской кабины. Прыгнув в низкое кресло контроля управления роботом, она выдернула нейрошлем из проема, образованного ее креслом и местом второго пилота. Прилаживая хитрое устройство на голове, она стремительно пробежалась по клавиатуре пальцами, возвращая систему управления роботом к жизни.
- Проверка системы, - гаркнула Мета во встроенный микрофон нейрошлема. - Командир галактики Ханг Мета.
- Голос соответствует голосу командира галактики Ханг Мета, - раздался из динамика механический сухой голос. - Установление подлинности.
- Мои зубы на горле врага, - прорычала Мета, произнося кодовую фразу, которая запускала управление "Рожденным в Котле".
- Идентификация прошла успешно.
Не успел замолкнуть голос электронного устройства, как кабина робота пробудилась к жизни. Мету, главным образом, интересовали сейчас две вещи - тактический монитор оценки ситуации и монитор, показывающий уровень повреждений робота. Согласно последней выкладке данных о состоянии робота, техники поработали отлично - им удалось почти полностью восстановить броню тяжелого боевого гиганта, которой в последнем сражении с захватчиками был нанесен немалый ущерб.
На экране тактического монитора высветились крошечные красные точечки, приближающиеся к лагерю Ягуаров. Передовой отряд противника находился не более чем в километре. Мета знала, что трансляция изображения в верхнем левом углу дисплея, отражающая продвижение противника, шла по безопасному каналу связи от одного из легких роботов, которые Ильхан в большом количестве разместил вокруг временного лагеря. Светлая голова у Линкольна Озиса - ведь предсказывал он, что сураты Внутренней Сферы предпримут попытку напасть под покровом ночи! Как он был прав!
- Звезда-один, сгруппироваться вокруг меня, - приказала Мета, открыв канал связи.
Немедленно три боевых робота и один разбитый "Галахад" сформировали небольшой отряд, во главе которого двигался ее "Рожденный в Котле". Только один из них являлся членом ее Звезды уже давно - все остальные ее соратники давно гнили на полях битвы Зоны Оккупации.
- Выдвигаемся! - Выплюнув команду, Мета резко повела вперед рычаги управления, медленно переводя робота на плавный небыстрый бег. Ее воины следовали за ней по пятам.
- Всем Ягуарам, с вами Линкольн Озис. - Глубокий голос Ильхана был превосходно слышен по каналу внутренней связи. - Тщательно выбирайте цели. Ждите, пока я не дам команду открыть огонь, затем стреляйте. Не тратьте впустую ни единого выстрела. Помните, сегодня вы деретесь не просто за славу. На карту поставлено гораздо большее - выживание нашего Клана.
Мета нажала кнопку, запускающую механизм активного исследования состояния робота. Вообще-то устройство было предназначено в основном для обнаружения спрятавшегося или находящегося в покое противника, когда же нужно было засечь движущуюся или перемещающуюся цель, оно работало хуже. Мета терпеть не могла, когда техника работала не на полную катушку. На жидкокристаллическом дисплее Мета увидела призрачный тепловой силуэт огромного робота Внутренней Сферы. Она сфокусировала прицел на переливающейся цветной капле и уверенно взяла цель на мушку. Единственным выстрелом она бы могла вывести из строя обе пушки дальнего действия вражеского робота. Конечно, такой выстрел был бы опасен для системы управления, так как резко поднял бы температуру ее машины до критического уровня, зато возникший дисбаланс довольно быстро мог быть доведен системой до разумного предела в минимальные сроки.
Терпеливо, так терпеливо, как это может делать только ягуар, сидящий в засаде и поджидающий добычу, Мета не отрываясь следила за все увеличивающимся на экране силуэтом врага. Дважды она легонько, одним движением корректировала сетку прицела, направляя линию атаки на центр тяжести робота. Вдруг изображение дрогнуло. Серия чисел, промелькнувших на мониторе, означала, что цель наконец идентифицирована. Это был "Орион", одна из самых старых моделей Внутренней Сферы.
- Идите-ка ко мне, и я спляшу на ваших костях, - громко пообещала Мета.
Вдруг залп ракет дальнего действия разорвал облачное ночное небо, озарив его оранжево-красным ярким заревом. И еще один залп полыхнул, а за ним еще, и так несколько залпов окрасили небо, пока не меньше дюжины ракет не вспыхнули в воздухе и погасли.
Мета еще раз взглянула на экран, где горело пятно цели, и поняла, что "Орион" вошел в зону действия ее пушек дальнего действия. Она погладила спусковой механизм и...
Жар разом затопил ее кабину, как только из жерла тяжелых орудий вылетели огненные лучи. В течение нескольких мгновений раскаленным воздухом невозможно было дышать, но расположенный где-то под ногами насос уже качал струи хладагента по шлангам системы охлаждения "Рожденного в Котле". Конечно, в таких ситуациях хладожилет был просто незаменим. Дыхание Меты выровнялось.
На мониторе она увидела, что "Орион" закачался, получив двойной ракетный удар в живот. Интересно, что большинство проектировщиков роботов, будь то инженеры Клана или Внутренней Сферы, вычерчивая планы новых машин, никогда на задумывались об эстетической стороне. Но сейчас Мете пришло в голову, что механизм Внутренней Сферы настолько ужасен и отталкивающе уродлив потому, что таким он и был задуман. Корпус в форме ящика или нескладной коробки, пара жирных коротких ног и кабина-голова прямо посередине между непропорциональными сутулыми плечами. В левую руку вмонтирована пусковая ракетная установка цилиндрической формы, в то время как правая заканчивается лазерной пушкой. Над правым плечом "Ориона" торчал блок с пушками автоорудия, и теперь, как заметила Мета, стволы пушек неуклонно поворачивались в сторону ее кабины.
Ага, похоже, пилот сейчас нажмет на пуск. Точно - поток снарядов, выпушенных пушкой "Ориона", светло-желтыми полосами высветился на мониторе "Рожденного в Котле". Ах ты, щенок! Робот задрожал от выстрела гауссовой пушки, разорвавшей грудь вражеского механизма. Мета исступленно закричала и тут же нажала гашетку дальнобойного пулемета с бронебойными патронами. Панель контроля состояния среды в кабине внезапно окуталась паром - всплеск высокой температуры в кабине мог печально закончиться. Выругавшись, Мета ударила кулаком по панели, испуганно мигающей красными огоньками, сигнализируя о том, что температура близка к критической, опасно! В азарте боя она вонзила в уже изрядно поврежденного робота стрелы тяжелых крупнокалиберных лазеров.
"Орион" зашатался, упал на одно колено подобно боксеру, только что пропустившему мощный ошеломляющий удар. Мета, издав нечленораздельный вопль радости, помчалась вперед, дергая ручки управления. Испытывая одно желание - убивать, она в несколько прыжков покрыла отделяющее ее от врага расстояние. Справа от нее страшный взрыв разорвал темноту - похоже, склад боеприпасов в одном из роботов сдетонировал, и искореженный робот перевернулся вверх дном. Принадлежал ли он к машинам врага или Клану Дымчатого Ягуара, Мета не знала, да ее это мало интересовало в данный момент. Ею владела только дикая жажда сражения и убийства.
Увидев приближающегося противника, "Орион" довольно резво поднялся на ноги и дал по роботу Меты очередь из лазеров и орудий ближнего боя. Компьютер тут же высветил на мониторе уровень повреждения брони, но Мета не обратила никакого внимания на загоревшийся красный сигнал опасности. Она сочла эти повреждения незначительными для тяжелого робота. А вот "Ориону" досталось гораздо серьезнее - пульсирующий поток лазерной энергии настиг цель. Температура опять поднялась до критической точки, но это уже не имело значения. Выстрел из левого лазера воспламенил изрядно поврежденную броню на груди "Ориона", а затем заряды скорострельной пушки оставили на его торсе ряд глубоких отметин, словно от уколов огромной раскаленной иглой. Большая машина зашаталась, как пьянчужка, вышедшая из бара на свежий воздух, и упала лицом вниз как подкошенная.
Мета издала радостный клич и заметалась по полю битвы в поисках нового противника. Вот он! Одинокий "Асассин", робот-убийца, - стоял над упавшей машиной Ягуаров, изуродованной "Гадюкой". Мета навела расположенные с правого бока пушки на корпус вражеского робота, дождалась, пока температурные датчики не показали, что орудие готово к бою, и выстрелила.
Заряд ударил врага в левую ногу, переломив ее, словно гнилую палку. "Асассин" споткнулся, словно паралитик, и повалился на землю. Пилот, должно быть, был так ошеломлен неожиданным нападением, что не сделал даже попытки вновь попытаться подняться. "Асассин" беспомощно валялся на земле.
Три мощных взрыва заставили "Рожденного в Котле" закачаться. Мета развернула машину и обнаружила, что перед ней находится не один противник, а целых три. Она включила внешнее переговорное устройство и яростно выкрикнула в него ритуальную формулу, которая регулировала правила поведения воинов Клана в бою: "Один против одного!" Да, эти варвары снова нарушили правила ведения цивилизованной войны.
Прежде, чем она успела совместить линию прицела и вывести его на линию трусливой троицы, один из вражеских роботов, "Баллиста", броня которого носила глубокие отметины предыдущего сражения, выполнил неуклюжий, но быстрый поворот и большими прыжками понесся с поля боя.
Второй, а вслед за ним и третий робот врага дали деру в окружающую поле ночь, да так, что только пятки засверкали. Мета огляделась - то же самое происходило по всей линии фронта. Враги стремительно бежали. Войска Внутренней Сферы отступали.
Гнев Меты сменился отвращением. Она сразу ссутулилась в пропитанном потом водительском кресле, губы ее кривила презрительная усмешка. Мета раздраженно выругалась. Господи, эти убогие трусы даже не осмелились закончить сражение, которое сами же и развязали! И пока последние отступающие враги растворялись в темноте ночи, Мета дала себе торжественную клятву. Она пообещала отступающим подонкам, что выследит их, настигнет, где бы они ни были, и заставит кровью расплатиться за их наглость и трусость.

XVI

Аэрокосмический военный истребитель "Виски"
Над горой Дхуан, Охотница
Кластер Керенского, Место Клана
29 марта 3060 г.
Дежурный офицер Леонард Харпул по прозвищу Дикобраз бросил взгляд на электронное табло времени в окошке маленького датчика, одновременно служившего своеобразным антирадаром и приемником. Пульт находился чуть ниже правого колена Харпула. Леонард хмыкнул: датчик утверждал, что в радиусе примерно шестьдесят километров нет ни одного самолета, только на земле работают радиостанции с большим диапазоном.
Нет, конечно, была вероятность, что парочка вражеских самолетов болталась где-то в воздухе совсем рядом с ними, но пилоты отключили излучающие сенсоры и теперь летят в прямом смысле куда глаза глядят, как подсказывают им чутье и компас. Да, фактически такое случалось - и враг появлялся неожиданно, буквально перед кабиной пилота. В эскадрилью Харпула входили пять кораблей сопровождения, принадлежащих Легкой Кавалерии Эридани. Эта космическая группа, патрулировавшая воздушное пространство спереди и позади него, соблюдала строгое молчание в эфире - чтобы их самих не удалось засечь ни с земли, ни с воздуха.
Продолжая визуальное знакомство с показаниями приборов, Дикобраз зафиксировал взгляд на располагавшихся в центре пульта управления трех многофункциональных дисплеях. Тонкая светлая ниточка вычерчивала курс их эскадрильи, указывая конечный пункт прибытия. Эта область располагалась на обширных пространствах к востоку от топей Дхуан - холмистая местность, безобидная на первый взгляд, куда северной армии под командованием Редберна пришлось отойти. Дымчатые Ягуары уже один раз атаковали обороняющиеся в топях отряды Внутренней Сферы. Миссия эскадрильи Дикобраза была достаточно проста: предотвратить вторую атаку Ягуаров еще до того, как они начнут действовать слишком активно. Он знал, что севернее и западнее его курса над областью сосредоточения временных военных сил Ягуаров висело целых пять эскадрилий. Каждый из пилотов намертво затвердил задачу: любой ценой, чего бы это ни стоило, воспрепятствовать Ягуарам совершить прорыв и нападение на южную армию Внутренней Сферы.
Подобно большинству космических сил, имевшихся в распоряжении Особого Отряда Змеи, восемьдесят пятый полк истребителей Легкой Кавалерии был направлен на континент Ужасный с тем, чтобы любым способом воспрепятствовать приземлению войск Клана Дымчатого Ягуара, спешащих на помощь своим. Дважды полк отзывали на континент Ягуар Прайм. Перед полком стояли три главные задачи.
Во-первых, нельзя было допустить проникновения на Охотницу второй волны прыгунов Клана. Только позже Дикобраз с горечью обнаружил, что на борту тех судов, на которые они нападали без особого успеха, находился весь цвет Клана - Хан Дымчатых Ягуаров Линкольн Озис с Саханом Брендой Хауэлл. Несмотря на то что истребители Внутренней Сферы делали все возможное, чтобы сбить прыгунов или нанести им максимальный урон, пока они не успели оставить на Охотнице смертельно опасный груз - боевых роботов и их высококлассных водителей, Ягуарам удалось практически без потерь осуществить высадку.
Да уж, эта кампания оказалась самой сложной и непредсказуемой из всех, в которых когда-либо участвовал
Харпул. Казалось, Ягуарами овладели древние демоны битвы. Они сражались с такой безоглядной свирепой яростью, какой ему не доводилось видеть прежде, особенно в воздушных боях. Пилоты Ягуаров какими-то невероятными маневрами заставляли противника "расчищать проход" для приземляющихся шаттлов, разбивали их эскадрильи и, уже после благополучного приземления кораблей, навязывали истребителям Внутренней Сферы жестокие поединки в воздухе. Ведущий эскадрильи Харпула капитан Стаси Ворлисс даже пыталась разделить самолеты на две группы, чтобы одна отвлекала на себя внимание вражеских истребителей, а другая в это время атаковала крупные шаттлы. Подобная тактика увенчалась довольно сомнительным успехом - потерей четырех незаменимых в сражении истребителей и жизнью трех великолепных пилотов. Четвертый пилот успел катапультироваться из горящей машины и проделал довольно опасный путь в сторону линий южной армии, где его следы и потерялись.
Во-вторых, отряд Харпула должен был с воздуха поддерживать армию генерала Редберна, из последних сил противостоящую натиску Ягуаров. Бомбы и ракеты истребителей Легкой Кавалерии да стрельба из лазерных пушек, откровенно говоря, всего лишь попортили Ягуарам кровь, но отнюдь не остановили их победоносной атаки. Теперь эскадрилью отозвали на новые позиции, чтобы, как выразился командир крыла истребителей, "еще раз сходить войной на этих проклятых Ягуаров".
Полет в бурной атмосфере Охотницы был откровенным вызовом враждебным небесам. "СЛ-17" представлял собой изящный, послушный малейшему движению пилота самолет с широкими крыльями и мощным двигателем, но все его преимущества становились сомнительными в непредсказуемой атмосфере планеты. Низкая облачность, резкие порывы ветра, частые дожди... Обычно в миссиях подобного рода Харпул включал автопилот, и истребитель прекрасно летел сам по себе. Но из-за неожиданных порывов ветра, перепадов давления, нисходящих воздушных потоков, образующих настоящие бури, Харпулу пришлось отказаться от применения автопилотов. Настоящие асы, входившие в эскадрилью Харпула, могли избежать многих погодных ловушек, с которыми машина не справилась бы.
Глядя сквозь стекло кабины "Шилона", он видел под собой, далеко внизу, темный серо-зеленый океан растительности. Отсюда, с высоты три тысячи метров, топи Дхуан напоминали прохладную затененную лощину, какие иногда встречаются в чаще леса. Но Леонард Харпул отлично знал, что первое впечатление обманчиво. Он сам вырос в прибрежных кварталах на западном берегу Могиородского океана. Вокруг домов, сколько он помнил, тянулись пустыри и соляные болота, уродливые, мерзкие, вонючие, кишащие ядовитыми москитами и коварными крокодилами. Он был уверен, что на Охотнице болота вряд ли отличаются от тех, которые он так хорошо изучил в детстве.
Под широкими крыльями его "Шилона" было укреплено множество самого разнообразного вооружения типа "воздух-земля". Ракета высочайшей поражающей способности "Артемис-4" заняла два отсека изогнутого крыла истребителя, в то время как через центр фюзеляжа проходила длинная узкая труба - отсек, содержащий компьютерный механизм наведения на цель последней модели. "Артемис-4" класса "воздух-земля" на самом деле была вариантом модернизированного тяжелого бронебойного оружия, установленного на ряде боевых роботов и наземной техники.
Эти ракеты находили цель с помощью особого механизма наведения, причем изюминка крылась в том, что ракета могла находиться не на борту истребителя, а совсем в другом месте и подчинялась команде с воздуха. Система "Артемис", помимо набора обычных бомб, содержала ракеты высокой поражающей способности с твердотопливным двигателем и мощной боеголовкой. Учитывая точное и мгновенное наведение на цель, ракеты "Артемис" могли свободно поразить противника, находящегося на расстоянии свыше двух с половиной километров. К сожалению, у системы был один недостаток - механизм наведения давал погрешность сорок-пятьдесят метров, поэтому мелкую цель поразить было весьма сложно. Приходилось поддерживать ракетный удар бомбами с бомбардировщика, зависшего на орбите над целью, - тогда была гарантия, что смертельный груз найдет адресата.
Харпул проверил по карте курс самолета. Узкий мерцающий курсор медленно скользил по экрану монитора, постепенно приближаясь к точке, обозначающей цель вылета. Если, конечно, офицеры из аналитического отдела все рассчитали правильно, послав истребители на поддержку Редберна в этот квадрат, то основная часть южной армии Дымчатого Ягуара должна сейчас располагаться где-то под ним. Легким щелчком указательного пальца по кнопке Харпул переключил систему управления "Шилоном" в активный боевой режим и выставил ракеты по системе "воздух-земля".
Ага, начинается! Тут же с правой стороны многофункционального дисплея загорелась сетка прицеливания. Более десятка ярко-зеленых точек недозрелыми перчинками медленно катились по экрану монитора - движущиеся цели. Харпул щелчком тумблера привел механизм прицеливания в действие, выбирая самую близкую к нему зелененькую точку - вот и первая жертва! Маленький квадратик механизма сфокусировался на точке и начал медленно сжиматься вокруг нее. Высветились цифры, обозначающие расстояние до цели и координаты местоположения. Низкий гул в наушниках подтвердил пилоту, что механизм наведения нашел цель и полностью активизирован. Системы идентификации "Шилона" автоматически послали запрос, но ответа не получили. Конечно, вероятнее всего, эта наземная боевая единица была врагом. А вдруг, подумал Харпул, она принадлежит дружественным нам силам, просто декодер "друг или враг", позволяющий идентифицировать боевую машину, у нее поврежден или просто отключен? Нет, о таких вещах лучше не думать и в подобные сложности не вдаваться... На войне как на войне!
- Звено "Виски" на месте! - раздался в наушниках голос Дикаря Тиммонса, друга Харпула и сегодняшнего ведущего эскадрильи. Он повторил сообщение несколько раз, чтобы остальные пилоты могли убедиться, что они находятся прямо над целью. - Начинаем атаку!
В полукилометре впереди "Шилона" Харпула и чуть правее его истребитель Тиммонса резко упал на правое крыло, практически перед носом Дикобраза, и пошел на снижение, готовясь к атаке. Харпул проделал тот же самый маневр полутора секундами позже.
Даже если принять во внимание, что Ягуары перехватили радиопереговоры летчиков, теперь это не имело значения. Электронная система наведения истребителя Харпула экранировалась настолько сильным электромагнитным полем, что при всем желании ни один самый хорошо оснащенный робот Ягуаров не смог бы засечь их нынешнее местоположение.
Харпул уставился на индикатор цели, ожидая, пока низкий гул в наушниках не сменится резким, пронзительным звуком - сигналом того, что пушки приведены в полную боеготовность. Слабое, почти неощутимое прикосновение к рычагу регулировки прицела, выравнивание руля - квадрат прицеливания в центре панели замерцал призрачным светом.
Когда система точно выбрала цель и квадратик на мониторе охватил ее иллюзорным мерцанием, Харпул, поморщившись от визгливого звука в наушниках, задержал дыхание. Как пловец перед прыжком в воду, он мгновение помедлил, а затем плавным жестом привел в действие пусковой механизм.
Большая ракета "Артемис-4" покинула гнездо в брюхе "Шилона", а спустя полсекунды загорелось твердое топливо. Стремительно выскользнув из-под изогнутого крыла истребителя, ракета мгновенно достигла максимальной скорости и начала стремительно приближаться к земле. Ориентируясь на источник энергии, каким представлялся для ракеты вражеский боевой робот, она, подобно карающему персту судьбы, неуклонно сближалась с мишенью.
Ровно через пять секунд ракета достигла цели с поистине разрушительными для последней последствиями. Боеголовка с силой ударила "Тора", боевого робота, принадлежащего Сердцу Ягуара, в левую сторону груди. Правда, взрыв оказался не настолько разрушительным, чтобы полностью уничтожить броню мощной боевой машины, но тем не менее "Тор" закачался и лишь каким-то невероятным усилием удержался на вибрирующих ногах.
В кабине истребителя, паря над войском Ягуаров, Дикобраз Харпул довольно ухмыльнулся за затемненными стеклами гермошлема - он почувствовал, что его выстрел достиг цели.
Решив не терять времени даром, он сразу же выбрал на мониторе другую мерцающую точку, обозначающую противника, и послал ракету в нового робота Дымчатых Ягуаров.
- "Виски" один-два - Винчестер АГМ. - Он вышел на связь, когда последняя стрела покинула свое убежище под крылом самолета. Вооруженный тяжелыми боеприпасами класса "воздух-земля", его "Шилон" был гораздо маневреннее, хотя в течение нескольких следующих секунд эта маневренность не принесла Харпулу особой пользы. Он знал, что должен идти постоянным курсом и держать прицельную сетку на противнике, чтобы "Артемис-4" могла в любой момент настичь добычу. Обратив внимание на показания сенсоров, регулирующих местоположение самолета относительно цели и заданного курса, он удивился: оказывается, Тиммонс уже отстрелялся и повернул на север, выходя из области полета.
Внезапно рядом с крылом его истребителя промелькнули алые лазерные вспышки, а вслед за ними воздух сотряс белый разряд искусственной молнии. Да, похоже, Ягуары засекли его и начали мстить. Ракета дальнего действия разорвалась прямо в плоском брюхе "Шилона", сжигая пустое ракетохранилище и пробив гигантскую дыру в толстой броне истребителя. Истребитель дернулся, штурвал управления чуть не вырвался из рук Харпула, старавшегося сохранить неповрежденной так необходимую теперь систему лазерной защиты.
- Дайте мне всего секунду, - прошипел Харпул, стуча зубами и пытаясь побороть приступ желания немедленно, любым маневром вывести самолет из-под вражеского огня.
Огненное зарево вдруг поднялось над реденьким невзрачным леском под крыльями истребителя - так вот где скрывались решившиеся на столь неожиданное нападение Ягуары! "Шилон" сильно качнуло, истребитель пошел вверх, и тут что-то массивное ударило в нос самолета. На экране поиска цели квадратик давно погас, но, может быть, потому, что большая часть ракет была расстреляна или потому, что система наведения все еще оставалась в норме, это не сильно заботило Харпула. Больше всего его радовало то, что корабль с помощью универсальной системы "Артемис-4", благослови ее Керенский, шел по заданному курсу и был способен отражать атаки врага.
Дикобраз дернул джойстик на панели управления самолетом назад и вправо, включил полное ускорение и вдавил правую педаль рулевого управления. Истребитель немедленно среагировал, войдя в восходящее вращение, а затем описал изящную мертвую петлю. В глазах помутилось - перегрузки были так высоки, что он испугался. Потеря сознания в такой момент - верная смерть. Костюм пилота, предохраняющий от перепадов давления и закрывающий все тело, зашипел и немедленно начал надуваться, потому что воздух наполнил микропоры скафандра, заставляя кровь нормально циркулировать в теле.
Когда светло-серое начищенное брюхо истребителя оказалось над пилотской кабиной, самолет повис под углом в восемьдесят, а затем и девяносто градусов к земле. Через стекло кабины Харпул увидел где-то под собой столбы черного коптящего дыма - его ракеты достойно выполнили смертельную миссию.
Орудийный огонь, который изрядно покалечил его "Шилона", внезапно прекратился. Вернее, яркие трассы снарядов и лазерных лучей все еще бороздили воздух, но уже в полукилометре от того места, где Харпул был недавно. Видимо, его маневр оказался столь резким и неожиданным, что Ягуары просто потеряли цель, хотя, быть может, ненадолго.
Пара снежно-белых, как лебеди, больших "Стуков" пошла в атаку слева от Дикобраза. Харпул наконец выровнял истребитель, лег на правое крыло и еще раз внимательно посмотрел на атакующие истребители. Когда в связке шли именно два истребителя, атака оказывалась наиболее результативной, но в то же время и самой опасной. Первая пара истребителей обычно заставала противника врасплох. Третья и все последующие пары располагали временем, чтобы засечь батареи врага и избежать попадания под их выстрелы. Но вторая двойка не имела абсолютно никаких преимуществ. Истребители еще не знали, где базируется враг, а он был готов к встрече...
Ведущий истребитель, которым управлял дежурный офицер Гарри Квинт, заслуженный ветеран эпохи Вторжения, словно голубь-мироносец, тихо, но упорно летел прямо к центру армии Клана. Военный груз Квинта представлял собой четыре "гладкие хитрюги" - стандартные бомбы универсального назначения, оставляющие гигантские дыры в любом объекте атаки. Но прежде, чем он успел сбросить разрушительный груз, блестящий кусок никеля вонзился в белоснежное брюхо "Стука". Огромный истребитель затрясся от смертельного удара. А затем на небе вспыхнула полоса разрывов, и "Стук", казалось, вот-вот вырвется из-под обстрела, если бы не одна из пылающих частиц ракеты, фейерверком расцветавших в воздухе и стремительно падающих на землю. Видимо, эта горящая частица оказалась не чем иным, как снарядом гауссовой пушки. Похоже, снаряд пробил топливный бак, а может, сдетонировали бомбы под фюзеляжем "Стука"... Сложно сказать, почему это произошло, но "Стук" немедленно вспыхнул ярким факелом и, кувыркаясь и разваливаясь на части в воздухе, начал падать. И корабль, и его пилот погибли.
Похоже было, что никто из пилотов даже не обратил внимания на ужасную гибель приятеля - истребители тут же перестроились и продолжили атаку. Но Дикобраз Харпул знал, что это не так, - потеря товарища, боевого друга переживается летчиком-истребителем не менее глубоко, чем любым другим солдатом. Просто в самый разгар сражения было не до скорби по ушедшему другу. Оставшиеся в живых пилоты отряда "Виски" должны были дождаться момента, когда они смогут по-настоящему оплакать потерю.

XVII

Лагерь Дымчатого Ягуара
Равнины Лутеры, Охотница
Кластер Керенского, Пространство Клана
29 марта 3060 г.
Тоненькие струйки едкого дыма поднимались к небу от тонн искореженной стали, превратившейся в металлолом. Совсем недавно на поле бились внушающие ужас боевые роботы, а теперь ничто в бесформенной куче металла, чернеющей в слабом предутреннем свете, рассеянном плотными серыми облаками, не могло напомнить мощные военные машины.

Предыдущая страница 12 Следующая страница


13 Томас Грессман

Линкольн Озис, Ильхан Кланов, вернулся с совещания временного штаба. Помещения эти когда-то предназначались для закрытых ныне хранилищ, и теперь Ягуары использовали их как укрытия, на всякий случай прикрывающие тылы. В нарушение всех традиций Клана Озис все еще официально являлся Ханом Ягуаров при том, что он недавно был избран Ильханом. Объединенный Совет Клана Ягуара, на котором назначался новый Хан, не успел состояться. Ну что ж, когда совет вернорожденных воинов будет созван, ему придется передать титул Сахану Брэнде Хауэлл. Но пока Ягуары все еще нуждались в Хане, и, конечно, этим Ханом оставался Линкольн Озис.
Озис невероятно устал. Почти целые сутки он провел, в деталях планируя наступление, которое поможет раз и навсегда избавиться от проклятых варваров Внутренней Сферы. Да и бог с ней, с усталостью, - она ничто перед чувством величавой гордости, согревающей его сердце воина.
В эту великую ночь он сам повел преданных ему воинов в жестокую ночную атаку на захватчиков, нанес врагу ошеломляющее, убийственное поражение, вынудил их отступить и позорно бежать с поля боя. Эти презренные трусы, жалкие вольняги, в который раз показали истинное лицо!
Рядом с ним шагала командир галактики Ханг Мета с таким же высокомерным выражением гордости на ее широком оливково-темном лице. Воины Меты хорошо показали себя в бою. Да, именно не отлично, но вполне достойно... Существенному количеству варваров вообще удалось избежать участия в битве. Озис, конечно, предпочел бы, чтобы оправдалась поговорка "Хороший враг - мертвый враг". Лежали бы все они сейчас, эти трусливые вольнорожденные, здесь славным рядком... Но раз уж так не получилось, захватчиков необходимо выследить и уничтожить. Этот план Озис решил возложить на плечи командира галактики Ханг Меты - сам он собирался взять на себя гораздо более важное и ответственное задание.
- Командир галактики, - начал Озис без всякой преамбулы по старой привычке, - я оставлю вас на час. Я возвращаюсь в Лутеру. Меня проинформировали, что наши техники, уцелевшие в сражении или позорно не участвовавшие в нем, вторично заняли наш командный центр, восстановили по крайней мере какие-то средства контроля и управления городом, привели в порядок коммуникации... Короче говоря, есть возможность взять управление в свои руки. Я буду находиться в центре управления, чтобы принять на себя командование военной кампанией. Мы должны как можно скорее освободить наш мир от варваров. Здесь же, на севере, я наделяю вас, Ханг Мета, всеми полномочиями, касающимися боевых действий против сил Внутренней Сферы. Добивайте этих ублюдков как можно скорее. Не подведите меня, Командующий!
- Ильхан, будьте уверены, я не подведу вас, - с улыбкой пообещала Мета. - Я в землю закопаю этих несчастных стравагов. Если надо, я расправлюсь с ними сама, голыми руками. И я принесу вам на блюде их трусливые сердца.
Озис спокойно кивал, слушая яростные клятвы своей подчиненной.
- Эти трусы укрылись в районе Когтей Ягуара, - продолжала Мета, поощряемая одобрительными кивками хана. - Их не так-то легко обнаружить. Многие из наших космических истребителей были уничтожены в Зоне Оккупации. Уцелело очень мало самолетов, но и они были повреждены варварами, когда мы десантировались на Охотницу. Я уже отдала приказ нескольким звездам легких роботов разведки, чтобы они выследили врага. Командиры ручались, что они обнаружат этих суратов не далее как сегодня. А тогда я подниму основной отряд воинов, костяк армии, и выбью из этих жалких варваров их трусливые душонки.
Озис снова благосклонно кивнул.
- Не подведите меня, командир галактики, - повторил он.
Ильхан резко развернулся и энергично зашагал в сторону уцелевшего бронетранспортера, который должен был доставить его в Лутеру.
В мобильном военном фургоне Легкой Кавалерии Эридани настроение присутствующих было таким же тягостным и угрюмым, как серое, в облаках, предутреннее небо. Ариана Уинстон мрачно глотала остывший кофе. На лицах Маркуса Полинга и полковника Региса Гранди, ссутулившихся на низких стульях у дверей, читалось отчаяние, горе, опустошенность... Ни один из командиров не хотел первым нарушать тягостную тишину, повисшую в штабном фургоне.
На пульте управления лежал отчет, подводящий итоги военных действий прошедшей ночи. В верхнем углу документа выделялся набранный крупными буквами пугающе огромный список потерь.
- Ну что, господа, время подводить итоги, - наконец подала голос Уинстон. - Три формирования потеряли более половины состава, то есть, если обобщить, наша армия сократилась как минимум на треть. Легкая Кавалерия лишилась девяноста шести первоклассных боевых роботов. Погибло два ведущих офицера, в том числе полковник Двадцать первого полка Амис, Многие ранены или пропали без вести. Майор Райан и команды разведчиков после кровопролитного сражения были выбиты из Лутеры. Он потерял пять боевых роботов, восемь пехотинцев ранены. Что с Комгвардией? Похоже, у них осталось около пятидесяти боеспособных роботов. Майор Полинг, сколько Улан Сент-Ивского Союза осталось под вашим началом?
- Двадцать один, - пробормотал Полинг. - И приблизительно тридцать пехотинцев.
- Эндрю Редберн сообщает, что южная армия находится приблизительно в таком же состоянии. - Уинстон достала из-за пазухи бумагу. - В более приличном положении находятся Катильские Уланы. Сто сорок роботов готовы вступить в сражение и находятся в отличной форме. У Горцев и Рыцарей дела обстоят похуже - у них большие потери, много погибших... Южная армия осталась фактически с одним боевым полком боевых машин, все еще способных бороться.
В ушах Уинстон до сих пор звучал механический бесчувственный голос офицера Дэвиона, когда тот зачитывал отчет о действиях, последовавших после последнего нападения Ягуаров на южную армию.
- Нам отвесили неслабую пощечину, - сказал Редберн. - Так или иначе, войска Сьерры Джез сумели обойти наши позиции прежде, чем мы обнаружили противника. Хотя, по правде говоря, я думаю, что они были растеряны не меньше нас.
- Что у вас с боеприпасами и технической базой? - Уинстон задала вопрос, который ей совсем не хотелось задавать и на который не хотелось отвечать Редберну.
- Не так плохо. - Полковник намеренно пользовался шифром, потому что до сих пор было неясно, воспользовались ли Дымчатые Ягуары возможностями радиоперехвата. Может быть, они давно подключились к коммуникациям Особого Отряда и даже подобрали шифры, как знать... В любом случае лучше быть осторожнее, особенно в такой ситуации. - Есть вещи, годные к употреблению, а есть и те, что нам не нужны. Мне бы парочку настоящих, толстых сочных бифштексов, фейерверки, пару новых соленоидов да две аспиринки размером с шаттл. Но в целом у нас все хорошо.
Ариана прекрасно понимала, что за строками бодрого скупого сообщения скрывается горькая правда о том, что южная армия сильно потрепана, практически лишена продовольствия, боеприпасов, запчастей и медикаментов.
- Да, еще одно, - добавил Редберн. - Те пареньки с крылышками, которых вы послали нам на подмогу, кажется, действительно сильно насолили Ягуарам и остановили их движение. Наши разведчики сообщили, что Ягуары отступили почти к самому краю топей. Думаю, что они там отсиживаются, зализывая раны, и пытаются придумать, как действовать дальше.
- Наши лучшие аналитики, которые, как вы знаете, отнюдь не оптимисты, уверены, что Ягуары находятся в существенно лучшей боевой форме, нежели мы. - Уинстон поняла, что она говорила практически на автопилоте, в деталях вспоминая разговор с Редберном. - С чем мы, вероятнее всего, столкнемся? С двумя вооруженными соединениями Клана, выставившими авангард тяжелых боевых роботов и более легкие машины прикрытия. Согласно сообщениям разведчиков и выводам аналитиков, после того как мы потерпели сокрушительное поражение этой ночью, мы столкнемся с целой галактикой, к которой присоединятся уцелевшие войска Ягуаров, изгнанные из Внутренней Сферы. - Голос Уинстон был горек и жесток, когда она опять заговорила об убийственном ночном набеге на вновь захваченные Ягуарами ремонтные ангары, - Есть подтверждение, что вчера вечером мы столкнулись с большей частью отряда личной охраны Ильхана. У меня на руках видеозапись с мониторов камер роботов Легкой Кавалерии, и там ясно видны абсолютно новые, с иголочки, тяжелые роботы последней марки, десяток наступательных машин, и на всех маркировка Логова Ягуара. Делаем заключение: Хан Озис прибыл на Охотницу, сейчас он здесь и привел с собой полную галактику боевых роботов.
Редберн не может дать точные сведения по вражеским отрядам, с которыми он столкнулся на юте. Болото настолько топкое и запутанное, что не дает возможности провести эффективную разведку. Большинство разрушенных во вчерашнем сражении роботов просто утонуло в проклятом болоте, прежде чем их успели спасти или обнаружить. Редберн считает, что его противник растерян и разобщен, полковник переносит на противника собственные проблемы. Он уверен, что они будут держаться и продолжать битву до тех пор, пока у них остается хоть один робот. - Уинстон мрачно усмехнулась. - Редберн говорит, что, если надо, они будут бросать во врага камни, если не останется снарядов. А теперь, господа, хочу услышать ваше мнение.
Гранди начал первым:
- Да, генерал, у Комгвардии достаточно боеприпасов для еще одного хорошенького сражения. Но замечу, что у нас действует только лазерное и протонное оружие, да и многие из моих роботов не приспособлены к войне на болотах. Возможно, наша военная кампания еще не окончена. Мы можем снять запчасти с наиболее поврежденных роботов и подремонтировать годные к битве. Объединим наши силы, тем более что у нас хватит сил и оружия принять участие хотя бы в одной битве. Победа или поражение, но, если оценки наши аналитиков верны, мы вынуждены будем перейти к обороне. Нас уже отбросили в горы. Я предлагаю воспользоваться преимуществом такой ситуации.
- Что вы предлагаете, полковник?
- Я предлагаю уйти как можно дальше в горы, - ответил Гранди. - Мы находим безопасную зону высадки и ожидаем прибытия отрядов из Конфедерации Капеллы и Расалхага. Предложим Редберну сделать то же самое и развернуть Лиранскую Гвардию. Я знаю, что наше оборудование и вооружение сократилось практически наполовину во время первоначального вторжения, но у нас была пара неделек относительного покоя, чтобы передохнуть, подремонтироваться и пополнить боезапас.
- Генерал Уинстон, - перебил Полине - Боюсь, что даже с таким подкреплением мы не сможем сделать большего, чем вести партизанскую войну и обороняться. Я считаю, надо связаться с флотом. Вызвать в систему парочку военных кораблей и взорвать Ягуаров с воздуха! - Он выставил вперед ладони, предупреждая протест Уинстон. - Я знаю, что вы и слышать не хотите об орбитальной бомбардировке, но это, возможно, единственный наш путь, благодаря которому мы выживем.
- Ну это не так-то легко, - снова вступил в разговор Гранди. - У нас же нет на руках точных координат местоположения флота. С тех пор как мы вынуждены были оставить Лутеру, мы даже не знаем своего точного местоположения. Нет, конечно, мы можем послать сообщение флоту, но ведь любой Ягуар или их союзник услышит и перехватит его. Даже если нам удастся выйти на связь с коммодором Березиком, единственное, что он сможет сделать, - совершить бомбардировку области, обозначенной какими-то координатами. Но у нас нет возможности назвать точные координаты! Все наши навигационные приборы остались в Лутере. Не знаю, уцелела ли хоть одна группа толковых связистов-координаторов у Редберна. Мы могли бы координировать и направлять огонь с воздуха самостоятельно, но это довольно непредсказуемо и опасно. Мы не можем быть уверены, что наши выстрелы абсолютно точно поразят цель. Согласитесь, малюсенькая ошибка, крохотная погрешность - и мы можем спалить ко всем чертям собственные позиции.
Нет, нам остается только нейтрализовать противника плотной бомбежкой.
Все это время Ариана Уинстон молчала, оценивая ситуацию. Повисшая в фургоне тишина уплотнилась настолько, что, казалось, стало неимоверно трудно дышать.
- Отлично, - наконец произнесла Ариана. Ей ужасно не нравилось решение, которое она вынуждена была принять. - Мы развернем войска, воспользовавшись предложенным запасным резервом. Полковник Гранди, вызовите флот. Если вам удастся связаться с Березиком, попросите, чтобы он как можно скорее переместил в систему Охотницы "Невидимую Правду" и "Огненный Клык". При необходимости мы сможем вызвать плотный огонь и сконцентрировать его на расположении отрядов врага в небольшой области болот. Но я ни за что не позволю вести массированные военные бомбардировки почти вслепую - это грозит нам потерей всего Особого Отряда.
Ариана с горечью подумала: "Сомневаюсь, что корабли прибудут вовремя и сделают больше, нежели просто испортят Ягуарам празднование победы, если мы одновременно не нанесем им мощного поражения здесь, на земле".
- Генерал, - торжественно выступил вперед Гранди. - Если мы не победим Ягуаров в следующей битве и если Редберну не удастся остановить их продвижение на востоке, нам будет жизненно необходимо присутствие этих судов в системе Охотницы. Потому что Особому Отряду придется с Охотницы эвакуироваться...
- Полковник Гранди, а вам известно, как опасна эвакуация под сильным огнем противника? - спросила Уинстон. Недобрый огонек зажегся в глубине ее темных глаз. - Я однажды оказалась в такой ситуации, и не дай мне бог оказаться в ней снова. Представьте: приземлятся наши шаттлы, и каждый вражеский воин сочтет своим долгом оказаться в зоне их приземления. Шаттлы совершат посадку и будут находиться на земле до тех пор, пока мы не доставим раненых и технический персонал. После мы начнем грузить на шаттлы наши боевые отряды. Если взять самый неприятный сценарий, по нему наши суда все время будут находиться под яростным обстрелом. И нам очень повезет, если хотя бы половина из них вообще оторвется от земли. Мы не знаем, сколько истребителей доставили сюда воинов Ильхана. Наша космическая авиация понесла тяжелые потери. Экран для шаттлов, вероятно, будет слишком тонок. Единственное, что нас оправдывает, - у нас слишком большие потери. Вспомните, когда подкрепление Клана совершило прыжок, мы отозвали наши транспортные корабли с тем, чтобы в любой момент иметь возможность послать за ними. А теперь мы никак не можем послать за ними, и бесполезно ждать, что они прибудут вовремя, чтобы нас забрать отсюда. Нет, мы окажемся перед необходимостью использовать для эвакуации военные корабли. Хорошо еще, что мы сможем использовать прыгунов для эвакуации наземных войск. Но как? Поэтому, господа, я думаю так: если мы не одолеем Ягуаров на земле, Особый Отряд Змеи прекращает существование.
- Генерал! - Мальчик-техник подбежал к открытым дверям фургона. - Простите, что прервал вас, но вы должны это услышать.
Техник быстро нажал несколько кнопок на панели управления, и из громкоговорителей на крыше фургона раздался размытый помехами голос:
- ...ольн Озис приказывает выдвигать войска на север. Мы полагаем, что вражеские силы предпримут попытку соединиться. Галактика Дельта будет продолжать гнать варваров на севере.
- Откуда поступило сообщение? - вскинула голову Уинстон.
- Генерал, не можем сказать точнее, но мы думаем, что оно получено из Лутеры. - Техник пожал плечами. - Думаю, Ягуары опять развернули центр управления в столице.
- Хорошо, господа, каждый из вас получил приказы, - резко выдохнула Уинстон, ловя на себе удивленные взгляды подчиненных. Она знала, что совещание не должно обрываться так резко, да и не в ее характере было комкать важную часть встречи, но теперь ею овладела новая идея, и Ариане необходимо было полное уединение, чтобы реализовать свой план.
Недоумевающие Гранди и Полинг отдали честь и покинули командный фургон. Как только они ушли, Уинстон тут же обратилась к техникам и продиктовала ряд приказов;
- Маршалу Брайен. Приказываю немедленно развернуть гвардию, чтобы укрепить южную армию. Четвертый полк Драконов и Легионеры направляются на север, чтобы поддержать нас там. Попытайтесь найти и связаться с нашим флотом, передайте коммодору Березику, пусть немедленно перемещает корабли в систему Охотницы. Они должны быть готовы в любую минуту обеспечить нас либо огневой поддержкой, либо эвакуировать наши наземные войска.
Ариана на секунду задумалась, затем кивнула, подтверждая распоряжения, и направилась к двери.
Пятью минутами позже молодой человек, носящий униформу механика Легкой Кавалерии Эридани, приоткрыл полог ее палатки. Уинстон совершенно не удивило то, что Касугэ Хацуми одет теперь в серо-зеленый костюм прыгуна. От кого только она не слышала об этих таинственных некеками! Она не сомневалась, что Хацуми мог явиться в любом обличье - хоть в золотой маске и кожаном плаще Хана Клана Волка.
- У меня для вас есть важное задание, - спокойно произнесла Ариана. - Дымчатым Ягуарам, по крайней мере в большой степени, удалось восстановить линии коммуникаций центра связи и управления в Лутере. Если они выйдут на связь, то смогут посылать радиосообщения, то есть тут же вызовут подкрепления.
Ариана знала, что этот человек, как и воины, которых он представлял, не нуждались ни в каких объяснениях. Они были отлично вышколены и обучены, чтобы принимать любое задание, не задавая лишних вопросов. Даже если задание грозило стать последним в их жизни. Но Уинстон привыкла обосновывать все распоряжения и приказы: любому психологу известен факт, что люди гораздо активнее и качественнее исполняют их, понимая, чем они продиктованы и с какой целью им надо что-либо сделать. А посему Уинстон вырабатывала стиль общения с подчиненными, не упуская из вида этот важный фактор.
- Вы со своим отрядом должны пробраться в Лутеру и уничтожить оборудование. Скажите, что вам потребуется для операции, и я вам все немедленно предоставлю.
- У нас все есть, - кратко отозвался Касугэ Хацуми.
- И еще одно. Наши аналитики считают, что Линкольн Озис, Хан Дымчатых Ягуаров, сейчас находится на Охотнице...
- И вы хотите увидеть его мертвым, - спокойно закончил ее мысль Хацуми.
- Ну нет, я не хочу видеть его труп. - Усталость Уинстон как рукой сняло. - Я просто информирую вас о том, что, вероятно, он недалеко, а значит, что его сопровождает усиленная охрана. Вам не нужно, слышите, я повторяю, вам совсем не нужно охотиться именно на него. Мы сражаемся под знаменами Звездной Лиги. Убийство вражеского политического лидера вряд ли послужит во благо. Нам сложнее станет узаконить наши требования в отношении других Кланов. Он воин, и убить его в сражении - совершенно другое дело. А вот хладнокровное убийство исподтишка... - Уинстон брезгливо поморщилась.
Хацуми натянуто поклонился.
- Сумимасен, Уинстон Ариана-сама. Пожалуйста, простите меня. Я неправильно понял ваши намерения. Мы уничтожим оборудование, как вы приказали.
Не успела Уинстон ответить, Хацуми отвесил поклон и неуловимо, как чеширский кот, растворился за пологом палатки.

XVIII

Бивуак Легкой Кавалерии Эридани
Предгорья Когтей Ягуара, Охотница
Кластер Керенского, Пространство Клана
29 марта 3060 г.
Огромный, уродливый робот "Медуза", которого можно было узнать издалека по отвратительно искривленному ротовому отверстию в шлеме, выплыл из тонкого тумана, замутнившего смотровой экран Сандры Барклай. Похожий на неуклюжий толстый скелет с косой в руке, боевой робот Клана медленно, словно замахиваясь, поднял изуродованную правую руку и дал отчаянный залп из лазерной пушки прямо в брюхо ее "Цербера". От корпуса робота тут же отлетела пластина брони весом в добрую тонну. Чувствуя, что щеки ее горят, как в лихорадке, Барклай яростно рванула джойстики, управляющие укрепленными прямо над запястьями "Цербера" гауссовыми пушками. Сандра Барклай пошла в наступление.
Массивные куски ферроникелевого сплава, быстро набирая ускорение, развили скорость света и, направленные лучами мощных электромагнитов, как два сверкающих металлических рельса, слабыми серебристыми полосами растворились в чахлом сиротливом лесу, расстилающемся перед ее взором. Оба снаряда с силой ударили в грудь "Медузы", закрытую прочнейшей мощной броней, но не смогли пробить ее. Тяжелые металлические шары просто оставили глубокие белые вмятины на зеленой броне робота, чуть покорежив нагрудный щиток монстра.
Войска Клана уже две недели осаждали наскоро поставленные защитные укрепления Легкой Кавалерии, снова и снова пытаясь пробить оборону и вклиниться в тылы сил Внутренней Сферы. И каждый раз их атаки заканчивались неудачей. Но каждое неудачное нападение, каждая отбитая атака стоила жизней пилотов, отважных пехотинцев, уничтоженных роботов и боеприпасов. С каждым разом атаки Клана становились все слабее, но и моральный уровень и сила духа Легкой Кавалерии неуклонно падали. И наконец роботы и элементалы Клана пошли в последнюю смертельную атаку, чтобы пробить оборону Легкой Кавалерии Эридани.
Отряды Барклай держались красиво, но они уже не могли сдерживать натиск врага. Семьдесят первый полк был практически разбит и морально сломлен. Разбитые и изуродованные роботы вновь попадали в зону обстрела врага. Воины Клана брали превосходящей силой и мощным оружием. Пехотинцы и танкисты гибли десятками, не успев сделать ни одного выстрела. Сандре Барклай казалось, что твердо стоит на позициях только ее отряд. Остальная же часть войска находилась на грани отступления, а вернее, просто панического бегства.
В такой момент и появился металлический гигант, наводящий на нее лазерную пушку. Целая батарея больших лазеров пришла в действие, и их лучи прошили броню "Боевого Молота" капитана Даниэля Умсонта. И вот совсем новенький, только из цеха, механизм, самый интересный проект года с броней цвета выдержанного вина, уже валялся на земле. Темнокожий воин пытался выбраться из разрушенной кабины горящего робота, но Ягуар выпустил в него разрывной снаряд, предназначенный для уничтожения пехоты. Смертоносный огонь вырвался из автоматического орудия, закрепленного на левой лодыжке "Медузы", и снаряд попал точнехонько в беднягу Умсонта. Его тело было буквально разорвано в клочья; изуродованное тело наполовину свесилось из узкой кабины "Боевого Молота", и маслянистый красный огонь уже заплясал на ткани его охлаждающего жилета. Барклай закричала от гнева и ярости, к которым примешивался ужас от осознания того, насколько равнодушно и жестоко воин Клана расправился с ее солдатом. Она быстро навела гауссовы пушки, находившиеся в плечевых отсеках "Цербера", на ухмыляющегося монстра и дала по нему несколько залпов. Тяжелые снаряды, похоже, только раззадорили "Медузу", и уродливый робот Клана повернулся к ней, оказавшись лицом к лицу.
На мгновение враг сделал эффектную паузу, дав ей достаточно времени, чтобы понять весь ужас ситуации. Видимо, какой-то техник Клана, большой шутник, раскрасил голову "Медузы" так, что подобие лица походило на отвратительную голову Горгоны. В греческих мифах ее часто именовали Горгульей - один взгляд ее несущих смерть глаз превращал человека в камень. В честь такого чудовища Клан назвал ужасного боевого восьмидесятитонного робота, незаменимого в атаке. Рот жуткого существа был прорисован почти во всю нижнюю половину лица прямо по линии решеток охлаждающих вентилей. Во рту сверкали белые клыки, капли алой крови с которых стекали на бронированную грудь робота. И чем дольше смотрела Сандра на вражеского робота, тем сильнее ей казалось, что лицо Горгульи, словно живое, ухмыляется от гнева и отвращения.
"Медуза" не спеша подняла левую руку. Толстый короткий оружейный ствол заменял кисть. Дуло орудия теперь было нацелено прямо ей в лицо, и она, застыв на месте, могла только смотреть, как разверстая утроба пушки словно обрастает рядом острых окровавленных клыков... Орудийный огонь - и смерть...
С диким криком Сандра Барклай проснулась и в панике уставилась на голые стены походной палатки. Из-за прочных нейлоновых стен до нее доносились обычные шумы военного лагеря. Она начала приходить в себя: конечно, она на Охотнице, в бивуаке Легкой Кавалерии Эридани, а вовсе не в Ковентри, осажденной столице Летнертона. Ее враги теперь совсем не Нефритовые Соколы, а Дымчатые Ягуары.
Стон вырвался из пересохшего горла. Сердце бешено колотилось.
"Это ломка". Барклай была наслышана о необратимых изменениях психики воинов, выдержавших десятки смертельных битв. В какой-то момент с ними начинает происходить то, чему врачи и психиатры за последние годы придумали множество названий: синдром улитки, синдром боевой усталости, рабочее истощение, посттравматический синдром воздействия перегрузок, да мало ли что еще...
Барклай никому и никогда не рассказывала об этих ужасающих видениях и снах, которые взрывали границы ее здравого смысла. Начались они, пожалуй, во время последних, самых кровавых сражений за пределами Летнертона, в Лиранском Содружестве мира Ковентри. Именно тогда "Медуза" Нефритового Сокола прорвала оборону отряда Сандры, целенаправленно перейдя линию фронта. У клановца было задание расправиться с ней.
Воин Сокола попробовал стереть ее в порошок выстрелом из пушки в левой руке своего робота, но что-то не заладилось: рука беспорядочно дергалась и дрожала, но отказывалась подняться по команде пилота. И прежде, чем воин Клана успел направить батарею лазеров, спрятанную в правой руке, на ее "Цербера", Барклай уверенным одновременным залпом из большого лазера и гауссовых пушек превратила "Медузу" в бесполезную груду железа.
Казалось бы, она победила и вопрос закрыт. Но через несколько дней после напряженной дуэли с "Медузой" она поймала себя на том, что вновь проигрывает в уме сценарий короткого сражения. Ролик навязчиво крутился в голове, как флюгер на яростном ветру, и конца-края не было этому видению. С течением времени воспоминание превратилось в ночной кошмар, причем сон повторялся с завидным постоянством, на разные лады изменяя то, что случилось, а главное, что могло бы случиться, если бы... И вот прошло почти два года, а она по-прежнему с криком пробуждается от бредового сна, в котором значительно изменилась концовка. Она не успевает выстрелить, и вражеская "Медуза" несколькими выстрелами расправляется с отрядом Барклай, а напоследок убивает ее саму.
Она сразу же решила, что не стоит никому говорить об этих кошмарах, - сначала потому, что испугалась. Вдруг врачи или еще кто-нибудь из командования отстранит ее от участия в битве? Сочтут, что она не справляется... А вот потом видения стали навязчивыми настолько, что она побоялась, что полковые хирурги просто отправят ее с глаз подальше, положат в больничку, поставят на учет, как выражались в давние времена, дадут ей белый билет. Кому она будет нужна? Правда, могут еще послать в реабилитационную группу, но это тоже не бог весть что. Теперь, когда Особый Отряд Змеи занял мир Клана, видение не отпускало ее даже днем, а стоило закрыть глаза и задремать, перед ее взором возникало зловеще ухмыляющееся лицо "Медузы". Память о реальном событии никак не хотела становиться пассивной, как выражаются эти докторишки. Сандра ждала, что вот-вот все повторится наяву.
"Нет, не может быть, что я примитивно боюсь, что я трушу, - думала Барклай. - Ни разу в жизни я не уклонилась от битвы".
Но стоило закрыть глаза, как в воспаленный мозг лезла новая мысль, с каждым разом становящаяся все реальнее и стройнее.
"Я скоро умру. Я умираю. Я сдохну на этих уродливых скалах, и я ничем не могу предотвратить то, что случится. - Но тут же Сандра мучительно упрекала себя: - Хватит, Барклай! Ты же профессиональный вояка. Тебе платят за то, чтобы ты честно сражалась. Не потворствуй глупым бредням! Возьми себя в руки!"
Сандра Барклай сидела на узкой койке, вытянувшись в струну. Она понимала, что оба голоса, звучавшие в голове, были отражением ее собственных страхов и комплексов. И все же ее настораживало, что в голосе "оппонента", призывающего ее не трусить и взяться за себя всерьез, звучит какая-то странная насмешка. Может быть, она не заметила, что в сражении, случившемся на болотах почти два года назад, потеряла рассудок?
Сон, прерванный кошмарным видением, не шел к ней. Барклай со вздохом отбросила оливково-серое тонкое походное одеяло и опустила на пол длинные изящные ноги. Натянула ботинки, накинула на плечи полевую куртку и, слегка пошатываясь, вышла из палатки. Начинался восход солнца.
"Может быть, прогулка и глоток холодного воздуха прочистят мне мозги", - утешила себя Сандра.
К этому времени тусклое солнце Охотницы повисло в самой высокой точке, и теперь его нельзя было увидеть. Тонкие серые облака, еще с раннего утра крадущиеся по небу, постепенно собирались в плотные тяжелые тучи, скорее черные, чем серые.
Барклай поплотнее запахнула китель - ощутимо холодало. Обыкновенный земной градусник Цельсия, еще с утра показывавший тринадцать градусов, решительно остановился на восьми. Короче говоря, угрюмый, ненастный день полностью соответствовал ее внутреннему состоянию.
Набег, совершенный прошлой ночью на укрывшихся на фабрике Ягуаров и на их лагерь, завершился полной катастрофой. Так или иначе, но проклятые Ягуары все же пронюхали, что готовится нападение, и встретили войска Сферы во всеоружии. Конечно, воины Клана находились в более выгодном положении - отлично вооруженные, отдохнувшие, уверенные в себе, - и они использовали свои преимущества на полную катушку. Они бросились в контратаку еще до того, как кто-либо из солдат отрядов Внутренней Сферы успел нажать на курок. Несколько боевых роботов Легкой Кавалерии вообще вышли из строя в первые минуты сражения. Хотя полк Барклай был оставлен в арьергарде в нескольких километрах позади главной линии сражения, у нее перед глазами стояла картина взорванных чадящих машин Сферы, попавших под беспощадный огонь войск Клана.
Худшим же во всей ситуации, пожалуй, было исчезновение Эда Амиса. Он, как говорится, пропал без вести. Его заместитель, майор Эвелин Эйчер, клялась, что сама наблюдала, как "Орион" Амиса лицом к лицу сошелся с "Рожденным в Котле" Дымчатого Ягуара. Эйчер твердила, что Амис остался в живых, что он успел катапультироваться в тот самый момент, когда кабина пилота запылала, а "Рожденный в Котле" отвернулся, выбирая новую жертву. Но оставалось неизвестно, пережил ли полковник это сражение...
После исчезновения Амиса из опытных полковых командиров Легкой Кавалерии остались только Чарльз Антонеску да Ариана Уинстон. Несмотря на огненное крещение на Ковентри, Барклай даже мысленно не решалась внести свое имя в этот список - у нее начинали дико дрожать руки, как только она садилась в кресло пилота. Как, черт возьми, можно назвать воина, у которого трясутся руки, стоит ему оказаться на мостике боевого робота?! То-то и оно... Причем руки так же предательски дрожали, даже если предстояло провести простое обновление системы безопасности, не то что бой...
Снова Сандра почувствовала дыхание смерти на пересохших губах, опять смерть, подобно призраку, напомнила о своем неумолимом присутствии. Сандра Барклай знала, что новый бой станет ее последним сражением. Она обязательно погибнет. И никакая прогулка не могла исцелить ее от навязчивого ночного кошмара...
- Они уже здесь, полковник Барклай! - подбежал задыхающийся от волнения адъютант. - Перед нами большое вражеское формирование! Генерал Уинстон приказала бросить все силы на передовую. Похоже, они наступают!
- А что пикеты? Почему от них не поступило предупреждения?! - рявкнула Сандра на младшего офицера.
- Не могу знать, полковник. - Парень пожал плечами. - Я думаю, что они столкнулись с врагом прежде, чем успели нас предупредить о наступлении. Мы поняли, что Ягуары рядом, когда услышали скрежет их машин, перемещающихся по периметру нашего лагеря.
Барклай почувствовала, как кровь отхлынула от лица. Чтобы скрыть страх, она деловито козырнула адъютанту, повернулась и быстрым шагом направилась к своему роботу. Отгоняя от себя мысли о смерти, перерастающие в навязчивую фобию, она энергично взбиралась по приставной лестнице, укрепленной рядом с входом в кабину робота. Запрыгнув в узенькое уютное кресло пилота, Барклай стянула с себя кожаную униформу и облачилась в тяжелый большой охлаждающий жилет.
Холодные капли дождя уныло барабанили по броне "Цербера", их звук сводил Сандру с ума. Она проверила, плотно ли захлопнут люк, и уставилась на картину, открывшуюся из смотрового окна кабины. Хотя прочное армированное стекло смотровой щели было залито грязным дождем, Сандра увидела сутулые серые фигуры роботов Клана, стремительно приближающиеся к позициям Легкой Кавалерии. В животе начались какие-то корчи и спазмы, и Сандра с ужасом подумала, что ее сейчас непременно вырвет. Нельзя обращать внимание на глупые страхи, на отчаянный страх смерти, ведь она все еще является полноценным боевым полковником Семьдесят первого полка Легкой Кавалерии, и она никогда не позволит своим солдатам, вернее соратникам, боевым товарищам, пойти в сражение без нее.
Зажав нервы в кулак и стиснув зубы, она схватила нейрошлем и начала прилаживать его на голову, даже не успев пристегнуться в кресле пилота. В этот момент одна из вражеских машин выпустила целый сноп огня. Парой секунд позже взрывы ракет ближнего действия качнули почву под ногами ее машины. Унылый рев рвущихся над землей боеголовок в какой-то момент растаял в оглушительном громовом раскате - яростная молния рассекла небо, как будто издеваясь над маленькими металлическими машинами с их игрушечными огоньками, испещрившими скалистое поле битвы.
Проклиная медлительность, с которой запускался центральный компьютер робота, Барклай пыталась ускорить процедуру активизации оружия. Уже дважды "Цербер" содрогался от близкого попадания вражеских ракет, и наконец противник подошел к Сандре совсем близко. Врагом оказался высокий, изящный "Грендель", одна из последних разработок Ягуаров. Времени прицелиться не было, и Сандра вывела руки "Цербера" на одну линию с грудью вражеского робота, с силой дернув рукоять спускового механизма. Тяжелые твердые сгустки, выплюнутые сдвоенной винтовкой Гаусса, с хлюпаньем разбились об узкую грудь "Гренделя". Куски армированной ферроволоконной брони с глухим стуком ударились о рябую от дождя почву. Из корпуса "Цербера" вылетели четыре стрелы пульсирующей лазерной энергии и тоже попали в цель. "Грендель" зашатался, обнажая раны, которые оставили лазерные стрелы на правой ноге робота, в боку и плече.
Видно, не сильно напуганный, а скорее разозленный поспешными, но удачными выстрелами Барклай, "Грендель" дал ответный залп. Лазерные вспышки пропороли воздух над головой "Цербера", чуть задев жесткую сталь кабины, но не причинили почти никакого вреда. Барклай вздрогнула от мощного, режущего глаза излучения и, зажмурившись, ответила ударом на удар - лазеры, укрепленные в кулаках "Цербера", опять выплюнули поток огненных стрел. Сканер показал высокую степень повреждений, нанесенных вражескому роботу, - сильно повреждена броня и почти пробита грудь. Дождевая вода, стекающая по телу "Гренделя", шипела и стремительно испарялась, попадая в рваные раны на обжигающе горячей броне.
В кабине робота Барклай незаметно начала подниматься температура, потому что противники перешли к стремительному танцу-поединку. Они кружили друг вокруг друга, обмениваясь выстрелами и выискивая наиболее подходящий момент для решающего удара. Воин Клана периодически давал залпы ракет ближнего радиуса действия из установки на груди робота. Противоракетная антирадарная установка Барклай не подкачала - больше половины ракет врага система уничтожала в воздухе, не давая причинить "Церберу" вреда. Тяжелый снаряд гауссовой пушки расколол наконец ферроволоконную броню на тонкой правой руке "Гренделя", обнажив внутренние сочленения. Почти оторванная кисть безжизненно повисла вдоль тела робота, держась только на уцелевшей соединительной ткани. Желто-зеленый хладагент хлестал из обрубленной руки подобно крови, неожиданно изменившей цвет, смешиваясь с потоками дождя.
Робот Клана все еще пытался бороться, но ему удалось всего лишь на несколько минут отсрочить свою гибель. Барклай удачным выстрелом из лазера разрушила гироскоп робота Ягуаров. Кабина пилота запылала, и в тот же момент яркая катапульта, описывая плавную дугу, начала снижаться над размокшей от дождя землей. Не успел пилот приземлиться, как автоматная очередь сразила его наповал. Обессиленное тело упало в грязь. Барклай так и не успела понять, кто выстрелил в беззащитного человека. Ей очень хотелось верить, что пилот был убит случайной очередью, что эта расправа не являлась дикой выходкой распаленного сражением ее воина.

Предыдущая страница 13 Следующая страница


Тени войны 14

Едкий дождь стучал о доспехи предводителей Ягуаров и Легкой Кавалерии, смывая боевую раскраску с железных тел роботов. Люди сражались, умирая и убивая друг друга, а грохот орудийных залпов и крики умирающих тонули в громовых раскатах и блеске ярких молний.
Постепенно, пядь за пядью, Легкая Кавалерия начала сдавать позиции. По всему фронту войска Эридани, отстреливаясь, медленно отступали назад. Уцелевшие артиллерийские батареи яростно обстреливали наступающих Ягуаров в тщетной надежде остановить их движение. Дождь и ветер постепенно разогнали дымовую завесу, наполовину скрывающую поле битвы. Радиочастоты рвались от просьб о подкреплении с земли или с воздуха, о дополнительной поддержке, которой так и не суждено было поспеть на помощь. Призывы на помощь не были услышаны, и Легкая Кавалерия так и не дождалась отрядов подкрепления.
Сандру Барклай одолевало отчаяние. Вновь вокруг нее гибли солдаты. Семьдесят первый полк Легкой Кавалерии планомерно уничтожался не знающим пощады противником, и она была бессильна остановить эту дикую, безобразную бойню. Ей казалось, что ночной кошмар превратился в страшную реальность. Сандра сняла руки с пульта управления оружием робота и сидела не двигаясь, смотря в узкую бойницу смотровой щели на приближающихся роботов Дымчатого Ягуара. Она ждала скорой смерти, она молила о ее приходе...
Внезапно высокая коренастая фигура материализовалась из дождевой пелены почти прямо перед ней. Ужас прошил ее сердце, она скорчилась от острой боли. "Медуза"! Боевой робот того же самого класса, как тот, едва не прервавший нить ее жизни на Ковентри! Штурмовой человекоподобный робот, казалось, мрачно усмехался - такое выражение лица конструкторы придали ею черепообразной голове. Да, она ждала именно его появления!
Что-то произошло. Место тягостной унылой пустоты вдруг занял яростный боевой задор. Пожар запылал в измученной груди Сандры. Машина Клана предстала перед ней в роли баньши, вестника смерти, выносящего последний приговор, и Сандра Барклай остро осознала, что она хочет жить. Тогда необходимо, чтобы сам баньши умер, исчез! Вопя от ярости, Барклай вскинула обе руки с гауссовыми пушками, послав огненные шары в тело "Медузы". Робот Клана, казалось, даже не обратил внимания на нападение. Он неспешно поднял короткие руки-обрубки и выпустил струю расплавленного огня, потонувшую в ослепительном блеске молний и грохоте дождя.
Выкрикивая проклятия "Медузе" и всему Клану Дымчатых Ягуаров, призывая на голову ненавистной машины все проклятия ада, Барклай привела в действие имеющееся в арсенале оружие, в прямом смысле дав залп из всех батарей. Жар, затопивший кабину, не давал дышать, гоня в легкие обжигающий воздух. На пульте управления вспыхнули красным и оранжевым индикаторы предупреждения о перегреве, высвечивая на экране степень поражения ее робота, но Сандра не замечала ничего. Неистовый гнев нашел выход в смертельной дуэли с "Медузой", шедшей ей навстречу, неся смерть и разрушение.
Снаряды из орудия ближнего боя врага прошли по касательной, ощутимо задев голову "Цербера", и тотчас смотровую щель избороздила сетка мелких трещин. В ушах Сандры стоял оглушительный звон от взорвавшихся от удара о тонкую броню кабины боеголовок с пустой полостью внутри.
Разъяренная нападением, которое смахивало на откровенное убийство, осознавая, что находится в шаге от гибели, Барклай гневно и бессвязно ругалась и, не целясь, давила на гашетки, а снаряды один за другим достигали цели.
"Медуза" пыталась уйти с траектории выстрелов, стремясь избежать ее яростного натиска. Доля секунды - и ее стремительный девяностопятитонный робот всем корпусом ударился бы о корпус врага, но в последний момент Барклай заставила стального хищника остановиться. Мощные запястья "Цербера" вцепились в плечи "Медузы", стремясь удержать падающего робота. Тяжелые кулаки со всего размаху ударили в грудь врага, и гигант зашатался на подгибающихся стальных ногах. Металл визжал, скрипел и гнулся под напором мощного тела "Цербера", вражеский пилот пытался удержать робота на ногах. В конце концов, видимо решив, что если погибать, так уж вместе, он, уже валясь на землю, выпустил в "Цербера" длинную очередь из крупнокалиберного автомата. Разрывы снарядов сорвали тонкую броню с правой ноги "Цербера", раздробив металлическую несущую конструкцию опоры и разорвав соединительные ткани механизма. Нога вышла из строя, но Барклай, похоже, уже не обратила на это никакого внимания.
Бронированные чудовища снова сошлись в смертельной схватке. Удар металлических тел друг о друга был настолько силен, что Барклай показалось, будто она бьется с врагом без доспехов, один на один. Всем своим существом она чувствовала боль, которую испытывала ее боевая машина; В последнем усилии, собрав в кулак всю ненависть к врагу, она нанесла полуоторванной, с разорванной ферроволоконной броней рукой удар, целясь в тонкое стекло кабины вражеского пилота. С "Медузой" было покончено.
Ошеломленная, задыхающаяся Барклай, стирая заливавший глаза пот, не заметила очертаний квадратной сутулой фигуры, в орудийном дыму обходившей ее справа. Неожиданно залп тяжелых лазеров пробил бронированные ребра "Цербера". Огромная машина судорожно зашаталась. Барклай тщетно пыталась справиться с управлением. Орудийный выстрел прошил ребра, а метко пущенная ракета окончательно оторвала поврежденную "Медузой" ногу. Этого было достаточно.
Руки Барклай скользнули к основанию сидения и нащупали желто-черную ткань парашюта катапульты. Рев пламени, визг плавящегося металла и дикий жар со всех сторон окружали ее кресло. Это был конец. В какой-то момент она почувствовала, будто невидимый гигант дал машине мощный пинок и она летит в пропасть. Она рванула ручку катапульты на себя и, кувыркнувшись через голову, вместе с пилотским креслом пулей вылетела в открывшийся в крышке кабины люк. Краем меркнущего сознания она заметила пилота в кабине "Гренделя", наводящего лазерный прицел на только что покинутую ею кабину, и мир померк.
Земля раскрыла жесткие объятия. Сандра почувствовала удар страшной силы, эхом отозвавшийся в спине, - похоже, кокон катапульты приземлился не слишком удачно. Открыв глаза, Сандра Барклай осознала, что она все еще жива и холодный дождь равнодушно смывает пот с ее опаленного лица. Она попробовала приподняться, и тут же судорога боли прошила спину. После долгих усилий, помогая себе ослабевшими руками, она наконец села и отстегнула парашютные стропы.
"Масакари" Ягуаров, так беспощадно расправившийся с ее "Цербером", отвернулся, чтобы найти новую жертву.
Дрожа, Сандра поднялась на непослушные ноги и медленно захромала в тыл. Мир и спокойствие, которые царили в ее душе, уже не удивляли полковника Сандру Барклай. Она осознала, что наконец избавилась от смертельного проклятия.

XIX

Командный центр Дымчатого Ягуара
Лутера, Охотница
Кластер Керенского, Пространство Клана
29 марта 3060 г.
- Ильхан, у меня сообщение от командира галактики Ханг Меты! - закричал техник, высунувшись из двери недавно восстановленного центра связи.
Линкольн Озис продолжал обводить комнату неспешным взглядом, делая вид, что он ничего не слышал. Зал носил явные следы недавнего вторжения варваров, которые полностью разрушили или нанесли непоправимый вред ценному оборудованию. Дым и сажа запятнали когда-то светло-серые стены, раскрасив их в уродливые грязно-зеленые цвета. Особенно вызывающе и отталкивающе выглядели на этом фоне черные пятна и металлические штыри, как руки прокаженных, торчащие из взорванных панелей пультов управления и консолей мониторов, безжалостно изуродованных наглыми захватчиками. В воздухе витали едкие запахи дыма и горелой пластмассы. Ха, дыма! Да это настоящая нестерпимая вонь - даже открытые настежь окна, наполнявшие зал озоновым ароматом свежести и недавно прошедшего дождя, не могли развеять ужасный запах смерти и пожара.
У противоположной стены, привалившись к ней, стоял Руссо Хауэлл. Лицо его носило очевидные следы затяжного алкоголизма и начинающегося безумия. В тот последний вечер, когда Озис повел войска в мощную контратаку против армии Внутренней Сферы, Хауэлл вывел остатки своих людей из джунглей Шикари, откуда они совершали вылазки против захватчиков. Внезапный сильный натиск отряда Хауэлла, атака на правый фланг варваров превратила организованное отступление войск Внутренней Сферы в паническое бегство.
Безусловно, простить Хауэллу то, что он дал проклятым варварам на растерзание Охотницу, было невозможно, но Линкольн Озис был строг, но справедлив. Он был обязан дать человеку еще один шанс. И он дал ему такую возможность. Как только на Охотнице прогремел призыв к борьбе с захватчиками, Хауэлл немедленно откликнулся и, кажется, даже на время излечился от овладевшего им безумия, чтобы подняться на священную борьбу, забыв о прошлых разногласиях.
Линкольн Озис с отвращением скривил тонкие губы, пересекая диспетчерскую. Его движения подняли новую волну пыли, гари и жутких едких запахов, наполнявших комнату. Особенно Озису был противен один острый запах, который складывался из сочетания запаха расплавленного металла, обугленного дерева, жженой бумаги и вытопленной до состояния тягучей жидкости пластмассы.
- Я хочу слышать. - Озис чувствовал нарастающую волну гнева против вандалов Внутренней Сферы, которые нанесли столько невосполнимых потерь его родине, миру Клана. Одним из главных преступлений захватчиков было, конечно, разрушение голографических генераторов, находившихся во вторичном командном центре. Таким образом, он был лишен возможности наблюдать за происходившим, ограничиваясь только радиопереговорами с офицерами, дерущимися с врагом на передовой.
- Мои поздравления, Ильхан. - Голос Меты выражал крайнюю степень усталости. - У меня для вас как хорошие, так и плохие новости. Три часа назад моя армия напала на остатки армии Внутренней Сферы, укрывшиеся в Когтях Ягуара. Мы следовали прямо по их следам. Многое из техники, боеприпасов и легких машин оказалось в наших руках, так же как и большинство их раненых. Мы убили много пехотинцев, а также захватили никак не меньше двадцати легких, средних и штурмовых роботов, большинство из которых принадлежало к Семьдесят первому полку Легкой Кавалерии. Захватчики снова в бегах. Плохая новость - к несчастью, мы сами потеряли много боевых машин и сейчас отступили.
Уверена, что захватчики находятся на пределе возможностей. У них закончилось продовольствие, оружие, медикаменты и запчасти для машин. Многие их роботы не успели применить баллистическое оружие в недавнем сражении. Большинство из них даже не было отремонтировано и восстановлено после событий этой ночи. Надо дать им небольшого тычка, и тогда мы сможем окончательно стереть проклятых захватчиков с лица земли. Нам нужно небольшое подкрепление, чтобы полностью прогнать варваров,
- Командир галактики, - злобно прошипел Озис. - У меня нет отрядов, чтобы послать вам подкрепление. А если бы они и были? Я дал под ваше начало целый трина-рий боевых машин, и что вы сделали? Вы стерли варваров в порошок, вы уничтожили их? Нет, теперь вы скулите и просите о подмоге, которую я просто не в состоянии дать вам.
- Звездный капитан Гарет, замещающий командира Сердца Ягуара, сообщил мне, что звездный командир Вагер мертв. Его убили Катильские Уланы. Гарет просит прислать еще один отряд, чтобы выбить остатки скрывающихся в болотах варваров. Хуже всего то, что наши сенсоры обнаружили две группы кораблей Внутренней Сферы, которые, очевидно, отсиживались на континенте Ужасный. Они снялись с якоря и на всех парах движутся к Ягуару Прайм. Расчет их курса заставляет предположить, что они держат путь к топям Дхуан и Когтям Ягуара.
- Так, мне остается одно, - мрачно проговорил Озис. - Я должен вернуться в Страну Мечты и вновь просить Ханов, чтобы они вмешались в эту войну, приняв нашу сторону. Возможно, мне удастся убедить хотя бы некоторых из них, что это затрагивает и их интересы, но у меня есть большие сомнения. Вот что, командир галактики, слушайте меня внимательно. Я постоянно буду на связи и постараюсь как можно чаще напоминать вам о вашем патриотическом и воинском долге. Найдите и уничтожьте захватчиков Внутренней Сферы. Или умрите с оружием в руках. Но клянусь, Ханг Мета, если к моменту моего возвращения вы останетесь живы и не выполните свою миссию, вы ответите по полной программе за предательство.
Не дожидаясь ответа Меты, Озис сердито ударил по пульту связи и крикнул технику, чтобы тот закрыл канал связи.
- Что вы намереваетесь делать, Ильхан? - спросил звездный капитан Звезды Маддокс, капитан личной охраны Ильхана.
- Я буду делать то, что обещал. - Озис помотал головой и с шумом выдохнул разъедающий легкие воздух. В его голосе звучала угроза. Он показался Маддоксу похожим на готового выскочить из засады охотящегося на дичь ягуара. - Я вернусь в Страну Мечты и буду просить о помощи. Я сделаю все, что от меня зависит. Пойдемка, дружище Маддокс.
Всего несколькими этажами ниже разворачивалась похожая сцена, правда, человек, который мерил шагами пол, был похож, скорее, на охотящегося за мышью кота.
Касугэ Хацуми с командой некеками скользнул в город диковинным невидимкой, скрывшимся под покровом темноты, которую нес надвигающийся ливень. Он гнал случайных прохожих по домам, что было только на руку отряду хитрых ниндзя. Хацуми и его команда уже неплохо были знакомы с городом - когда-то они здорово рискнули, проникнув в сердце Ягуаров, чтобы уничтожить командный центр. Впоследствии Ягуары попытались перебраться на "запасной аэродром", в резервное укрытие, которое также было выведено из строя ненеками по приказу генерала Уинстон, требовавшей уничтожить все военные ресурсы Дымчатого Ягуара.
Возможно, сначала Хацуми со своей командой вели себя слишком консервативно. Пытаясь ни на йоту не отклоняться от приказа свести к минимуму несчастные случаи среди мирного населения, а также не трогать имущество граждан, некеками просто разрушали важнейшие части оборудования вместо того, чтобы взрывать все здание целиком, как это любил делать Кеджи Сендаи. Теперь надо было действовать по-другому. Сейчас команда Хацуми имела дело с настоящими солдатами, которые понятия не имели о принятых среди некеками способах ведения войны.
Первый же охранник, на котором не было даже бронежилета, нашел легкую безболезненную смерть прямо у единственной двери фабрики. Лис Румико тихонько выплюнула короткий изящный дротик из специальной трубочки прямо в глаз караульщика. Концентрированный яд моллюска убил его прежде, чем он ощутил жало. Если бы какой-то случайный прохожий стал свидетелем убийства, то он мог бы поклясться, что видел, как четверка темных горбатых теней, загадочным образом устранив охранника, проскользнула в здание.
Подобие горба создавали рюкзаки, надетые на каждом некеками. Тяжелые пакеты изначально не являлись частью необходимого некеками инвентаря. Смертельные устройства ниндзя занимали гораздо меньше места. В рюкзаках же хранилось взятое снаряжение со складов Легкой Кавалерии Эридани. Каждый пакет был набит десятикилограммовыми блоками пентаглицерина.
Некеками беспрепятственно скользнули в здание, спустились вниз по коридору и ступили на почерневшую от сажи лестницу. На цыпочках, мягко ступая по каменному, отдающемуся на любое громкое движение эхом полу, они двигались вниз по шахте в подвалы, где находились вспомогательные службы. Один за другим они проникли в подземную часть здания, и тут...
- Эй, вы что думаете... ох... - Парень из низшей рабочей касты, находившийся на посту в подземном зале, заметил появление команды призраков. Но только он собрался воспрепятствовать их проникновению в святая святых Клана, как тяжелая сталь сюрикена уже торчала из его горла.
Не удостоив быстро начинающий коченеть труп ни единым взглядом, ниндзя принялись за работу. Под руководством опытного Кеджи Сендаи они разбросали содержимое рюкзаков - порошок, похожий на соль, - по всему периметру огромной подвальной комнаты. Хацуми казалось, что этот подвальный зал вполне мог подойти под эту операцию, впрочем, как и любой соседний, но тут уж он полностью доверялся чутью и острому глазу своего главного эксперта-подрывника. Раз он уверен, что ключевые узлы находятся именно здесь, - что ж, так тому и быть.
Работа спорилась. Сендаи быстро разматывал огромную катушку со шнуром темно-зеленого цвета, находившуюся в рюкзаке у него за плечами. Шнур был похож на измочаленную бельевую веревку, грязную и неприятно пахнущую, но Хацуми отлично знал, что это - один из самых качественных бикфордовых шнуров, какие только существовали в природе. Теперь Сендаи возился с детонатором, как обычно фальшиво мурлыча веселенькую песенку. Хацуми с интересом наблюдал за действиями подчиненного - скорее, он был похож на заботливого садовника, натягивающего проволоку для цветников, чем на холодного убийцу-профессионала. Меньше чем за пять минут Сендаи управился со своей смертоносной работой. Каждый отсек ранцев некеками был теперь подсоединен шнуром к отдельному мини-детонатору. Как только устройство будет активизировано, у команды останется совсем немного времени, чтобы оставить здание и удалиться от него на безопасное расстояние, пока не прогремела серия мощнейших взрывов.
- Готово. - Сендаи наконец поднял голову. - Эх, жаль, слишком мало у нас времени в запасе, а то мы могли бы им такое устроить... - Он сокрушенно поцокал языком. - Какая задержка нас устроит?
- Пять минут, - прикинув возможные варианты развития событий, ответил Хацуми. - Выставим больше - нас могут обнаружить, меньше - можем не успеть убраться из здания...
- Хай, учитель, пять минут. - Сендаи взял устройство и внимательно посмотрел на Хацуми. Тот в ответ уверенно кивнул, и Сендаи осторожно вытянул из взрывателя маленькую пластмассовую булавочку.
Команда некеками быстрыми шагами направилась к лестнице, стараясь производить как можно меньше шума. Касугэ Хацуми шел впереди. Он тихонько высунулся из-за двери и оглядел лестничную клетку. Вроде бы никого. Единственное зарешеченное окно бросало рассеянный свет на ступени; Хацуми подкрался к нему и несколько секунд вслушивался в тишину, стараясь уловить звуки возможного присутствия врага. Из-за поворота, который делал коридор, в поле зрения воинов попадала лишь малая его часть, и та была тиха и темна. Медленно распахнув двери, Хацуми проскользнул в коридор, за ним последовали остальные.
Хлопок - и по темному длинному переходу прокатилось эхо, будто бы от пролетевшей ракеты. Некеками застыли на месте, тут же приняв боевую позу. Что это?! Дальний конец коридора осветился: открылись входные ворота, пропустив группу воинов. И теперь им навстречу высокомерно, неспешно шагали освещенные неровным светом пять огромных фигур. Наемные убийцы словно приросли к полу: в человеке, идущем позади группы, они узнали... Нет, невозможно, и тем не менее это было правдой - им навстречу шагал сам Линкольн Озис, темнокожий элементал огромного роста, поигрывая развитой мускулатурой, с презрительной улыбкой на тонких губах!
Хацуми пришел в себя первым. Звездочка из острой стали, казалось, материализовалась в воздухе сама по себе. Ее смертельный полет закончился, как только она вонзилась в грудь идущего впереди воина Ягуара. Короткие, в форме разнообразно заточенных клинышков сюрикены, конечно, не могли задеть жизненно важных органов врага. Тут был иной расчет: каждый из лучиков звезды, каждая грань дротика были смазаны концентрированным нейротоксичным ядом, крошечной капли которого было вполне достаточно, чтобы остановить сердце человека прежде, чем он почувствует боль от раны.
Еще три смертельные блестящие игрушки просвистели в воздухе, и каждая попала точно в цель - три воина лежали на полу, не успев даже понять, что они уже мертвы, а орудие убийства невинно сверкало в груди, животе или горле охранников Озиса.
Краем глаза Хацуми успел уловить едва заметное движение напарника. В изящном зверином броске он буквально поймал правое запястье Лисы Румико прежде, чем она успела метнуть отравленный сюрикен в не защищенное доспехами горло Хана Дымчатого Ягуара.
- Нет, - крикнул Хацуми. - Нет!
- Очень глупо, малыш, - с издевкой прохрипел Озис, озадаченно и вместе с тем насмешливо ухмыльнувшись. - Вы должны были дать ей возможность меня убить!
- Ты умрешь, Линкольн Озис, - спокойно и холодно ответил Хацуми тем тоном, которым он обычно говорил с янином, вождем некеками. - Но ты умрешь в соответствии с уважаемыми тобой законами. Я - воин Янтарных Скал клана некеками. Я бросаю вызов тебе, Хан Дымчатых Ягуаров, и приглашаю тебя на Суд Обиды - ты ответишь за действия против Синдиката Дракона. Встретимся в Круге Равных!
Озис насмешливо захохотал.
- Ты, бесчестный наемник, киллер, поганый шпион, ты смеешь вызывать меня, Линкольна Озиса, на поединок в Круге Равных? Нет, малыш, слишком много чести для тебя будет сдохнуть на моих руках.
- О, неужели Линкольн Озис боится одного маленького человечка? - Хацуми в совершенстве овладел искусством манипулировать голосом так, чтобы сочетанием слов и особой интонации добиться нужного эффекта.
- Так, значит, слухи не врут? Значит, бывает, что Ханы Дымчатого Ягуара получают власть благодаря таланту убивать из-за угла, доносить, давать взятки и вылизывать грязные ботинки?! Да, вижу, это правда, что нынешний Хан пришел к власти явно не через победы в благородных боях! - По лицу Озиса Хацуми понял, что использование техники доша - вызова неконтролируемых эмоций у противника - успешно сработало. - Да, похоже, так и есть. Хан Дымчатых Ягуаров - обыкновенный трус.
- А, значит, ты так, поганый вольняга?! - гневно заревел Озис. - Хочешь сдохнуть от моего удара - что ж, какое мне дело? Только я отказываюсь от права выбора оружия для Испытания. Выбирай, крыса! Выбирай оружие, какое захочешь. Плевать мне на это, потому что в любом случае умрешь ты!
- А ты разве не знаешь, Линкольн Озис, что все некеками уже давно мертвецы?
Кисть Хацуми плавно скользнула по правому плечу, и откуда-то из-за спины он вдруг извлек шиноби-катану в тонких деревянных ножнах. Стальной меч был короче виброкатаны, которой обычно вооружены полицейские и охранники, и у него более жесткое прямое лезвие. Химическим способом зачерненная сталь лезвия не отражала света, не бликуя в свете тусклых ламп даже яркой полосой по краю режущей поверхности. В отличие от обычной катаны самурая, меч некеками был не настолько заточен и остер как бритва - скорее, край напоминал зазубренное лезвие мачете. Широкая квадратная гарда могла использоваться как крюк, которым можно было зацепить противника. Если бы человеку взбрело в голову просто помахать таким мечом, он вполне мог лишиться пальцев - настолько своенравно он вел себя в нетренированной руке.
Хацуми бросил взгляд на Хонду Тан, выразительно прикоснувшись к маске, закрывавшей лицо. Сендаи кивнул. Тан выхватил собственный меч из точно таких же деревянных ножен и протянул его Хацуми. Небрежным движением кинув ею под ноги Озису, Хацуми застыл в насмешливо-почтительном полупоклоне.
- Хонда, ты с остальными возвращаешься к генералу Уинстон. Я догоню вас, как только освобожусь.
На мгновение Хацуми показалось, что Хонда собирается возразить, но он промолчал, а затем кивнул Хацуми:
- Есть.
Коротким взмахом руки Хацуми попрощался с Таном, Лисой и Кеджи Сендаи, которые тут же бесшумно растворились в темноте коридора.
- Где же будет наш Круг Равных, малыш? - Ирония и презрение слышались в вопросе Озиса, в то время как он нагибался за мечом и освобождал его от ножен, со стуком упавших на каменные плиты пола.
- Прямо здесь, - ответил Хацуми. Не тратя слов, он незамедлительно принял самую удобную позу - некеками называли ее сеган-но-кам. Ноги на ширине плеч, правая чуть впереди, меч на уровне талии лезвием наружу. Пожалуй, эта позиция одинаково выгодна и при защите, и при нападении.
Озис продемонстрировал, что ему японские военные хитрости тоже не чужды, и зеркально скопировал боевую позу Хацуми.
Несколько мгновений, несколько биений сердца они оставались в тех же самых позах. Врагов разделяло всего несколько метров. Они с ненавистью глядели друг другу в глаза, но Хацуми оказался в более выгодном положении: маска на лице Кацугэ не давала Озису возможности в полной мере увидеть гамму переживаний и прочитать мысли противника. Элементал же был как на ладони - гнев и ярость полыхали в его взгляде.
Хацуми первым нанес удар. Коротким стремительным выпадом он подбил позаимствованный Озисом меч вверх и вбок, выводя его с траектории возможного удара. Пытаясь перехватить запястье врага, Хацуми хлестнул лезвием по выдвинутому вперед правому колену Хана. Озис успел описать мечом полукруг, освобождаясь от захвата, и отпарировал удар снизу. Сталь зазвенела о сталь, когда Озис поймал жало меча Хацуми у самой гарды и теперь, извиваясь всем корпусом, пытался ударить противника в пах его же собственным оружием.
Хацуми вывернулся и скользнул назад, уходя от удара. Он сделал обманное движение в сторону и едва заметно замахнулся - шиноби-катана описала в воздухе тускло блеснувшую дугу, траектория которой плавно прервалась в самом центре груди Озиса. Озис тут же парировал удар, ответив выпадом, рассекшим кожу на голове Хацуми.
Лезвия мечей пели мелодию смерти, сталь звенела о сталь - враги были равны по ловкости и силе, и пока с небольшими потерями им удавалось парировать яростные атаки. Теперь Хацуми нанес ответный удар и неглубоко ранил Озиса в висок.
В два прыжка приблизившись в Озису вплотную, Хацуми вложил всю силу и ударил рукоятью прямо в лицо Ильхана. Страшный хруст подтвердил, что Хацуми сломал по крайней мере пару зубов врага. Ошеломленный ударом элементал тем не менее нашел в себе силы, почти не целясь, ответить таким же ударом. У Хацуми перед глазами разорвался настоящий фейерверк, когда железный кулак Озиса раздробил его левую скулу.
Наступил момент короткой передышки. Оба бойца сделали шаг назад, тряся головой, пытаясь прийти в себя и восстановиться. Озис почувствовал себя лучше первым и, не тратя времени, бросился с мечом на Хацуми, целясь в грудь. Хацуми успел уклониться - правда, уже без особой мягкости и грациозности, зато достаточно эффективно. Он успел закрыть грудь, но получил довольно глубокий порез бицепса левой руки.
Озис шел в уверенное нападение, обрушив целый град безжалостных ударов на стремительно теряющего силы противника. Хацуми каким-то чудом, инстинктивно удавалось парировать большинство ударов, сталь яростно звенела, слышалось тяжелое дыхание противников. Более чувствуя, нежели видя возможность для контратаки, Хацуми в какой-то момент сделал выпад. Он не промахнулся - лезвие ударилось о лобовую кость Озиса, а затем вошло чуть выше, разрезая кожу на голове. Удар и кровь, тут же залившая глаза и лицо, почти полностью ошеломили элементала. Он продолжал обороняться, но чувствовалось, что он нетвердо стоит на ногах, ощущая боль от вторгшегося глубоко в плоть смертельного металла. Хацуми чувствовал, что наступил перелом в ходе боя: если сейчас окончательно измотать врага, заставить совершить его хоть одну крошечную ошибку, то он выйдет победителем. Всего одну маленькую оплошность, которая станет для Озиса фатальной... И Озис совершил ее!
Каким-то сверхчеловеческим усилием пытаясь отклонить мощный хлесткий удар, направленный в шею, Озис попытался отвести меч Хацуми вверх. Лезвия высекали искры, пыль и мелкая крошка летела от исполосованных ударами стен... Отбивая удар Хацуми, Озис слишком далеко отвел левую ногу, заняв неустойчивое положение. Именно такая мелочь могла решить исход поединка, особенно когда в нем принимает участие отлично обученный некеками.
Край шиноби-катаны описал тусклый полукруг в тени разрушенного коридора и, подобно карающей руке судьбы, глубоко вонзился в левое бедро Озиса. Здание потряс страшный крик - так кричат, должно быть, животные на бойне под не знающим пощады тесаком мясника. Хацуми изо всей силы надавил на рукоять, прокручивая лезвие в глубокой ране с тем, чтобы расширить ее.
Озис, падая, выпустил из рук меч Тана. В отчаянной попытке остановить кровотечение он прижал руки к страшной ране. Нога практически была отрезана от тела - только благодаря мощным мускулам она не совсем отделилась от туловища, и кровь била фонтаном. Хацуми не мог с уверенностью сказать, задета ли главная артерия, но, судя по потоку крови, заливающему плиты пола, это было так.
Вероятно, он еще не осознает, что сейчас...
Хацуми сделал неслышный шаг вперед, держа в руке меч, с которого капала на пол кровь Озиса. Сейчас любые слова были излишни. Банальны. Впустую.
Медленно поднимая меч, Хацуми отступил чуть назад, чтобы сделать мощный замах. Оставалось последнее - отделить голову предводителя Ягуаров от отказывающегося служить тела. Но прежде, чем Хацуми успел опустить меч, Озис вдруг выпустил изуродованную ногу и откатился от места, где стоял Хацуми.
Хацуми внутренне усмехнулся, наблюдая за предсмертной борьбой врага, и сделал несколько легких шагов в сторону лежащего Озиса. Элементал в луже крови валялся лицом вниз, и, пожалуй, не требовалось даже сильного замаха, чтобы нанести последний удар. Ничего страшного, что ему придется бить в спину противника, не увидев его лица. Не привыкать! Большинство тех, кого победил Хацуми, погибли именно так. И прежде, чем Хацуми опустил меч на голову лежащего, Озис резко перевернулся на спину, одновременно уходя с траектории удара, и, подобно стремительной змее, рука Ягуара выбросила вперед смертельный стальной клык.
Меч Тана пробил ребро, прочертив длинную рваную рану в боку Хацуми прежде, чем лезвие наткнулось на кости и проникло глубоко под ребра. Странная боль, подобная уколам тысяч игл, разорвала грудь Хацуми. Дыхание, казалось, режет легкие, как острое лезвие...
Издавая утробное звериное рычание, Озис, вытянув руку с мечом, задыхаясь сам от боли и радости, прокручивал лезвие в груди наколотого на его меч Хацуми.
Хацуми почувствовал, будто лезвие проникло прямо в сердце. Внезапно все тело налилось дикой, нечеловеческой усталостью, руки безвольно опустились. Меч, еще недавно весивший чуть меньше килограмма и казавшийся слишком легким для его руки, тянул к земле. Как будто якорь, брошенный в глубины вод, тащил его ко дну. Дно... Он последний раз вздохнул и осел на плиты пола. Серый туман, потом - вечная чернота...
Линкольн Озис наконец вытащил меч из огромной раны в груди некеками, позволив телу Хацуми в непристойно-отталкивающей позе навсегда упокоиться в углу полуразрушенного коридора. Озис пытался привстать, но тут же валился на пол, словно пьяный. Он боялся, что потеряет сознание прежде, чем сможет перевязать рану. Изо всех сил не давая себя убаюкать мыслями об отдыхе, покое, блаженном забвении, элементал с трудом разорвал лезвием меча несостоявшегося убийцы ткань одежды, вырезав из нее некое подобие широкой повязки. Пока он перетягивал изуродованную ногу, ему казалось, что не останется сил даже пошевелить пальцем. Наконец Озис откинулся к стене, с трудом переводя дыхание. Дважды он попытался подняться на ноги, используя как стальную опору жесткое лезвие меча, но напрасно. Оба раза он потерпел неудачу, вновь тяжело сползая по стене на залитый кровью пол.
"Наверное, я умираю? Подыхаю здесь, беспомощный, лишенный родины, среди тел преданных воинов?! Так вот она - судьба Ягуара! Такова участь всех Кланов? Быть убитыми, уничтоженными руками грязных вольняг да наемных убийц? Неужели все кончено?"
Озис чувствовал, что глаза его закрываются, он проваливается в забытье. Уже почти без сознания, он завалился на бок, почти упав головой на тело человека, который явился, чтобы прервать нить его жизни...
- Ильхан! - Панический вопль разнесся по коридору, а вслед за тем по плитам пола простучали пять пар тяжелых ног - звезда охранников-элементалов бежала на помощь командиру.
- Он что?..
- Он жив. - Командир звезды склонился над телом Озиса. - Но недолго же он останется в живых, если мы немедленно не доставим его в госпиталь. Каспар, быстро ищи аптечку! Ранкин, поищи, остался ли хоть хоть один завалящий автомобиль на ходу? Мы немедленно должны доставить Ильхана в больницу.
Линкольн Озис открыл затуманенные смертной мукой глаза и сквозь пелену увидел лицо воина-элементала, бережно поднимавшего его с плит пола.
- Не беспокойтесь, мой Хан, - успокаивающе проговорил элементал. - Я - командир пункта Ягадис. Мы вылечим ваши раны.
- Как, - Озис зашелся в приступе кашля, - как вы узнали?
- Мы ничего не знали, Ильхан, - ответил элементал. - Мы всего лишь звезда безопасности, охраняющая эту фабрику. То, что мы вас обнаружили, - фантастическая удача, перст судьбы.
Озис глубоко вздохнул, с трудом удержавшись от стона, и вновь провалился в забытье. Волна ледянящего душу страха накрыла стоящего перед телом Озиса элемен-тала. Ведь это был Ильхан Кланов! Если, избави бог, жизнь покинет его тело прежде, чем он приложит все усилия к спасению своего Хана, что же станет с Дымчатыми Ягуарами? Что случится с Кланами?

Предыдущая страница 14 Следующая страница


15 Томас Грессман

- Командир, мы нашли транспортное средство, уцелевшее в сражении. Военный транспорт.
Элементал, услышав сообщение, немедленно стащил с себя тяжелую броню, которая помешала бы ему вести мощный вездеход. Потом Ягадис максимально бережно поднял Хана на руки и осторожно понес кровоточащее тело на улицу. Аккуратно уложив Ильхана на заднее открытое сиденье грузовика и сев рядом, он махнул водителю, чтобы тот занял место за рулем транспортника на воздушной подушке.
Водитель ловко запрыгнул в машину, нажал педаль акселератора, и бронированный грузовичок взвыл так, как, наверное, не вопят на матче яростные болельщики.
- Держитесь, мой Хан, мы уже на пути к госпиталю, - прошептал Ягадис. - Только держитесь!
Минутой позже страшный удар эхом отдался над огромной равниной - ни повторных взрывов, ни пожара - совершенно ничего. Только один мощный взрыв, а потом - жуткая, гнетущая тишина. Стоя в тени уродливого серого здания в нескольких кварталах от фабрики, Хонда Тан бесстрастно смотрел в направлении теперь уже лежащего в руинах командного центра. Кеджи Сендаи был настоящим асом своего дела, и у Тана не оставалось никаких сомнений, что центр управления превращен в развалины дымящегося щебня. И никаких сомнений у Тана не было по поводу того, что произошло с их командиром и другом - его тело покоится сейчас где-то под обломками кирпичной кладки и обрушившихся бетонных балок.
Нет, Тан не стал понапрасну тратить жизненную энергию на слезы и причитания. Печаль в таких случаях неуместна - ведь Касугэ Хацуми был настоящим некеками. Всю свою сознательную жизнь он носил смерть, как принято говорить у ниндзя, в кармане. То, что Хацуми сказал Линкольну Озису, было истинной правдой - некеками считали себя умершими с того самого момента, как закончилось их обучение. Некоторые из некеками даже открывали похоронные конторы, лично устраивая церемонии. Для некеками смерть действительно была долгожданным другом.
Почтительно кивнув Лисе Румико, Тан сообщил приказ погибшего командира - принять командование на себя; и три призрачные тени вскоре покинули Лутеру.

XX

Место дислокации северной армии
Когти Ягуара, Охотница
Кластер Керенского, Пространство Клана
29 марта 3060 г.
Яркие пятна солнечного света легли на мрачную стену серой отвесной скалы, за которой лежал, распластавшись на камнях в укрытии, майор Майкл Райан. Он был защищен не только естественными укрытиями - электронные детекторы, вживленные в ткань его брони, также не давали теплового и радиационного фона. Здесь их вряд ли обнаружат! Прорехи в низко летящих облаках унылого пасмурного мира иногда давали возможность узкому солнечному лучику осветить происходящее на земле. А что там сейчас происходит? Вот лежат в примитивном укрытии в скалах еще четверо из элитной штурмовой группы Дракона, приданной Особому Отряду Змеи для вторжения на Охотницу. При мысли о том, как плачевно заканчивается вторжение, Райан почувствовал, что его глаза увлажнились. Подумать только! Он прибыл в этот неприветливый угрюмый мир с тридцатью воинами. А теперь их осталось всего пять, включая его самого! Еще четверо бойцов тоже были относительно в порядке - в смысле живы, но легко ранены. Они находились в лагере Особого Отряда, располагавшемся в нескольких километрах от места засады. Слава богу, раны их были не настолько серьезны, чтобы надолго оказаться в полевой больнице северной армии. Да, им крупно повезло, это двойная удача. Войска Внутренней Сферы не могли позволить себе выхаживать тяжелораненых. Их пришлось бы перетаскивать с места на место, ведь Особый Отряд вынужден теперь разбивать базовый лагерь, затем сворачивать его вновь, постоянно вступая в схватки с Дымчатыми Ягуарами. Во-вторых, те тяжелораненые, кого угораздило попасть в полевой госпиталь, находились теперь в руках Ягуаров.
После неожиданного нападения Дымчатых Ягуаров большинство оборудования, мощностей, много боеприпасов и, что самое ужасное, медперсонал и лекарства оказались в руках врага. Это если не думать о том, сколько раненых и умирающих оказалось в плену... Ведь отряды Внутренней Сферы должны были покинуть Лутеру двумя днями раньше, после того как вывезут всех раненых... Райан опасался, что Ягуары, разгневанные вторжением армии Внутренней Сферы на их родину, быстренько, без суда и следствия, что называется, просто расстреляют тяжелораненых и умирающих, а заодно и медперсонал, ухаживающий за ними.
Все остальные его бойцы были мертвы. Что ж, они погибли на боевом посту - ведь они жили с одной целью: отстаивать интересы Дракона, вернее, Синдиката Дракона, который возглавлял координатор Теодор Курита. И эта мысль вселяла гордость и уверенность в завтрашнем дне в тех, кто остался дома.
Большинство погибших в сражении воинов все еще лежат там, где их настигла костлявая рука смерти. Вряд ли Дымчатые Ягуары справят по ним похоронные обряды, тем более Райан прекрасно знал, что у многих из них не было никакой семьи. Конечно, это не являлось обязательным условием для занятия некой ступени, но, похоже, дело обстояло именно так. Когда нет детей, племянников, тетушек и прочая, некому будет горевать о смерти этих храбрых воинов. У большинства людей Райана не было близких - никто не будет носить траур, жаловаться начальству и изводить письмами сослуживцев. Он отдавал себе отчет в том, что верхушка Синдиката не сохранит в памяти имена тех отважных мужчин и женщин, которые сражались, проливали кровь, а потом и умерли на какой-то далекой неведомой Охотнице, чтобы сам Синдикат продолжал жить. Райана эти мысли совсем не ожесточили - ведь существовал путь гири, служения, путь обязательств по отношению к Синдикату. А шо-са Майкл Райан бережно хранил в памяти каждое из имен. Он знал все имена погибших и пытался восстановить в памяти их лица. И всю жизнь, длинна ли она окажется, коротка ли, он пронесет с собой память об этих людях, а значит, они будут живы, пока Майкл Райан помнит о них.
Вопреки тому, что генерал Ариана Уинстон называла своим лучшим решением, она разрешила солдатам установить пост наблюдения и прослушивания в самой узкой части горного прохода, где северная армия оказалась после позорного разгрома. Райан доказал ей, что уникальные разведывательные таланты его солдат пропадают впустую, вынуждая их не принимать полноценного участия в военных действиях, в то время как боевые роботы, бронемашины и обычная штурмовая пехота воюет с Кланами.
Как только Ариана дала разрешение, Райан посвятил генерала в свои планы.
- Мы выдвинемся на расстояние примерно в пять прыжков и установим ряд постов наблюдения за дорогой. Ягуары обязательно воспользуются ею. Это ведь единственный путь через горы, и ни один наш разведчик не обнаружил иной тропы, нег? - Он ткнул указательным пальцем в слабо светящийся экран на мониторе Уинстон. - Если мы будем должным образом следить за всем, что происходит на участке, мы обязательно увидим врага намного раньше, чем он засечет наше присутствие.
- Ну да, гммм, - согласилась Уинстон. - Учитывая ландшафт и среднюю скорость перемещения роботов по пересеченной местности, мы получим фору приблизительно в полчаса.
- Гораздо больше, генерал, - возразил Райан. - У моих людей на руках две полностью функционирующие пусковые ракетные установки. Опять же, я знаю, что у вашей Легкой Кавалерии Эридани в распоряжении, как минимум, три установки "Артемис-4", если говорить о тех, что входят в боекомплект боевых роботов. К тому же у вас есть два танка "Чаппараль", оборудованных теми же установками. Подозреваю, что и у Комгвардии найдется пара-тройка таких же усовершенствованных машин. Как я понимаю, боеприпасы, прилагающиеся к "Артемис-4", - очень неплохая вещица. Я говорю о самонаводящихся управляемых ракетах. Так вот, я со своими людьми с точностью до сантиметра назову вам координаты целей для этих ракет. Вы знаете, что воины Кланов - не самые умелые артиллеристы, и они предпочитают не иметь дело с разными там ракетными установками. Впрочем, это известный военный принцип - те войска, у которых нет противовоздушных средств обороны, подвергаются наиболее плотному артиллерийскому огню; так же происходит и с машинами и с людьми...
Уинстон тщательно взвесила предложение Райана. Наблюдая затем, как меняется выражение ее лица, Райан мог догадаться, в какой момент она колеблется и не решается согласиться с майором.
Конечно, все необходимо взвесить. Если план сработает, то атака Ягуаров захлебнется, даже не успев начаться. Они потеряют живую силу, опытных водителей, машины, а главное - так лелеемые ими боеприпасы! Ягуары потеряют массу времени, дабы заменить запасными деталями разбитые части уцелевших машин. Им потребуется масса времени и сил... Такой поворот, конечно, резко снизит боевой дух, боеготовность врага, начнется ропот, дезертирство...
С другой стороны, в традиции Кланов было расценивать артиллерийскую подготовку как поступок трусов, не решающихся напрямую ввязаться в сражение. Если Особый Отряд внезапно обрушит на наступающих Ягуаров залпы радиоуправляемых снарядов, существовала большая вероятность того, что Ягуары просто залягут, спрячутся и переждут шквальный огонь. А если так случится, разъяренные воины Клана набросятся на Райана и его отряд. И уж тогда никто из разведчиков в живых не останется...
Да, в работе командира самое сложное - взвесить все потенциальные возможности и принять единственно верное решение. На совесть тяжелым грузом лягут все воины, погибшие в сражении...
- Ну хорошо, майор, - произнесла наконец Уинстон. - Идите вперед, разворачивайте людей. Берите ракетные установки, но даже и думать забудьте о том, чтобы самим палить по Ягуарам, разве что у вас будет в целости устройство наведения или предельно точные расчеты нашей армейской команды. Все ясно?
- Хай, Уинстон-сама. - Райан отвесил почтительный поклон. - Я вас понял.
- Отлично, - кивнула Уинстон. - Теперь последнее: если ваш отряд окажется в опасности, то есть будет обнаружен и подвергнут обстрелу, считайте, что все ставки в нашей игре аннулируются. Уж если вы поступаете так, как считаете нужным, необходимо гарантировать безопасность и выживание вашей команды.
- Хай, - опять повторил Райан, отвесив еще один поклон. Он прекрасно знал, что Уинстон поняла: его ребята - разведчики, воины особой породы. Они очень независимы и инициативны и поэтому часто изменяют первоначальный план, подстраиваясь под меняющийся ход сражения. Планируют они свои шаги сами, не дожидаясь приказов начальства. Но строгая преданность Райана кодексу бусидо не позволила бы ему никогда в жизни нарушить только что полученные приказы. И еще Райан понимал, что Уинстон - слишком хороший командующий, чтобы подрезать крылья ее способности реагировать на текущую ситуацию, а ведь генеральное сражение и было всегда самой непредсказуемой вещью.
Яркий лучик местного солнца на мгновение вспыхнул и тут же спрятался в облаках. Серые угрюмые облака вновь сомкнулись на небе, не пропуская солнечного света.
Наблюдение за узенькой полосой пустынной горной дороги на мрачной планете под проливным дождем - возможно, самое утомительное и тягостное дело из тех, которые можно доверить воину. Крохотный темный закуток, откуда видна только уходящая вдаль темная, - почти черная полоска дороги, так быстро повергает наблюдателя в уныние и апатию, что через какое-то время мимо может прошагать хоть целый полковой оркестр с боевыми маршами - и останется незамеченным. Чтобы не допустить притупления внимания у своих людей, Райан менял наблюдателей на посту через каждые пятнадцать минут. Он принципиально настоял на том, что сам, как и все, будет нести вахту в узкой горной расщелине.
Пока все было спокойно, но в какой-то момент он уловил краем глаза движение где-то на периферии экрана прибора ночного видения - что-то дернулось в том месте дороги, где начинался крутой поворот, наполовину скрытый выщербленными скалами. Райан немедленно приблизил и укрупнил изображение участка: да, теперь четко просматривалась каждая маленькая лужица, каждая тень кустарника... А вот и причина движения! Огромная черная птица, похожая на ворону, только в два раза крупнее, приземлилась на придорожном валуне и увлеченно долбила клювом по какому-то предмету, напоминавшему большой орех или улитку.
Осознав, что объект не представляет собой никакой опасности, Райан испытал удивление и облегчение: птица была первой местной формой жизни с момента их прибытия на Охотницу! Нет, возможно, на планете водились другие живые существа, но он не обращал на них внимания, Райан, успокоившись, снял четырехкратное приближение на приборе, и сразу же поле зрения расширилось, вбирая в себя большой участок дороги. Стали снова видны нагромождения камней, склоны, грязная земля на уходящей за поворот дороге... А это еще что?! В самом центре расширившегося поля экрана он, вздрогнув, увидел черно-серый, под цвет скал, пятнистый "Риокен"! Уродливый робот Клана вступил в область, которую Райан обязан был четко контролировать, пока он наблюдал за проклятой птичкой! Позади "Риокена" просматривались очертания еще нескольких роботов.
Быстро настроив радиоканал на необходимую частоту, Райан взволнованно проговорил в микрофон, прикрепленный к шлему:
- Команда, готовность номер один, - а затем вышел на связь с командным армейским постом, где должна была находиться Ариана Уинстон. - Балерина, это командир Кобры. Кобра вошла в контакт с врагом. По крайней мере одна звезда Оскаров Майкс движется по дороге в сторону моей позиции. Они приблизительно на расстоянии пять-ноль-ноль метров западнее моего местоположения. Не могу рассмотреть маркировку - слишком темно. Силы врага состоят исключительно из Оскаров Майке. Эхо за это время не попадало в поле зрения. Командир Кобры ждет дальнейших указаний.
- Командир Кобры, это Орел. Балерина не может выйти на связь, - отозвался полковник Комгвардии Регис Гранди. - Оставайтесь на месте. Я передам ваш рапорт Балерине и подключу ее канал связи. Продолжайте наблюдение, будьте на связи.
- Хай. Орел, вакаримас. Наблюдать и докладывать. Кобра остается на связи.
К тому времени, когда Райан доложился начальству, сержант Райко опустился рядом с ним в неудобную каменную нишу. В то же время оставшаяся часть его крохотной команды занимала заранее выбранные позиции. Обычно каждый рядовой разведчик, идущий на задание, был вооружен легким противопехотным оружием, скрытым в металлической рукавице костюма. Для этой миссии отряду пришлось взять на вооружение более мощное оружие, способное сокрушить тяжелого робота, - в правые предплечья легких доспехов, или боевого костюма, как его называли, были вмонтированы мини-лазеры высокой поражающей способности. Как настоящие разведчики, люди Райана не забыли захватить с собой взрывчатку и мины - они всегда должны были быть под рукой. Если вражеские роботы подберутся достаточно близко, гранаты, мгновенно выхваченные из рюкзаков, могут разнести в клочья уязвимые колени и лодыжки механизмов. Такой взрыв был способен не просто нанести вред вражеской машине, но и полностью вывести ее из строя - ну куда годится робот с оторванной напрочь ногой?
Рядовой Джинджиро Мицуги, последний оставшийся в живых из всей Четвертой Команды, был вооружен тяжелой портативной пусковой ракетной установкой ближнего радиуса действия. Боеголовки начинены адской зажигательной смесью. У сержанта Райко под рукой было, наверное, гораздо более опасное оружие из всего, доставленного командами Вторжения на Охотницу, - портативный десигнатор.
Райко, закаленный в боях ветеран, не собирался тратить слова впустую. Вместо этого он сразу же расположил прорезь прицела десигнатора так, что она совпала с ближайшей к нему вражеской машиной. Пока приказа открыть огонь не поступало, а рисковать, раскрыв свое местоположение, тоже не имело смысла - и Райко не активизировал уникальное оружие.
Райан, затаив дыхание, наблюдал за тем, как "Риокен" осторожно двигался по дороге. Пилот Ягуаров искусно управлял машиной - она грациозно покачивала широкими бедрами, почти как кокетливая женщина, и медленно шла вперед. Казалось, пилот осторожничает, предчувствуя какой-то подвох.
"Возможно, воины Клана все-таки догадались, - думал Райан. - Нет, не думаю, чтобы они узнали наши планы слишком быстро, иначе у нас будут большие проблемы..."
- Командир Кобры, Балерина на связи, - наконец послышался в наушнике голос Уинстон. - Доложите обстановку.
- Балерина, на связи командир Кобры. Тактическая ситуация пока без изменений. Кобра по-прежнему видит по крайней мере одну звезду средних Оскаров Майке. Эха все еще нет.
Райан слово в слово повторил предыдущий доклад, подтверждая, что перед ним действительно находятся пять боевых роботов без всякой поддержки воинов-эле-менталов.
- Враг, похоже, до сих пор нас не обнаружил. Мое предположение - это разведывательный отряд Ягуаров. Я думаю, что их не стоит трогать до тех пор, пока они на нас не наткнутся. Если мы откроем огонь сейчас, то другие отряды Ягуаров тут же ринутся на подмогу, или же они просто обойдут наш пост и будут искать другой путь в горы.
- Балерина согласна, командир Кобры, - после минутного раздумья ответила Уинстон. - Дайте возможность этой мелочи проплыть мимо вас невредимой. Ждите более крупного улова.
- Вас понял, Балерина. Конец связи.
- Что она сказала? - спросил Райко.
- Она сказала, "ждите крупную рыбу", - хихикнув, ответил Райан. Он до сих пор не мог привыкнуть к манере офицеров, не принадлежащих к Синдикату Дракона, отдавать приказы.
- Ну что ж, - согласился Райко, - именно так все и будет.
Райан кивнул. Ему очень хотелось надеяться, что защитная система костюмов его маленького отряда не даст сбоя и будет защищать их от врага достаточно долгое время. Время, за которое в сеть приплывет та самая большая рыба.
Надо сказать, что Райану не пришлось ждать очень долго. Прошло, наверное, минут десять с того момента, как мимо них медленно, осторожно прошла звезда разведчиков Ягуаров, не обнаружив замаскированный наблюдательный пост Райана. И вот в дальнем конце извилистой дороги появились несколько фигур крупных роботов. Первый из идущих выглядел как человек - голову заменяла низкая квадратная кабина, похожая на нее квадратная же лазерная установка крепилась на его правом плече, а равновесие достигалось благодаря огромной линзе прожектора, громоздившейся на левом. Райану потребовалось секунд десять, чтобы идентифицировать вражескую машину - это был "Локи", "Бог Обмана". Позади него четко просматривались более крупные штурмовые роботы. Кстати, кроме них там явственно виднелись легкие боевые бронемашины, а за ними двигались темные маленькие фигурки, напоминавшие очеловеченных демонических насекомых. Сходство усиливалось тем, что они то шли по земле, то неожиданно цеплялись за поручни на бортах броневиков и какое-то время двигались с ними вместе, то вновь пробегали чуть ли не под ногами гигантских собратьев по оружию.
- Балерина, на связи командир Кобры. Большая рыба плывет в сети. Оценка косяка - тридцать голов, то есть три-ноль Оскаров Майке. На сей раз Эхо поддерживают их.
- Сигнал принят, командир Кобры, - немедленно откликнулась Уинстон. - Вы можете оценить их внешний вид?
- Да, Балерина. Большинство роботов в довольно хорошем состоянии. У некоторых - незакрашенные заплаты на броне. Предполагаю, что они были наскоро и недавно восстановлены.
- Отлично, Кобра. - Уинстон немного помолчала. - Сколько времени потребуется врагу, чтобы войти в зону поражения десигнатора?
Райан передал вопрос сержанту.
- Возглавляющие колонну уже находятся в зоне, - ответил Райко. - Правда, это максимальная дистанция.
Райан передал ответ генералу.
- Отлично, Кобра. Выберите славного жирненького робота и ждите сигнала, чтобы начать игру, - ответила Уинстон. - Даю вам возможность самому решить, когда открывать огонь.
В тот же момент Райан услышал долгий вой и звук взрывающегося снаряда, выпущенного первой большой установкой "Артемис-4". Ракета разорвалась на подлете к земле. Он почти мог видеть стремительную яркую полосу, оставленную ракетой в воздухе и отраженную рефлектором на плече головного робота Ягуаров. Яркий цветок взрыва расцвел в центре груди "Локи". Огромный робот пошатнулся и упал на одно колено - взрывчатая боеголовка вырвала едва ли не добрую тонну армированной стали прямо из груди робота, разрушив поддерживающий его костяк. Вторая ракета с воем ударила в корпус второго робота, бросив "Стервятника" лицом вниз прямо на каменные острия скал.
Прежде чем Ягуары успели прийти в себя, еще две ракеты, выпущенные Райко, взорвались в гуще вражеского отряда. Одна, правда, разорвалась буквально в шаге от тропинки, окатив Ягуаров брызгами грязи и щебня, зато вторая настигла уже сильно пострадавшего "Локи", мгновенно превратив машину в дымящуюся груду железа. Райан был потрясен разрушительной мощью ракет "Артемис-4". Две крупные ракеты серьезно повредили боевого робота. Райко, пристроившись рядом, срочно менял координаты прицела на дисплее "Артемис", перемещая десигнатор чуть вперед и вбок от тропинки. Он азартно выцеливал новую жертву.
Вдруг мощный взрыв, явно произведенный ракетой дальнего действия, потряс землю в нескольких шагах от укрытия Райана. Он приподнялся и увидел подраненного "Стервятника" с почерневшей дырой в левой груди, стремительно штурмующего холм. Позади него, жестикулируя, стоял еще один "Локи".
"Вероятно, он тут командует", - промелькнуло в голове Райана.
- Так, давай-ка по нему, - закричал он Райко, который и так, словно читая мысли, уже направлял тяжелую пушку десигнатора в сторону размахивающего руками робота.
- Цель найдена. - Райан услышал голос из центра управления и координации огня. - Мочите их!
В двух с половиной километрах к западу от позиций Райана размещался центр управления и координации огня, которым командовал капитан Легкой Кавалерии - он передавал данные кластеру роботов и транспортных машин, стоявших в дюжине метров от преобразованного в огневой центр лагеря. Первоначально лагерь был задуман для тренингов обычных пехотинцев да водителей бронетранспортеров, но теперь его пришлось срочно трансформировать в передвижной центр управления и координации огня. Это было практически все, что осталось от северной армии. Остальные погибли или попали в плен вместе с артиллерийскими частями во время ужасной ночной операции в предгорьях Когтей Ягуара.
Почти немедленно две "Катапульты" включили легкие батареи и поддержали выстрелами "Артемис-4". Ракетная установка "Чаппараль", установленная на танке Легкой Кавалерии Эридани, откликнулась секундой позже. Три управляемые ракеты с шипением распороли облачное небо.
Райан судорожно попытался всем телом вжаться в крохотное укрытие, отчаянно стараясь как можно глубже зарыться в землю и спастись от лазерного и орудийного шквала, который жег вокруг него землю и скалы. Шрапнель с визгом вонзилась в броню, защищающую живот Райко. Сержант зашатался. Райан услышал в наушниках болезненный стон - похоже, кусок металла прошил броню насквозь и вошел в тело сержанта. Тем не менее Райко устоял на ногах и, стараясь не стонать, опять навел прицел тяжелого механизма на грудь "Локи".
Райан одним прыжком вскочил на ноги. Выпрямив правую руку, он навел дуло противопехотного лазера, вмонтированного над правой рукавицей, в самый центр темной серой массы роботов Ягуаров. Когда перекрестье цели загорелось на экране золотым цветом, он активизировал оружие, плавным жестом послав интенсивный поток смертельного невидимого света в гущу врага.
Робот Клана, "Бешеный Кот", отреагировал на его атаку так, словно Райан попал не в его корпус, а в мешок безответных бобов. Совершенно не обращая внимания на раны от маленького лазера, прожегшего дыру в его левой ноге и корпусе, "Бешеный Кот", распрямившись, выбросил вперед левую руку. Райану показалось, что короткая кисть, на которой вместо пальцев грозно сверкала шестиствольная лазерная пушка, смотрит прямо ему в лицо. Если робот Клана нажмет на гашетку, ничто в мире не спасет Райана...
И вдруг вновь Райан услышал прямо над головой резкий звук, словно от рвущейся парусины, - тяжелые ракеты "Артемис-4" безошибочно неслись к цели. Три из них разбились о корпус "Локи", который, казалось, руководил сражением. Еще две оторвали ногу изрядно потрепанному в боях "Нобори-нину". Оба боевых робота Клана упали и больше не подавали признаков жизни.
Этот пятикратно увеличенный взрыв, должно быть, на секунду отвлек внимание пилота "Бешеного Кота". Райан поспешил воспользоваться моментом и нырнул обратно в неглубокое укрытие. В то же мгновение слепящий свет и жар ураганом пронеслись прямо над его головой, опалив верхушку шлема. И тут он увидел рядом со своим лицом закованные в броню ноги сержанта Райко; отчаянным рывком он попытался втащить его в безопасное укрытие. К ужасу Райана, только нижняя часть тела кувыркнулась на дно скалистой пещеры - тело выше пояса было напрочь сожжено лазером проклятого "Бешеного Кота".
Вскрикнув, Райан конвульсивно оттолкнул в дальний угол пещеры то, что совсем недавно было его другом и надежным напарником. Его тошнило от вида того, во что может превратить лазер человеческую плоть. Что лазер воина Клана сделал с его другом...
Майор Майкл Райан выскочил из укрытия, пылая жаждой мести. Он сжигал, распылял плоть врагов убийственным лазерным лучом, он прыгал, прятался, уворачивался от ответных выстрелов. В левой руке он крепко сжимал холщовый зеленый мешок. Вдруг он заметил, что два пылающих оранжевым трассера протянулись от корпуса боевого робота в его сторону - явно тот собирался всерьез разобраться с обидчиком. Взрывы разорвали землю буквально в шаге впереди и позади него, но ни один не достиг цели. Пульсирующий поток лазерной энергии вспорол землю прямо под его ногами, превратив в пар дождевые лужи. Взрывная волна сбила Райана с ног, и он, нелепо перекувыркнувшись в воздухе, свалился на камни. Уже в полете он почувствовал, даже услышал, как что-то страшно хрустнуло в его левом колене.
С проклятиями он снова попытался подняться на ноги. Гнев и адреналин помогали Райану не чувствовать дикой боли в поврежденном колене. Он сделал короткий разбег, сгруппировался и прыгнул. Коротенькие крылья-стабилизаторы за спиной, вмонтированные в прыжковый рюкзак, скорректировали его мощный короткий прыжок. С грохотом, отозвавшимся болью во всем теле, Райан приземлился на левую ногу "Бешеного Кота".
Вот тогда и пригодилась зеленая сумка: зацепившись правой рукой за броню ноги семидесятипятитонного робота, левой Райан вытянул кусок бикфордова шнура и крепко, в несколько витков, привязал сумку к зазору между броней верхней и нижней частей ноги. Он поджег шнур и тут же спрыгнул с верхней части ступни "Бешеного Кота" на землю. Взрыватель вытащен, и ничто на свете не спасет робота от страшной гибели.
Как только ноги Райана коснулись земли, тело его, вплоть до шеи, прошила дикая, немыслимая боль. Казалось, позвоночник раскрошен в щепки, и тело не слушается его. Тем не менее каким-то немыслимым усилием ему удалось подавить приступ тошноты, и, изо всех сил сопротивляясь черноте, которая норовила поглотить его сознание, он вновь активизировал реактивный прыжковый ускоритель и отпрыгнул как можно дальше от готового взлететь на воздух "Бешеного Кота". Сейчас жизнь казалась майору Райану гораздо важнее боли в разбитом колене. Когда он приземлился, раненая нога подвернулась, и он тяжело свалился на землю.
Позади себя он услышал мощный гулкий взрыв. Извергая проклятия и кусая губы от боли, он наблюдал за тем, как "Бешеный Кот" пытался как-то поправить почти оторванную левую ногу. Он силился повернуться, чтобы отыскать своего мучителя, но похоже, на одной ноге "Коту" было не устоять. Он зашатался, правая нога согнулась в колене, и с разрывающим барабанные перепонки воем "Кот" грохнулся на землю.
Райан лежал на спине в самом сердце поля боя, из последних сил стараясь не провалиться в обморок.
Позади он слышал, как по скалистой горной тропе спускались три боевых робота Клана. От брони одного из них валили густые клубы черного дыма. Остатки боевого порядка Ягуаров проходили через место сражения, не обращая никакого внимания на изувеченных, разбитых товарищей.
- Командир Кобры вызывает кого-нибудь из отряда Кобры, - прошептал, задыхаясь, Райан в микрофон, вмонтированный в шлем. - Я ранен, но пока жив. Кто-нибудь дайте мне штаб связи.
Никакого ответа.

XXI

Место дислокации северной армии
Когти Ягуара, Охотница
Кластер Керенского, Пространство Клана
29 марта 3060 г.
- Командир Кобры вызывает кого-нибудь из отряда Кобры. Я ранен, но пока жив. Кто-нибудь дайте мне штаб связи.
Ариана Уинстон оторвала взгляд от экрана, встретившись глазами с полковником Регисом Гранди. Ни один из офицеров не решался говорить, пока из левого репродуктора, заглушенный потрескиваниями, доносился голос майора Райана.
- Кто-нибудь из Кобры, это командир. Дайте мне ситреп.
Снова никакого ответа.
- Балерина, это командир Кобры. Генерал, со стыдом рапортую, что Кобра не смогла остановить врага. Я наблюдаю по крайней мере тридцать, то есть три-ноль Оскаров Майксов с приданными Эхо. Они обходят наши позиции и двигаются по дороге в сторону ваших укреплений. - Райан на секунду замолчал. - Генерал, мой печальный долг доложить вам, что с Коброй покончено. Боюсь, что я единственный уцелевший. Я буду рапортовать вам о происходящем до тех пор, пока у меня хватит сил.
Лицо Уинстон, разом постаревшее, испещренное морщинками - следствием постоянного напряжения и тревоги, превратилось в каменную маску.
- Вас поняла, Кобра, - ответила она. И добавила по-японски: - Аригато. Саенара.

Предыдущая страница 15 Следующая страница


Тени войны 16

- И это все?! - рявкнул Гранди. - Спасибо и прощайте?! Вы что, не собирайтесь выслать ему медпомощь? Возможно, кто-то из его людей мог остаться в живых. Вы даже не хотите попробовать помочь ему?!
- Полковник Гранди, - прошипела Уинстон сквозь плотно сжатые зубы. - Вы что, думаете, что я просто не хочу послать ему подмогу? Во время этой кампании я потеряла слишком много боевых друзей и однополчан. Вы думаете, я не оплакала каждого из них?! Надо платить свою цену за то, что ты солдат, и еще большую, когда ты являешься командиром.
- Простите, генерал, я не хотел...
- Конечно, вы не хотели. - Уинстон резко распрямилась, вспышка гнева мгновенно прошла. - Давайте-ка обратим лучше внимание на Ягуаров.
Уинстон внимательно разглядывала голографическое изображение Когтей Ягуара. Удивительно, насколько точной была полученна от агента Трента информация относительно Лутеры, Пан-сити, Баджеры и других крупных городов и областей вокруг них, настолько же смутным было представление Особого Отряда относительно отдаленных областей Охотницы. Информация о них была скудна и отрывочна в лучшем случае, и поэтому Особый Отряд Змеи скорее мог полагаться на карты, найденные в старом атласе, нежели на якобы точные военные карты.
Инженеры и аналитики Внутренней Сферы пробовали составлять, по крайней мере частично, планы основных областей, где проходили военные действия, пользуясь данными довольно плохих съемок. Снимки делались с орбитальных станций, курсировавших над Охотницей на разной высоте, и вот эти-то голографические и фотографические изображения обрабатывались компьютерами Особого Отряда. Плюс аэрокосмическая съемка высокой разрешающей способности - она давала основу для составления карт крупного масштаба. К сожалению, даже с использованием новейших данных самый удобный масштаб, который Особый Отряд был способен вывести на экран, был приблизительно один к пятидесяти тысячам. Масштаб гражданских дорожных карт, безусловно, неплох, но и не столь хорош, как один к двадцати четырем - масштаб военной карты. Да, нечего и говорить, с составлением карт они дали маху. Карты, например, четко показывали, что вот здесь проходит дорога, здесь находится комплекс зданий - но в реальности они уже не существовали. Устаревшая, неточная информация... При отступлении к Когтям Ягуара северная армия была остановлена широкой пропастью, через которую был переброшен тонкий мостик из стальных, обитых деревом листов. Глубина ущелья была приблизительно сто пятьдесят метров, но его окружали такие отвесные скалы, что ни один самый опытный альпинист не предпринял бы самоубийственной попытки штурмовать их склоны. Уинстон дала приказ колонне войск остановиться, пока инженеры проверят сохранность моста.
Их донесение утешало слабо, впрочем, с какой стороны посмотреть... Военный инженер уверял ее, что мост точно выдержит большую часть транспортных средств Отряда - грузовиков, бронетранспортеров, машин пехоты, но только в том случае, если они будут перебираться по мосту колонной по одному. Он сомневался, выдержат ли опоры что-то более тяжелое, чем легкие боевые роботы. Сначала оценка показалась ей вполне успокаивающей, но потом Ариана поняла, что большинство ее легких и средних роботов, весящих меньше, чем обычные транспортные средства, были разбиты и брошены во время страшной кровавой стычки в космопорте Лутеры, а оставшиеся добиты во время ночной атаки, которую провели Ягуары, изгнав их с фабрики.
Ариана собрала командиров на совещание, чтобы скорректировать планы. Имеющие прыжковые ускорители роботы могли преодолеть каньон и поставить защитный периметр на другой стороне ущелья. Самым тяжелым штурмовым машинам пришлось бы вернуться назад и выстроиться в защитную линию на тот случай, если Дымчатые Ягуары пустятся в погоню и нагонят отступающую колонну. Раненые, медперсонал и службы поддержки должны были перебраться на тот берег первыми в сопровождении танков и пусковых ракетных установок. А уж тогда тяжелые роботы на свой страх и риск пересекут эту страшную пропасть. Девяностотонный "Циклоп" Арианы Уинстон должен был идти по мосту одним из последних.
Как ни странно, но древняя переправа выдержала. Уинстон знала, что до конца жизни в страшных снах она будет вспоминать, как перемычки моста стонали, скрипели и дрожали под стальными ногами ее робота, когда она дошла до середины.
Решив раз и навсегда избавиться от преследования Ягуаров, Уинстон отдала инженерам приказ заминировать мост - операция, возможно, потребует каких-то жертв, но зато они себя полностью оправдают. Игра стоила свеч. Пакеты со взрывчаткой были связаны так, чтобы вызвать последовательную серию взрывов с помощью управляемого на расстоянии сенсора, связанного со старым проверенным детонатором. Задача стояла так: мост должен взлететь на воздух, как только первый вражеский робот дойдет до его середины.
Через час после того, как хрупкий, дышащий на ладан мостик остался позади отступающей армии, из арьергарда пришло сообщение, что до них долетел слабый звук взрыва, эхом отозвавшийся в горах. Уинстон пришла в хорошее расположение духа. Если взрывчатка сдетонировала, это означает одно - еще один враг отправился на небеса, прямиком к Керенскому, а главное, мост превратился в груду щебня, покоящуюся теперь на дне ущелья. Насколько Ариана представляла, теперь единственный оставшийся для преследования путь был для Ягуаров закрыт.
Но, черт возьми, как же получилось, что Ягуары нашли обходной путь?! А они нашли, это факт. Ведь через три часа после того, как мост взлетел на воздух, им удалось уничтожить команду майора Райана. Господи, сколько же еще разных тропинок, не обозначенных на картах, скрывается в этих горах?
- Люди Райана находились в пяти прыжках вот отсюда, - произнесла Уинстон, указывая на точку на голографической карте, меняя джойстиками ракурс показа. Тут же маленькие пересекающиеся стрелочки отметили местоположение разведывательного отряда приблизительно в десяти сантиметрах от значка, указывающего расположение северной армии. - У полковника Антонеску под началом те роботы, что оставались от Легкой Кавалерии, то есть приблизительно шестьдесят средних, тяжелых и штурмовых машин. Они заняли оборону на пересечении дорог, приблизительно здесь.
Тут же на экране появилось другое изображение: отряд тяжелых роботов проявился в двух километрах к северо-востоку от точки, обозначающей штаб.
- Учитывая крейсерскую скорость роботов, развиваемую ими на пересеченной местности, они окажутся на месте за десять минут до того, как Ягуары разорвут линию обороны. У майора Полинга под началом приблизительно два копья роботов, так что мы можем вернуть Улан Сент-Ива защищать лагерь. Сколько у нас осталось боеспособных солдат в Комгвардии?
- Тридцать один, - ответил Гранди. - Это учитывая всех роботов, даже тех, которых мы наскоро подлатали, заварив дыры тонкими листами там, где не могли установить броню. Они вооружены автоорудиями, пусковыми ракетными установками, но вот снарядов очень мало. Да, их точно тридцать один.
- Хорошо, - после недолгого раздумья произнесла Уинстон. - Оставьте самых потрепанных, не оснащенных боеприпасами роботов майору Полингу. Сколько это нам даст?
- Девятнадцать.
- Ну и хорошо. Мы с оставшейся Комгвардией выдвигаемся, чтобы поддержать Легкую Кавалерию. Я не ожидаю никакой поддержки, но, как видите, все наши планы сильно корректируются с тех пор, как мы высадились на этой богом забытой планетке. Будьте в полной боеготовности на тот случай, если вы нам понадобитесь.
У нас не так много времени, да и жизни не хватит, чтобы продолжать запутанные маневры. Мы сейчас играем в своеобразную лотерею. Если Ягуары будут значительно превосходить нас в силе, нам придется отступить как раз на ваши позиции. Если это вдруг случится, уж постарайтесь не пострелять своих, ладно?
Гранди криво улыбнулся и кивнул.
Уинстон подошла к технику, укомплектовывавшему передвижной пункт связи.
- Сообщите полковнику Антонеску, что Ягуары прошли пост Кобры. Предупредите, что, возможно, они появятся на его позициях через десять минут и что мы с полковником Гранди уже идем на помощь.
- Вас понял, командный центр, - отозвался полковник Чарльз Антонеску. - Сообщите генералу Уинстон, что я развернул моих людей и, возможно, мы вынудим Ягуаров повернуть.
- Сигнал принят, Магьяр, - ответил связист, назвав Антонеску кодовым именем. - Я передам ваше сообщение Балерине.
Антонеску настроил коммуникатор на прием. Высокие скалистые горы создавали настоящие мертвые зоны радиоприема, а также изобиловали местами, где радиоволны проходили с сильными искажениями. Командный пункт Антонеску был расположен таким образом, что он постоянно имел возможность быть на связи благодаря технике передвижного фургона северной армии. Тот факт, что центр связи пообещал передать генералу его рапорт, говорил о том, что она находилась в пути и вне зоны прямой радиопередачи.
Отряд полковника Антонеску был развернут в двух километрах северо-восточнее армейского лагеря так, чтобы оказаться на пути Дымчатого Ягуара - армия Клана по-прежнему продолжала планомерное преследование отступающих отрядов Внутренней Сферы. В его отряде насчитывалось шестьдесят роботов, и он выстроил их так, чтобы они полукругом охватывали дорогу, по которой непременно должны пройти Ягуары. Заботясь о сохранности живой силы, Антонеску расставил копья своих воинов на незначительном расстоянии друг от друга - он стремился сохранить боеспособную структуру везде, где только было возможно, действуя таким образом, чтобы уцелевшие воины уже разбитых копий присоединялись к копьям товарищей. Отдельные воины также должны были влиться в боеспособные потрепанные врагом отряды.
Оставшиеся в живых солдаты Пятого полка отошли на полкилометра вниз по дороге. Они выполняли функцию пикетов и должны были первыми встретить врага, предупредив о приближении Ягуаров к основной линии обороны. Пока царило полное затишье, никаких следов врага не было обнаружено.
Антонеску внимательно осмотрел боевое оружие, буквально загромоздившее кабину его боевого робота. Странно, но враг по-прежнему не давал знать о себе. Пикеты развернуты в каких-то пяти сотнях метрах перед главной линией сражения, и от них не поступало никаких сообщений. Очень странно... Полковнику было известно, что Ягуары уже преодолели одно препятствие, ухитрившись обойти взорванный мост. Теперь полковник мучительно размышлял, не удалось ли хитрым клановцам найти какие-то обходные тропы, чтобы неожиданно ударить по тылам северной армии.
- Магьяр вызывает Первого Валета. Есть движение на вашем участке?
- Ответ отрицательный, Магьяр. - Лейтенант Джозеф Мьел, проходящий под кодовым именем Первый Валет, немедленно откликнулся. Именно он командовал отрядами пикетов. - Ни малейшего движения по периметру нашего участка. Может, нам выдвинуться немного вперед? Вероятно, тогда мы войдем в контакт с врагом.
- Не стоит, Первый Валет, - резко ответил Антонеску. - Оставайтесь на прежнем месте. Думаю, что совсем скоро вы увидите Ягуаров.
Полковник Антонеску уже слышал сообщение развед-отряда майора Райана. Он уже знал, что Ягуарам удалось с минимальными потерями пройти мимо его засады. Но ведь прежде они непременно должны были столкнуться с пикетами Первого Валета! Нет, что-то здесь не то...
Антонеску решился осуществить то, что генерал Уинстон называла командной инициативой, и после короткого размышления связался с одним из командиров развед-отряда.
- Буря Один, приказываю развернуться по линии обороны в сторону нашего лагеря и немного приблизиться, - распорядился Антонеску. - Уделите особое внимание всему, что хотя бы отдаленно напоминает следы боевых роботов. Не пропустите ни малейшего следа, пусть даже он будет оставлен горным козлом, - немедленно докладывайте обо всех обнаруженных признаках присутствия врага. У меня ужасное предчувствие, что Ягуары могут зайти к нам с флангов.
- Магьяр, Буря Один подтверждает получение приказа, - отозвался Джек Грэй, командир отряда Серой Бури, входящего в Восьмой батальон Шестой армии. - Двигаться в сторону лагеря, искать возможные обходные пути. Серая Буря выполняет приказ.
Восемь побывавших в передряге роботов с отремонтированным "Ночным Небом" во главе немедленно отступили с линии обороны Легкой Кавалерии и медленно направились в сторону тыла.
Несколькими мгновениями позже, как только отделение разведки скрылось за поворотом дороги, по горам прокатился звук мощного взрыва, а вслед за ним скалы содрогнулись от задыхающихся пушечных залпов - пам-пам-пам - и разрывов снарядов.
- Магьяр, Магьяр, вызывает Первый Валет! - Голос Мьела скорее походил на отчаянный вопль. - Отряд Валета вошел в контакт с роботами врага! Оценка силы - двадцать машин, немного больше, в смысле два-ноль. Элементалов в поле зрения не обнаружено. Мы принимаем бой!
Антонеску повторил полученные данные о противнике. Нет, никакой ошибки! Полковник Легкой Кавалерии пристально смотрел на экран дисплея: устройство пришло в действие и теперь рисовало крошечные красные треугольники на тактической карте местности. Маленький мощный компьютер использовал данные от подсоединенных к нему передатчиков роботов Антонеску, мгновенно считывал и обрабатывал информацию, выводя ее на дисплей полковника. Каждый алый треугольник обозначал вражеского робота. Синими кружочками были отмечены роботы союзников. Пока синие кружочки по численности значительно превосходили красные квадратики, соотношение составляло приблизительно три к одному.
Хотя Антонеску понимал, что его численное превосходство отнюдь не является гарантом победы. Кланы были гораздо лучше оснащены, нежели отряды Внутренней Сферы. Дымчатые Ягуары не знали себе равных в наступательных действиях, к тому же они сражались за родину. Так что, принимая в расчет все тонкости, превосходство было на стороне Ягуаров...
"У нас есть одно важное преимущество, - размышлял Антонеску. - Им придется атаковать нас, взбираясь вверх по склону горы, и здесь нам окажет огромную поддержку наша огневая мощь".
Приглушенные звуки боя и скрежет и рев орудийного огня довольно долго разносились по горам, незаметно приближаясь к линии обороны. Теперь тактическое превосходство Ягуаров понемногу становилось очевидным, и шум битвы постепенно отдалялся и затихал. Лейтенант Мьел, похоже, действовал в соответствии с полученным приказом. Пикеты не имели физической возможности остановить Ягуаров, могли лишь ослабить мощь их атаки. Как только солдаты Мьела почувствовали, что борьба принимает слишком жаркий характер, они попытались скоординировать действия и организованно отступить на основную линию фронта, к отрядам Легкой Кавалерии. Крошечные синие кружочки, медленно пересекающие экран дисплея Антонеску, показали полковнику, что пока все идет по плану.
- Магьяр обращается ко всем командирам Легкой Кавалерии, - спокойно произнес он. - Будьте в полной боеготовности, Ягуары приближаются к нашим позициям. Не расстреляйте по ошибке наши пикеты - они идут на воссоединение с вами.
Он переключил переговорное устройство на другую частоту. Теперь он говорил по каналу главнокомандующего.
- Магьяр вызывает Балерину. Враг разбил мои пикеты. Они отходят в сторону основной линии сражения. - Антонеску постарался вкратце обрисовать тактическую ситуацию генералу Уинстон.
Голос Арианы перекрыл радиопомехи:
- Хорошо, Магьяр. Балерина и Орел спешат к вам с подкреплением. Вы нуждаетесь в немедленной поддержке?
- Ответ отрицательный, Балерина, - ответил Антонеску. Поглядывая на экран дисплея, он заметил, что пикет его роботов уже влился в передовые части линии обороны. - Неплохо было бы, конечно, чем-нибудь прикрыть спину...
- Вас поняла, Магьяр. - Голос Уинстон звучал неровно, она задыхалась, словно говорила на бегу. Он знал, что такое прерывистое дыхание свойственно пилотам роботов, когда их боевая машина большими шагами несется по пересеченной местности. Похоже, робот Уинстон сейчас стремительно приближался к его формированиям. Антонеску не ошибся, так как Ариана добавила: - Мы идем на помощь.
Теперь со своих позиций в центре армии Легкой Кавалерии полковник Антонеску мог видеть головную колонну роботов Ягуара. Уродливо выглядящий "Горбун" с квадратными портами автоорудий на плечах выступил на поворот дороги. И немедленно вслед за этим залп лазерной пушки прошил броню устаревшей, но весьма добротной машины Внутренней Сферы. Бедняга "Горбун", зашатавшись, рухнул на колени, как боксер, пропустивший мощный нокаут. Но, подобно опытному боксеру, робот снова поднялся на ноги, приготовившись к защите.
Примерно в трехстах метрах от линии обороны Внутренней Сферы появились первые вражеские машины с оружием большого радиуса действия - Антонеску понял это по тому, что в последовавшей атаке один из роботов, вскинув вверх сначала правую, а затем и левую руку, послал в самую гущу формирования Легкой Кавалерии мощный залп из бронебойной пушки. Антонеску даже показалось, что воин Клана стрелял почти не целясь - просто с целью напугать, сбить их с толку, но вдруг увидел, что изящный "Торопыга" Легкой Кавалерии, как подкошенный, с грохотом упал на скалы. Двойной орудийный выстрел напрочь снес тяжелую ногу робота и разворотил его живот. Пилот, похоже, был или убит, или настолько ошеломлен неожиданным нападением, что даже не предпринял попытки катапультироваться.
Все больше роботов Клана появлялось из-за поворота дороги, пытаясь в буквальном смысле слова протаранить оборону Легкой Кавалерии. Теперь уже и намека не было на то, что враг соблюдает им самим же установленные строгие правила ведения честного боя. Залп, который выпустил один из роботов по несчастному "Горбуну" Внутренней Сферы, тут же поддержал другой воин Ягуаров, напав на "Горбуна" сзади. Всем известно, что в дуэли роботов всегда участвуют двое и вмешательство третьего абсолютно исключено до тех пор, пока в живых не останется только один. Любая объединенная атака на одну машину Клана расценивалась как нарушение правил и вызывала общую бойню.
Антонеску взял на прицел самого крупного робота из всех, находившихся в поле зрения, - сутулого "Масакари". Утолщенная левая рука робота, которая, скорее, походила на клешню, и правая, заканчивающаяся орудийным стволом, подсказали Антонеску, что этот штурмовой робот был, наверное, создан очень давно как один из вариантов боевой машины. Аккуратно манипулируя джойстиками, вмонтированными в подлокотники его "Геркулеса", полковник осторожно установил алый голографический круг оптического прицела прямо в центр квадратной груди робота. На пульте высветилась надпись "готов", и Антонеску плавно нажал на кнопку пускового механизма.
Направленный поток сверхскоростных протонных частиц вырвался из жерла установки, укрепленной на плечевом поясе "Геркулеса". Слепящая вспышка разрыва высветилась на плоской груди вражеской машины, немного ниже кабины пилота. Взрыв и воздействие сверхвысокой температуры вырвали из груди робота не меньше тонны брони.
Скользящим движением направив рукоятку джойстика вперед и от себя, Антонеску активизировал другой тип оружия и на сей раз решил прикончить боевого робота Ягуаров залпом из тяжелой автопушки. Снаряды, взрываясь при соприкосновении с броней, оставляли на ней глубокие дымящиеся воронки.
"Масакари" качнулся назад и вправо. Видимо, снаряды изрядно повредили его тяжелую броню, добравшись до внутренностей машины. Тем не менее робот почти мгновенно восстановил равновесие и повернулся, оказавшись лицом к лицу с легким роботом Антонеску. Два мощных луча когерентного света вырвались из раструба руки "Масакари", в то время как на его груди заработала пушка ближнего действия. Правый кулак, оканчивающийся дулом пулемета, тоже пришел в действие. Конечно, даже прочнейшая ферроволоконная броня не сумела полностью защитить живот и ноги "Геркулеса" - слишком мощной была разрушительная энергия тройного выстрела. Броня крошилась и покрывалась глубокими трещинами, но благодаря прочному каркасу из особого вида волокна она хотя бы не отлетала от корпуса целыми пластинами, как это свойственно обыкновенной броне из армированной стали.
Отважный полковник, справившись с управлением, вновь навел курсор прицела в центр почерневшей борозды на поврежденной груди вражеского робота. Удар по кнопке спускового механизма - и сверкающий луч убийственной энергии прошил корпус "Масакари". Вслед за ним Антонеску выпустил очередь из автомата, целясь в колени робота. К Антонеску бросился на помощь "Кузнечик" - робот из отряда Легкой Кавалерии, который помог полковнику, дав тройной залп из тяжелых лазеров. Тут же фигуру "Масакари" окутало плотным туманом - это плавился металл доспехов, превращая жидкость хладагента в газообразную субстанцию, паром стекавшую по разбитому туловищу робота.
Однако "Масакари" не собирался сдаваться: он попытался ответить на предательское, по меркам Клана, одновременное нападение двух машин достойными выстрелами. Копье лазерного света полетело прямо в пилотскую кабину Антонеску, в то время как выстрел из пушки на правом плече клановского робота разбил прочную броню на животе "Кузнечика". Но прежде, чем воин Ягуара успел дать еще один залп, третий робот Легкой Кавалерии, изрядно потрепанный "Чемпион", прямым попаданием ракеты окончательно разбил истерзанный корпус "Масакари", пытаясь добить врага одновременно отчаянными залпами из скорострельных пушек и прожигающим лазерным огнем. Огромный робот Ягуаров зашатался в агонии, а затем рухнул на левый бок. Черный дым и маслянистая зеленая жидкость окутали упавшую фигуру. Антонеску с интересом наблюдал за пилотом, который с трудом выкарабкался из запасного люка в спине машины и скатился вниз по дымящейся броне навсегда погибшей машины.
Секундой позже Антонеску бросил взгляд на экран дисплея. Картинка свидетельствовала, что порядка двадцати роботов Клана по-прежнему в хорошей форме и готовы штурмовать линию обороны Внутренней Сферы. Странно, но на экране не было видно ни одного элементала. Проверяя себя, полковник даже бросил взгляд на поле боя через смотровую щель - нет, никаких элементалов. А где же остальные боевые роботы Клана? И главное, куда делись сопровождавшие роботов элементалы?

XXII

Боевой тринарий галактики Дельта
Когти Ягуара, Охотница
Кластер Керенского, Пространство Клана
29 марта 3060 г.
Командир галактики Ханг Мета тихонько чертыхалась, проклиная шум, производимый ее изрядно поредевшим тринарием, продвигающимся по узкому проходу между скалами параллельно главной дороге через Клыки Ягуара. Гравий и обломки камней нещадно скрипели и гремели под мощными ногами ее роботов и элементалов. Броня, наскоро выкрашенная под цвет скал, делала невозможным проход через узкие расщелины сразу двух тяжелых роботов - им приходилось идти след в след, к тому же их неповоротливые туловища то и дело задевали за скалы. В такие моменты обломки скал и огромные камни неожиданно срывались и с грохотом падали в пропасть. Правда, Мета сильно сомневалась, услышит ли враг этот грохот. Но ей совсем не хотелось рисковать мастерски разработанным планом.
Хотя разведчики, которым она дала жесткий приказ идти по следу отступающей армии Внутренней Сферы, уверяли ее, что варвары встали объединенным лагерем в долине, скрытой между горными перевалами, и что к ним легко подобраться, используя скалистый рельеф, Мета не желала, чтобы какие-то поганые сураты совершенно случайно обнаружили ее отряд.
Она мрачно улыбнулась. Конечно, кое-кто мог назвать ее действия неподобающими для воина Клана - плевать!
Мета разработала план, в соответствии с которым войска ее несчастной, разоренной наглыми варварами галактики добились того, что вражеское войско скрылось в горах. Они сосредоточили силы в одном месте, эти жалкие вольняги, а в это время Мета неожиданно нападет на них. Мета ударила в тыл, в самое слабое место противника. Вообще она заметила, что во время отступления противника от Лутеры и их стремительного бегства в предгорья, где они сейчас и прятались, воины Сферы обнаружили необъяснимую, странную тенденцию рисковать не только боевыми машинами, но и жизнями водителей, чтобы защитить раненых, техников, обслугу... Для Меты такое поведение служило очевидным признаком полнейшей слабости. Пожалуй, только раненые заслуживали заботы. Они, по крайней мере, могли еще восстановить силы и с оружием в руках встать в строй буквально на следующий день. Техники же, повара, вся эта жалкая обслуга второго эшелона принадлежала к гораздо менее уважаемой низшей касте. Вот уж они совсем не заслуживали ни заботы, ни уважения! Воин не мог совершить более страшной, более оскорбительной глупости, чем отдать собственную кровь за жизнь тех, кто не имел никаких воинских талантов, навыков выживания, пользы от размножения в конце концов! И вот эта-то глупость могла стоить жизни войску Внутренней Сферы.
Итак, Ягуары бросились в атаку на войска Внутренней Сферы, вынуждая их выставить всех роботов и бросить в бой все наличествующие силы. А когда внимание бойцов Сферы будет полностью захвачено битвой, Ханг Мета тихонько, без лишнего шума, с небольшим штурмовым отрядом вклинится прямо в слабый незащищенный тыл противника. Какого сопротивления можно ждать от этих тыловых крыс? Она сможет захватить техников, медперсонал, короче говоря, всю необходимую обслугу. Проникнет на склад запасных частей роботов, овладеет боеприпасами, продовольствием, лекарствами... А то, что не представляет особой ценности, можно будет просто сжечь. В конце концов, не так важно взять в плен потрепанные боями части врага, хотя артиллерийские активы были бы не лишними. Нет, Мета прекрасно "понимала психологию воина - когда погибают или попадают в плен люди из тыловых служб армии, это резко снижает боевой дух противника. Это бьет по морали врага, убивая всякое желание продолжать затянувшуюся военную кампанию.
Правда, можно предположить, что воины Сферы не вчера на свет родились и оставили патрули, охраняющие тыл. Так всегда поступал ее собственный Клан. Ягуары выбирали на такую роль солама - отслуживших свое воинов, уже непригодных для участия в жестоких сражениях. Варвары же Внутренней Сферы, как подсказывал ей опыт, на роль охраны тыла наверняка выберут или зеленых юнцов, которые еще и крови-то как следует не нюхали, или же, наоборот, отряды, специально обученные для выполнения подобного рода задач. А может быть, принимая во внимание то, как сильно потрепана армия врага, охрану могли укомплектовать легко раненными бойцами - их ранения были слишком тяжелы, чтобы они могли принимать участие в основном сражении, но достаточно легки для того, чтобы обойтись без госпитализации. В любом случае сила, защищающая тылы врага, вряд ли представляет реальную угрозу для ее штурмового отряда.
- Командир галактики, на связи Арита, - произнес в ухе вкрадчивый голос. Арита, командир отряда разведчиков, получил приказ не нарушать тишину эфира до тех пор, пока отряд не окажется у цели. - Я достиг конца прохода. Мне видна часть вражеского лагеря. Я насчитал девятнадцать роботов и нескольких пехотинцев. На броне роботов маркировка "Уланы Сент-Ива". Все роботы относятся к тяжелым машинам, видно, что они уже побывали в сражении. Пока непохоже, чтобы они заметили наше появление, они не догадываются о нашем присутствии. По моему скромному мнению, мы должны легко разбить этих жалких суратов.
- Спасибо, командир, - ответила Мета. - Оставайтесь на месте и продолжайте наблюдение. Не нападайте до тех пор, пока остальные силы не покинут лагерь.
- Слушаюсь, командир галактики.
Мета задумалась над докладом Ариты. Итак, тылы врага охраняли девятнадцать тяжелых боевых роботов. У нее же под началом имелось десять тяжелых боевых роботов и две роты элементалов. Если оценки Ариты были точны, то преимущество - фактор неожиданности - было явно на стороне Ханг Меты. Еще несколько мгновений Ханг Мета сомневалась, сработает ли ее план внезапного появления в тылу врага.
Ее "Рожденный в Котле" покачнулся - левая нога птицеподобной машины поскользнулась на обломке скалы. Она с проклятиями восстановила равновесие, сделала еще один неуверенный шаг, и тут замигали кнопки на главном пульте управления. Осветился экран дисплея, на котором крохотные геометрические фигурки обозначали силы врага и войско ее союзников. Они располагались на светло-зеленом поле, обрамленном более темными грязно-зелеными контурными линиями.
- Внимание всем бойцам, - гаркнула Мета в микрофон нейрошлема. - Мы достигли цели. Проверьте дисплеи тактического обзора. Оцените диспозицию противника. Мы войдем в лагерь с юга. Когда мы расчистим вход, звезда Коммандо будет крушить левую сторону лагеря, а звезда Браво займется правой стороной. Мы должны уничтожить врага максимально быстро и без потерь. Разрушьте боевые машины и расстреляйте пехоту. Если удасться захватить состав с продовольствием и техникой - отлично, отбуксируйте его из лагеря. Если не сможем, все взорвать. Таков приказ.
Мета привела ноги своей машины в действие, и большой робот немедленно покинул укрытие, стремительно набирая скорость около пятидесяти километров в час. Вражеский "Егерь" сразу заметил ее и попытался помешать. Его бочкообразное туловище искривилось, когда пилот заставил машину поднять длинные мощные руки, кисти которых традиционно заканчивались длинными стволами реактивных орудий. Легкий робот варваров с тонким подвыванием начал плеваться в "Рожденного в Котле" залпами из пушки. Теперь дело обстояло похуже - "Егерь" пустил в ход одну из пяти бронебойных установок, находившихся на оснащении знаменитой машины. Мета вздрогнула - с неистовой яростью, пролетев какие-то шестьсот метров, каракатицы жидкого пламени прожгли слой брони в боку и левой руке ее робота.
"Он не задействовал главный тип оружия, - тут же успокоила себя Мета. - Вероятно, они так же стеснены в боеприпасах, как и мы".
Она приблизилась к варвару еще на три шага.
"Рожденный в Котле" был переоборудован и подлатан после ночного нападения на варваров, когда они заняли ремонтную полевую станцию Ягуаров на равнинах Лутеры. Боеприпасы расходовались со страшной скоростью, когда в бою было задействовано баллистическое оружие. После того сражения некоторые типы снарядов полностью закончились. Предполагая такое развитие событий, перед этим прорывом Мета распорядилась, чтобы техники изменили конфигурацию ее шестипятидесятитонного робота, превратив его в Бета-вариант, на борту которого оставалось только энергетическое оружие.
Залп из сдвоенной лазерной установки прогремел эхом в горах, выстрелив двумя искусственными молниями, пролетевшими через усыпанное камнями поле боя и ударившими "Егеря" в ногу и нижнюю часть торса. Броня под воздействием тепловой и кинетической энергии тут же задымилась и начала плавиться. Выстрел из протонной пушки дополнил картину разрушения: левая голень "Егеря" обнажилась, расплавленный металл потек на землю, давая Мете возможность увидеть спрятанную прежде под броней мускулатуру и кости машины. Энергетические кабели, местами разорванные, подобно змеям, обвивали разбитую мускулатуру и все еще поддерживали порванные мышцы ноги.
Варвар не остался в долгу: каждое из его легких автоорудий ближнего радиуса действия выплюнуло порцию смертоносного металла, добавив к этому залп лазерных дротиков, вылетевших из недр лазерной установки, укрепленной на туловище. Несмотря на всю ярость атаки, робот не добился ничего: прочная броня "Рожденного в Котле" сумела выдержать нападение.
Мета поглядел на индикатор, который показывал, что внутри корпуса машины расширяется область повышенной температуры, но, пожалуй, это было не так страшно - надо только дать возможность системе охлаждения заработать в полную силу. Ни к чему так быстро перегревать систему лазеров. Мета вздохнула и выключила лазеры, ожидая, когда температура источника вернется к норме. Удачно, что вражеский робот на какое-то время отвлекся, загорелась зеленая лампочка, и Мета тут же послала в бок "Егеря" две невообразимо мощные стрелы-ракеты, ярко вспыхнувшие в раскаленном воздухе. Тяжелая броня противника практически стала шлаком, а на левой стороне груди робота появилась еще одна зияющая воронка.
На пульте кабины "Рожденного в Котле" засветился ярким светом термодатчик. А это означает, что ей удалось повредить систему внутренних двигателей варвара. Изображение "Егеря" на экране стало гораздо интенсивнее, чем прежде, - значит, вражеская машина стремительно перегревалась. Тонкая струйка пота проникла сквозь абсорбирующую ткань нейрошлема, прикрывающую лоб, и скатилась по щеке. Но и в ее роботе тоже начинает повышаться температура! Правда, учитывая, что у нее в полном порядке двигатель и вполне сносно работает система охлаждения, вражеский пилот может только позавидовать ей... Наверняка он живьем жарится в своей кабине...
Вражеский робот снова дал залп, и энергетические протонные сгустки мелкого калибра с визгом отскочили от сверхпрочной брони робота Клана.
Пора кончать эту игру, сказала про себя Мета. Переведя ручку сцепления, она дала мощный залп из сдвоенной лазерной пушки. Правая рука неловкого "Егеря" попала в самый центр взрыва и почти отделилась от туловища. Следующий выстрел прожег огромную дыру в туловище робота. Из раны начала хлестать жидкость, потоки высокой температуры раскаленным воздухом вырывались из дыры, превращая двигатель в груду бесполезного металлолома. Огоньки на спинной панели "Меха-Егеря" тут же погасли; похоже, сдетонировали остатки боеприпасов или произошел сильный перегрев системы.
Внезапно локальный, но сильный взрыв разворотил грудь "Егеря", а из кабины пилота через отверстия в платах вырвались наружу языки пламени. Плотно вжавшись в кресло, водитель Внутренней Сферы немедленно катапультировался, освободившись от умирающей машины.
Мета отвернулась от чадящего остова, выискивая новую жертву. В поле ее зрения оказался "Черный Рыцарь" в темно-зеленом камуфляже, перешагнувший через пылающий корпус "Егеря". На ходу он вскинул руку, наставив на кабину Меты ствол ракетной установки. В тот же момент поток высокозаряженных частиц вырвался из орудия Меты в сторону вражеского робота, упреждая его выстрел. Умная электроника, которой была напичкана кабина "Рожденного в Котле", сообщила Мете, что температура слишком высока и двигатели не справляются с нагрузкой. Нужно хотя бы десять секунд, чтобы система пришла в норму. Но этих нескольких секунд вполне хватило "Черному рыцарю". Лазер его зафиксировался на ноге "Рожденного в Котле". Мощный раскаленный поток обрушился на левую ногу робота Меты, превращая металл в лаву, с шипеньем стекавшую на землю.
Мета понимала, что "Черный Рыцарь" является несравненно более опасным противником, чем "Егерь". Во-первых, он был на десять тонн тяжелее ее шестидесятипятитонного "Рожденного в Котле", во-вторых, его броня была прочнее, а загрузка систем оружия более быстрой и эффективной. Хотя "Егерь" не смог причинить серьезных повреждений ее машине, тем не менее "Рожденному в Котле" в поединке досталось. Огонь "Егеря" повредил ноги и корпус ее детища. И вот теперь эти повреждения начинали сказываться...
Уже не обращая внимания на недопустимое повышение температуры, она навела курсор выбора цели на широкую грудь "Рыцаря", включила пусковой механизм, выбрала большой лазер и нажала на кнопку. Сверкающий стремительный поток частиц вырвался из ее руки и, пульсируя, устремился к груди "Черного Рыцаря". Стрелы огня тускло пылали на фоне унылого пасмурного неба.
"Черный Рыцарь" зашатался, когда два мощных заряда ударили его в центр покрытой броней грудной клетки. Во все стороны полетели искры. Большие лазеры внезапно ожили в опустившихся было руках врага. Внезапно Мета ощутила, что "Рожденный в Котле" перестает подчиняться командам - похоже, из-за слишком высокой температуры отказывали системы управления машиной.
В течение нескольких минут пара роботов, сблизившись и опасаясь открыть огонь, кружились, пытаясь воспользоваться ошибкой противника и совершить бросок. Пока никто не мог получить преимущества. В ход пошли лазеры и пусковые установки - противники использовали их, чтобы отбивать и наносить удары. Со стороны их схватка напоминала поединок каратистов, который все же слишком быстро закончился. Технологическое превосходство боевого оружия Клана решило исход поединка. Молния лазерного огня разрезала защитное стекло кабины "Рыцаря". Когерентный свет, слишком мощный и интенсивный для тонкой брони водительской кабины, мгновенно превратил в кипящий пар не меньше полутонны брони, закрывающей голову робота. Когда дым и пар немного рассеялись, Мета увидела, что выше шеи "Рыцаря" не было абсолютно ничего. Голова исчезла!
Еще пару секунд машина сохраняла вертикальное положение, напоминая пустые рыцарские доспехи, висящие на крюке в богом забытом музее, а затем, как подкошенная, рухнула на спину, с шумом ударившись о каменистую почву. Мета не заметила ни звездочки катапульты, ни раскрытого парашюта, мелькнувшего в воздухе. Значит, пилот сгорел в кабине, его тело в мгновение ока было выпарено мощной энергией ее тяжелых пульсирующих лазеров. Но теперь было совершенно неважно, успел ли варвар спастись или поджарился в своей кабине. Он был врагом ее Клана, но теперь он не способен принести Ягуарам вреда. Если бы он спасся, он стал бы рабом Клана, а раз не сумел... Ну что ж, это не играет никакой роли.
- Командир галактики, на связи звездный командир Моррисон. Мы захватили тыловой состав с техникой. - Голос воина с трудом пробивался сквозь потрескивания радиоэфира. - Какие будут приказания?
- Отлично, звездный командир. Ждите инструкций. - Мета переключила канал, - Звездный капитан Девлин, на связи командир галактики Ханг Мета. Что там у вас?
Девлин был одним из воинов, который прибыл с ней из Внутренней Сферы, и теперь на него была возложена честь возглавить лобовую атаку на линию защиты Внутренней Сферы.

Предыдущая страница 16 Следующая страница


17 Томас Грессман

- Командир галактики, - запыхавшись, ответил Девлин, - мы давим на врага по мере сил, но он практически не поддается прессингу. Очень упрямый народ! Мы потеряли три боевых робота и три автотранспорта. Если мы еще поднажмем, думаю, нам удастся прорвать линию их обороны.
- Выждите пять минут, - приказала Мета, - а затем усильте давление настолько, насколько возможно. Разорвите линию обороны и заставьте их бежать. Убивайте всех! Можете не беспокоиться об изорле и о пленных. Уничтожьте как можно больше этих свиней вольняг, вы меня поняли?!
Как только Девлин подтвердил приказ, Мета вновь переключила кнопки связи. Звездный командир Моррисон немедленно ответил на вызов.
- Звездный командир, - произнесла Мета, - возьмите с собой технику и боеприпасы, сколько сможете унести. Немедленно взорвите все оставшееся. Технический персонал врага, который может нам пригодиться, уведите в качестве пленных. Остальных пустите в расход.
- Есть, командир галактики.
Конечно, Мете было хорошо известно, что расстрелы пленных часто являлись обоюдоострым мечом для победителей: они могли как полностью деморализовать врага, сломить его сопротивление, так и сплотить его в армию мстителей. Но теперь Мета не боялась риска. Если враг уже морально сломлен, то теперь самое время нанести ему финальное сокрушительное поражение. Если же убийство соратников пробудит в стравагах жажду мести и борьбы - что ж, тем блистательнее будет великолепная победа!

XXIII

Лагерь Легкой Кавалерии Эридани
Когти Ягуара, Охотница
Кластер Керенского, Пространство Клана
30 марта 3060 г.
Ариана Уинстон была предельно истощена - физически, морально и даже эмоционально. Не осталось никаких чувств и мыслей. Она с трудом держала голову прямо, чтобы сосредоточиться на слабо мерцающем мониторе. Прошло уже почти шестнадцать часов с того момента, как Дымчатые Ягуары неожиданно напали на отряды северной армии. Легкая Кавалерия Эридани и Комгвардия отбросили нападавших назад, но ценой каких тяжелых потерь! Ягуары, оставившие в стороне очевидную военную мудрость, свойственную, как считала генерал Уинстон, доктрине Клана, явили свою силу во всем блеске.
Основная часть войска Ягуаров задействовала все мыслимые силы, готовясь к нападению на позиции Внутренней Сферы. Их натиск был приостановлен только с помощью управляемых ракет "Артемис-4". И пока войска Ягуаров отвлекли внимание сил Внутренней Сферы и навязали им бой с переменным успехом - ведь на стороне войск Сферы было численное преимущество, а на стороне Клана - техническое, маленький отряд, состоящий из элементалов и боевых роботов, просто-напросто обошел линию обороны Особого Отряда! Они воспользовались узенькими горными тропами, конечно же не обозначенными ни на одной карте Внутренней Сферы, проникли в тыл и нанесли удар. Последствия были ужасны: Уланы Сент-Ива были практически стерты с лица земли. Технику, оборудование, запчасти, которые Ягуары не смогли унести с собой, они уничтожили.
Осуществив кровавую миссию, убийцы преспокойно ретировались с места побоища, снова воспользовавшись тайными горными тропами. И на всем пути следования они оставляли искореженные механизмы и трупы людей. В то же самое время армия Ягуара, ведущая кровопролитный бой с силами Особого Отряда, внезапно свернула нападение и стремительно отступила.
Уинстон с дрожью вспомнила вид разоренного лагеря, куда возвратились потрепанные в сражении воины. Сожженные громадины боевых роботов, как взорванные башни, высились, прислоненные к скалам, либо тлели на земле в узкой долине, которая еще совсем недавно служила тыловым лагерем Внутренней Сферы. Оборудование и техника, которые Ягуары оказались не в состоянии унести или использовать, была сложена в кучи и догорала. Огонь все еще пылал, когда измученные бойцы вернулись в лагерь с поля битвы. Палатки, командный фургон, полевые кухни - все было взорвано и сожжено.
Большой передвижной грузовик штаба исчез. Очевидно, Ягуары посчитали его ценным приобретением и отогнали на свои позиции. Наверняка тот, кто это сделал, получит награду...
Но ужаснее всего были десятки убитых. Мертвые лежали на земле в тех позах, в которых их настигла безжалостная смерть. У некоторых погибших глаза были открыты; они пристально смотрели ввысь, в безжалостное серое небо. Другие выглядели спящими. На телах многих из них виднелись жуткие раны - плоть была иссечена шрапнелью, прошита автоматными очередями или пробита орудийным снарядом. Выражение ужаса и страдания, запечатлевшееся на многих лицах, говорило о том, что люди умирали в мучениях. В кусках сгоревшей плоти, что валялись на месте побоища, вообще невозможно было распознать человеческое тело. Видимо, бедняги приняли лютую смерть в огне лазерной пушки либо в потоке протонных частиц, которые превращали плоть в небольшой почерневший сгусток материи.
И еще дикое зловоние... Тяжелый влажный воздух был насыщен резким запахом аммиака, вытекшего топлива, раскаленного металла, сожженной пластмассы, а главное - сладковатым ароматом смерти.
Среди убитых оказался и майор Маркус Полинг. Свидетели рассказывали, что он пытался организовать остатки разбитых Улан на защиту грузового состава, но нападение Ягуаров было слишком внезапным и слишком стремительным. Арьергард был в мгновение ока разбит. Майор Полинг был вынужден катапультироваться из горящего "Цезаря", иначе он бы поджарился в своей кабине. Полинг уже был над самой землей на спасательном парашюте, но вдруг очередь с земли буквально прошила беззащитное тело майора пополам. Стрелял один из элементалов Ягуара, участвовавших в набеге на лагерь, и он даже не дал себе труда добить раненого. Полинг был жив, когда в разрушенный лагерь вошли отряды северной армии, но умер через час, не приходя в сознание.
Через несколько часов после окончания сражения произошло единственное за весь ужасный день хорошее событие. Майор Майкл Райан в сопровождении одного разведчика каким-то чудесным образом дохромал до лагеря северной армии. Они были ранены в той стычке, когда Ягуары с боем прорвались через засаду, служившую одновременно артиллерийским постом. Райан и его воин были единственными уцелевшими из трех Элитных Штурмовых Отрядов Дракона, входивших в Особый Отряд Змеи.
У генерала Уинстон не оставалось возможностей выбора: необходимо было увести северную армию как можно глубже в горы Когтей Ягуара. Уже перевалило далеко за полночь, когда они перевалили через невысокую узкую гору и очутились на довольно большом плоском плато. Там измученные воины встали лагерем.
Уинстон обвела взглядом небольшой палаточный лагерь. Битва с Ягуарами обошлась им слишком дорого. Непомерная цена! Ариана разглядывала красноречиво свидетельствующих о бренности жизни разбитых роботов и измученных солдат, заснувших прямо на голой земле. Наверное, самым ужасным напоминанием о сегодняшнем поражении оказался разбитый "Победитель", по печальной иронии судьбы единственная функционирующая машина Сент-Ивских Улан. Горстка уцелевших водителей, потерявших в бою машины, должна была присоединиться к пехоте на случай нового сражения. Да какое там сражение?! Как долго сможет продержаться северная армия? Уинстон опасалась, что счет идет на часы. У них не осталось боеприпасов для пусковых ракетных установок, патронов для пулеметов... Все запчасти, оборудование, которое они доставили на Охотницу, были полностью израсходованы или уничтожены. Почти все боеспособные боевые роботы лишились по крайней мере одной выбитой в бою системы, и техники Внутренней Сферы были не в состоянии восстановить их в боевых условиях.
Единственное, что хоть немного могло утешить Ариану и что согревало ее душу, - ее любимой Легкой Кавалерии Эридани досталось гораздо меньше, нежели другим боевым соединениям. Приблизительно половина боевых роботов была способна принять участие в сражении. Печалило другое - сознание Арианы отравляла мысль о судьбе двух полковых командиров. Они выбыли из борьбы: полковник Эдвин Амис пропал без вести во время утреннего набега на лагерь Ягуара. При подобных обстоятельствах Сандра Барклай сильно повредила спину, когда ей пришлось катапультироваться из "Цербера". Очевидно, Чарльз Антонеску просто пропал и не давал о себе знать, но Ариане хотелось верить, что он теперь собирает воинов разбитого отряда Легкой Кавалерии, чтобы дать отпор врагу.
Краткие, прерывающиеся сообщения заставили Уинстон поверить в то, что южная армия под командованием Эндрю Редберна до сих пор держится против наступающих сил Ягуаров. Обе армии были изрядно обессилены во время утреннего сражения. Четвертый полк Дракона и легионеры Кингстона совершили высадку на северо-западном крае топей Дхуан, не встретив никакого сопротивления. Затем, похоже, они соединились с отрядом Редберна и скрылись в дебрях запутанных джунглей Шикари.
- Удачи, - так закончил Редберн последний рапорт более семи часов назад. - Ягуары потеряют впустую кучу времени, начав за нами охоту в джунглях. Мы же форсированным маршем пройдем через болота и попытаемся соединиться с вашей северной армией. Особо надеяться не на что, но зато мы можем очень дорого продать нашу жизнь. И этого достаточно, чтобы напомнить Кланам, что война - совсем не игра. В конце концов, затем мы и прибыли на эту богом забытую планету: победить или потерять все.
Легкая Кавалерия Эридани на рассвете получила подкрепление: к ним присоединились остатки Одиннадцатой Лиранской Гвардии. Несмотря на сломанную руку, маршал Шэрон Брайан настояла на том, чтобы лично руководить действиями гвардии.
- Если Особый Отряд будет разбит окончательно, - сказала она Уинстон, шагнув в армейскую штабную палатку, - мое место - рядом с моими солдатами, а не в госпитале на больничной койке.
Прибытие Гвардии немного подняло настроение Уинстон. Ведь это новые запчасти, запасы продовольствия, боеприпасов, медикаментов, амуниции! И все это богатство было доставлено транспортными челноками Гвардии! Уинстон знала, что если только войска Клана дадут им небольшую передышку, совсем немного времени, они смогут хотя бы частично восполнить страшные потери, понесенные в последние дни.
Уинстон осознавала, что потеря техники - ничто перед тем, сколько горя принесла гибель ее преданных воинов. Когда Ягуары захватили тыловой состав с оборудованием и медикаментами, большинство медперсонала вместе с ранеными или были взяты в плен, или расстреляны на месте. Воспоминание об этом ужасе вызывало у Арианы новый приступ отчаяния. Она, подобно каждому солдату Клана Легкой Кавалерии, была воспитана в традициях заботы о родных, ухода за немощными, беспомощными и ранеными. И теперь ей не удалось этого сделать!
Сделав усилие над собой, Ариана стряхнула с себя груз печали и горя. Она не собиралась ни на кого перекладывать ответственность за происшедшее, она знала, что придет момент до конца осознать страшную горечь потерь... Но только не теперь! Она обязана взять себя в руки, дела не ждут.
Маленький передвижной командный пост базировался прямо под нависающим куском гигантской скалы, скрывая его от постороннего глаза. Темно-зеленый водонепроницаемый брезент закрывал крохотный радиопередатчик в углу палатки. Пара складных стульев да разборный металлический стол завершали по-спартански лаконичное внутреннее убранство штаба. Рядом прохаживались легко раненные пехотинцы - Ариана использовала их в роли курьеров.
Вынуждая себя сконцентрироваться, она пристально вглядывалась в карту, находящуюся перед ней. До тех пор, пока передвижной фургон связи не оказался в руках врага, Ариана не представляла, насколько помогали ей данные аэрокосмической фотосъемки и голографические карты местности.
"Хватит, остановись, - приказала себе Ариана. - Отставить все переживания! До тех пор, пока я не выполню то, что должна. Когда все закончится, тогда можно будет вдоволь казнить себя и сокрушаться о потерях. А теперь нужно делать свою работу!"
Уинстон еще раз внимательно посмотрела на крохотный экран размером с записную книжку, на котором разворачивалась топографическая карта гор, называемых Когтями Ягуара. Самые дальние уголки памяти сохранили данные, сообщенные ей Трентом, бывшим воином Клана, который теперь работал на Особый Отряд. Вся информация умещалась теперь в одном уцелевшем файле - там же были собраны карты, составленные на основании данных из военных и коммерческих источников. Большинство карт было составлено на основании сведений Трента.
Согласно этим картам, северная армия практически пересекла горную гряду Когтей Ягуара. В нескольких километрах к югу от нынешних позиций лежал северный берег моря Освобождения, самого крупного из внутренних озер Охотницы. Вокруг простирались запутанные, охватывающие собой почти половину пространства континента Джунгли Шикари. Если бы им удалось сделать длинный переход через открытое пространство, обогнув море Освобождения, измученный боями Особый Отряд легко мог затеряться в дремучем лесу.
Какое-то время Ариана просчитывала варианты отзыва челноков, доставивших на планету подкрепление, с тем чтобы они переместили Особый Отряд на континент Ужасный. Ягуары напрасно бы тратили силы и время на поиски войска, которое давно покинуло Когти Ягуара...
- Генерал. - Голос Кипа Дугласа оторвал ее от размышлений. Молодой помощник-связист сумел каким-то образом спасти передатчик из кабины робота. С потерей передвижного мобильного грузовика мощная система связи, находившаяся на "Циклопе", - передатчик "Ольмстед" 840-й модели остался единственным связующим звеном между силами земли и военно-воздушным флотом, находящимся на орбите Охотницы.
- Генерал, - снова повторил Дуглас, наконец завладев вниманием Арианы. - На связи коммодор Березик. Он очень взволнован и хочет как можно скорее поговорить с вами.
Уинстон отрегулировала полевые наушники и нацепила их на голову. Если Дуглас не догадается покинуть кабину, ей придется вести переговоры в присутствии молодого офицера. Ну какие уж тут секреты...
- Хорошо, Кип, соедините меня с ним. Радиосигнал был слаб и прерывист, звук постоянно пропадал. Узел связи, располагавшийся на "Циклопе", не предназначался для того, чтобы заменять более мощные установки передвижной радиостанции.
- Балерина, Королевский Двор на связи. - Голос Березика, в котором явственно слышалось волнение, постоянно перебивался шипением и помехами на линии. - Мы только что засекли мощные электронно-магнитные импульсы в прыжковой точке зенита. Согласно показаниям сканеров дальнего действия, там происходят всплески энергии, количеством около двадцати...
Внезапно в наушниках стало тихо. Уинстон с тоской подумала, не прервали ли связь искусственным путем. Но тут снова зазвучал голос Березика:
- У нас нет возможности добраться до "Рейнджера", как и до любого другого корабля, оставшегося в точке прыжка. Мы до сих пор не знаем, получили ли они наше сообщение. Возможно, получили, но почему-то не могут нам ответить. Я даже не уверен, находятся ли они до сих пор в системе Охотницы. Когда мы отделили от остальных кораблей "Невидимую Правду" и "Огненный Клык", чтобы они ожидали распоряжений, находясь в системе, я возложил командование на капитана Уинслоу. Он должен был либо обеспечить нас огневой поддержкой, либо в крайнем случае эвакуировать Особый Отряд. Его миссия заключалась в том, чтобы выпрыгнуть из системы в случае, если корабли подвергнутся нападению превосходящими силами противника. Примерно двадцать кораблей могут, как я полагаю, являться такой превосходящей силой.
Я буду пытаться установить контакт с "Рейнджером" и его эскадрой, а тем временем начну выдвигать "Невидимую Правду" и "Огненный Клык" на позиции перехвата прибывающих судов. Мы не сможем остановить их, но хотя бы значительно сократим их численность. Я доложу, как только появятся новые данные. Удачи, Ариана. Конец связи.
Холодная дрожь пробежала по спине Арианы, когда в наушниках повисла тишина.
- Кип, вы на линии? - спросила она.
- Да, я все еще здесь, генерал.
- Оставайтесь на связи. Сообщайте мне любую поступившую информацию немедленно. Вы поняли?
- Вас понял, генерал. - Голос Дугласа был лишен каких бы то ни было эмоций.
Уинстон подумала, не является ли безжизненность голоса ее подчиненного следствием помех на линии, странным эффектом системы связи либо же сообщение относительно прибывающего в систему Охотницы мощного флота наконец-то уничтожило вечную придурковатую веселость адъютанта.
Ариана в раздумье побарабанила ногтями по столу, затем кликнула курьера.
- Соберите всех командиров, - приказала она молодому пехотинцу Комгвардии. - И попросите их поспешить.
Прежде чем курьер помчался выполнять свою миссию, Уинстон снова взглянула на панель миниатюрного компьютера, где мерцала карта местности. В течение нескольких минут она мучительно пыталась выстроить план сражения, который позволил бы Особому Отряду продолжить борьбу против превосходящего по численности врага - а в том, что на помощь Ягуарам спешит вражеский флот, у Уинстон не оставалось никаких сомнений. Весь накопленный за долгие годы военный опыт, знания, здравый смысл, никогда не изменявшие ей в трудную минуту, - все было забыто. Теперь ею владели полное, безграничное отчаяние и тоска.
Когда командиры вошли в палатку, они увидели Ариану, которая невидящими глазами уставилась в полевую карту.
- Генерал Уинстон, вам плохо? - Чарльз Антонеску осторожно вытащил электронный дисплей из ее безжизненных рук. Он пристально смотрел на ее пустое, лишенное всякого выражения лицо.
- Нет, нет, Чарльз, я в порядке, - подняла голову Ариана, стараясь, чтобы в голосе звучала хоть нотка уверенности. - Я только что получила сообщение от коммодора Березика. Они засекли энергетические сгустки в точке зенита, свидетельствующие о прибытии в систему крупного флота межпланетных прыгунов. Он не может пока связаться с "Рейнджером", но сделает все, что в его силах, чтобы остановить вторжение. Теперь настало время решать, какие шага мы можем предпринять. Мы не можем победить, но не имеем права сдаться. Мне нужны свежие идеи, ребята, нужны немедленно!
Прежде чем кто-либо успел сказать хоть слово, в ее наушнике зазвучал голос Кипа Дугласа.
- Генерал, только что получено донесение от наших пикетов. (Уинстон показалось, что Кип находится буквально на грани истерики.) Огромная армия Ягуаров движется в нашу сторону. Пикеты попытаются остановить их, но они не продержатся долго.
- Понятно. - Лицо Арианы после сообщения Дугласа превратилось в застывшую маску боли и отчаяния. - Соберите всех, кого только возможно. Мы выступаем им навстречу. Я устала спасаться бегством. Сегодня все должно решиться - мы или они.
Она обернулась к молодому технику связи:
- Попытайтесь связаться с генералом Редберном. Доложите ему нашу ситуацию. Он не должен предпринимать никаких попыток соединиться с нами, пока не получит приказа от меня лично. Если мы не сможем удержать Ягуаров, не будет никакого смысла соединяться с его отрядами.
Как только техник начал передавать сообщение, Ариана тут же выскочила из командной палатки. Всего лишь в нескольких метрах печально возвышался ее "Циклоп". Наплевав на все правила приличия, она немедленно скинула с себя камуфлированную куртку, штаны и рубашку и тут же облачилась в боевой костюм пилота. Вокруг все пришло в движение: оставшиеся в живых водители боевых роботов готовились к битве. Пока она застегивала тугой воротник, усталость начала потихоньку отступать, сменяясь мрачной уверенностью.
"Что ж, если Ягуары хотят погибнуть здесь, в горах, - размышляла Ариана, - я предоставлю им эту возможность".
Она начала стремительно взбираться по раскачивающейся под ногами подвесной металлической лесенке на правое плечо робота и спрыгнула в кабину через открытый люк.
- Генерал, мы готовы к бою, - доложил Кип Дуглас, как только она устроилась в кресле командира. - У вас в распоряжении полный магазин снарядов для винтовки Гаусса, но лазеры ближнего боя действуют с большой задержкой и очень слабы - не забудьте. Осталось немного ракет.
- Поняла, - ответила Ариана, натягивая на голову нейрошлем. Ее пальцы стремительно пробежались по кнопкам пульта управления, пробуждая "Циклопа" к жизни. Ноги девяностотонного бегемота ожили, машина пришла в движение.
- Где сейчас находятся Ягуары? - повернулась она к Кипу.
- Приблизительно в пяти прыжках отсюда, - ответил Дуглас. - Но еще достаточно далеко, чтобы наткнуться на наши пикеты. Стрельба из укрытия еще не началась. Кажется мне, что они попытаются нас основательно пощипать прежде, чем начнется сражение. Они хотят испытать наши силы.
- А, они хотят знать нашу силу, - протянула Уинстон. - Что ж, мы им ее покажем!

XXIV

Место дислокации северной армии
Когти Ягуара, Охотница
Кластер Керенского, Пространство Клана
30 марта 3060 г.
Десятью минутами позже Уинстон привела "Циклопа" к тому самому месту чуть ниже по склону горы, где предыдущей ночью проходила ее разбитая армия. Передовой отряд стремительно поднялся на гору, сократив расстояние между лагерем и пикетами. И тут Ягуары пошли в атаку. Ее сторожевой робот, двигавшийся впереди, оказался в сужающемся проходе, где и решено было принять бой: с одной стороны их закрывали от Ягуаров скалистые склоны и груды валунов, с другой проход был свободен. Ягуары не могли сунуться вперед без того, чтобы не угодить под огонь солдат Внутренней Сферы. Но тем не менее они упорно лезли вперед. Вражеские роботы один за другим упорно шли на импровизированные укрепления Особого Отряда. Воины Ягуаров вели себя как берсерки, опьяненные запахом свежей крови.
Несмотря на выгодную оборонительную позицию, пикеты Внутренней Сферы уже потеряли двух роботов Комгвардии, уничтоженных во время мощной атаки Ягуара. Передовой робот Ягуаров, "Нобори-Нин", с видом триумфатора несущий на броне эмблему Логова Ягуара, вступил в тесный проход. И здесь он быстро потерял победоносный вид: "Геркулес", робот Легкой Кавалерии, выступил на противоположный конец коридора и в упор расстрелял из крупнокалиберной пушки и лазерного оружия довольно потрепанного робота. Тот с грохотом свалился на камни.
"Геркулес", поддерживаемый пехотой, тут же ринулся в узкий проход, стремясь занять позиции, потерянные побежденной Комгвардией. Легкая Кавалерия поливала Ягуаров мощным автоматным огнем, заставляя тех отступить. Но два робота Легкой Кавалерии уже были срублены бронебойными снарядами, выпущенными из более мощных пушек Клана. В тот самый момент, когда поверженные машины сползали на каменный пол прохода, их место тут же заняли еще два робота Комгвардии во главе с поврежденным "Победителем" Сент-Ивских Улан.
Минуты превращались в часы, а роботы один за другим падали на камни в убийственном сражении за овладение проходом.
Большинство машин, принимавших участие в кровавой битве, относилось к тяжелому, или штурмовому, классу. И роботы Внутренней Сферы, и машины Дымчатого Ягуара имели множество тяжелых поломок и поврежедений, и Потому запас прочности машин был практически исчерпан. В результате тяжелые роботы, способные противостоять огненному смерчу вражеской атаки, были выведены из строя почти так же быстро, как это бывало со средними и легкими машинами.
Яркий взрыв осветил фигуру робота Внутренней Сферы - "Сталкера". Наверняка в корпусе под мощным огнем врага сдетонировали ракеты. Мощный взрыв потряс стены прохода. Краем сознания Ариана отметила, что пилот не успел покинуть машину - значит, на ее совести еще один мертвец.
Смутное чувство вины шевельнулось в ее груди. Толкая ручку управления вперед до упора, она пошла на подмогу "Кузнечику" Легкой Кавалерии, который пытался занять оборонительную позицию в центре перехода. Ариана чувствовала, что ее с головой накрыла волна необузданной ярости. Она в исступлении поймала в перекрестье прицела туловище изрядно измочаленного и разбитого вражеского "Тора". Ударив ладонью по кнопке пуска, она наблюдала, как десяток ракет, выпущенный ее рукой, взрезает задымленный воздух и с визгом поражает торс и правую ногу робота Ягуара. Меткий выстрел из гауссовой пушки дополнил картину разрушения: металлические пластины разошлись на груди "Тора", но Ягуар не собирался сдаваться. Он ответил залпом из крупнокалиберной пушки, который сорвал броню с правой половины груди "Циклопа". Бедняга почти сразу потерял около тонны армированной брони, что, конечно, привело к разбалансировке системы управления машиной. Пилот Клана, похоже, почувствовал растерянность Уинстон и бросил "Тора" в яростную атаку.
Забыв о предупреждениях Дугласа относительно перегрева и боеприпасов, Уинстон немедленно разбила корпус "Тора" залпом бронебойных ракет. Многие из них не достигли цели, взорвавшись в придорожных камнях, разбросав осколки в разные стороны. У Ягуара, очевидно, было повреждено левое бедро, но он настойчиво шел вперед. Ариана бешено нажимала на кнопки панели контроля, успев перезарядить одновременно гауссову пушку. Настало время устроить противнику хорошую взбучку! Железно-никелевый снаряд вонзился в правую руку "Тора" и разорвался в районе локтя, обнажив скрепленные проводами мускулы и миомерные волокна переплетений. Рука безжизненно повисла, поток искр стремительно побежал по оголившимся проводам.
Это не остановило неистового робота Клана. Одним прыжком приблизившись к "Циклопу", он схватил робота Уинстон левой рукой и изо всей силы толкнул прямо на острые камни стены. Закрепленный в задней части кабины переносной модуль связи с громким треском раскололся: он оказался зажатым между головой упавшего робота и скалами прохода.
Зубы Арианы лязгнули, когда воин Клана нанес ей страшный удар. Сильный металлический привкус во рту сказал Уинстон, что рот полон крови - вероятно, она прикусила язык. Боли она не ощущала. В центре прицела она видела голову водителя, направляющего дула лазерных орудий прямо на кабину ее робота. С криком ярости и отчаяния она выбросила вперед руки своего верного "Циклопа", активизировав средние лазеры, находящиеся в запястьях. Еще один снаряд из гауссовой пушки оставил огромную дыру в туловище "Тора".
Робот зашатался, он не рассчитывал на такое яростное сопротивление. Уинстон попыталась поднять "Циклопа" на ноги, но джойстики управления машиной уже не повиновались ее пальцам.
"Не думала, что все закончится так" - такой была последняя мысль Уинстон. Она еще успела поразиться своему спокойствию. И в этот момент пилот "Тора" выстрелил.
Полковник Чарльз Антонеску вступил в смертоносный проход на "Геркулесе" в тот самый момент, когда изрядно потрепанный "Тор" яростно расстреливал серо-зеленого "Циклопа" голубым огнем лазеров ближнего боя. У Антонеску перехватило дыхание; волна боли и ужаса с головой накрыла его. Казалось, что в сердце вошел ледяной, остро заточенный клинок.
И тогда холодная спокойная ярость овладела всем его существом. Глаза застилала кроваво-красная пелена. Он навел перекрестье прицела прямо на сердце "Тора" и нажал спуск. Искусственная молния немедленно нашла цель: броня "Тора" плавилась и крошилась под смертельным прикосновением убийственного лазерного луча. Огромная машина свалилась на землю, но Антонеску считал, что он недостаточно отомстил воину Клана. Он продолжал поливать упавшего робота огнем из лазеров и автоорудий, пока серо-черный "Тор" не превратился в груду пылающего металлолома.
- Полковник! Чарльз! - Голос, раздавшийся в наушниках сквозь шипение эфира, казалось, доносился откуда-то из других пространств. - Чарльз, какого дьявола ты делаешь?!
Антонеску тут же заставил "Геркулеса" развернуться и оказался лицом к лицу с "Проникающим", которым управлял майор Восьмого батальона Грей Рибик. Еще мгновение, и полковник в припадке ярости разрядил бы пушку в живот подчиненного, но он успел взять себя в руки. Антонеску судорожно заморгал, пытаясь рассеять кровавую пелену, по-прежнему мешавшую видеть. В пределах видимости он не смог обнаружить ни одного вражеского робота - те, что еще стояли на ногах, в беспорядке отступали.
Лихорадочное желание убивать все живое покинуло его так же внезапно, как и пришло, оставив только дикую усталость и опустошение.
- Майор Рибик, - произнес Антонеску, почти не слыша собственного голоса. Казалось, он находится в безвоздушном пространстве, - передайте бригаде, что генерал Уинстон погибла.
Прежде чем Рибик успел хоть что-нибудь ответить, в наушниках Антонеску зазвучал жизнерадостный голос:
- Балерина, командный центр на связи. Балерина, это командный центр. Отвечайте.
- Командный центр, на связи Магьяр, - отозвался Антонеску. - Генерал Уинстон мертва. Я принимаю командование. Что вы хотите сообщить?
На том конце провода замолчали. Антонеску знал, что его простое сообщение о смерти генерала Уинстон покажется кому-то бессердечным и жестоким, но на поле боя солдату не до эмоций. Осознание утраты придет гораздо позже.
- Командный центр, Магьяр на связи, - повторил Антонеску. - Что вы хотите сообщить?

Предыдущая страница 17 Следующая страница


Тени войны 18

- Полковник, на связи коммодор Березик. Он хочет услышать генерала Уинстон.
- Переключите на меня. - Дрожь пробежала по спине Антонеску. Он-то знал, что именно Березик обнаружил в прыжковой точке зенита прибывающий флот Т-кораблей и с высокой степенью вероятности идентифицировал его как вражеский. Полковник стоял рядом с Уинстон, когда Березик обещал немедленно уведомить ее о том, чей же флот спешит на помощь. Теперь звонок Березика прозвучал в ушах полковника Чарльза Антонеску похоронным колокольным звоном на могиле Особого Отряда Змеи.
- Королевский двор, Магьяр на связи, - еще раз повторил Антонеску, стараясь, чтобы голос звучал ровно, - Я возглавляю командование северной армией. Что вы хотите сообщить?
После минутной заминки Березик ответил:
- Полковник, на связи Березик. - В его голосе звучали странно оптимистичные ноты, от чего Антонеску облегченно вздохнул.
- Прибывающие корабли принадлежат к Особому Отряду Бульдога, - продолжал Березик. - Я нахожусь на связи с принцем Виктором Штайнер-Дэвионом и с Военным Регентом. Они просили передать вам: "Отличная работа, оставайтесь у руля. Мы скоро будем".
Антонеску так и застыл перед пультом связи с открытым ртом.
- Очистить эфир, - наконец придя в себя, гаркнул он. - Королевский двор, повторите сообщение еще раз!
Березик слово в слово повторил сказанное.
Антонеску тяжело вздохнул и опустил голову. Невзирая на все препоны, Особый Отряд Бульдога смог преодолеть безнадежно долгий путь до системы Охотницы и оказался около нее в тот самый переломный момент, когда разбитый Особый Отряд Змеи, казалось, находился на волоске от неминуемой гибели. Нет, это было слишком хорошо, чтобы оказаться правдой, неправдоподобно удачным приключением с благополучным концом. За исключением того, что все происходило в действительности и они опоздали, чтобы спасти генерала Уинстон.
- Сообщение принцу Виктору. Магьяр слушается и подчиняется. Конец связи.
Дрожащими руками Антонеску расстегнул замки нейрошлема и стянул его с головы. Кровавые пятна перестали маячить перед глазазми, но он по-прежнему видел все происходящее словно в тумане. Он посмотрел на склон обагренной кровью горы и на тела роботов, загромождавшие проход. Да, здесь полегла целая бригада роботов Легкой Кавалерии...
- Мне так жаль, Ариана, - прошептал он. - Как жаль, что я не успел тебе помочь. Как жаль... - Он не успел закончить фразу, потому что горло сжал спазм горя, и слезы хлынули из его глаз.
Десятью днями позже сражение на Охотнице было закончено.
С прибытием на планету свежих боевых отрядов Дымчатые Ягуары были поставлены перед выбором - сдаться или принять смерть в блистательном сражении. Только немногие нашли в себе силы сложить оружие. Наиболее ревностные приверженцы военных традиций Клана предпочли сохранить гордость и умереть с оружием в руках. Они продали жизнь так дорого, насколько было возможно. Прибывшие на планету свежие отряды Внутренней Сферы быстро разбили Ягуаров, не понеся практически никаких потерь.
Поскольку Эндрю Редберну довелось уже однажды стоять на аллее Героев в тени разрушенных триумфальных статуй, он пришел сюда еще раз. Он надеялся, что когда-нибудь так же увековечат память Особого Отряда Змеи.
Из восьми полков, высадившихся на эту пропитанную кровью землю планеты, уцелела ничтожная часть. Сотни мужчин и женщин, которые оставили свои дела и мысли о собственной безопасности, проделали длинный путь, чтобы попасть в неизвестную галактику и принять участие в войне на богом забытой планете. Теперь они нашли последний приют в обагренной кровью земле далекого мира, и они отдали свои жизни, взяв взамен жизни врага. Тысячи воинов страдали от страшных ран, их плоть, их растерзанные кости тоже были брошены на безжалостный алтарь войны. Страдания других раненых были незримы для мира - помутненный рассудок, смятенный дух, болезненное сознание, суицидальные комплексы - господи, да невозможно перечислить все жертвы.
Редберн знал, что многие люди будут задаваться вопросом "зачем", когда минуют годы и пролетят десятилетия. Что совершил Особый Отряд Змеи?
Пристально глядя на аллеи Поля Героев, он смотрел на юг, в сторону Лутеры. Сердце города осталось практически незатронутым ужасной бойней, бушевавшей в северной части - многие события разворачивались именно там, между серыми домами на прямых узких улицах. Всего лишь несколько городских строений, обладающих военной ценностью, были взорваны и разрушены. В самом центре города высились красноречивые руины командного центра Дымчатого Ягуара.
Словно бы предчувствуя скорую смерть, Уинстон оставила пакет инструкций для Редберна так же, как в свое время для нее сделал это Морган. Из этих бумаг он узнал, как планировались последние операции, и нашел список бойцов, приданных Особому Отряду Змеи. Никто не получал рапорта от некеками о степени успешности проведенной ими операции. Редберну было известно, что разрушенное здание в центры Лутеры свидетельствовало о том, что команда некеками с честью выполнила последнюю миссию, но остался ли в живых хоть один из секретных агентов? Этого, к сожалению, уже никто не узнает.
Взятые в плен вновь прибывшими отрядами Внутренней Сферы воины Ягуара показывали, что Линкольн Озис был очень тяжело ранен в Поединке Чести с воином Внутренней Сферы, который вышел на бой с мечом в руках. Воин Внутренней Сферы погиб, а тяжело раненного Озиса переправили на Страну Мечты. Согласно опять-таки рассказам заключенных, его судно совершило прыжок из системы Охотницы за пять часов до прибытия Особого Отряда Бульдога.
Пленные сообщили охране, что галактический командующий Ханг Мета мертва. Она, очевидно, воспользовалась редко применяемым в обрядовой практике Клана ритуалом очищения. Она не смогла перенести необходимость подчиняться тем, кого считала ублюдками и грязными варварами, а потому попросила одного из подчиненных выстрелить ей в висок. Это и была особая форма ритуального самоубийства или убийства, если хотите. Надо сказать, что очень немногие из офицеров Клана в ранге звездного капитана и выше сдались в плен, чтобы стать рабами, - большинство из них боролись до конца или же воспользовались обрядом очищения, если выбора не оставалось.
Первый гарнизонный галактический командующий Руссо Хауэлл так и не был найден. Возможно, он находился в здании, когда оно взлетело на воздух. Тело не было обнаружено. Кое-кто из гражданского населения Лутеры утверждал, что они видели, как офицер Ягуара выскочил из здания за несколько секунд до того, как прогремел мощный взрыв. Редберн не особенно доверял этим россказням. Будь пропавший офицером Внутренней Сферы, его наверняка бы искали в течение не меньше чем двадцати лет.
Правда, для Легкой Кавалерии Эридани во мраке тяжелых последствий военной кампании блеснула и искорка радости. Без вести пропавший полковник Эдвин Амис был найден в одной из военных госпиталей Клана. Катапультировавшись из разрушенного робота, Амис всеми способами пытался избежать плена. Он отстреливался от воинов Клана, буквально наводнявших поле боя, до последнего заряда. Когда его загнала в угол звезда элементалов, он попытался прорваться через них, уповая на везение и лазерный пистолет. Один из бронированных воинов повалил его на землю, оглушил дубиной и взял в плен, пока тот был без сознания.
Когда Чарльз Антонеску и Сандра Барклай уверились, что полковник Амис действительно жив, они тут же запрыгнули в командный джип и помчались в больницу, где, по их сведениям, и находился полковник. Когда Антонеску и все еще страдающая от болей в разбитой спине Барклай ворвались в палату, они обнаружили своего товарища сидящим на больничной кровати. Толстый слой бинтов укутывал голову Амиса, и, вопреки всем больничным запретам, из его рта торчала маленькая изящная сигара.
Несколько минут офицеры Легкой Кавалерии недоверчиво смотрели на Амиса. Первой пришла в себя Сандра.
- Будь ты проклят, Эд, - прошипела она сквозь стиснутые зубы. - Мы же решили, что ты погиб. Значит, мы сражались по горло в крови, а где в это время был ты? Заседал в чистенькой славной больничке, попыхивая сигарой?! Да тебя застрелить мало!
- Ну-ну, Сэнди, - улыбаясь, парировал Амис. - Кто смог бы меня заменить, если бы ты так поступила? Где вы найдете другого такого Чарльза? Да ладно, ты только подумай, какая унылая жизнь настала бы, не будь в ней меня!
- Ба, - фыркнула Барклай и отвернулась, давая Антонеску возможность высказаться.
После страшной дуэли с "Медузой" в поведении Сандры Барклай кое-что изменилось. Исчезли взгляды исподлобья, белеющие суставы пальцев, тревожность - все это ушло без следа. Теперь их сменила участливая теплота и дружелюбие. Она понимала, что уже не была таким не знающим страха и упрека офицером, каким считала себя до битвы при Ковентри, но уже была на пути к тому, чтобы снова стать прежней.
Барклай вздрогнула, ощутив бесконечную пустоту при мысли о том, что генерала Уинстон уже нет с ними. Она подняла глаза к больничному потолку и спокойно произнесла:
- Не беспокойтесь обо мне, генерал. Теперь я в полном порядке.
И краешком сознания она словно услышала ответ Уинстон:
- Да, полковник, я знаю.
Пристально оглядывая руины разрушенного города, Эндрю Редберн неожиданно почувствовал, что кто-то стоит за его спиной. Он стремительно обернулся и с изумлением воззрился на троих мужчин, стоящих, на почтительном расстоянии.
- Извините, Эндрю, нам не хотелось вас беспокоить, - проговорил принц Виктор Штайнер-Дэвион.
Редберн расправил плечи и отдал честь:
- Нет, ваше высочество, все в порядке. Я просто немного задумался.
- Вы думали сейчас о тех, кто не может разделить с вами эту победу? - тихо произнес Анастасиус Фохт. - И вспоминаете всех, кого вы потеряли...
- Да, Военный Регент, столько людей сложили головы на этой земле... Боролись, голодали, истекали кровью - все они как могли приближали великий день победы. Некоторые из моих товарищей похоронены вон там. - Редберн указал на длинные ровные ряды белых стальных столбов; на привинченных к торцу памятников табличках значились имена и фамилии погибших воинов Клана Дымчатого Ягуара и Особого Отряда Змеи. - Непримиримые враги лежат в одной земле... А сколько доблестных воинов погибло в сражениях за бесчисленные миры в течение почти трехсот лет! Теперь же все эти славные воины, мужчины и женщины, повторили тот же самый путь...
- Да, Редберн-сан, - произнес третий из стоявших перед ним мужчин, Хохиро Курита. - Они действительно похоронены здесь, в земле Охотницы, но на самом деле они не умерли. Они будут живы до тех пор, пока живет дело, за которое они сражались и умирали. До тех пор, пока люди будут бороться за свободу и мирную жизнь, память о погибших пребудет в наших сердцах. Мы будем помнить о них - мучениках, патриотах, бесстрашных воинах...
Острая печаль и горечь утраты с новой силой навалилась на Редберна.
- Ваше высочество, извините мои настроения. Я должен как можно скорее сообщить, что Морган...
- Морган мертв, - закончил за Редберна фразу принц Виктор. - Я представлял что-то подобное, когда мы с вами разговаривали перед отправкой Особого Отряда на Охотницу. Он был рисковым воякой. Жаль, что мы не прибыли немного раньше...
Редберн с удивлением посмотрел на принца:
- Я не знал, прилетите ли вы вообще.
- Клянусь Богом, - воскликнул Виктор, - возможно, если бы немного поторопились, наш славный Морган был бы жив...
- Разве вам никто не сказал о... - запнулся Редберн.
- Не сказал о чем? - Виктор, очевидно, ничего не знал о случившемся.
- Ваше высочество, вы не знаете, что Морган... - голос Редберна прерывался от волнения, - Морган не был убит в сражении. Он был убит в своей постели, на борту корабля "Невидимая Правда", когда мы еще только подлетали к Охотнице.
Когда Редберн рассказал в деталях о смерти Моргана и последовавших за этим событиях, лицо принца Виктора сначала побледнело, а затем пошло красными пятнами. Глаза засветились гневом и печалью. В какой-то момент Редберн даже испугался, не сказал ли он лишнего. Но принц Федеративного Содружества быстро пришел в себя, на лице появилась обычная доброжелательная улыбка. И только ясные синие глаза выдавали бушевавшие в его груди чувства. Да, судьба послала ему новые испытания...
- С местью мы подождем, - произнес Виктор. - Значит, мы еще не покончили со всеми делами. Линкольн Озис сбежал, а с ним - отряд воинов. Наша задача - выследить их и уничтожить.
После слов принца воцарилось молчание. Четверо мужчин безмолвно, думая о чем-то своем, смотрели на разрушенные статуи, на тела, подготовленные к погребению, на могильщиков, роющих новые ямы... Над Лутерой висел едкий, тяжелый дым.
- Вот он, подлинный ужас войны, - сказал себе Редберн. - Цена человеческой жизни.
Гудок клаксонов двух автомобилей на воздушной подушке, почти неслышно прошуршавших мимо погруженных в раздумья мужчин, разрушил затянувшееся молчание. Машины притормозили, и Редберн с радостным изумлением узнал пассажиров: Чарльз Антонеску, Сандра Барклай, Пол Мастерс, еще несколько командиров, участвовавших в военной кампании на Охотнице. Для каждого из них у Виктора Дэвиона, Охиры Куриты и Военного Регента нашлось несколько теплых слов поздравления, утешения и благодарности.
- Знаете, я собирался провести встречу всех полевых командиров с тем, чтобы получить полный отчет, но... - Виктор обвел пристальным взглядом всех офицеров Особого Отряда Змеи. - Но я думаю, что с этим вполне можно подождать до завтра, а может, и до послезавтра...
Дэвион с горькой улыбкой повернулся к Чарльзу Антонеску:
- Полковник, мне действительно очень жаль. Если бы мы только прилетели на несколько часов раньше... - Он замолчал, прекрасно понимая, что слова бессмысленны. - Но вы должны знать, что я хочу забрать тело генерала Уинстон назад, во Внутреннюю Сферу. Она полетит с нами на родину. Мы организуем похороны государственного масштаба со всеми военными почестями. Ей и Моргану.
- Нет, ваше высочество. - Антонеску отрицательно покачал головой. - Большое спасибо за заботу, но не делайте этого. У Легкой Кавалерии Эридани есть древняя традиция хоронить своих воинов в той земле, за которую они сражались и на которой погибли. Мы похороним генерала Уинстон рядом с ее бойцами в земле Охотницы. Я думаю, что лучшего приюта, нежели земля, освященная нашей кровью, невозможно найти.
Виктор утвердительно кивнул. Традиции Легкой Кавалерии Эридани брали свое начало со времен Звездной Лиги. Антонеску был прав - незачем их нарушать.
- Да, ваше высочество. - Полковник Маклеод, пряча улыбку, обратился к принцу. - Я уверен, вы знаете, что когда-то Легкая Кавалерия Эридани была боевой единицей Звездной Лиги. И Горцы Нортвинда также были прочно связаны с этим Звездным Союзом и его министерством финансов, ведь так?
- Конечно, я знаю, полковник, - осторожно ответил Виктор. - Именно поэтому они вошли в состав Особого Отряда. А к чему вы клоните?
На суровом лице Маклеода появилась торжествующая улыбка.
- Как же, ваше высочество, - ответил он. - Я бы хотел обсудить одну маленькую проблему: кто нам заплатит за триста лет верной службы?

ЭПИЛОГ

Военный госпиталь для пленных
Лутера, Охотница
Кластер Керенского, Пространство Клана
09 апреля 3060 г.
Сознание медленно возвращалось к звездному полковнику Полу Муну. Он не знал, как долго находился в беспамятстве. Он чувствовал лишь, что неловко лежит на животе, а левая рука находится в каких-то растяжках и вытянута в сторону. Он ощущал стягивающие кожу на лице швы и зуд глубоких ран на лбу и лице. Да, похоже, лицо было забинтовано, хотя на глазах повязки не было. Тупая пульсирующая боль в спине говорила о том, что медтехники после сражения под Лутерой постоянно накачивали его обезболивающими. Странно, но правая рука совершенно не болела. Хотя, сосредоточивая на ней внимание, он чувствовал легкие булавочные уколы и покалывание в мышцах. Полковник попробовал согнуть правую руку, но ничего не вышло. В его одурманенной болеутоляющими препаратами голове мелькнула мысль, что он просто лежит на правой руке всем телом, а нерадивые врачи этого не замечают, вот она ему и не повинуется.
Наконец Мун смог чуть-чуть, всего на несколько сантиметров, приподнять голову с тонкой больничной подушки - и осознал весь ужас происшедшего. Ни правой руки, ни плеча, ни части мускулов груди просто не было.
И тут на него обрушились воспоминания: черный дождь снарядов, под которым он пал в борьбе с захватчиками. Его ранило в спину, осколком почти оторвало руку, глубокая рваная рана на груди тоскливо ныла.
Мун уронил голову на подушку и закрыл глаза.
"Почему мне не позволили умереть? Какой дурацкий выверт судьбы вынудил меня жалким калекой доживать никчемную жизнь?"
Он прекрасно понимал, что медики не возьмутся за хлопотную и трудоемкую операцию выращивания новой руки. Он знал, что Дымчатым Ягуарам будет наплевать на воина, который уже второй раз получил настолько серьезные ранения, что любое лечение бесполезно. Он больше никому не нужен. Никто не будет тратить впустую драгоценные материалы и привлекать к работе прославленных медиков, чтобы восстановить отсутствующие органы...
- Добрый день, звездный полковник. - Голос был знаком Муну, но ему никак не удавалось угадать, кому он принадлежит. Он с трудом открыл глаза.
- Вы?!
- Я. - Человек с изуродованными шрамами лицом, одетый в оливково-серую униформу пилота робота Звездной Лиги стоял около его постели.
- Что за дьявольская уловка?! Как вам удалось избежать гибели, грязный предатель? Или я брежу, или это волшебство? Вы стоите здесь, в форме воина Звездной Лиги? - прошипел Мун. - Я думал, что вы предатель. Нет, лучше бы вы были мертвы... Может, это бред, вероятно, вы и вправду мертвы? - Его голос звучал так, словно доносился из-за стеклянной перегородки. - Вы пришли, чтобы издеваться надо мной?
- Издеваться, звездный полковник Мун? - переспросил Трент. - Ах да, я слышал, что это право победителей - злорадствовать над побежденными. Нет, я пришел не за этим. Мне незачем радоваться гибели Охотницы. И уж тем более я не могу радоваться поражению своего Клана. Знаете, зрелище родины, лежащей в руинах, не доставляет мне радости. Хотя вы отчасти правы - мне приятно видеть поверженным личного врага, который пытался меня уничтожить, как равного, как воина Дымчатого Ягуара... когда-то.
Трент тряхнул головой и снова заговорил:
- Почему вы так меня ненавидите? Из-за того, что я был среди воинов, сражавшихся на Токкайдо и оставшихся в живых? Или за то, что я якобы предал свой Клан? Подумайте, полковник! Вы сами - один из тех, кто проиграл битву за Охотницу и тем не менее остался в живых. Вы предали свой Клан, вы, а не я. Вы поступили гораздо хуже - вы стали рабом варваров Внутренней Сферы, вторгшихся на вашу родину и уничтоживших ваш Клан.
- Ты - вольнорожденный ублюдок, ты грязный предатель, - прошептал с ненавистью Мун, отлично сознавая, что Трент прав. - Если в твоих поганых венах течет хотя бы капля крови Дымчатого Ягуара, ты поможешь мне провести обряд очищения. Освободи меня от позора! Убей меня!
Трент, захохотав, тряхнул волосами.
- Очищение? Убить вас? Ну уж нет, звездный полковник Пол Мун. С чего вы взяли, что я стану помогать вам избежать позора, хотя сам до конца жизни буду нести свой крест?! Нет, вы будете жить долго. Ваша жизнь будет несчастной, никому не нужной. Она будет отравлена сознанием того, что вы оказались плохим воином. Да, кстати, Пол Мун. - Голос Трента зазвучал громче. Он ткнул искривленным тонким пальцем почти в лицо опешившего Муна. - Вы сами - кузнец всех своих несчастий. Вы наверняка задавались вопросом, кто же показал Дорогу Исхода войскам Внутренней Сферы? Это сделал я. Вы ломаете голову, как я узнал эту страшную тайну? Я понял маршрут во время того долгого рейса на Охотницу, в который вы меня послали. Если бы не ваша слепая, глупая ненависть, если бы не ваша неприязнь не только ко мне, а ко всему моему поколению, Охотница до сих пор была бы девственно чиста, а Клан Дымчатого Ягуара был самым сильным, самым гордым из всех Кланов. Вы сами, Пол Мун, стали причиной своих несчастий и погубили свой Клан.
Трент, не дожидаясь ответа полковника, развернулся и вышел из палаты.
Глядя на его удаляющуюся спину, спину человека, которого он ненавидел так мучительно и так долго, Пол Мун почувствовал страшную усталость и опустошение. Теперь нечем было гордиться, не о чем вспоминать... Он чувствовал себя выброшенной на помойку вещью, отслужившей свой срок.
Ведь все, что сказал Трент, было правдой

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 3)
  • VI (Страница 4)
  • VII (Страница 4)
  • VIII (Страница 5)
  • IX (Страница 6)
  • X (Страница 7)
  • XI (Страница 8)
  • XII (Страница 9)
  • XIII (Страница 10)
  • XIV (Страница 10)
  • XV (Страница 11)
  • XVI (Страница 12)
  • XVII (Страница 12)
  • XVIII (Страница 13)
  • XIX (Страница 14)
  • XX (Страница 15)
  • XXI (Страница 15)
  • XXII (Страница 16)
  • XXIII (Страница 17)
  • XXIV (Страница 17)
  • ЭПИЛОГ (Страница 18)


Томас Грессман

Тени войны

Цикл: "BatteTech"

Перевод с английского Б. Новиковой

 Читать книгу

Аннотация

Армия вторжения Особого Отряда Змеи оставила позади линию обороны врага. Ее миссия заключается в том, чтобы пресечь попытки развязать галактическую войну, предпринимаемые Кланом Дымчатого Ягуара. Для этого Особый Отряд должен завоевать родину Дымчатого Ягуара - планету Охотница. Командует Отрядом генерал Ариана Уинстон, командир элитной наемной бригады Легкой Кавалерии Эридани.

Содержание

Создание книги: Mic
Программа: ChmBookCreator
Сканирование книги: The Stainless Steel Cat
Исправление ошибок: The Fantom
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel