Томас Грессман - Охотники

1 Томас Грессман

Пролог

Год 3058. После веков войны друг против друга Великие Дома Внутренней Сферы объединили силы, чтобы победить величайшую опасность, которую человечество, когда-либо встречало -- вторгшиеся Кланы. Но в этот раз они сделают это как общее войско. И это будет сделано под символом возрожденной Звездной Лиги.
Когда лидеры Внутренней Сферы собрались на Таркаде, чтобы решить, как они могли бы победить Кланы раз и навсегда, они выработали план перенести войну на миры Кланов и уничтожить один из них полностью. Они выбрали Клан Дымчатых Ягуаров своей целью, как наиболее сильный и ненавистный из Кланов.
Во время составления планов пришла обескураживающая новость: ренегат из клана Ягуаров открыл путь к Клановским мирам, который до этого момента был секретом, охраняемым так тщательно, что даже капитаны прыжковых кораблей знали только путевые станции и транзитные точки, необходимые для их части пути домой из Внутренней Сферы.
Планы неожиданно изменились. Не только против миров оккупированных Кланом Дымчатых Ягуаров будет направлен удар войск Внутренней Сферы направленных под эгидой Звездной Лиги, но будет послано второе войско на Хантресс, изначальный мир Дымчатых Ягуаров, которое уничтожит его полностью.
Виктор Ян Штайнер Дэвион возглавит Операцию Бульдог - атаку на миры, оккупированные этим кланом во Внутренней Сфере. Маршал Морган Хасек-Дэвион получил командование над второй частью операции, Войском Змей, которое проделает свой путь на Хантресс в обстановке полной секретности.
Морган, корабли и люди его войска будут следовать по Дороге Исхода, по пути через звезды пройденному Александром Керенским, когда тот уводил своих людей из Внутренне й Сферы примерно три столетия назад. Керенский оставил все позади, чтобы сохранить человечество от самого себя. Теперь Морган идет по пути легендарного полководца, чтобы попытаться спасти человечество от наследия Керенского.

1

Гарнизонное строение Дымчатых Ягуаров
Реега, Бангор
Зона Оккупации Клана Дымчатого Ягуара
12 августа 3058
0422 часа.

Таи-и Михаил Риан приостановил свое продвижение вверх по стене, ограждающей гарнизонный комплекс Дымчатых Ягуаров. Причина была проста: в трех метрах выше него массивный Элементал положил клешнеобразную перчатку своего боевого костюма на каменный парапет и всмотрелся в джунгли, покрывающие низкие холмы, насколько мог видеть глаз.
Несмотря на тяжелые тучи, что закрывали свет звезд, который прошел бы легко через тонкую, разреженную атмосферу Бангора, Риан без проблем рассмотрел детали боевой брони Клановского часового. Отклонившись немного, он мог видеть части темно-серого и зеленого на фоне боевых орудий металлическо-серого цвета, хотя светоусиливающая аппаратура встроенная в визор его шлема и отражала все цвета в оттенками серого. Элементал в его горшкообразном шлеме с широким обзорным экраном напоминал Риану демонов, о которых его бабушка часто говорила и называла О-бакемоно. Треугольные пусковые установки ракет малого радиуса действия, возвышающиеся над плечами воина, как свернутые крылья, никак не рассеивали этого впечатления. Риан вытряхнул эти мысли из головы, как только взглянул на свой наручный компьютер: 0422 часа. Прямо по графику.
Элементал опирался о парапет, как показалось вечность, мощный противороботный лазер, присоединенный к правой руке его костюма, последовал за его взглядом, усиленным электроникой. Риан опять прижался к стене, не будучи уверенным, было ли это произвольное движение орудия за взглядом часового или тот слышал тихий стальной скрежет, по мере того как Михаил втыкал стальные альпинистские костыли в трещины стены.
Риан взглянул вниз мимо альпинистских крючьев притянутых к его рукам и ногам. Примерно в пяти метрах под ним он мог различить тени шести других членов ЭУКД притаившихся у основания стены в прикрывающем порядке. Взглянув еще раз на все еще всматривающегося в темноту часового, он коснулся языком коммуникатора встроенного в его костюм, разрывая тишину короткими сериями радиосигналов. Два-один-три.
Немедленным ответом тонкий щелчок раздался в воздухе. Лазерный луч, посланный одним из его людей, спрятавшихся в джунглях метрах в ста от стены, пронзил визор Элементала. Когда гигантская фигура отпрянула, только маленькая дырочка была проплавлена в лицевой пластине. Дымок все еще поднимался от разрушенного визора, когда Риан уже вскарабкался наверх и пробежал вдоль парапета. Он бросился в тень, стараясь при этом получить полную картину, используя электронно-усиленное зрение.
Все внутри стен было темно и тихо. Он не мог различить никакого движения. Немного света слабо доносилось до него от низкого деревянного здания по левую руку, строение, которое предварительный брифинг обозначил как бараки. Здания были окружены пятиметровой стеной, которая раньше также принадлежала Синдикату Драконов. Это сооружение, расположенное где-то в трех километрах от планетарной столицы Риеги, когда-то было ремонтной и подзарядной базой для милиции Бангора, но это было до того момента, как пришли Кланы. Кланы. Риан притаился, когда крючья, клацнув, тихо задели за стену. Девятью годами раньше, массивное вторгшееся войско, больше по размеру любого занесенного в анналы военной истории, вошло во Внутреннюю Сферу, принося с собой уровень технологий и разрушений, который люди Внутренней Сферы считали потерянными за века военных пожаров. Сперва, происхождение этих невероятных воинов было неизвестно. Впоследствии, путем контактов и конфликтов правда была открыта.
Мистические потомки армии Звездной Лиги, что последовала за генералом Керенским за границы известного космоса три века назад. Они прошли через треть Внутренней Сферы, безжалостно уничтожая тех, кто пытался встать у них на пути. Появилось шесть штурмующих Кланов, каждый из которых был назван именем хищника обитающего на их далеких, неизвестных мирах. Кречеты, Стальные Гадюки, Волки, Призрачные Медведи, Коты Новы и Дымчатые Ягуары. Даже среди этих генетически отобранных для войны воинов, Ягуары были наиболее безжалостными и злобными.
Ягуары убивали и прожигали свой путь примерно через треть столь любимого Рианом Синдиката Драконов, в то время как остальные вторгшиеся Кланы отрезали другой гигантский кусок от Внутренней Сферы. Эта лавина была остановлена только тогда, когда КомСтар показал, что является не только секретной организацией сохраняющей технологии уже в течение веков, но и эффективной военной силой, чьи технологии могли сравниться с Клановскими.
Иль Хан Кланов и Прецентор Мартиал из КомСтара согласились перенести решающую битву на планету Токайдо. Если бы Кланы победили, они бы объявили Терру, место рождения человечества, наиболее искомым трофеем своих воинов. Если они проигрывали, они соглашались приостановить вторжение на пятнадцать лет. В течение трех недель кровавых боев, КомСтар победил до сих пор непобедимые Кланы. Но Клановцы все еще оккупировали миры, которые они заняли ранее, и они не забыли свои собственные цели.
Оби стороны продолжали рейды, нарушая перемирие, и Синдикат наносил любое возможное повреждение врагу и похищал любую технологию, которую они могли бы взять с собой для изучения и разработки. Вот почему Риан и его команда были посланы на Бангор.
Бангор был относительно малозначительной планетой до тех пор, пока туда не пришли Кланы. Сейчас Дымчатые Ягуары использовали старые милицейские строения, как промежуточную станцию для воинов и материалов, направленных для подкрепления в оккупационную зону. Находясь так рядом со столь ценной мишенью, лежащей так близко, руководство Синдиката решило направить отряд командос ЭУКД сделать то, что они делают лучше всего. Элитная Ударная Команда Шесть Драконов (ЭУКД) взяла эту миссию и, как любая команда такого рода, была одним из наиболее высоко тренированных и безжалостных отрядов военных шпионов, саботажников и убийц когда-либо использованных человечеством.
Осмотр строений, проведенный Рианом, показал, что его присутствие не было обнаружено. Секундой позже к нему присоединились шесть других призрачных фигур, подтягивающихся вверх по парапету со слабым шуршанием ткани по камню. Они были куда больше похожи на людей чем Элементал, которого только что убил снайпер из его команды, но только частично. Их тела были затянуты в мешковатую ткань, которая медленно меняла цвет по мере продвижения от темной стены к более светлому парапету. Их головы скрывались под шлемами, сделанными из того же пласталя, что и экраны боевых роботов. Хотя визоры их шлемов были темно-красными, человек внутри мог видеть через них. Все, кроме одного из проникших, держали в руках мощные винтовки-карабины Блазера. Черный сантиметровый кабель соединял сдвоенный лазер с нейлоновым проводом, тянущимся от креплений каждого боевого костюма. Также было несколько свободных креплений возвращенных в исходное положение.
Остановившись над неподвижным телом, Риан наклонился к пробитому визору и увидел, что лицо под разбитым стеклом принадлежало женщине. Этот факт не ужаснул его. Единственным заключением было лишь то, что потенциальная опасность для его миссии была уничтожена. Убедившись, что одинокий страж мертв, он указал на остальных из его команды. Он мало сожалел о смерти этого воина. Массивный, генетически выращенный воин убил бы его, если заметил. Воин Ягуар был лишь вражеской единицей -- целью, которую необходимо было уничтожить. И снайпер сделал это с тем же волнением, что проявил бы и Риан забирая фишку оппонента в игре гоу.
Он двинулся опять к команде. Без звука они разделились на пары: одна повернула налево, другая направо, в то время как третья - Риан и другой человек несший нейлоновый шнур через правое плечо -- тихо пошли по направлению к пролету ступенек, что вели вниз с дорожки парапета. Каждая группа из двух человек имела свою цель, которую необходимо было осуществить на затемненном пространстве. Один человек остался позади, вооруженный переносным автоматом, а не винтовкой Блазера, он ступил в тень наверху парапета. Из скрытой позиции часовой этой группы смотрел внутрь строений, наблюдая за вражеской активностью.
Ненадолго Риан остановил в свое продвижение по ступенькам, стараясь определить источник тихого звука. Убедившись, что этот звук не представляет опасности для его миссии, призрачные фигуры Риана и его партнера пересекли большой открытый двор, перебегая из тени в тень. В конце концов, эта пара достигла больших гаражных дверей на противоположной стороне площади. Риан приостановился на мгновение, чтобы подобрать отмычку, перед тем как проникнуть внутрь. Его компаньон следовал вплотную за ним.
Зрелище, которое открылось их глазам, вызывало благоговейный страх. Новые ОмниРоботы штурмового класса, все свежевыкрашенные в светло и темно-серые пятна обычной для Дымчатых Ягуаров окраски, стояли, как казалось, застыв в напряжении, слабо светясь в тусклом свете флуоресцентных панелей, расположенных над их головами.
Боевые роботы были уже века. Ужасные военные машины, различающиеся по размеру от маленьких, быстрых, 20-тонных разведывательных единиц до массивных монстров, весящих по 100-тонн. Неся на себе батареи лазеров, ракетных установок, быстрых автопушек, и перезаряжаемых протонно-ионных орудий, защищенные слоями усиленной стали и композитных материалов, боевые роботы являются непобедимыми машинами смерти. Или... так думали воины Внутренней Сферы.
Роботы, которые использовались Кланами, превосходили технически по всем показателям машины, используемые во Внутренней Сфере. Называемые ОмниРоботами, они могли быть снаряжены под специфические особенности поля битвы или под индивидуальный стиль вождения пилота. Эта возможность в сочетании с их гигантской научной усложненностью, значила, что два звена роботов, которые Риан и его партнер рассматривали сейчас, представляли пик военной технологии.
Командос начали свою работу. Они выбрали ближайший робот, 85-тонный монстр названный Масакари воинами Синдиката, впервые встретившими его. Только позже они узнали, что Клановское имя этой машины -- Вархаук. В любом случае, массивная машина с ее счетверенными дальнобойными ППИ и тяжелой броней была шагающим кошмаром, от которого воины Внутренней Сферы никак не могли проснуться.
Темные фигуры вскарабкались на торс ОмниРобота, их маскирующие костюмы меняли свой цвет, по мере того как они продвигались. Встав на левое бедро робота, они могли дотянуться до панели доступа, расположенной в его спине. Отодвинув ручную задвижку и открыв панель, они обнаружили пучок проводов, охлаждающих трубок и миомерных мускулов. Риан проверил маленький дисплей данных, встроенный в тыльную поверхность его кисти, набирая несколько команд, прежде чем он получил искомую информацию. Как только он убрал свой датчик от проводов, его помощник передал маленький пакет, закатанный в пластик.
Риан наконец закончил свои вычисления. Взяв коробку у своего товарища, он поместил приспособление внутрь через дыру. Как только он убедился, что объект не затрагивает никаких жизненно важных узлов робота, он использовал зажимы, чтобы присоединить посылку к одному из силовых кабелей, и вытянул свою руку наружу. Быстро сработавшие командос тихо вернули панель на место и двинулись к следующему роботу, человечески выглядевшему роботу -- Горгулья. Пятнадцатью минутами позже ночные визитеры уже посетили все десять Клановских роботов. Каждая машина теперь несла на себе диверсионное устройство где-то внутри корпуса. Тихо Риан ввел новую порцию команд в свой наручный компьютер и кивком головы подал сигнал своему компаньону двигаться за ним.
Также тихо и быстро, как они и пришли, они прошли вдоль стены, пробежав по парапету, спустились вниз по ту сторону стены и растворились в тени.
В пятидесяти метрах в глубине леса они остановились рядом с нависшим стволом раскинувшейся пальмы. Заняв позицию по обоим сторонам дерева, они тщательно наблюдали за лагерем. Вскоре, вторая пара закамуфлированных воинов появилась в поле зрения, выдаваемые только колебанием джунглей вокруг них. Риан приподнял слегка свой подбородок в вопросительном жесте. Один из вновь прибывших кивнул в ответ и растворился в тени этого же дерева.
Через небольшой промежуток времени последняя пара командос, в том числе и часовой вооруженный автоматом, соединилась с их товарищами. Один из них нес с собой небольшой металлический кейс, зажатый в руке. Риан знал, что ни один из его товарищей не брал его с собой, когда они спустились вниз с парапета для выполнения их установленной цели -- порчи коммуникаций этого форта и сенсорного оборудования. Причина, почему содержимое этого кейса было столь важно, что группе пришлось взять его с собой, должна была подождать до тех пор пока его команда не получит разъяснения по выполненной миссии. После того как Риан получил кивок от последней пары, он вскинул большой палец и указал по направлению уводящему от комплекса.
Один за другим люди растворились в тени джунглей. Через пару десятков метров к ним присоединились еще двое. Один нес винтовку Блазера в правой руке и держал громоздкий рюкзак в своей свободной руке. Другой боец обладал массивной, тяжелой лазерной винтовкой. Высокоэнергетический электронный прицел, прикрепленный к оружию, выдавал его назначение -- снайперская винтовка. Это было то орудие, которое убрало часового, расхаживавшего по стене.
Риан кивнул в знак признательности своему снайперу и пристроил их к линии своих людей, пара присоединилась к своим товарищам. Быстро и бесшумно команда растворилась в джунглях, сохраняя каждого в поле зрения с помощью сложных сенсорных приспособления, встроенных в их шлемы. Шлемы, визоры, которых были сделаны из темного пласталя, были снабжены приборами ночного видения, инфракрасными очками и почти каждым типом сенсоров, что могли быть умещены в их двухкилограммовую массу.
Пять километров и часов позже команда, пробиравшаяся через трудную территорию разросшихся джунглей, прибыла на небольшую расчищенную поляну. Командос быстро распределились, обыскивая периметр в поисках затаившегося неприятеля. Когда никого не было обнаружено, Риан впервые заговорил.
О`к! тут чисто. Холлис вызывай их сюда.
Связист команды вытянул небольшой набор инструментов из своего рюкзака. Несколькими секундами позже, он соединил компоненты в мощный направленный передатчик. Тогда он произнес в него несколько быстрых слов микрофон, присоединенный к передатчику.
Аттис, это Травер. Запрашиваем транспорт.
Нажатием нескольких кнопок это сообщение было сжато в пакет данных, который мог быть отправлен меньше чем за десятую секунды, и послано в разгорающееся небо.
О`к, - сказал связист, кивая - Теперь мы будем ждать.

Через сорок пять минут окрашенный в серый цвет КР-61 Шаттл Дальнего Радиуса низко пронесся над вершинами деревьев. Еще до того, как посадочные опоры коснулись травы на поляне, затянутые в черное фигуры выбежали из своих скрытых позиций. Меньше чем за тридцать секунд все восемь пронеслись по площадке и влетели в открытую дверь грузового трюма.
Как только последний попал внутрь, Риан ударил кулаком по кнопке закрывающей люк между трюмом и контрольной палубой.
Все здесь! Пошел! Пошел! Пошел!
Жесткий визг наполнил воздух, по мере того как дверь начала закрываться. Перед тем как она полностью захлопнулась, корабль уже немного поднялся. Пилот оторвал корабль от земли. Грохот от двигателей вертикального взлета заложил уши пассажиров, несмотря на противошумовые наушники встроенные в их шлемы.
Обычно КР-61 использовался для перевозки восьми тонн груза в своем крошечном трюме. Восемь людей и их снаряжение находились в очень стесненном положении. Шаттл был меньше, чем любой нормальный космический корабль, и его двигатель Питбан 300А делал его быстрее, чем большинство других малых кораблей. Он был выбран как раз из-за этих характеристик.
Как только инерция быстрого разгона отпустила, Таи-и Михаил Риан отпустил крепления на своем костюме и убрал тяжелый шлем и визор. Повращав головой, он напряг мускулы шеи. Заболевшие мускулы, которым пришлось поддерживать почти двухкилограммовую массу шлема и сенсорной поддержки в

1 Следующая страница


Охотники 2

течение последних тридцати шести часов, начали расслабляться. Рассматривая узкий грузовой трюм, он почувствовал чувство гордости за шесть мужчин и двух женщин сидевших рядом с ним.
Эти восемь воинов совершили то, что ни один отряд Элитной Ударной Команды Дракона никогда не выполнял. Они сделали прыжок на оккупированный Кланом мир. Парашютная система затяжного прыжка позволила им приземлится незамеченными в нескольких километрах от базы Ягуаров. Оказавшись на земле, они проникли в комплекс Клана, саботировали вражеские сенсоры и коммуникационные антенны, оставили вредные маленькие сюрпризы в основных гироузлах бинария ОмниРоботов, и исчезли снова, все без единого ранения.
Риан улыбнулся про себя, представив шок пилотов из Клана Дымчатых Ягуаров, когда они попытаются запустить их машины. Главный компьютер робота пошлет сигнал массивному гироскопу, и этот сигнал заставит взорваться небольшие заряды пентаглицирина. Установленные заряды пошлют высокоскоростной взрыв в основание гироскопа, повреждая деликатный инструмент, который помогает роботу сохранять равновесие. Картина падающих роботов вызвала улыбку на лице Риана. Повреждение, хотя и поддающееся ремонту займет у техников Клана около четырех часов. Однако Риан знал, что они не получили бы этих четырех часов.
Сперва Риан думал, что это глупо просто повредить вражеские ОмниРоботы, а не уничтожить их. Тогда офицер по связи их подразделения разъяснил им цель этой операции. Разведка сообщила, что Ягуары испытывают усовершенствованные версии их стандартных ОмниРоботов в полевых условиях. Было очень желательным взглянуть на эти машины поближе. Так же было известно, что подкрепление пришло из-за Периферии, хотя Бангор и относился к прифронтовым планетам.
Высшие чины командования войсками Дракона решились на двухфазовую операцию. Элитная Ударная Команда Шесть Драконов под руководством Таи-и Риана, вошла в систему Бангора на коммерческом прыжковом корабле. В то время пока корабль перезаряжался, Шаттл команды отделился, заняв место внутри пояса астероидов, занимающего третью орбиту в этой системе. Как только транспортник выпрыгнул из системы, и суматоха улеглась, Шаттл занял позицию для орбитального прыжка команды на планету.
Как только члены команды начали свое долгое падение по направлению к поверхности планеты, Шаттл отступил прочь и спрятался среди астероидов. Оказавшись на земле, команда ЭУКД повредила центральные коммуникации и сенсорные производства в Риеге, месте, где заседало правительство Ягуаров. Они также сделали новые роботы нефункциональными без уничтожения, и ушли, как только начался настоящий рейд.
Риан-сан? -- Голос пилота Шаттла прорвался через мысли Риана. -- Вот они, сэр.
Риан протиснулся через узкую дверь на полетную палубу. Через экран корабля он видел причину, по которой Клановцы не получили бы четыре часа, чтобы заменить поврежденные гироскопы. На расстоянии больше, чем в две сотни километров было невозможно выделить отдельные корабли, но он мог видеть огни двигателей четырех Шаттлов класса Леопард направляющихся на поверхность Бангора. Риан не знал, что за соединение было послано, чтобы провести рейд на планете, и это его уже не заботило. Его часть операции закончилась. Он и его команда очистила путь прибытия для атакующего войска на планету безопасно. Они также повредили наиболее мощное оружие защитников. Теперь это зависело от пилотов роботов, этих тяжело и сильно защищенных жокеев, заявляющих, что только они обладают монополией на воинский дух Синдиката Драконов, люди, которые никогда не видели врагов кроме как через защитный экран боевого мостика.
Нет, сказал себе Риан, пока наблюдал, как Шаттлы стремятся к поверхности планеты далеко внизу, если кто-то в Синдикате Драконов и знает, что такое быть воином, так это мужчины и женщины команды ЭУКД.

2

Тактический Командный Центр ЭУКД
Пешт, Военный Округ Пешт
Синдикат Драконов
22 августа 3058
1505 часов.

Таи-и Риан опишите путь, которым вы проникни внутрь комплекса зданий.
Михаил Риан слегка встряхнул головой не в силах побороть некоторое чувство раздражения. Его команда прошла через разбор миссии с одним офицером разведки, как только КР-61 пришвартовался к прыжковому кораблю Дамаскус. Он повторил все снова второму офицеру, когда корабль остановился на перезарядку в Мальдонадо. Теперь они были здесь, в казармах ЭУКД на Пеште, и их проверял уже третий офицер службы безопасности, на этот раз носящий нашивки Шо-са. Табличка с именем, висевшая над офицерским левым нагрудным карманом, читалась как Лешко, но Риан сомневался, что это было именем, с которым родился этот человек. Офицеры безопасности меняли свои имена также часто, как обычные люди меняют свои носки.
Риан знал, что он связан кодексом долга и должен продолжать отвечать на вопросы до тех пор, пока ад не замерзнет, но было все-таки сложно понять эту необходимость в подтверждении и переподтверждении фактов. Он и его команда были воинами. Воины высшего класса. Немногие были отобраны для ЭУКД, и еще меньше могли пережить злобные тренировки. Командос ЭУКД не имели себе равных во Внутренней Сфере и хранились руководством Синдиката только для наиболее важных миссий. Так почему кто-то сомневается в том, что он сказал.
Риан был осторожен и рассудителен относительно подвига совершенного ими на Бангоре. Они проникли во вражеский лагерь, нарушили работу наиболее мощного вражеского оружия и скрылись незамеченными. Тем не менее, он старался сохранять вежливый, формальный тон разговора со своим инквизитором. Он может быть осторожным, он может быть элитным воином, но все это не освобождает его от беспрекословного подчинения, как и любого солдата Синдиката.
- Мы подошли к строениям с юга, - сказал он, - Сиор и Картер заняли свои позиции на низком пригорке на расстоянии около километра от стены. Моя команда достигла стены в маскирующих костюмах и приготовилась к тому, чтобы взобраться наверх. Элементал остановился отдохнуть прямо над нашей позицией. Младший капрал Сиор выстрелил один раз, нейтрализовав часового. Затем мы взобрались наверх, используя стандартный набор крючьев для восхождения.
Последнее не было, откровенно говоря, правдой. Команда Риана обнаружила, что выпущенные в Синдикате крючья неудобны, выяснилось, что они часто ломаются под весом полностью снаряженного пехотинца. Вместо их они использовали коммерчески изготовленное снаряжение, предназначенное для гражданских скалолазов и нужд ниндзя. Риан решил умолчать про этот факт, зная, что это вызовет лишь подозрения в отклонении, даже небольшом, от военной политики Синдиката. Миссия была закончена удачно -- что хорошего было бы в проявлении критицизма сейчас?
Оказавшись за стеной, команда разбилась на пары и направилась к уже распределенным целям. Райко и Ву позаботились о системе связи и сенсорных установках, уничтожив антенные конструкции. Холлис и Акида установили ловушки на тех зданиях, что были обозначены на наших планах, как воинские бараки. Танабе и я встроили заряды в роботов. Рядовой Накамура оставался на верху стены, прикрывая комплекс с его легким автоматическим пулеметом.
Спрашивающий офицер кивнул, внося заметки в банк данных. -- Продолжайте.
Хай, -- Риан запустил руки в свои тонкие, прямые черные волосы -- Танабе и я поместили четвертькилограммовые заряды в гироскопы роботов, выбранных нашей целью. Детонаторы были присоединены к кабелям, ведущим к нейрошлемам пилотов, как только мы закончили, мы ушли.
Встретили ли вы сопротивление?
Кроме Элементала, уничтоженного Капралом Сиор, мы не вступали во взаимодействовали с противником.
Таи-и, ваш рапорт утверждал, что Старший Сержант Райко и Рядовой Ву принесли с собой захваченный кейс, когда достигли точки сбора отряда. -- Лешко посмотрел на Риана, не отрывая глаз от компьютерного монитора. -- Почему этот кейс был столь важен, что они не могли оставить его последующим за вами войскам?
- Сер, это известный в военном деле принцип, что ни один план битвы не выдерживает встречи с противником. -- Раздражение Риана начало прорываться в его голос. Он был одним из немногих людей не Японского происхождения допущенных к командованию Элитной Ударной Командой Драконов группой Шесть. Он был тщательно обучен тонкостям общества Синдиката, особенно в том, что касалось военного дела. Все же временами он не выдерживал веса громадной командной структуры командования Синдиката Драконов, хотя обычно прятал свое раздражение под своим непроницаемым спокойствием.
Во время выполнения своей задачи Райко обнаружил открытый сейф в офисе коммуникационной/сенсорной службы -- Риан продолжил, -- Он изучил находившееся в сейфе и обнаружил чемоданчик, который содержал, как бумажные, так и электронные версии схем, инструкций по обслуживанию и технических данных по роботам, испортить которые, нам было поручено. Он решил, что кейс слишком ценен, чтобы его оставить.
Оставь мы его для поисковых групп на земле, они могли бы пропустить его. Так как мы были под действием приказа о соблюдении радиомолчания до тех пор, пока не достигнем посадочного маяка, мы не могли связаться со следующими за нами. Даже если бы мы могли связаться с ними, мы не знали об их тактической и командной ценности. Райко решил, что значимость содержимого чемоданчика перевешивает риск, возрастающий от его захвата. -- Риан закончил говорить нетерпеливым взмахом головы.
Шо-са Лешко поднял голову точно на уровень с головой Риана. Да, Риан накричал на вышестоящего офицера, но тот спрашивал о профессиональности оперативника. Каждый из них нарушил тот строгий кодекс военного протокола, что связывал каждого воина Синдиката. В течение нескольких мгновений они смотрели друг на друга. Потом Лешко опустил глаза, как будто просматривая данные на экране переносного компьютера.
Конечно, вы правы, Таи-и -- пробормотал Лешко -- Данные, что вы принесли, оказались важными.
Хай, Шо-са, -- Риан перешел на формальный Японский Синдиката -- Сумимасен, мне не следовало повышать голос.
Шигатага-наи, Риан-сан -- Лешко последовал форме, показывая, что высказывания Риана не задели его -- Важно, что вы закончили миссию удовлетворительно. Мой доклад так и будет утверждать.
Аригато -- Риан наклонил свою голову в подобии поклона. Однако в душе он не был доволен. "Сохрани меня Дракон от бюрократических дураков". Как и в любом другом случае, когда солдат выражал свои желания, никто не ответил.

Через полтора часа Риан был опять вызван в командный центр. Он шел по тонкому лезвию истощенности с того времени, когда он и его команда вернулись на Пешт. Путешествие с Бангора заняло больше недели, но большую часть этого времени заняло написание рапортов, ответы на вопросы и тому подобное. После разговора с Лешко, Риан решил, что он закончил разъяснения по этой удачливой, но рутинной миссии его команды. Он только прилег, когда интерком издал свой тонкий неприятный сигнал.
Гири, долг, требовал, чтобы он немедленно ответил на вызов, но усталость брала свое, отражаясь в его характере и манерах. Он встал, натянул одежду и вызвал лифт до командного центра. Ко времени, когда он достиг массивных стальных дверей, он взял себя в руки и мог спокойно войти в комнату, становящуюся все более знакомой.
Таи-и Михаил Риан прибыл по приказу, - отрапортовал он, вскидывая руку в традиционном салюте.
Его салют был принят не Шо-са Лешко ни его заместителем Шо-са Мартин Чизей, оба присутствовали, а Шо-шо Хидеки Ишмару, новым командиром данной программы ЭУКД.
Присутствие Ишмару удивило Риана, заставив насторожиться. Шо-шо занял место лидера ЭУКД после Таи-шо Хохиро Кижури, умершего от руки предателя. Риан знал слухи, ходившие о вовлеченности Кижури в позорное покушение, совершенное на Координатора Теодора Куриту во время празднования дня рождения Координатора несколькими месяцами раньше. Риан знал, что Ишмару имел репутацию превосходного администратора, отличного воина и фанатично преданного дому Куриты. Однако на персональном уровне он был все еще неизвестной величиной. Эта неуверенность оставила Риану некоторое чувство настороженности от присутствия Ишмару.
Коничии-ва, Таи-и Риан -- приветствие Ишмару было холодным и формальным. -- Есть ли проблемы?
Коничии-ва, Шо-шо Ишмару-сама -- Риан остановился и поклонился, с трудом вспомнив о необходимости вернуть пожелание хорошего дня командиру. -- Нет, Шо-шо, нет никаких проблем.
Я рад. Это плохо, если возникают проблемы между младшими офицерами и их начальниками, нех? -- короткий ответ Ишмару нес в себе предупреждение, которое Риан не мог не пропустить.
Не дожидаясь ответа, Ишмару продолжил.
Я понимаю, что ваша команда только что вернулась с поля битвы, но у меня есть важную миссию, что не может ждать. Это исходит от самого Координатора.
Риан почти забылся, но его тренировки победили, и он сохранял каменное лицо, слушая наиболее судьбоносные слова, которые он когда-либо слышал со времен, когда стал одним из членов ЭУКД.
Вы, Шо-са Чизей и команда Шесть должны прибыть в космопорт в пятнадцать часов. Вы будете взяты на, в некоторой степени, дипломатическую миссию. Ваши люди должны взять кроме обычной униформы еще и парадную. В силу задач этой миссии вы будете осуществлять прикрытие персональной безопасности для высоко офицера Синдиката. Ваша лояльность Синдикату была в точности установлена, Риан-сан, как ваша, так и вашей команды. Я уверен, вы можете оценить позицию, в которую это помешает вас? Очень малое число команд ЭУКД прошли через недавнюю проверку лояльности нетронутыми. Ваша сделала это. Это делает вас и ваших людей очень ценными для Синдиката. Вы одни из немногих людей, в чьи руки мы можем вручить жизнь и безопасность высших чинов Синдиката.
Риан чувствовал, что беспокойство исчезает, и это место занимает чувство гордости за его команду. Вот была возможность для его команды послужить Дракону. Прошло только несколько недель со времени бесчестного покушения на жизнь Координатора, совершенного Таи-шо командиром Хохиро Кижури, поддержанного другими ренегатами из членов ЭУКД и даже некоторыми людьми из личной охраны Координатора. Для Риана и всех остальных мужчин и женщин команды ЭУКД, подозрение тяжким грузом легло на честь. Многие стали служить Дракону еще более самоотверженно, чтобы их лояльность и служба стерли пятно позора. Шо-са Ишмару заметил перемены в состоянии Риана и кивнул, говоря.
Вас встретят по пути другие члены высшего командного состава Синдиката. Когда вы прибудете на конечную точку назначения, вам следует оказать поддержку в экспертизе и планировании специальной военной операции. Как полевой оперативник ваше участие будет очень полезным.
Хай, Шо-шо, варикамас -- Риан опять поклонился, -- Могу ли я спросить вас, кого мы будем охранять и куда мы направимся?
Конечно, Таи-и -- Ишмару улыбнулся впервые с тех пор, как Риан вошел в комнату -- Вы будете сопровождать Координатора Теодора Куриту на Таркад.

3

Форт Телемар
Кикуя, Пограничная Область Тамар
Лиранский Альянс
14 декабря 3058
1600 часов.

С ее места на обзорной площадке генерал Ариана Винстон наблюдала, как последние группы кадетов Легкой Кавалерии Эридана маршировали по серой площади, их униформы подсвечивались лучами позднего вечернего солнца. Она не удержалась и улыбнулась удовлетворенно. Хорошо было вернуться назад на Кикуя и тренировочную базу Легкой Кавалерии в Форте Телемар. Также хорошо было от сознания того, что Легкая Кавалерия опять была почти на уровне ее полной силы в три полных полка после ужасающих потерь, понесенных на Ковентри. Было сложно поверить, как много случилось с тех пор.
Винстон сразу не вернулась в Форт Телемар после Ковентри, а была вызвана на Таркад Архонтом Катриной Штайнером. Там лидеры Внутренней Сферы собрались на Уайттингскую Конференцию, первый большой саммит после Аутрича. Винстон прибыла домой только вчера и была довольна, что ее прибытие совпало с церемонией награждения. Она приехала с большими новостями, хотя никто пока не знал о них. Наблюдая за свежими, молодыми лицами проходящими мимо, ей неожиданно показалось, что вся долгая и героическая история Легкой Кавалерии Эридана вела к этому дню, этому моменту.
Когда Александр Керенский ушел из Внутренней Сферы веками раньше, забрав большую часть Оборонительного Войска Звездной Лиги с собой, Легкая Кавалерия осталась позади. Но они никогда не забывали ни своих корней, тянущихся к Звездной Лиге, ни веры, что однажды Звездная Лига поднимется из руин. Подразделение было сильно в иллюстрации своей истории, и даже добавило черный бордюр на свою эмблему, в символ траура по уходу Генерала Керенского. Каждый член Легкой Кавалерии мечтал о дне, когда он или она сможет с гордостью надеть униформу ОВЗД. И теперь новое Оборонительное Войско Звездной Лиги было возрождено. Они собирались перенести войну в Кланы и вытеснить их из Внутренней Сферы навсегда.
Для Арианы Винстон источник особой гордости был в том, что Маршал Морган Хасек-Дэвион выбрал ее, как второго командира секретного войска, что ударит прямо в сердце Кланов -- Хантресс, основной мир Клана Дымчатых Ягуаров. Это будет трудно и сложно исполнить, но если кто-либо мог вытянуть это, то это был Морган. Ходили легенды о его решениях на поле, так и о его опытности на высшем уровне командования. Он также был высшим командиром Легкой Кавалерии во время войны с Кланами, и Винстон не могла дождаться, чтобы послужить еще раз с ним.
Как только штандарт Легкой Кавалерии, скачущий черный конь на золотом

Предыдущая страница 2 Следующая страница


3 Томас Грессман

фоне, пронесли мимо обзорного стенда она и дюжина офицеров, занимавших маленькую платформу, призвали к вниманию. Почти все как один выбросили вверх и вперед свои правые руки, приветствуя знамя, за которым они и их предки шли более чем три сотни лет. Знаменосец ответил приветствующим знамя командирам, вскинув его над головой. Древко знамени было покрыто разноцветными лентами, каждая из которых отмечала битву или кампанию, в которой Легкая Кавалерия играла свою часть. Большинство из битв были ярко окрашены, но несколько, как одна в честь траура по резне на Сендай, были сделаны из черного шелка.
Наиболее недавняя добавка к почестям битв называлась Ковентри, единственное слово, посылающее дрожь по спине Арианы Винстон. Даже мимолетный взгляд на имя этой политой кровью планеты был достаточен, чтобы вызвать воспоминания близких, безкомпромисных боев. Ковентри отметила первую реальную совместную военную инициативу Наследных Государств за ближайшие три столетия. В этой кампании войско, собранное из военных сил каждого из Великих Домов, объединилось, чтобы остановить непрекращающееся продвижение Клана Кречета вглубь Лиранского Альянса.
Полковой оркестр закончил все формальные процедуры старым гимном Звездной Лиги, что встряхнул сердца всех находившихся здесь. Как только Винстон опустила руку после финального салюта, она почувствовала странное тепло, греющее ее сердце. Хотя Легкая Кавалерия являлась наемным отрядом еще со времен Исхода, она была уверена, что подразделение никогда не теряло веры в мечту о возрождении Звездной Лиги. Старый гимн никогда особенно не затрагивал ноток ее души, но сегодня это оказалось немного по-другому. Ноты этой старой, старой песни, несущиеся по парадной площади. звучали почти грустно, и Винстон неожиданно почувствовала перст судьбы.
Она быстро вытряхнула из головы все эти чувства, говоря себе, что это была только усталость от путешествия по звездам. Она не собиралась позволить чему-либо испортить этот момент. Если бы ее спросили, она бы с трудом решила, что было источником большего возбуждения -- миссия сама по себе или историческое решение объединится под символом Звездной Лиги. Перенос войны в Кланы должен стать великим днем для каждого мужчины, женщины и ребенка живущего сейчас, нота боли в знакомой мелодии вызвала в ней дрожь, несмотря на необычно теплый вечер.
Винстон подождала, пока другие офицеры покинут платформу, и повернулась к мужчине, стоявшему рядом с ней во время этой церемонии. -- Присоединишься ко мне Скотт? У меня есть бутылка сорокалетнего виски с Нортвинда, что я хранила для особого случая.
Почему бы нет, спасибо, Генерал. -- Скотт Хинесик ответил, отвешивая короткий, формальный поклон, -- У нас есть кое-что, что следует отметить. Впервые со времен Четвертой Войны, Легкая Кавалерия вновь дошла до своей полной силы. -- Полковник Скотт Хинесик был одним из самых давних друзей Арианы. Он один знал о ее слабости к виски, приготовленному шотландцами Нортвинда. Он также был тем человеком, который делал все, чтобы вернуть три полка в строй Легкой Кавалерии Эридана со времен Войны 3039 года.
Винстон последовала за ним вниз по ступенькам подиума. Физически Хинесик был ее противоположностью почти во всем. Она была высокой, атлетически сложенной, с хорошей мускулатурой. Хинесик в свою очередь был легким, очень тонким человеком, и его кожа была столь же бледна, как темна ее. Он остановился в футе от ступенек и повернулся, чтобы подождать, пока она присоединится к нему.
У тебя есть что-то на уме -- сказал он, черты его лица были покрыты дымкой заботы и серьезности, -- И я уверен, это как-то связано с тем сборищем шишек на Таркаде.
Винстон медленно кивнула. Скотт Хинесик знал ее так же хорошо, как она знала его. -- Ты не многое пропустил, Скотт. Скоро произойдет кое-что потрясающее и ужасное, и ты это увидишь одним из первых.

Офис Арианы Винстон был больше, чем офис любого из командиров Легкой Кавалерии, но походил на них во многом. Стены были покрыты панелями, сделанными из дерева, и на них были помещены полки, наполненные древними книгами, сделанными из бумаги. Также украшал стены герб полков Легкой Кавалерии, относящий их к Легкой Кавалерии Веллингтона из Англии восемнадцатого века. Стол для проведения заседаний, покрытый голографическими и плоскими экранами, занимал дополнительное место.
Одним из невоенных предметов в комнате была серебреная картина, что занимала почетное место на столе Винстон. На картине была изображена молодая Ариана, позирующая для камеры со старым человеком, носящим крест луны и звезды Двадцать Первого Ударного Полка на униформе. Несмотря на то, что его кожа была несколько светлее, чем ее собственная, фамильное сходство было безошибочным, также как и любовь Арианы к своему отцу. Чарльз Винстон был мертв уже пять лет. Край рамки был стерт, показывая, что она часто брала ее в руки.
Вдобавок к деревянному столу и стандартным офисным стульям стояла пара резных кресел около каменного камина. Винстон попросила своего помощника развести огонь в камине заранее, так как знала, что, несмотря на теплую погоду, старые раны Хинесика будут тревожить его. Во время тренировок 3039 года он потерял руку в трагическом инциденте. Хотя Легкая Кавалерия дала ему лучшую возможную медицинскую помощь, даже предоставила ему совершеннейший протез, его раны были достаточно серьезны, чтобы отстранить его от военного дела. Однако его искусство и с трудом завоеванные знания были слишком важны, чтобы потерять, и он был приписан к обучающему составу полка, в конце концов, поставив его во главе кадетского батальона. Винстон знала, что большая часть кредита на перестройку Семьдесят Первого полка, который был полностью уничтожен в Войне 3039 года, пришла от него.
Подчиненные взяли их серо-зеленые плащи, как только они вошли и удалились. Винстон направилась к старинному буфету и взяла оттуда трехгранную бутылку виски. Скотт усмехнулся из своего кресла, которое он только что занял. Он, конечно, узнал черно-золотую марку заявляющую, что содержимое бутылки -- Кромарти Черный, возможно, лучшее виски, произведенное вне Гор Шотландии.
После того как она разлила виски по стаканам, Винстон села в кресло напротив своего лучшего друга.
Рывок, с которым Хинесик потянулся за стаканом вместе со знанием того, как он любил Легкую Кавалерию Эридана, вызывал в Винстон чувство боли. Она знала, что ей придется сказать своему самому дорогому другу, что ему придется остаться позади, когда она уйдет на войну. Она проглотила еще один глоток ароматного виски, стараясь оттянуть неприятный момент.
Хороших солдат ты сегодня выпустил из своего училища, -- сказала она, --Я видела набранные ими очки в тестах. Некоторые из них заняли довольно высокие места, лучше даже, чем некоторые выпускники академий Сангламора или Неглиринга. После того как Семьдесят Первый попал под молот Клана на Ковентри, они нам нужны.
Скотт кивнул, глотнув первый раз из своего стакана Черного Кромарти, -- Эти кадеты пройдут долгий путь до тех пор, пока не вернут нам полную силу, Риа. -- Хинесик был одним из немногих людей не из ее семьи, кто использовал уменьшительную форму ее имени. -- Мы почти вернулись до состояния полной комплектации трех боевых полков. И вовремя. Так, как все работали вместе на Ковентри, ты и я будем все еще живы, чтобы увидеть возрождение Звездной Лиги.
После этих слов Винстон попыталась заговорить, однако Скотт не замечал этого. Он положительно уцепился за эту идею. Не только Легкая Кавалерия Эридана несли память о давно ушедшей Лиге. Для большинства людей Внутренней Сферы это была золотая эра, эра, которую помнили с благоговейным уважением за ее легендарный мир, спокойствие, просвещенность и технологическое превосходство.
Только подумай, -- сказал Хинесик, -- Сегодня может быть один из последних дней, когда мы играли гимн Звездной Лиги, как простую церемонию. -- Хинесик сделал грациозный жест своим бокалом, -- Ко времени, когда будет выпущен следующий класс, мы будем иметь объединенную Внутреннюю Сферу.
Я надеюсь, ты прав Скотт. Я имею в виду, что это мечта Легкой Кавалерии, не так ли? -- Винстон держала свой стакан обеими руками и глядела прямо в огонь, играющий прямо в камине. Она знала, что скоро она сообщит полковым командирам о решении на Уайттингской Конференции. Там ей придется думать, как опытному профессионалу. Но здесь и сейчас, в этот редкий тихий момент, деля напиток с лучшим другом во всем мире, она не могла не выпустить некоторые своих внутренних страхов, и ее внутреннее заточение рухнуло.
Что они сказали, Скотт? Великий и ужасный день? Это может быть тот самый день. Ты сказал, что мы близки до нашей полной силы, с тех пор как мы стольких потеряли на Ковентри. На бумаге это истина. Легкая Кавалерия и остаток Экспедиционного Войска Ковентри разбили Клан Кречетов в их собственной игре, но потеряли почти треть своей силы, делая это. И что если бы мы проиграли? Надавили бы Кречеты на Таркад? Было бы перемирие все еще неприкасаемым? Нет, есть еще многое в этом мире, что могло бы быть более чем не оптимистическим для нее.
Дорогая Риа. Хорошо знать, что ты не изменилась, -- сказал Хинесик.
Хорошо я ...
Неожиданно он вновь стал серьезным
Слушай Риа. Ты как кошка ходишь вокруг целый день, и я знаю это как-то связано со встречей на Таркаде, но кажется, ты не хочешь говорить об этом. Черт возьми! Я Кавалерист и я имею право знать об этом.
Ты не прав, Скотт. Я хочу говорить об этом. Вот почему я пригласила тебя. Но сперва, давай соберем остальных командиров полков сюда тоже.
Хинесик встал и пошел к визофону.
Что это такое, Риа? -- спросил он, простирая руку к кнопкам.
Просто собери Эда, Санди и Чарли сюда -- Винстон сказала ему -- Я тогда объясню все.

Пятнадцатью минутами позже Ариана Винстон предложила всем своим полковым командирам занять места за столом в ее офисе. К ней и Скотту Хинесику присоединились полковники Чарльз Антонеску, Эдвин Амис и Сандра Барклай.
Я знаю, что слухи ходят по этой планете с тех пор, как я приземлился. -- Винстон начала в своей характерной деловой манере, -- Итак, это время, чтобы установить все по местам.
Мы слушаем, Генерал -- сказал Антонеску командир элитного 151 полка Легкой Кавалерии. Став рекрутом в 3029 году, Антонеску поднялся в ранке до его сегодняшней позиции в 3050. В то время еще не высохли чернила на контракте Легкой Кавалерии с Домом Дэвиона, и Чарльз подтверждал свое назначение в войне против Кланов.
Хорошо -- сказала Винстон сухо. -- Как вы все знаете, Виктор Дэвион призвал Внутреннюю Сферу перенести войну в Кланы почти сразу после того, как закончилась кампания на Ковентри. Вот этому и была посвящена Уайттингская Конференция. Все главы государств прибыли туда, как и многие из их лучших военных советников. Как я слышала, это чудо, даже если они виделись с глазу на глаз, но факт в том, что они сделали это. Даже больше, они пришли к общему плану -- отважному плану. И Легкая Кавалерия Эридана большая часть его.
Все трое ее командира внезапно сели прямо. Тревога, конечно, была вызвана этими новостями. Винстон позволила себе легкую улыбку, вспомнив свое оцепенение, когда она впервые услышала об этом.
Мы должны принять участие в специальной операции этого войска -- начала она, - Они назвали его Войско Змей. Наши люди должны немедленно начать приготовления к отлету на мир Дефианс в Федеративном Содружестве. Нам следует быть на месте не позднее, чем пятнадцатого февраля 3059. Оказавшись там, мы примем участие в серии тренировок и интеграционных упражнений с другими частями этого войска.
Какие другие отряды -- спросил Эд Амис, командир Двадцать Первого Ударного отряда. Он все еще держал в руках незажженную сигару. Вы пытаетесь быть загадочной, Генерал? -- Эти два полковника не могли бы стать более разными. Там где Антонеску делал все по книге, Амис был исключительно неординарен. Это не мешало ему быть отличным солдатом, в результате он занял место командира Двадцать Первого еще во время Войны 3039.
Нет, Эд, я не пытаюсь быть загадочной. Это самое большое событие из тех, что встречалось нам. Больше даже чем Война с Кланами. Мы собираемся атаковать один из Кланов, борясь на одной стороне с самыми элитными отрядами Внутренней Сферы. Ком Гвардия, Горцы Нортвинда, Рыцари Внутренней Сферы, Лиранская Гвардия, Первый Полк Катильских Улан, Уланы Сент. Ива, Четвертые Драконы -- там будут тысячи из нас. Гигантская флотилия с Морган Хасек-Дэвионом во главе всей этой операции. Морган прямо сейчас уже находится на Дефиансе.
Дефианс? -- задумался Амис, - Что там?
Немногое. Это задворки Федеративного Содружества и не вызовут большого интереса. Но там есть военное поддерживающее производство, так как ФС время от времени использовало планету для своих военных игр. Наша миссия наивысшей секретности и погружение столь глубоко в территорию Федеративного Содружества скроет наши следы.
Амис выглядел сконфуженным, -- Вы сказали, что мы собираемся атаковать Кланы.
Так и есть. Мы должны ударить их в самое уязвимое место. И для нанесения наибольшего вреда мы будем ударять их, объединившись как Оборонительное Войско новой Звездной Лиги. Вы уже слышали, что лидеры всех Великих Домов подписали конституцию Звездной Лиги на Таркаде.
Мы слышали об этом, но не знали, что это значит на самом деле.
Винстон улыбнулась, -- Ну что ж, это значит, что есть новый Лорд Лиги, и его имя -- Сун-Цу Ляо.
Ты шутишь! -- сказал Амис, хотя это и не выглядело так, как будто он думал, что это смешно. Он так и не зажег свою сигару.
Винстон тряхнула головой. -- Никаких шуток мои друзья. Глава Лиги меняется каждые три года. Мы не знаем, кто будет следующим.
Я никогда не буду кланяться этому клоуну, Генерал.
Может быть, тебе и не придется, Эд. Наша миссия уведет нас за границы Внутренней Сферы. Многое может случиться прежде, чем мы вернемся.
Антонеску вмешался. -- Извините, Генерал, но я все еще не уверен в том, что вы мне говорите. Мы собираемся стать частью отряда лучших подразделений Внутренней Сферы, как полков самих Домов, так и наемников. Но будет ли это войском Звездной Лиги? И мы собираемся атаковать Кланы из Периферии, в то время как Сун-Цу Ляо будет главой новой Звездной Лиги?
Это верно в том, что касается размеров миссии, но не положения нашей цели. Мы уходим за Периферию.
Амис присвистнул, когда Винстон повернулась к самому молодому командиру Легкой Кавалерии Эридана. -- Ты сегодня ужасно тиха, Санди.
Полковник Сандра Барклай, командир недавно возрожденного Семьдесят Первого полка Легкой Кавалерии тряхнула головой. -- Я? Я всего лишь малый ребенок в этом деле. Я лишь следую приказам, -- сказала она, но ее улыбка хранила следы печали. Винстон встретила значительное сопротивление от старых офицеров Легкой Кавалерии против возведения Майора Сандры Барклай в ранг командира Семьдесят Первого полка, но долгий бой на Ковентри доказал правоту этого решения.
Барклай превзошла ожидания Винстон во время противостояния Семьдесят Первого и Клана Нефритового Сокола. Это было незадолго до того, как Легкая Кавалерия была поймана в ловушку вместе с остальными защитниками Внутренней Сферы в разрушенном городе Лейтнертон, когда Винстон стала замечать, что что-то съедает молодого полковника изнутри. Ко времени, когда все закончилось, многие из роботов Барклай были уже неподлежащими восстановлению. Казалось, что она обвиняла себя в этих потерях, хотя никто так не думал. Винстон тогда попыталась ей помочь. -- Первое Правило военного дела заключается в том, что молодые люди умирают, -- сказала она тогда, - И Второе Правило это то, что командир не может изменить Правило Номер Один.
Барклай, как казалось, тогда приняла это сочувствие, но морщины вокруг глаз и усталость в голосе, говорили Ариане, что молодая женщина будет корить себя.
Эд Амис прервал ее мысли, голосом полным страха. -- Мы всю жизнь ждали новой Звездной Лиги.
Винстон кивнула. -- Всю нашу жизнь, Эд. И полки Легкой Кавалерии Эридана мечтали об этом уже почти три столетия. Никто не может сказать, что мы не хранили веру. -- Она не могла не чувствовать, что Легкая Кавалерия оправдывала бы свою лояльность традициям и цели, чтобы жить и видеть возрождение Звездной Лиги.
Это все на этот час -- сказала она, - Есть еще много всего, но я хочу собрать всех здесь вместе для этого. Сообщите вашим батальонным командирам, что мы будем иметь полный брифинг в комнате для конференций в 0800 утра завтра.
Генерал, - Антонеску сказал, вставая и взывая к ее вниманию, - Здесь только я из моего штаба на Кикуя. Все мои батальонные командиры и большинство моего персонала все еще на Могиорд. Никто не знал, что вы назначите брифинг на это время. -- Ближайший мир, Могиорд, был другой планетой, которую Легкая Кавалерия охраняла на службе Лиранскому Альянсу.
Я знаю это, Чарльз. Я уже послала приказ. Ваши люди прибудут на борту Буфорда. Могиорд только в одном прыжке отсюда. Они будут здесь, где-то завтрашней ночью. Что-нибудь еще? -- Она увидела, как Антонеску слегка прищурил глаза, как только выяснил, что она начала тянуть нити управления, как только появилась здесь.
В отличие от большинства команд наемников, служащих различным Наследным государствам Легкая Кавалерия Эридана обладала своими собственными прыжковыми кораблями. Буфорд -- прыжковый корабль класса Звездный Лорд был одним из кораблей приписанных к 151 полку Антонеску. С учетом того, что Могиорд находится в нескольких световых годах от планеты Кикуя, путешествие будет моментальным, однако высокоскоростные шаттлы потратят некоторое время на то, чтобы добраться до планеты из прыжковой точки.
Нет, Генерал, это все. Спасибо. --Антонеску вернулся на свое место.
Винстон кивнула. -- Идите.
Полковники отсалютовали и вышли тихо. Только Скотт Хинесик остался на своем месте.
Я знаю тебя, Риа. -- он откинулся в кресле, говоря это, -- Есть еще что-то, что ты не сказала им.

Предыдущая страница 3 Следующая страница


Охотники 4

Я не сказала им, что Маршалл Морган Хасек-Дэвион лично просил меня быть вторым командиром. И я не сказала им, что Легкой Кавалерии Эридана, как одному из немногих подразделений могущих проследить свое наследие от Звездной Лиги, было предложено помочь установить серию основных правил для новой Звездной Лиги.
Давай, Риа. Это не все. Ты все еще держишь что-то у себя на душе... - он бледнел по мере того, как он понимал, что происходит, -- Если ты не имеешь в виду...
Да, Скотт, это то, что я имела в виду. -- Винстон вздохнула, пытаясь отложить момент, когда надо будет сказать важные слова, -- Ты не пойдешь с нами.
Хинесик взглянул на нее, как ее показалось, этот взгляд длился вечность. -- Хорошо, Генерал, - наконец он сказал, борясь за контроль над голосом, который казался столь же ломким, как замороженное железо. -- Недавно ты сказала, что случится, что-то удивительное и восхитительное. Ты не лгала.
Молча, Скотт Хинесик встал со своего места и пошел к двери. Как только дверь захлопнулась за ним, Винстон захотела позвать его назад. Но что бы это дало? Ничего бы не изменилось. Она печально встряхнула головой, зная, как больно будет Хинесику остаться позади, когда она и остальные из Легкой Кавалерии Эридана уйдут, чтобы встретить судьбу.

4

Кикуя, Пограничная Область Тамар
Лиранский Альянс
15 декабря 3058
0900 часов

Как Ариана Винстон и предсказывала, высший командный состав и их помощники из 151 полка Легкой Кавалерии Чарльза Антонеску прибыли менее, чем через двадцать четыре часа, после окончания встречи в ее офисе. Они прилетели на борту Коссака, шаттла, приписанного к прыжковому кораблю Буфорд. Таким образом все командиры Легкой Кавалерии собрались на Кикуя.
Шаттлы были абсолютно необходимы для космических путешествий. С распадом Звездной Лиги секрет создания звездных кораблей, что могли бы как прыгать меж звезд, так и путешествовать по самим планетным системам этой звезды, был потерян. Только случайное открытие забытой библиотеки Звездной Лиги дало лучик надежды страстному желанию возвращения славы этих дней. Последней и, возможно, величайшей находкой этих универсальных хранилищ информации была, так называемая, библиотека Серого Легиона Смерти. С расшифровкой информации принесенной знаменитой (или не знаменитой, в зависимости от того, кто рассказывает об этом) командой наемников, ученые Внутренней Сферы начали раскрывать секреты, известные их предшественникам. Вдобавок к этому потоку информации КомСтар отбросил свой многовековой обет молчания, открывая то, что они сохранили, по крайней мере, часть их знаний.
Комбинация этих двух событий, вместе с приспособлениями принесенными последующей поздней победой над Кланами, прошла долгий путь возвращения Внутренней Сферы к тени былой Славы. Однако прошло только шесть лет со времени установления перемирия, и только три десятилетия со дня находки Серого Легиона Смерти. Военные суда и внутрисистемные Прыжковые Корабли строились, но с ужасно малой скоростью. Таким образом, большинство внутрисистемных путешествий осуществлялись шаттлами, массивными космическими кораблями, способными перемещать груз и пассажиров между обжитыми планетами и прыгуном, зависшим в космосе над местным солнцем. Даже в лучшие времена Звездной Лиги подобные корабли были необходимы, так как ни один Прыжковый Корабль никогда не мог приземляться на поверхность планеты.
Полковник Антонеску встретил своих офицеров в космопорте и кратко пересказал им суть сообщения, данного Генералом Винстон на брифинге днем раньше.
Вскоре после той встречи Форт Телемар, космический порт-столица Брандфордских Высот, и окружающий регион преобразились. Исчезли маленькие группы солдат в униформе Легкой Кавалерии, слонявшиеся по тротуарам в Бранфордском центральном торговом районе. На их место пришли пары и тройки вооруженных пехотинцев, носящих медно-желтые шлемы с белыми буквами "ВП" (ВП -- военная полиция -- прим. Переводчика). На основных воротах Форта Телемар появился черно-желтый стальной барьер через дорогу. Четверо пехотинцев охраняли этот проверочный пункт.
Как только машина Антонеску встала перед закрытыми воротами, двое пехотинцев шагнули вперед, взяв свои тяжелые лазерные винтовки наизготовку и направив их на сидящих в машине. Третий солдат, носящий разделенный бело-зеленый квадрат капрала, обогнул машину слева, его правая рука предостерегающе легла на курок.
Документы. -- Капрал произнес эти слова, как будто считая, что любой человек в машине может принести неприятности.
Антонеску дернул рычаг и мрачно взглянул на молодого человека, перед тем как протянуть документы.
На капрала, казалось, не произвел впечатления злой взгляд полковника. Несмотря ни на что, он досконально проверил его идентификационную карточку и пропуск. Остаток вспомогательного состава Антонеску едва ли удостоились и взгляда.
Спасибо, полковник. -- Страж вернул бумаги, отступил назад и махнул рукой четвертому человеку, который остался в сторожке.
Как только барьер поднялся с легким гулом электрического мотора, капрал охранник отсалютовал полковнику, тот не ответил, а толкнул своего водителя, который включил фары и тронулся.
Что происходит? -- Майор Гари Рибик встряхнул головой, не веря глазам своим. Риб был командиром Восьмого Разведывательного Батальона.
Это идея Генерала Винстон, - сказал Антонеску, - Вы заметили? Единственным персоналом Легкой Кавалерии в городе были ВП. Все отпуска и вольности отменены, и надолго. Любой, если есть тень подозрения, проходит процедуру проверки. Ни один вне этого комплекса и только немногие внутри знают, что случится вскоре, и мы хотели бы оставить это как есть.
Так что происходит?
Майор Рибик, вы узнаете все, что вам надо знать, на завтрашнем совещании. -- Сказав это, Чарльз Антонеску откинулся на своем сиденье, закрыв глаза, и начал мягко массировать виски, оставляя Рибика не более удовлетворенным, чем раньше.

Следующим утром Майор Гари Рибик и остальные из высшего командного состава Легкой Кавалерии получили свои ответы.
Первым должна была говорить, конечно, Ариана Винстон.
Джентльмены, то, что я скажу вам здесь не должно выйти за пределы этой комнаты. Как вы все знаете, я только что вернулась с Таркада. Было много слухов и спекуляций по поводу того, что случилось там. Ну что ж, с этого момента уже не будет слухов.
В течение нескольких минут Винстон выделила то, что она узнала на Уайттингской Конференции. Она не делала упор на политических играх, что, конечно, имели место между коронованными особами Внутренней Сферы, а выделяла пункты важные для мужчин и женщин под ее командой. Они узнали о плане возродить Звездную Лигу и о том, что Сун-Цу Ляо будет Первым Лордом Лиги.
Тогда она сказала. -- Это не все. Самая большая новость в том, что армии Внутренней Сферы объединяться, чтобы атаковать и уничтожить один из Кланов так полно, что это шокирует и ужаснет остальных. Был выбран Клан Дымчатых Ягуаров.
Винстон сделала паузу, чтобы ее слова просочились в их души в той абсолютной тишине, что царила в комнате для совещаний. Она позволила тишине провисеть еще мгновение и продолжила. -- Это вторжение в Клан будет проведено под эгидой Оборонительного Войска Звездной Лиги. Оно будет состоять из двух тщательно скоординированных операций. Операция Бульдог будет возглавлена Виктором Дэвионом -- неожиданная атака на миры, оккупированные Кланом Дымчатых Ягуаров. Другая операция будет делом секретного войска под руководством Маршала Морган Хасек-Дэвиона. Легкая Кавалерия Эридана будет основным членом второго отряда, который будет включать войска, взятые из всех Наследных Государств, а также Горцев Нортвинда и КомСтар. Мы будем названы резервными частями для первой операции, но это будет лишь дымовая завеса.
Шепот пронесся по залу. Хотя никто и не говорил громко, Винстон смогла ощутить возбуждение и гордость, хлещущие из ее офицеров.
Цель этого объединенного войска такова, что Клан не мог бы ее представить себе и в самых ужасных ночных кошмарах. Мы начнем удар против планеты, известной как Хантресс, основной мир Дымчатых Ягуаров!
Боже мой! -- Голос Антонеску дрожал и был полон страха. Новости были столь монументальны, что абсолютно правильный полковник оставил военный протокол, прервав командира своим сдавленным возгласом.
Общие задачи обеих операций будут одинаковыми. -- Не смущенная нехарактерным разбродом в рядах ее помощников, Винстон продолжила. -- Уничтожить вторгшийся Клан Дымчатых Ягуаров.
И опять повисла тишина в комнате для совещаний. Даже обычно невозмутимый Эдвин Амис выглядел ошарашенным. Цель миссии была столь огромна и ее конец столь недостижим, что подчиненные Винстон могли недостаточно понять их. Она чувствовала себя почти также впервые. Полковник Чарльз Антонеску прервал тишину.
Как это возможно? - спросил он, - Никто не знает местоположение Клановских миров. Разве Корпус Исследований, наконец, нашел, что искал? - Синдикат Драконов был тяжело ударен Клановским вторжением, и Теодор Курита долго настаивал, что путь уничтожить Кланы, заключался в том, чтобы найти и уничтожить их домашние миры. Он активно работал с КомСтар, чтобы открыть маршрут к мирам Кланов.
Не совсем так, Полковник. Кажется, именно Клановец предоставил нам информацию, необходимую, чтобы составить карту. Верить этому или нет, но Ягуар сдался КомСтар совсем недавно.
Скотт Хинесик потряс головой задумчиво. -- Различные отряды могли бы собрать вместе достаточно Прыжковых Кораблей, чтобы осуществить такое, но что случится, когда Клановцы пошлют свои громадины против отряда, атакующего Хантресс? Никто во Внутренней Сфере не имеет Военных Судов для операции такого рода.
Никто не считая КомСтар, Скотт.
Что?
Я все еще не знаю всю историю, - сказала Винстон, - но КомСтар, очевидно, сохранил секретную флотилию Военных Судов еще со времен Исхода.
Теперь настала очередь Хинесика остаться потерявшим речь. Он откинулся на спинку стула, глядя на Ариану, как будто она только что показала ему, что свиньи могут летать.
Генерал, мы услышали все правильно? - спросила Сандра Барклай. - Вы сказали, что мы собираемся уничтожить весь вторгшийся Клан?
Дымчатые Ягуары считались наиболее кровожадными из Кланов. Как и тот, чье имя они носили, они пронеслись по Внутренней Сфере, переворачивая миры и воинов с ужасной скоростью и жестокостью. Только Кланы Нефритового Сокола и Волка сравняли или превзошли завоевания Ягуаров. Никто не сравнился с ними в жестокости. Во время вторжения Ягуары подвергли город Эдо в Заливе Черепах массированной бомбардировке с орбиты. Этот город был сровнен с землей массивными потоками энергии сгенерированной Клановскими Военными Судами. Подобного не случалось во Внутренней Сфере уже века.
Таков план, Санди,- подтвердила Винстон. -- Уайттингская Конференция показала, что если мы опрокинем Ягуаров, Клан Крестоносец, это заставит остальные Кланы рассматривать нас по-другому. Не только как новую Звездную Лигу, но как силу, которую следует не считать варварами, чтобы не быть побежденными. Уничтожение Клана поставит нас на один уровень с ними.
Винстон услышала громкий возглас удивления, но не смогла определить, кто из ее офицеров издал его.
И, - продолжила она, - уничтожением Клана Крестоносца мы пошатнем доверие ко всем Крестоносцам. Мы также этим пошлем сообщение всем Кланам. Как они смогут заявлять, что пришли восстановить Звездную Лигу, если мы уже сделали это? И как они смогут кричать, о своем предназначении сражаться, когда мы уничтожили целый Клан?
Черт возьми, Генерал, - промолвил Эд Амис. -- Я не знаю в точности, что сказать. И я думаю, что ни один из нас не может. Прежде всего, вы стоите здесь и заявляете, что мы уходим, чтобы реформировать Оборонительное Войско Звездной Лиги и это заставляет меня только радоваться.
Потом вы говорите, что наша первая работа, как ОВЗЛ это СТЕРЕТЬ Клан. Неужели политики по-настоящему думают, что мы можем сделать это?
Да, Эд, они так и думают, - промолвила Винстон. -- У них есть модель того, что они зовут " война построенная на движении". Я не собираюсь влезать в эти дебри прямо сейчас и здесь, но, отдавая должное тому, что я слышала на Таркаде на военном совещании, это звучит, как будто мы собираемся размолоть войска Ягуаров и потом уничтожить каждую возможность для них вести войну.
Ух, ты! -- сказал Амис, теряя слова.
В течение следующих пятнадцати минут, Ариана Винстон отвечала на вопросы и реагировала на комментарии, большинство которых было связано с выборами и восстановлением Звездной Лиги или страхом стереть целый Клан. Когда последний из офицеров взял свое слово, она обратилась ко всем опять.
Как только весь состав подразделения будет вовлечен в операцию, Вооруженные Силы Лиранского Альянса пошлют несколько своих линейных подразделений, заместить нас здесь и на Могиорде. Они прибудут через неделю или две, так что вы джентльмены будете вынуждены ускорить выполнение процедуры принятия замены, равно как и подготовку наших людей к перемещению. Основная идея в том, чтобы переместить их так быстро, как только возможно, и так же тихо. Мы ужасно близки к Клану Нефритового Сокола, особенно здесь на Кикуя. Клановцы могут быть и не столь хороши, как Лисы Пять или Локи, но вы можете поставить свою последнюю С-банкноту на то, что они наблюдают за каждым гарнизоном на Границе. Вспомните Клановского офицера разведки, который сумел уничтожить Рейнджеров Вако в битве на Ковентри.
Мы отправимся со всей возможной скоростью на планету, известную, как Дефианс в Пограничной Области Крукус Федеративного Содружества. Этот мир сейчас не занят войсками, но там имеются все предприятия необходимые, чтобы войско наших размеров тренировались там. Я догадываюсь, что база в Форте Дефианс была построена, чтобы служить Вооруженным Силам Федеративного Содружества, которые, несомненно, использовали этот мир для военных тренировок.
Хотя окружающая среда Дефианса не враждебна, она не слишком приятна. В атмосфере находятся средние концентрации серы и ее оксидов -- достаточно, чтобы требовалось использование респираторов и фильтрующих масок. Официально, мы будем обозначены, как часть резервного войска под командой Морган Хасек-Дэвиона. Так, что если информация о нашем перемещении просочится наружу, перегруппировка на Дефианс и с него будет объяснена, как наше стремление присоединится к основному делу вторжения. Мне сказали, что различные разведывательные службы собираются запустить кампанию по дезинформации, чтобы прикрыть перемещения отрядов и тренировки на Дефиансе. Они также постараются объяснить наше отсутствие, когда мы уже начнем нашу операцию.
Винстон приготовилась к шторму протестов, которые, как она знала, должны будут следовать ее следующему заявлению.
Боевая Группа Шестого Донегальского Охранного Полка переместится сюда в наш гарнизон в Форте Телемар и В Форт Шеннон на Могиорде.
Комната погрузилась в шквал выкрикиваемых возражений. Многие из них были идентичными тем, что произнесла сама Винстон, протестуя, самой Нонди Штайнер маршалу и командующей Вооруженными Силами Лиранского Альянса. Ответ Маршала был менее, чем вежливым. Сейчас Ариана готовилась дать своим людям тот же ответ. Ответ полностью не удовлетворил ее, и не сможет удовлетворить мужчин и женщин под ее командованием. Но сначала она собиралась вернуть себе контроль над комнатой для совещаний.
Молчать! -- Выкрикнутые слова пронеслись над шумом пятнадцати голосов, говорящих одновременно. Большинство людей забыли, что Винстон перескочила через цепочку рангов и никогда не слышала муштры сержанта, однако легко могла перекричать их. Ее слова пронеслись и как будто переключили выключатель.
Мне это не нравится, так же как и вам, но это военная организация, а не круг крикунов. Мне дали приказ, и я донесла его до вас. Здесь нет повода для дебатов.
Винстон была удивлена теплом в своем голосе. Она думала, что переложила ответственность за врученные ей жизни и сохранность родных воинов Легкой Кавалерии на тех, кто стоял за ней. Теперь после того, как она отдала приказ, чувство злости опять вернулось.
Генерал вы отдали приказ, и мы подчинимся ему. -- Майор Кент Файрфакс встал на ноги и стоял в суровом внимании. -- Но могу ли я напомнить Генералу, что ответственность за жизни и безопасность наших людей лежат полностью на Пятидесятом Тяжелом Кавалерийском и на Восьмом Разведывательном Батальонах?
Я знаю это, Кент. -- Голос Винстон стал мягче, когда она взглянула на кроваво-красную эмблему пятидесятых на его левом плече. -- Но мы нуждаемся во всей Легкой Кавалерии, особенно принимая во внимание, что сейчас мы в полной силе. Если мы оставим Пятидесятый и Восьмой Батальоны позади, то мы пойдем в битву без одного ботинка.
Извините, Генерал, но мне кажется, что мы оставляем наших людей на чужую заботу. Мы не делали такого со времен Сендай.
Я боюсь этого, Майор. Но так решила Архонтесса. Она также опасается последовавшей за Сендай резни. Она заверила меня, что Шестой Охранный будет очень хорошо заботиться о наших людях. В свою очередь, я заверила ее, что так будет лучше для них. -- Голос Винстон упал до некоего подобия рычания, когда она произносила последние слова.
Неохотно Файрфакс кивнул.
Майор Хинесик пробормотал из своего угла. -- Мой Бог, Риа, надеюсь, что ты права.

Предыдущая страница 4 Следующая страница


5 Томас Грессман

5

Зал Рыцарей, Дворец Марика
Атреус, Лига Свободных Миров
15 декабря 3058
1030 часов.

На расстоянии многих световых лет от Кикуя, на планете Атреус в Лиге Свободных Миров разыгрывалась подобная сцена. Зал Рыцарей Дворца Марика был во многом не похож на теплую, закатанную в дерево комнату для совещаний Форта Телемар. Зал был большим помещением с каменными стенами, сделанным по образу Зала Рыцарей средневекового замка находившегося на Терре. Томас Марик, Капитан-Генерал Лиги Свободных Миров, приказал построить его весной 3055 года. Он основал Рыцарей в 3054, как ответ на то, что он видел, волной варварства, затапливающей Внутреннюю Сферу. Для Марика и для многих других, Рыцари были возрождением Круглого Стола Короля Артура, воплощение идей " правда это сила" и " сила служит правде". Древний кодекс рыцарства был их проводником во всех обстоятельствах.
На главном месте в зале сидел Полковник Пол Мастерс, темноволосый человек сорока лет или около того. Его униформа была лишена любых украшений за исключением одного, креста Рыцарей Внутренней Сферы. Вокруг него сидели его подчиненные Рыцари, воины собранные со всей Внутренней Сферы, связанные одной целью, возрождением рыцарских идей. Из ста пятидесяти мест занимающих Зал, было достаточно много пустых. Большинство из них принадлежало воинам, которые были далеко на миссиях, чье содержание не допускало их вызова обратно на Атреус. Немногие из тщательно вырезанных, деревянных стульев были заняты только древними стальными шлемами, украшенными черными шелковыми лентами. Это была тихая память о тех, кто не вернулся из битвы и чьи места еще не были приписаны новым, молодым Рыцарям.
Сидевший справа от Пола Мастерса был старым человеком, седоволосым, с ужасно иссеченным шрамами лицом. Хотя он и занимал второе место в Зале, огонь в его коричневых глазах и атмосфера авторитета, что облекала его, как красная мантия, показывали, что он не был вторым ни для кого из людей, собравшихся в этом зале с каменными стенами. Это был Томас Марик, Капитан-Генерал и правитель Лиги Свободных Миров. Хотя он был Лордом Рыцарей и их главнокомандующим, он грациозно позволил Мастерсу занять место во главе. Присутствие Томаса Марика в этом зале, хотя и не столь редкое, принесло атмосферу торжественности этому собранию.
Когда последний из Рыцарей тихо вошел в зал, Марик встал на ноги, поднимаясь с легкостью и грациозностью, что не выдавала его шестидесяти восьми лет.
Сэры Рыцари, - начал он медленно и тихо. -- К этому времени вы уже все слышали о некоторых из монументальных событий, произошедших на Уайттингской Конференции. Звездная Лига была возрождена. Новая эра приходит во Внутреннюю Сферу. Первой акцией новой Звездной Лиги будет удар по величайшей опасности для ее будущего существования. Вы, сэры, Рыцари Внутренней Сферы, сыграете свою роль в избавлении нас от этой опасности. -- Томас повернулся к человеку слева от него. -- Сэр Мастерс?
Поблагодарив Капитана-Генерала, Мастерс встал, как только Марик сел. Он обвел взглядом собравшихся воинов, собираясь с мыслями. Он знал, что это большая честь, что Генерал-Капитан позволил ему сообщить новости. Чувство гордости поднялось в груди Мастерса, честная, правильная гордость, рожденная от знания, что Рыцари были включены в атакующее войско, равно как сильное боевое подразделение, так и для того, чтобы служить совестью этого войска.
Он знал, что операция, чьей целью является уничтожение способности противника к ведению войны, будет иметь тенденцию к перешагиванию границ "цивилизованной" войны. То, что однажды может начаться, возможно, не остановится до тех пор, пока мир Дымчатых Ягуаров не превратится в дымящуюся золу, и каждый последний воин Ягуар, равно как каждый гражданский мужчина, как каждая женщина и ребенок будут лежать мертвыми. Мастер определил для себя, что это не произойдет, по крайней мере, до тех пор, пока он еще дышит и может противостоять этому.
Как только он собрался с мыслями, он начал.
Рыцари Внутренней Сферы, мы стоим у истоков новой эры. Звездная Лига была возрождена. Даже сейчас, когда мы говорим, лучшие боевые подразделения Внутренней Сферы собираются для одного мощного, разрушающего удара против величайшего врага человечества, которого мы когда-либо встречали, против Кланов. Нас, Рыцарей Внутренней Сферы, просил наш лорд присоединится к ним в этом походе. Сэры, это тот случай, взять который на себя, мы были рождены, как когда-то Рыцари Круглого Стола Короля Артура посвятили себя поискам легендарного Грааля.
Рыцари внимательно слушали, как Мастерс перечислил события Уайттингской Конференции. Когда он открыл намерение направить всю оборону против Дымчатых Ягуаров, по залу пронесся тихий гул. Основной мыслью комментариев было слово вовремя.
Ягуары были наиболее ненавидимыми Кланами из вторгшихся во Внутреннюю Сферу. Память о бесчестном уничтожении Эдо, горела адским огнем в душах Рыцарей. Военные действия против тех, кто мог ответить, были вещью, которая не порочила чести воина. Но трусливый удар по гражданским или пленникам и безжалостное, неразборчивое уничтожение невоенных целей было подлостью. Давно Рыцари горели желанием получить шанс, ударить по Кланам, но по политическим мотивам Лига Свободных Миров устранилась от боев во время вторжения Кланов. Для многих из Рыцарей Ягуары уже не были людьми.
Прямо сейчас, - продолжил Мастерс, - служба безопасности прочесывает все вокруг этого Зала, и до тех пор, пока все приготовления не будут закончены. Все присутствующие Рыцари должны взять корабль до Дефианса, находящегося в Федеративном Содружестве, и прибыть не позднее середины февраля. Там мы начнем краткий период тренировок и упражнений по интеграции войск перед выходом на миссию.
Какова в точности наша миссия? -- Сэр Роберт Дунлеави встал, смотря в лицо командиру, как диктовала традиция. -- И с кем мы будем связаны?
То, что я должен сказать вам, не должно покинуть этой комнаты. Рыцари Внутренней Сферы примут участие в далеком рейде против Дымчатых Ягуаров. Мы последуем по маршруту, проложенному для нас КомСтаром. Целью нашего удара будет Хантресс -- родной мир Ягуаров.
Мастерс приостановился, тратя мгновения на то, чтобы сверится со своими записями, в то время как гул удивления, нехарактерный для Рыцарей, пронесся по Залу. Когда бормотание стихло, он продолжил, тщательно выбирая слова.
Когда мы покинем Внутреннюю Сферу, другой удар, ведомый Принцем Виктором Ян Дэвионом, ударит по оккупационной зоне Клана. В то время, как Принц Виктор схватит врага за горло, мы ударим в спину, напав на его столицу. Мы должны уничтожить все связанные с войной промышленные объекты, и таким образом уничтожить способность Ягуаров предпринимать любые дальнейшие попытки нападения на Внутреннюю Сферу.
Сэр Мастерс, - вмешался один из Рыцарей. -- Это звучит, как будто мы будем атаковать гражданские зоны. Это не может быть правдой.
Нет, Сэр Анропов, это не правда. -- Мастерс знал, что то, что он говорил своему помощнику, было только частично точным и только на половину правдивым. Рыцари не будут атаковать гражданские объекты Хантресса. Но все-таки вторжение в планетарном масштабе и уничтожение способности к военным действиям культуры, безусловно, приведет к потерям среди гражданских лиц. -- На самом деле, я обсудил эту тему с Маршалом Морган Хасек-Дэвионом, человеком, который будет командовать этой операцией. Я сказал ему, что Рыцари не приданы для этого сорта всеобщего уничтожения, которое эта операция может включать.
Маршал убедил меня, что он не имел намерения пересечения этой линии, которая ведет нас ко второму аспекту нашей роли. Это пришло прямо от Маршала. Рыцари Внутренней Сферы должны служить совестью нашего войска.
Другая волна бормотания пронеслась по Залу Рыцарей. Этот фон приглушенных голосов нес ноту гордости и облегчения. Наконец была цель достойная Рыцарей и идеалов, что неслись ими. Они собирались встретить противника, обладающего заметной силой и сомнительной честью. Рыцари получили задание освобождения Внутренней сферы от безжалостного агрессора и увидят, что это освобождение не сделает их самих изгоями.
Что касается других подразделений, составляющих наше войско, - произнес Мастерс над гулом голосов, - Я могу сказать вам, что к нам присоединятся некоторые из знаменитейших воинов из каждого из Наследных государств, также как и две известнейшие команды наемников Внутренней Сферы.
Драгуны...
Нет, Марта, Волчьи Драгуны не присоединятся к нам в этой экспедиции, - сказал Мастерс женщине с Тамаринда. -- Я имел в виду Горцев Нортвинда и еще одно подразделение.
Мы будем биться бок о бок с одним из последних наследников старой Звездной Лиги, и новорожденным новой, Легкой Кавалерией Эридана.

"Удивительно, как восхитительно это выглядит отсюда!" такова была мысль, что пронеслась в голове Таи-и Михаила Риана, когда он взглянул через передний иллюминатор Тенгу. Пред ним лежала закрытая облаками столица Синдиката Драконов, Люсьен, черная жемчужина Дома Куриты. Высокий, тяжелый облачной покров, завихрялся кое-где, возможно, показывая места штормов. Риан пытался в уме поместить места шторма на карту, но его попытки были неудачны, до тез пор пока он не осознал, что смотрит на планету "сверху вниз". Как только он откорректировал картину в уме, он сумел поместить самый большой фронт над бассейном реки Шайдан.
Внимание всему персоналу, делается последняя коррекция курса. Поверхность атмосферы через пять минут.
Услышав объявление, произнесенное металлическим голосом, Риан взялся за полированную трубу, что бежала вдоль полимерного иллюминатора. Через этот рельс и подошвы своих ботинок, которые касались пола, он чувствовал заметное дрожание Шаттла класса Нагумо. Люсьен поменял свою позицию по направлению к верху иллюминатора примерно на тридцать градусов, как только Капитан Шаттла Тенгу направил корабль в более благоприятный, "скользящий курс" для вхождения в атмосферу. Маневр добавил эффект затемнения четверти зелено-белого диска, заставляя высокого офицера ЭУКД наклониться вперед над поручнем, чтобы увидеть южный полюс планеты.
Пока он стоял там, упираясь головой в верхнюю часть иллюминатора, раздвижная дверь обсерватории отъехала в сторону.
Чувствуя себя весьма по-дурацки, Риан выпрямился. Жгущее ощущение в шее показало ему, что он слегка покраснел. Он был застигнут врасплох, засмотревшись, мечтающим о своем родном мире, как школьник в своем первом полете. Вернуть спокойствие заняло у него мгновение но, когда Риан повернулся, чтобы встретить вошедшего, он надеялся, что сияние атмосферы скроет его волнение.
Когда он увидел спокойное лицо высокого человека, идущего по коридору, чувства Риана дали ему повод для волнений и страха.
- Коничии-ва, Курита Теодор-сама. -- Риан отвесил глубокий и на удивление элегантный поклон, который был труден в условиях свободного падения. -- Я только, что собирался уходить.
- Подождите Риан-сан. Пожалуйста, останьтесь. Располагайтесь комфортабельнее. - Теодор Курита вернул поклон, хотя и несравнимый с поклоном Риана. Выпрямляясь, Координатор Синдиката Драконов легко двинулся к окну.
Спасибо, Тоно, - сказал Риан, направляясь к одному из стульев, покрытых синтетической кожей, прикрученному к палубе около иллюминатора.
В течение долгих мгновений, пока он садился в стул, прикрепляясь к сидению, легкими липучками, размещенными, чтобы человек, занимающий кресло не улетел из него при нулевой или минимальной гравитации. Стараясь не казаться изумленным, Риан наблюдал за лицом человека, который был телом Дракона, его сердцем и душой, правителем Синдиката Дракона.
Теодор-сама уже не был молодым человеком, но его шестьдесят один год мало сказался на нем. Его лицо было как-то слишком молодым, чтобы сказать с точностью. Только в волосах его было больше седины, чем в тот момент, когда он взошел на трон Синдиката Дракона. Но была и легкость в его шагах и чистый, ясный взгляд. Для Риана казалось, что Координатор излучает силу и неподвластную времени грациозность Самурайского меча. Здесь был человек, которому он и бесчисленное множество других людей вручили свои жизни.
Тонкий, почти невидимый шрам пересекал левую щеку Координатора - наследство от провалившегося покушения, предпринятого менее чем шесть месяцев назад. Память об этой атаке на Теодора Куриту все еще разжигала огонь, составленный из равных частей злости и стыда, в душе Риана. Диссиденты из тех, кто ненавидел Координатора за его недавние военные и политические инициативы, предприняли драматическую попытку окончить жизнь Координатора во время празднеств по поводу его юбилея. Факт, что многие из неудавшихся убийц были из команды ЭУКД, делал Риана даже еще более смущенным и злым. Одна только мысль о том, что люди, которые однажды поклялись, что будут защищать Дракона, и соответственно Координатора, могли бы отвернуться и предать его, наполняла его желанием отомстить.
Риан был одним из миллионов людей, проходивших в тот ужасный полдень по улицам Императорской Столицы. Как счастливо он чувствовал себя, стоя рядом с Местом, где находился Координатор. Он видел, как огромный, белый Сандер, робот класса Омни, повернул свои орудия на трибуну Координатора. Он слышал слова предателя Таи-са Кигури. Он даже видел тесный бой между Координатором с его немногочисленной охраной и людьми, которых он когда-то звал своими товарищами. Несмотря на все это, не было ничего, что он мог бы сделать, кроме как наблюдать в бессильном ужасе. Риан бы бросился безоружным на помощь обороне Координатора, но предатель Таи-шо Йошида поднял тонкий трансплексовый купол вокруг трибуны, отрезая Координатора от помощи извне.
С того дня внутренняя Служба Охраны очистила нелояльные подразделения, некоторые из которых были "приглашены вперед", вежливая форма приказа совершить сеппуку -- ритуальное самоубийство. Многие из командос ЭУКД были отсеяны подобным образом. Большинство из этих поздних групп просто исчезли. Сам Риан был проверен не менее чем пять раз выжившими агентами Службы Внутренней Охраны, старающимися выявить, какова его лояльность. Когда это все закончилось, отряд ЭУКД сократился до наименьшего количества групп, когда-либо бывших в нем. Только восемь групп остались в полной боевой готовности. Риан, ставший Таи-и, был теперь одним из лучших полевых агентов. Однако, несмотря на сократившийся состав, они сделали больше, чем могли для поддержки Теодор-сама, Дракона. Вот из-за этой вновь подтвержденной лояльности Риан сопровождал Координатора на Таркад, как часть его охраны.
Риан-сан... - Теодор вырвался из своих дум. -- Михаил...Могу я называть вас по имени?
Конечно, Тоно...
Координатор прервал его поднятой рукой.
Просто Теодор, прямо сейчас, - сказал он. -- Мы оба солдаты, не так ли? Я бы хотел поговорить с тобой, как с солдатом, а не как Координатор с Таи-и.
Конечно, Тоно... Теодор. -- Риан смутился, отвечая, его душа летела далеко перед его словами. "Координатор хочет разговор мужчины с мужчиной, но почему Я? Почему не Шо-са Иодама? Или не Шо-шо Ишмару? Почему он должен желать говорить со мной?"
Михаил, как ты относишься к Уайттингской Конференции?
Несущиеся мысли Риана начали неистово колебаться. Немногое из того, что было решено на Конференции, было открыто публике, и по понятным причинам. Единственная информация, которую следовало открыть, была в том, что главы Наследных Государств собрались на Таркаде, чтобы обсудить, как они могли бы поступить с Кланами.
Благодаря новоприобретенной позиции в Элитных Ударных Командах Дракона, Риан ознакомился с информацией, обычно недоступной настоящему Таи-и. Он знал, что он был ненадолго во главе не одной, а даже трех полных боевых команд. Эти ударные группы будут представлять Синдикат в союзном войске, направленном в сердце Клана Дымчатого Ягуара, на их родной мир Хантресс. Команды были посланы, равно как за их подходящие для войска умения, и из-за того, что Синдикат не мог выделить никаких фронтовых подразделений из фазы операции во Внутренней Сфере. Шо-шо Ишмару уже рассказал ему многое.
То, что его спросили дать консультацию самому Дракону, было делом совсем другого рода.
Тоно, я верю, что лидеры Внутренней Сферы сделали мудрое решение в своих планах заставить Кланы перейти к обороне.
Это не то, о чем я спрашивал тебя, Михаил. Я хочу простого, прямого ответа. Никакой политики, просто руби с плеча...
Хорошо, Тоно. -- Мгновение Риан собирал свои мысли в некое подобие порядка. -- Я думаю, идея глубокого удара против родного мира Клана звучит, как стратегически продуманный шаг. Ударяя по вражескому дому, мы выведем его из равновесия. Это даст ему знать, что он не в безопасности, где бы он ни был, ни на фронте, ни в своей кровати дома.
Ударяя по его тылу, мы заставим его оттянуть свои фронтовые части, встретить нашу атаку. Это, несомненно, облегчит другую часть нашей операции.
История несет примеры того, как уничтожение тыла боевых частей, в частности его гражданских зон, плохо отражалось на вражеской морали.
По мере того, как он говорил, Риан начал расслабляться. Внезапно, он понял, что более не поучает Дракона, а советуется со старшим офицером, человеком командовавшим группами в поле, встречавшим смерть в руках врага. Наклонившись в кресле, он положил локти на колени.
Однако с тактической стороны, это будет ночной кошмар Хачимана. -- Сказал он, упоминая древнего японского бога войны.
Теодор Курита моргнул от неожиданности этих слов, но не вмешался в его речь. -- Это войско будет собрано из примерно восьми полков, ни дать не взять. Каждое из них пришло из различных Наследных Государств. До тех пор пока не появились Кланы, большинство этих людей пытались убить друг друга. Теперь ожидается, что они сработаются вместе, как никогда ранее не случалось, чтобы атаковать общего врага.
Теперь, возьмем КомСтар. Да, я знаю, что они победили Кланы на Токайдо, но большинство обычных солдат не доверяют им. Почему они хранили свои армии в секрете так долго? Почему они не выступили раньше против Кланов? Мы все

Предыдущая страница 5 Следующая страница


Охотники 6

знаем их "официальные ответы", но разве "официальные причины" являются "реальными причинами"?
Теперь, чтобы только завершить это ознакомление, мы имеем Легкую Кавалерию Эридана и Нортвиндских Горцев. Наемники. Нанятые солдаты, которые борются ни за что кроме денег. Я уже слышал все эти истории о Легкой Кавалерии, что они " последнее наследие Звездной Лиги", но я не верю им, как и многие другие. Почему они никогда даже не пытались присоединиться к одному из Великих Домов? Я уверен, что я уважал бы их куда сильнее, если бы они служили Дэвиону, или Штайнеру, или даже Марику, а не бились за того, кто даст больше денег.
Так что же мы имеем? Что-то вроде восьми полных полков, каждый со своей собственной стратегией и тактической доктриной, различным вооружением, снаряжением, методами. Даже перепрограммирование каждого идентификационного устройства займет недели. Фохт и другие предполагают, что эта свора различных подразделений, глубоко различных отрядов соединится в эффективное ударное войско за время нескольких месяцев тренировок? Не похоже.
Дальше, эта группа воинов выйдет на миссию, которая займет, Бог знает сколько, времени только, чтобы добраться до цели, ударит технологически и, возможно, численно превосходящего противника, уничтожая его военную, промышленную и научную базу, вредя его морали. Тогда, предположив, что войско доживет до этого времени, ему придется удерживаться против, несомненных, попыток вредить и контратаковать каждого Клановца, которого Керенский только мог занести туда.
Одна из целей нашей миссии, как я понял их, это принести в дом Кланам идею о том, что война это не игра, ни ритуализированная серия вызовов. Если получится, мы должны показать миру Клана все ужасы войны. Я понимаю это и даже согласен с этим. Один из древних Генералов сказал " Война для меча, что меч для рукояти". Вот то, что нам должны были сказать о визите Клана Дымчатых Ягуаров, и это хорошо. Если кто-то собирается биться в войне, ничто не должно быть забытым, ни одна цель не должна выйти за рамки. Кто-то должен ударить первым и без сожаления.
Но в то же время мы сказали, что должны избегать ненужных потерь гражданских лиц. Мне даже сказали, что Рыцари Внутренней Сферы присоединятся к нам, чтобы удостоверится, что неразборчивое уничтожение возможно "не вовлеченных" невоенных членов Клана не произойдет.
Но что случится. Когда реальность войны столкнется с высоким моральным уровнем Рыцарей? Какому пути они последуют? Шоссе победы или дорожка жалости?
Прошу прощения Координатора, но это кажется кругами Дьявола.
Неожиданно ужасная мысль пронеслась в душе Риана. Он только что поделился грубым, прямым солдатским мнением, во всей его многоцветной красе, с одним из сильнейших людей Внутренней Сферы. С человеком, который был его господином до самой смерти. Дернувшись, он принял ровную, напряженную позу, предписанную сложной системой правил общества Синдиката.
Теодор стоял тихо, наблюдая Риана с нечитаемым выражением лица. Потом улыбка исказила его губы, и он взорвался тихим смехом.
Я просил честного ответа. Я думаю, это научит меня быть аккуратным с тем, что я спрашиваю.
Если это вас успокоит, Таи-и, я думал также, когда я впервые услышал этот план, правда, в более дипломатичной форме. Прецентор Мартиал заверил меня, что остальные Кланы очень медленно предоставят помощь другим Кланам, если вообще сделают это. Он сказал мне, что это имеет связь с их странным кодексом чести. Кланы, в целом, не будут вмешиваться в то, что касается только одного отдельного Клана, или если это дела между двумя отдельными Кланами.
Вспомни, Кланы Волка и Нефритового Сокола перенесли долгую и выматывающую войну. "Испытание Поглощения", так Прецентор Мартиал назвал это. Ни один из других Кланов не вмешался в это дело, которое было в точности сварой между двумя Кланами. Добавь к этому "невмешательству" то, что когда Клан Ягуара стал столь безжалостным в своей внешней и внутренней политике, что остальные Кланы начали рассматривать их, как что-то испорченное, и я не думаю, что нам придется сильно беспокоится о решении других Кланов вмешаться.
Я, как и ты, беспокоился о проблемах, связанных со смешиванием различных групп, которые были до этого смертельными врагами. Теперь, обсудив это тщательно с Принцем Виктором, Прецентором Мартиалом и другими, я верю, это смешение как раз то, что необходимо для успеха нашей операции.
Это и особые таланты некоторых моих друзей.
Риан не был уверен, должен ли он спросить, но сделал это.
Что вы имеете в виду, Тоно? Якудза?
Координатор вежливо улыбнулся, встряхивая головой.
- В свое время ты поймешь.

6

Космопорт Брандфордских Высот
Кикуя, Пограничная Область Тамар
Лиранский Альянс
05 Января 3059
1330 часов.

Низкие серые облака великолепно подходили к тусклому настроению Арианы Винстон, когда она смотрела, как второй из пары массивных Шаттлов класса Мамонт замедлялся, чтобы остановиться на посадочной площадке Пятнадцать космопорта Брандфордских Высот. Путешествие, всего в несколько километров, из Форта Телемар до планетарной столицы не заняло у нее много времени, она прибыла почти вовремя, чтобы наблюдать посадку этих громадных судов.
Посадочные Шаттлы несли символ Черных Лебедей, дешевой транспортной кампании, что прибыла сюда вся, благодаря контракту Транспортной Компании Белый Лебедь, заключенному со Стражей. Несмотря на то, что сейчас была середина местной весны, температура только достигла восемнадцати градусов Цельсия. После потепления, случившегося двумя неделями раньше, что сделало выпуск кадетов еще как-то переносимым, погода испортилась, перешла в серию холодных, дождливых дней. Дурацкая погода только портила обычно хорошее настроение Винстон.
Медленно, осторожно ненормально большие корабли зависли. Казалось, что они балансировали на перевернутой пирамиде серебряного огня и разбегавшегося волнами дыма, когда могучие двигатели старались оставить пятидесяти тысячетонное чудовище наверху. Постепенно корабль начал двигаться по направлению к укрепленной сталью феррокретовой площадке посадочного поля.
Термин площадка был чем-то неверным, как это показалось бы, чтобы описать пересеченную местность, на которую садились корабли. В некоторых старых космопортах это так и было. Кольца из феррокрета, некоторые почти по три сотни метров в диаметре и двадцать в высоту, были построены в космопортах на Терре, Марсе, Новой Земле и других планетах, во время первых дней исследования космоса. Эти сооружения были способны принять даже самые большие корабли класса Мамонт. Здесь, на Кикуя, посадочная площадка была не более, чем широкой зоной с покрытием и установленными в различных точках лазерными отслеживателями, разработанными службой технической поддержки для Легкой Кавалерии Эридана, снабжающими пилота знанием точной высоты, направления и скорости. Это помогало производить посадочные маневры. Лазерное наведение были особенно необходимо пилотам больших сферообразных или эллипсовидных кораблей, так как кабины размещались обычно на верху этих громадин. С этой точки край корабля блокировал зону обзора пилота, заставляя его положиться на инструменты и навигационную поддержку, чтобы провести безопасную посадку.
Когда последний корабль коснулся земли и дым от их двигателей рассеивался на холодном ветру, Винстон почувствовала необычайное облегчение в груди. Она поняла, что задерживала дыхание, когда наблюдала за этим невероятным аэродинамическим спектаклем, когда громадное стальное яйцо летит по воздуху и садится нетронутым на феррокретовую посадочную площадку.
Уух! -- Ее дыхание вырвалось в некотором удивительном подобии выдоха, смешанного со смехом. Она весело встряхнула головой. В течение нескольких секунд она смотрела через стекло передней стены галереи, восстанавливая дыхание. Тихо она засмеялась оттого, что ей стало страшно от сцены, которую она наблюдала сотни раз перед этим.
Как только удаленный Шаттл начал открывать двери своих грузовых отсеков -- это показывалось на плоском телевизоре, дисплей которого располагался в северном конце наблюдательной галереи, -- она смогла увидеть фигуры тяжелых и штурмовых роботов, выгружающихся из затемненных ниш корабля. Мониторы были необходимы, чтобы заметить хоть какую-нибудь кроме гигантских деталей севшего корабля, потому что посадочное поле Пятнадцать находилось на расстоянии нескольких километров от здания космопорта. На такой дистанции, в эту дурацкую погоду Винстон могла различить движение боевых десятиметровых машин невооруженным глазом, но не могла определить ни цвет, ни даже тип ни одной из них.
Стук шагов по пустой галерее оповестил о пришедшем, до того как он заговорил. Винстон слишком хорошо знала, кто это. Офицер по связи Вооруженных Сил Лиранского Альянса тревожил ее уже дюжину раз в этот день, информируя ее о каждой малой детали приземления и операции по выгрузке. Старательно она игнорировала его присутствие, изучая неинтересный вид на Космопорт Брандфорда.
Извините, Генерал.
Пусть он подождет. Сказала Винстон сама себе Это не профессионально, не по военному, даже не вежливо, но этот маленький тедди начинает меня раздражать.
Генерал Винстон? -- пауза. -- Мэм?
Винстон посмотрела на офицера ВСЛА, как будто она только что его заметила.
О, Генерал Йолар. Я не слышала, как вы вошли. -- Ее ложь казалась достаточно правдоподобной.
Прошу прощения за вторжение, Генерал...
Так почему же ты все еще здесь, Ты, маленькая надоедливая зубная боль?
- ... Я только хотел сообщить вам, что последние корабли, несущие мои отряды только что коснулись земли, и мы будем готовы встать в строй в течение нескольких часов.
Винстон кивнула и повернулась к окну. Даже уродливая погода была лучше, чем разговор с этим бараном.
Йолар прибыл целую неделю назад с особой группой Донегальской Стражи. В течение нескольких первых часов он был сносим. К концу дня его постоянное присутствие начало раздражать, сперва Полковника Антонеску, потом и Полковника Барклая. К моменту, когда тридцать часов его присутствия истекло, даже хорошо воспитанный Эдвин Амис уже хотел вытащить его на посадочную площадку, подготовленную для посадки Шаттла. Дело было даже не в его гнусавом голосе, становящемся еще хуже от холодного вида, что он напустил на себя, как только прибыл на планету. Дело было в его безусловной военной некомпетенции. Он был политическим офицером, чисто и просто. Реальный командир Шестой Стражи, Маршал Сеамис Киннел, сказал Винстон, что Йолар был белой вороной и для него, когда сводный брат генерала, Кларенсе Астра III, Князь Пулсбо, придержал это место, чтобы выкинуть Йолара из дворца.
Офицеры-политики были наказанием профессиональных солдат в течение всей истории венных действий. Чаще всего они были некомпетентными дураками с большей долей воображения, чем мозгов. Как правило, они были неспособны к принятию каких-либо реальных решений на поле боя, кроме доблестной, великолепной атаки прямо на пушки врага и в геройскую могилу. Конечно, не такие офицеры заканчивали свою жизнь в таких могилах, всегда это были люди под их командой.
Из всех таких офицеров, которых она знала, Лейтенант-Генерал Хирам Йолар не был на самом дне листа, но Винстон могла с трудом вспомнить кого-нибудь ниже в этом длинном списке. Она была уверена, что должны быть люди менее компетентные и более надоедливые, она просто не могла вспомнить о них прямо в этот момент.
Йолар все еще стоял позади нее. Она слышала, как он переминался с ноги на ногу, как маленький мальчик, желающий спросить свою мать о чем-то.
В чем дело, Генерал? -- Винстон даже не повернулась.
Искренне говоря, Ариана, эта операция меня удивляет. -- Использование ее имени разозлило ее еще больше, но она с трудом решила, что лучше пропустить это. -- Шестая Стража это хорошее подразделение, не столь опытное как ваше, но хорошее. Мой вопрос вот в чем: Почему мы замещаем элитное, закаленное в битвах подразделение на Командную Единицу полную относительно неопытных рекрутов? Я имею это в виду, что это не звучит здраво, не так ли?
Винстон закатила глаза в удивлении, радуясь, что она стояла спиной к Полковнику. Долгое время она не отвечала. Когда она услышала, что Полковник набирает дыхание, чтобы повторить свой вопрос, она повернулась к нему лицом.
Мы все имеем свои приказы, Полковник. Свободны. -- Винстон сделала неопределенное движение рукой, которое могло бы быть интерпретировано как салют, и повернулась назад к окну.
Его любопытство осталось неудовлетворенным, Йолар оставался на том месте, где он был еще несколько секунд. Винстон почти слышала скрип шестерен, вращающихся в его голове, когда он решал, стоит ли нажать на нее дальше, чтобы она объяснила эти необычные явления или нет. Она продолжала смотреть в окно, притворяясь потерянной в мыслях. К ее удаче он таки ушел из галереи.
В течение некоторого времени Винстон оставалась около окна, наблюдая за площадью. Большинство роботов Шестой Стражи были уже выгружены из своих коконов и направлялись по направлению к сборной точке. На мониторах она могла различить уже и отдельных роботов, и их типы.
Пара резких гудков прозвучали из ее наручного хронометра. Взгляд на этот инструмент сказал ей, что если она оставит космопорт прямо сейчас, то успеет в Форт Телемар к вечерней мессе. Бросив прощальный взгляд, она отвернулась от залитого дождем окна и покинула галерею.
Итак, если только я доберусь до моей машины, перед тем как ...
Генерал Винстон.
Черт! Ну что теперь? -- Ее злость слетела, когда она повернулась, чтобы встретить того, кто только что произнес ее имя.
Старушка, Риа. -- голос Скотта Хинесика звучал немного испугано. -- Я только хотел сказать тебе, что Антонеску сообщает, что Сто Пятьдесят Первая уже заканчивает погрузку и готовится покинуть Кикуя.
Ой, Скотт. Прости меня. -- Винстон прикоснулась к плечу своего друга. -- Я думала, что это Йолар. Он был внутри и вне галереи весь день, тревожа меня каждой миленькой деталькой и проблемой выгрузки Шестых.
Я не знаю, делает ли мое настроение лучше или нет мысль о том, что меня приняли за Йолара. -- Хинесик принял свое любимое экстравагантное выражение лица. -- Кроме того, я только что видел его бегущим под дождем и направляющимся к посадочной площадке. Может быть, один из Стражей наступит на него.
Винстон засмеялась через силу.
Скотт ты же сейчас говоришь об одном из наших союзников. Где ты был целый день?
Хинесик встряхнул свой тяжелый серый плащ. Тонкие брызги дождевой воды разлетелись во все стороны.
На контрольной башне в основном. Казалось, что ты хотела побыть одной. И, после того как я увидел, что Йолар входит в галерею в третий раз, я подумал, что ты не захочешь, чтобы были какие-нибудь свидетели, когда ты его убьешь. -- Хинесик захихикал, но была и нота неуверенности за его смехом. Он приостановился, а потом последовал поток слов. -- Генерал Винстон, я прошу разрешения принять участие в боевой миссии.
Неожиданная серьезность в его тоне удивила ее.
Что ты сказал?
Риа, Легкая Кавалерия уходит на войну. Я не хочу остаться позади.
Винстон знала, что это ломало его сердце. Это также сломало бы ее, но она сделала единственное правильное из того, что могла.
Скотт, ты знаешь, что все небоевые члены отряда должны остаться в Форте Телемар, чтобы облегчить переход между легкой Кавалерией и Шестой Стражей. -- Винстон положила руку на плечо друга и мягко улыбнулась. -- Ты командир тренировочного центра. Ты, а никто другой, лучше всего подходишь для этой работы.
Вспомни, что Легкая Кавалерия понесет потери в этой миссии. Нет сомнений в этом. Ты нужен мне прямо здесь, выполняя то, что ты делаешь лучше всего -- тренировка рекрутов. Когда мы вернемся, мы будем нуждаться в каждом, на кого мы сможем положиться. Я рассчитываю на тебя, Скотт. Нет никого еще, на кого я могла бы положить их обучение прямо сейчас.
Я все это знаю, Риа. Но это могло бы быть моим последним шансом пилотировать робота. Я набрал восемьдесят семь на моем последнем симуляторном тесте. Это приемлемо -- время, точность и вождение. Я могу выдержать это.
Скотт, я видела твои результаты. Я знаю, что ты способен сделать это. Но Легкая Кавалерия нуждается в тебе здесь. -- Винстон подступила близко к Хинесику и понизила голос. -- Мне нужен опытный боевой офицер здесь, на планете, чтобы командовать кадетами.
Почему? -- Хинесик заметил беспокойство в ее голосе. -- Ты не ожидаешь никаких проблем с Шестыми?
Ожидаю? -- Винстон встряхнула головой. -- Нет, но Файрфакс был прав. Я не могу оставить безопасность наших людей на чужаков. Я хочу, чтобы ты был здесь, чтобы защитить их, в случае чего.
Хорошо, Генерал. И спасибо. -- В голосе Хинесика появилась пауза.
Она вернула салют, формально корректный до миллиметра, все это время улыбаясь своему другу.
С последним взглядом на роботов Стражи, Винстон повернулась и вышла под дождь.

7

Джерсевилл
Дефианс, Пограничная Область Крукус

Предыдущая страница 6 Следующая страница


7 Томас Грессман

Федеративное Содружество
27 Января 3059
1415 часов.

Невероятно. -- Единственное слово, выдохнутое, как будто это было проклятье, несло с собой смысла больше чем тысячи богохульств. -- Как кто-то может жить здесь?
Я понимаю, что ты имеешь в виду, - отозвался таможенник. -- Я побывал на семнадцати планетах, с тех пор как был нанят Министерством Коммерции, и этот мир наиболее уродливый, жаркий, самый вонючий из всех, что я когда-либо видел, все вокруг тут гадко.
Кажугай Хатсуми ухмыльнулся вежливо в ответ на легкий юмор служащего, когда получал назад свой паспорт от клерка.
И что же вы сотворили, чтобы получить назначение в этот цветущий сад?
Сделал? Я не ДЕЛАЛ ничего. Вот в чем вся проблема. Я тогда был на Новом Сиртисе. Я планировал остаться там до тех пор, пока не выйду на пенсию. Только два года до этого момента и все, когда этот маленький тощий парнишка подошел ко мне и предложил полмиллиона С--банкнот, чтобы я позволил нескольким ящикам пройти через таможню неисследованными. Сперва, я его отослал. Потом я подумал об этом, понимаешь? Я имею в виду полмиллиона. Я тянул лямку на Дом Дэвиона в течение двадцати трех лет, и что я могу показать после этого? Увольнение, половинная пенсия, и два счета в банке, так что я решил, чем я рискую? Я позволил ящикам пройти через таможню.
Как любой Пехотинец древности, этот таможенный инспектор был рад рассказать о своих бедах любому, кто слушал бы.
Как бы то ни было, но я получил свою наличность и подумал, что это конец истории. Позже выяснилось, там было полно стволов и бомб для террористов Ляо. Когда они взорвали ту фабрику роботов в 49, началось расследование, и Лисы Пять отследили взрывчатку вплоть до моего участия в этом деле. Кому-то пришлось взять на себя вину, и я получил это. Приостановка, проверки, понижение в звании на все девять ярдов. Тогда, когда я попытался подняться вновь, большой босс выслал меня сюда. И здесь я останусь на следующие четыре месяца, двенадцать дней, два часа и пятнадцать минут. После этого принц Виктор может целовать мои следы.
Хатсуми вновь засмеялся, чтобы скрыть дрожь, которая пробежала по его спине. "Лисы Пять" - распространенное название агентов М15, противотеррористического отряда Отдела Военной Разведки Дома Дэвиона. До сих пор агенты безопасности Дэвиона выработали сеть безопасности, так тщательно сделанную, что ни Хатсуми, ни один из его товарищей не мог проникнуть через нее. Ни один скрытый оперативник, не важно как хорошо скрытый и тренированный, не мог каждый раз быть в безопасности.
Подняв свой багаж, Хатсуми направился к основной двери космопорта. Но не прошел он и трех шагов, как таможенник окликнул его.
Сынок! В случае если тебе, конечно, не нравится дышать оксидами серы, то тебе лучше надеть респиратор.
Он оскалился в глуповатой усмешке, надевая пирамидное устройство, сделанное в основном из резины и метала, доставая его из кармана полевого жилета ВСФС.
Я что-то задумался. Спасибо.
Таможенник махнул рукой и повернулся к газете, которую он читал в тот момент, когда Хатсуми вошел в комнату.
Внутри двойных дверей здания, сделанных по принципу воздушного шлюза, стояла легко сложенная женщина, облаченная в жакет и куртку обычного фасона. Ее простой внешний вид смягчался только несколько восточными чертами лица. Респираторная маска коммерческого типа болталась под ее подбородком, держась только за шейную лямку. Ее глаза мигнули, когда она распознала приближение Хатсуми.
Готов? -- она повернулась к двери. -- И что с твоим багажом?
Это все, остальное прибудет через несколько дней.
Румико Фокс пожала плечами, покрывая маской свой нос и рот, и вошла во шлюз. Хатсуми последовал за ней.
Только несколько секунд потребовалось внешним дверям, чтобы распахнутся. Дефианс страдал из-за легкой пыли в атмосфере, как и предупреждал таможенник, но давление подходило под рамки необходимого для человеческого выживания. Хатсуми был доволен и этим. Он знал все об использовании силовых костюмов и других устройств для выживания в неблагоприятных условиях, но не любил ограничения при их использовании.
Старый седан Гиенах, которому исполнилось уже пять лет, был припаркован в дюжине метров от дверей. Фокс прошла прямо к машине и заняла место водителя, не тратя слов попусту. Хатсуми молча последовал ее примеру. После того, как он оставил свою кладь на заднем сиденье, он уселся рядом с молчаливой женщиной.
Фокс тронула стартер машины, извлекая из ее внутренностей не тихий рык хорошо отлаженного двигателя внутреннего сгорания, а стучащий, механический скрип.
Это загрязнение, - сказала она, обращаясь к ветровому стеклу, ее голос звучал глухо из-под маски. -- Примеси в воздухе приводят к тому, что горение идет грубо. Большинство машин здесь электрические, даже тяжелые тягачи.
Не говоря больше ни слова, она тронулась с обочины.

Путь в Джерсевилл занял сорок минут. За это время Фокс ни разу не заговорила, оставляя Хатсуми изучать виды Дефианса. По мере того как менялся вид за окном, он не становился более обнадеживающим. Длинная череда скоростных трасс, прямых как луч лазера, протянутая через скалистое плоскогорье. Там и здесь низкие кусты стягивались около обочины, давая повод для сомнения в том, могли ли рептилии или другая жизнь приспособится к убийственной атмосфере.
Из базы данных, которую он просмотрел во время путешествия, Хатсуми знал, что основной космопорт планеты находился в месте, где космические пионеры совершили первую посадку. Плоскогорье, вклинившееся между Грушевидным Морем на востоке и Горой Черной Кости Дьявола на западе, было бы наиболее богатой фермерской областью Внутренней Сферы, если бы не испорченная атмосфера. Хотя содержание серы не было столь велико, чтобы предотвратить рост растений, и даже их цветение на вулканической почве, но оно было достаточным, чтобы проникнуть в плоды, что приводило к тому, что любые продукты, выращенные на Дефиансе, имели неприятные, гнилой вкус. Ирония заключалась в том, что вулканы, снабжающие эту планету плодороднейшей почвой, делали ее бесполезной.
Нельзя было сказать, что Дефианс не имел экономической ценности. Планета была богата минеральными запасами. Почти постоянные извержения, что отмечали раннюю жизнь планеты, принесли многие редкие элементы наверх, в кору молодой планеты. Трансурановые элементы были особенно распространенны в и сейчас извергающихся вулканах Черной Кости Дьявола.
Джерсевилл сам по себе был только частично более интересным, для просмотра. Большое скопление маленьких домов, магазинов и офисных зданий прицепились к подножию гряды Черной Кости, они были первым пунктом поселенцев, назвавших это место по имени одного из основателей, Малькольма Джерси. Поселенцы, большинство из которых были золотоискателями, пришли еще во времена Звездной Лиги. Они пришли в поисках минеральных богатств. Многие нашли их. В течение лет сотни маленьких, независимых шахт были поглощены большими корпорациями, до тех пор, пока практически большая часть планеты не была выкуплена компанией Солнечные Металлы Лимитед, которая продала все это семье Дэвиона в 2748.
Неожиданно Фокс бросила машину к подъезду напротив маленького дома для одной семьи, в северном районе Джерсевилла. Неотличимый от любых его соседей дом был мал, с пластиковой обшивкой, сделанной так, чтобы выглядеть как дерево. Единственной вещью, которая отличала дом от его братьев на тысячах цивилизованных мирах, был большой шлюз, что красовался вместо передней двери.
Хатсуми вылез из машины, захватив сумку и направившись вверх по дорожке. У двери ему пришлось остановиться, чтобы позволить Фокс ввести правильный код доступа.
Также молчаливо, как и прежде, женщина нажала кажущуюся случайной серию кнопок на десятицифровой клавиатуре. Дверь ответила ей несколькими сильными гудками, прежде чем распахнулась.
Целая минута заняла у воздушного шлюза домашней модели, чтобы пройти необходимый цикл. Эта история повторялась везде: больше и быстрее значило более дорого. Дизайнеры дома хотели, чтобы он стоил дешевле. Таким образом, когда внутренняя дверь начала отползать в сторону и Хатсуми снял свою респираторную маску, он все еще мог ощущать запах тухлых яиц из-за оксидов серы.
Кажугай! -- Вопль приветствия сопровождался шутливым тоном. Хатсуми поднял глаза, чтобы увидеть маленького, мощно сложенного молодого человека, поднимающегося из кресла. Он, как и Фокс, был одет в вещи распространенного покроя.
Хонда Тан. Хорошо видеть вас снова.
Буревестник сказал мне, что я буду работать со старым другом, но я и не подозревал, что он имел в виду тебя. -- Тан выбросил руки вокруг Хатсуми в достойном медведя объятии.
Человек, которого Тан звал Буревестником, был джонином, лидером клана ниндзя Янтарных Камней. Хатсуми знал многое о репутации Буревестника, как и любой из его клана. Во время дней предшествующих Четвертой Войне за Наследие, как полевой оперативник, Буревестник проник в казармы Четвертых Рейнджеров Скай, ограбил комнату безопасности и исчез незамеченным, оставив после себя только беспорядок и маленькую кошку. Позже, как чинин или лидер ячейки, он приказал убить шумного репортера, что раскрывал давно скрытые секреты ниндзя в своих статьях.
Ниндзя. Хатсуми задумался над этим словом и то, чем это стало для всей Внутренней Сферы. Грубо переведенное это слово значило "Дух Кошки". Ниндзя были прямыми наследниками тех самых ниндзя -- секретного общества шпионов и убийц феодальной Японии. Как и их предшественники ниндзя подняли уровень сбора информации, саботажа и убийства на уровень искусства. Всю свою жизнь они тренировались, обучались и практиковались в своих умениях. Воин работал бы всю свою жизнь, превращая себя в великолепное оружие, оружие, что могло бы быть использовано в одной единственной миссии.
Было много легенд о Духе Кошки. Говорили, что они могли проходить через стены, дышать под водой, просачиваться в землю и становиться невидимыми по собственной воле. Некоторые из наиболее отдаленных от жизни историй говорили, что ниндзя служили самой Смерти или могущественным некромантам, что могли убивать взглядом.
Когда, наконец, он освободился из объятий, Тан кивнул на Фокс. -- Я вижу, ты уже встретил нашу разговорчивую Румико.
Женщина взглянула на Тана, но не произнесла ни слова.
Тан, невозмутимо, сверкнул улыбкой в ответ.
Хатсуми чувствовал удовольствие от того, что он видел Хонду Тана вновь. Они были вдвоем на многих операциях, включая операцию прикрытия против ненавистных Дымчатых Ягуаров.
Ты можешь узнать всю команду прямо сейчас. -- Тан взял своего друга за руку и провел его в кухню. Там сидел за столом красивый молодой человек, нависший над пучком проводов и круглых дощечек, держа паяльник в левой руке. Маленький, завернутый в пропитанную пластиком бумагу, сверток он держал на коленях. Небольшой кусочек коробки, что был виден Хатсуми, был достаточен, чтобы прочитать название: "Упаковка Взрывчатки М26А1".
Безопасно ли хранить все это оборудование здесь, около этого паяльника? -- Тренировки Хатсуми включали только ограниченный курс по работе со взрывчаткой, и он использовал все, связанное с нею, с большим страхом и уважением.
Я не знаю, - пробормотал Тан. -- Это Сендай Киежи наш постоянный эксперт по взрывчатке. -- Киежи, это Хатсуми, командир нашей группы.
Сендай взглянул на него, кивнул и вновь вернулся к работе.
Безопасно ли для тебя держать взрывчатку на коленях, когда ты работаешь с паяльником в руках? -- повторил свой вопрос человеку разрушения.
Да, -- ответил Сендай. Закончив соединение, над которым он работал, он откинулся назад и бросил взрывчатку Хатсуми. -- Это выпущенная у Дэвиона С-8. В основном это циклонит в сочетании с некоторыми стабилизирующими добавками. Упаковка полностью стабильна до тех пор, пока она не будет инициирована с помощью детонатора. В этот момент она дает вам взрыв хорошей скорости, примерно шестьдесят восемь тысяч сантиметров в секунду.
Эта пластиковая взрывчатка не гнулась и была покрыта зелено-серыми пятнами, нанесенными на бумагу. Хатсуми знал, что это вещество может быть применено для любого типа операций. Может быть применена сама собой или размазана по объекту, который следовало уничтожить. Может быть переработана для направленного взрыва или растянута в цепь, чтобы получить разрывную бомбу. Дополненная детонатором с небольшой задержкой, взрывчатка может быть соединена вместе во взрыв пакетом и вставлена в уязвимое колено или локоть Боевого Робота. Только пентаглицерин был более мощным взрывчатым веществом.
Возвращая блок на стол, он попросил Сендай быть поосторожнее.
Взрыв перед стартом нашей миссии, я думаю, не будет работать на нас.
Извините, что спрашиваю, - сказал Тан, протягивая командиру группы чашку чая, налитого из чайника, который подогревался на столе еще до того, как Хатсуми прибыл. -- В чем будет состоять наша миссия?
Хатсуми попробовал чай, кивнул, благодаря, перед ответом.
Мы должны связаться со Вторым Дивизионом КомГвардии, выступая как вспомогательный персонал, приданный их второму батальону.
Меня заверили, что Вторые прибудут на Дефианс в течение нескольких недель. Места для нас уже были предварительно установлены. Когда они прибудут, мы явимся в старое Здание Милиции на западе от Джерсевилла, чтобы занять наши места. Мы должны остаться со Вторыми до тех пор, пока наши наниматели не соединятся с нами. Как только произойдет контакт, мы будем получать все особые приказы через агента.
Все это хорошо. -- Секретность их миссии, казалось, не произвела впечатления на Тана. -- Что я хочу знать, так это в чем будет характерная особенность нашей миссии?
Я не знаю, Тан-сан. Я сказал вам все, что я знаю. С кланом Янтарных Камней связались не на прямую, а через представителей нашего клиента. Клиент, который, как мне сказали, очень важен, настаивает на том, что не должно быть никакой связи между ним и нашей группой. Нам следует быть со Вторыми и ждать контакта. -- Хатсуми выпил еще чая. -- Кроме того, ожидание жертвы это большая часть того, что называется ниндзя.

Когда Хатсуми передавал инструкции своим людям, пара Шаттлов класса Оверлорд коснулась земли в космопорте.
Еще до того как струи дыма от посадочных двигателей рассеялся, маленькая, персональная лестница спустилась на покрытие. Тонкий, черноволосый человек, носящий офицерскую униформу ВСФС, прошел вниз по металлу трапа; черная маска покрывала его лицо. Ни чина, ни знака подразделения не находилось на его куртке. Большая сумка, висевшая через его левое плечо, была также лишена всяческих пометок. Перед тем, как его нога покинула трап, зеленый транспорт, несущий символ солнца и кулака Федеративного Содружества, подкатил к остановке на краю посадочной площадки. Водитель, как и прибывший, был одет в зелено-коричневые одежды Вооруженных Сил Федеративного Содружества. Единственная, узкая белая полоска на его погонах показывала, что он является пилотом космического истребителя и обладает рангом капитана.
Выпрыгнув из машины, водитель транспорта подтянулся вверх по трапу.
Полковник Мастерс? Я Робин Пенник, МИРО, -- он произнес сокращение названия Министерства Информации, Разведки и Операций. -- Меня послали, чтобы я поприветствовал вас и ваших помощников. Если вы последуете за мной, сэр, мы пройдем в офис таможни и сделаем все для выгрузки ваших роботов и оборудования.
Командир Рыцарей Внутренней Сферы хмыкнул в ответ, насколько позволяла защита респиратора. Тем временем командный состав Мастерса и несколькие его водители роботов уже также спустились вниз, на поле. Справа он мог слышать громкий скрип, тяжело нагруженной гидравлики, когда двери отсека трюма для роботов начали медленно расползаться в стороны.
Все в порядке, Мистер Пенник, - сказал Мастерс, указывая на машину на воздушной подушке. -- После вас.
Пенник вскочил внутрь, офицеры Рыцарей подтягивались внутрь вслед за ним. Тогда Пенник включил фары транспорта и тронулся от посадочной площадки. Выжимая из машины все, что возможно, он послал ее вокруг тающих, грязных, маленьких кусков льда. Как раз перед прибытием Рыцарей северо-восточный ветер поразил основной космопорт Дефианса. В то время как неожиданная метель была необычной для обычно теплой погоды Джерсевилла, тонкая пленка снега и льда, что покрывала большую часть космопорта и близлежащего города была сравнима с условиями, в которых Рыцари покинули Атреус несколько недель назад.
В течение гонки до офиса таможни, офицеры Рыцарей с интересом смотрели вокруг. Майор Сэр Гайнард, один из командиров батальонов Мастерса, спросил Пенника о том, когда прибудут остальные подразделения.
Пенник полуповернулся для ответа, и Мастерс сделал все для того, чтобы не вцепиться в руль. -- Ваши Рыцари первое боевое подразделение из прибывших сюда, хотя Маршал Морган Хасек-Дэвион и его личные помощники здесь уже некоторое время. Он прибыл вскоре после окончания Уайттингской Конференции. -- Пенник позволил себе отнюдь не унылую ухмылку на губах. -- Наверное, это хорошо быть двоюродным братом Принца Федеративного Содружества.
Что вы имеете в виду? -- спросил Мастерс. Открытое окно машины на воздушной подушке заставило его прикрыть глаза из-за встречного ветра. Если он собирался вести машину, как маньяк, Пенник должен был бы выбрать незакрытую машину или хотя бы снабдить нас шлемами.
Что я имею в виду? -- засмеялся Пенник опять. -- Я имею в виду, что он добрался сюда менее чем через неделю после окончания конференции. Мне сказали, что Принц Виктор установил командную цепь прыжковых кораблей, чтобы привезти Моргана прямо сюда.
Мастерс кивнул. Прыжковые корабли могли перемещаться мгновенно между звездными системами, но путешествие замедлялось тем фактом, что перезарядка

Предыдущая страница 7 Следующая страница


Охотники 8

двигателей типа Керни-Фушидо занимала примерно неделю. Иногда, в редких случаях, может быть установлена так называемая командная цепь. Это дорогой метод путешествия между прыжковыми кораблями установленными в каждой системе по пути следования. Каждый корабль сделал бы единственный прыжок, тогда важный пассажир или груз выгружались бы, обычно простым отсоединением Шаттла, который шел к следующему в цепи звездному кораблю.
В любом случае, мы предполагаем, что командос ЭУКД прибудут в течение нескольких дней. Горцы Нортвинда, Команды Лисы и Ком Гвардия уже в пути. Я предполагаю, что они будут в системе к концу недели. Большинство офицеров, в том числе и Легкой Кавалерии Эридана, будут здесь, по крайней мере, через четырнадцать дней.
И все они собираются прибыть сюда в Джерсевилл?
Да, сэр. Это единственный космопорт Дефианса.
Мастерс повернул голову, чтобы взглянуть на мужчину. Пенник откинулся в своем сиденье, как будто он не имел ничего, о чем надо бы беспокоится.
Вы уверены, что это хорошая идея привести такое количество подразделений сюда, в единственный порт.
Конечно, сэр. -- Пенник казался уставшим. -- Я здесь с пор Уайттингского соглашения, как часть основной команды. Когда было решено использовать Дефианс для тренировок, в МИРО начали работу. Мы использовали слухи, чтобы распространить идею о том, что мы собираемся присоединиться к военным тренировкам здесь. Этот мир использовался для этого и раньше. Это только часть того, почему Дефианс был выбран, как точка сбора. Это и то, что этот мир темный угол сам по себе. Слухи, что мы распространяем, заключаются в том, что КомСтар, ВСФС и группа наемников разрабатывают план по возвращению Терры от Блэйкистов.
Простите от кого? -- Мастерс никогда не слышал этого имени раньше.
Блэйкисты. Слово Блейка. -- Пенник засмеялся. -- В любом случае мы говорим местным одну историю, а другим агенты разносят другие слухи. Эффект в целом в том, что никто вне Дефианса не знает, что будет происходить. Чем больше смущения здесь, тем лучше. Вот почему мы одели вас в одежду воинов Федеративного Содружества, чтобы слухи вскипели еще больше.
Ну да, - раздраженно согласился Мастерс, когда машина остановилась напротив офиса таможни. -- До тех пор, пока смятение стоит вне этих стен.

8

Форт Дефианс
Дефианс, Пограничная Область Крукус
Федеративное Содружество
18 Февраля 3059
1740 часов.

Где они, черт возьми? Полковник Эдвин Амис проверял основной и вспомогательный мониторы, изучая кокпит своего Ориона ON1-M. Он знал, что где-то меж холодных пустынных холмов тренировочной площади Форта Дефианс прятались два тринария Галактики Вторжения КомГвардии. Под присмотром Морган Хасек-Дэвиона различные подразделения Войска Змей теперь включились в многомесячный период упражнений для интеграции их в единое, слитое целое.
Галактика Вторжения была превосходна в умении запутывать следы. Через некоторое время после того, как Кланы были остановлены на Токайдо, Анастасиус Фохт организовал специальное подразделение Ком Гвардии, экипированное комплектующими, захваченными у Кланов, обученное Клановской тактике. Составленное как подразделение Клана подобного размера, оно было названо Галактика Вторжения. Миссия ее заключалась в том, чтобы бить Кланы по их правилам, используя их вооружение и их тактику против них. Вот почему Галактика служила для тренировок и отдельных подразделений экспедиционного войска и всего войска.
Вот как Ком Гвардия и Легкая Кавалерия Эридана пришли к тому, что стали искать друг друга на низких, крутых холмах и плоскогорьях, подходяще названных Равнины Печали. Амис сузил глаза, смотря через коренастые, поросшие кустарником заросли вокруг него, ища признаки жизни.
У Войска путешествие заняло на несколько дней меньше, чем было запланировано, чтобы собраться на Дефиансе. Командный состав немедленно бросил группы в серию тренировок и интеграционных упражнений. Первые из этих упражнений заканчивались победами "Клана", когда сперва Лиранская Гвардия и Полк Рейдеров Сент. Ива встретились с Галактикой Вторжения. Теперь была очередь Легкой Кавалерии Эридана.
Морган Хасек-Дэвион составлял полный план тренировок, и полковник Амис знал, что миссия не будет простой прогулкой, но он начал удивляться, не послал ли Маршал Галактику Вторжения неверным путем по полю битвы. В течение нескольких часов, военные маневрировали, ища тактического преимущества. Легкая Кавалерия Эридана руководствовалась ее доктриной маневренной войны, взращенной на опыте Ковентри, запускать контратаки против Кланов. В стоячем бою Кавалеристы имели бы мало шансов против технологически более превосходящих Кланов. Так наемники выбрали быстрый бой, запуская быстрые атаки типа, ударил-отошел, прикрытые воздушными ударами и действиями артиллерии. Не встреча с Галактикой Вторжения в боях один на один, как любили воины Клана, а скорость, маневренность и массированный огонь помогут им преодолеть врага.
Галактика Вторжения была объявлена частью Клана Дымчатых Ягуаров. Их роботы, многие из которых на самом деле были Клановскими ОмниРоботами, захваченными на Токайдо, были покрашены в размытые, серо-зеленые пятна обычные для машин этого Клана. Подразделение КомСтара было как скала, на которую должно опираться острие экспедиционного войска. Названные ОПВОР, как Оппозиционное Войско, некоторые части пехоты Ком Гвардии, были снаряжены последними моделями боевой брони, которая была окрашена, чтобы походить на броню Клановских Элементалов. Подобные технологии использовались уже века для тренировки солдат, начиная с легких визуальных модификаторов, сделанных из бронестекла и персональных образцов, сделанных еще старой Армией Америки во время последних годов Двадцатого века. Эти навесные панели, присоединенные к дружеским машинам, повторяли, по крайней мере, грубые очертания вражеского снаряжения.
Однако все косметические превращения на КомСтаровских роботах ничего не значили в данный момент. Не было ни одного признака присутствия Ком Гвардии в этом месте уже в течение девятнадцати минут.
Амис скривился, читая сведения. Три из четырех разведывательных команд сообщили "нет радости" древняя фраза, говорящая, что нет и признака присутствия врага. Последняя команда, ведомая молодым лейтенантом, с неправдоподобным именем Тюбан Кайн, еще не отозвалась.
Желтое солнце Дефианса, окрашенное в уродливо оранжевый цвет серой, содержащейся в атмосфере, было уже низко в небе. Амис знал, что если его группы вскоре не засекут Ком Гвардию, то Легкая Кавалерия может быть втянута в ночной бой. Даже хуже, если они провалятся в поиске роботов ОПВОРа, его любимый Двадцать Первый Полк будет замучен не слишком хорошими шутками со стороны тех подразделений, что уже встретили Ком Гвардию в тренировочной битве.
Все в порядке, сказал Амис себе. Мы должны сделать что-нибудь.
Нищий Один, это Стена. Двигайтесь на запад. Доносчик Четыре не отозвался, и я боюсь, что эти люди трясины взяли их.
Стена, Нищий Один. Будет исполнено. -- Капитан Мартин Иззат сделал паузу. -- Контакт! Контакт! Нищий Один нашел много целей, пятьдесят или больше, движутся в нашу сторону. Сенсоры показывают, что контактеры враждебны. Я вижу, по крайней мере, пять штурмовых роботов. Нищий Один требует приказа.
Нищий Один, Стена. Начинайте, когда цели попадут в радиус действия. Замедлите их, Марти. Дайте нам время, чтобы привести Ударный отряд в готовность. -- Набирая команду, Амис вызвал ранее записанное сообщение, добавил несколько строк данных и нажал кнопку "Отправить". Система связи послала сжатый сигнал в пучке, длящемся не более десятой секунды. Возвращаясь к тактическому командованию своим полком, Амис послал приказы командирам батальонов.
В одну секунду все подразделение -- выше сотни роботов, помогающие танки, бронированная пехота -- вспахали землю, начиная в движение. Прошли сотню метров, потом еще три сотни. Полк набрал уже почти полную скорость, когда Капитан Иззат сообщил Амису, что Седьмое звено вступило во взаимодействие со врагом.
Стена, Нищий Один. Нищий вступил во взаимодействие. Нищий Один насчитал тридцать боевых роботов, по крайней мере, восемь штурмовых. Вражеское войско имеет много Элементалов.
Босс, вам бы лучше поспешить.
Держись, Марти, - Амис ответил, стараясь удержать свою 75 тонную машину от падения. -- Помощь в пути.
Поддельная битва разыгрывалась в километре от него. Ведомые Амисом части вступили в контакт с Галактикой Вторжения, но битва не выстраивалась в соответствии с планом. Амис надеялся, что Галактика пойдет давить на наемников, в то время как они начнут отступление с боем. Тогда, когда роботы ОПВОРа были бы разобщены и уязвимы, основная часть его полка сомкнулась бы на флангах. К несчастью, Ком Гвардия не поддавалась. Вместо того, чтобы выпустить вперед свои легкие, быстрые роботы перед более тяжелыми, медленными штурмовыми частями, Гвардия оставалась вместе. Вес атакующих частей был слишком велик для одного отдельного подразделения. Отряд Иззат бежал назад в беспорядке, разрываемый на куски.
Наконец отслеживающая система его Ориона показала маленькие красные треугольники на основном радаре. Компьютер отследил все значки и совместил полученные данные со своим архивом. Ближайшим "плохим парнем" был 40 тонный Гермес II. На максимальном увеличении Амис видел, как человекоподобный гигант замедлил свой бег. Клуб дыма вырвался из его груди. Первый не успел рассеяться, когда второй плевок серо-голубых вспышек вырвался в воздух.
Тогда Амис услышал голос одного из его людей. -- Я подбит... основная система отключилась, переключа... - Слова не показывали страха молодого солдата, что произнес их. Это напомнило Амису картину, которую он видел сотни раз во время реальной битвы за свою карьеру профессионального солдата. Иногда, встречая неизбежность смерти, приходит спокойствие. Психологи говорят, что это происходит от ощущения. Я умру, и я не могу ничего сделать, чтобы предотвратить это, так зачем волноваться?
Амис называл этих писак, что продвигали эту теорию, дураками. Никто, он верил, из профессиональных водителей роботов не сидит просто, ожидая смерти. Он делает все, что может, чтобы предотвратить трагедию или, по крайней мере, чтобы захватить несколько врагов с собой.
Голубое пятно, представлявшее Валькирию рядового Генри Стано на тактическом мониторе Полковника, мигнуло и исчезло.
Несколькими секундами позже внешние микрофоны Ориона уловили тонкий свист приближающихся артиллеристских снарядов. Выстрел прошел в сотне метров от цели.
Паладин, это Стена. В грязь! -- Амис проинформировал батарею, что снаряды упали в поле его зрения. -- Вверх тридцать, право семьдесят пять, огонь на поражение.
Вновь свист приходящих снарядов наполнил кокпит. В этот раз тактический дисплей робота вспыхнул красным, когда компьютер отследил траекторию зарядов с чувствительными алыми боеголовками.
Четыре заряда легли почти прямо на позицию КомГвардии. Несмотря на взрыв от детонации сорока килограмм взрывчатки на снаряд, Амис слышал тонкий щелчок. Струи тонкого, грязного дыма поднялись над поверженными телами Клановских роботов. Двое из агрессоров вспыхнули и исчезли с экрана Амиса. Где-то рядом находились рефери, выбранные из Катильских Улан, вооруженные "оружием бога". Ручной лазер использовался, чтобы показать, какой робот был выбит ударом артиллерии.
Амис видел поднимающийся дым. Интересно, подумал он. Это новое оборудование, которое принесли Уланы, позволяет дыму подняться выше, чем обычно. Взгляд на сенсоры сказал наемнику, что заряды также несли тонкую металлическую пыль, которая, будучи подожженной горящим фосфором, заволакивала вражеские сенсоры. Было много надежд, что И-дым, как называли эти снаряды, даст боевым подразделениям Внутренней Сферы преимущество над превосходящими сенсорами Кланов и их зондовым оборудованием.
Амису нравилось старое выражение "Если вы можете видеть их, то вы можете и выстрелить в них". Даже то, что он знал, что сейчас век радаров, инфракрасных и множества других электронных сенсоров, не меняло значения фразы.
Лом, это Стена, -- обратился Амис к своему полку, который, как показывал прибор для измерения расстояния, находился в пятистах метрах от него. -- Беглый огонь! Засеките их и расшевелите!
Останавливая своего робота, Амис тронул рукоять прицеливания, аккуратно наводя пересечение нитей прицела его размещенной на плече ракетной установки на несчастное пятно красок, которое его компьютер обозначил, как робот КомСтара/Ягуаров Локи. С прикосновением к триггеру, закодированное лазерное сообщение от его отслеживающей и нацеливающей системы понеслось к компьютеру робота ОПВОРа. На экране вражеская машина замерла, получая симулированные повреждения. Его система предположила, что робот КомГвардии получил серьезное повреждение в правую руку и торс.
Система, которую бьющиеся в этой битве использовали, была устаревшей. Каждая вовлеченная машина была снабжена специальными низкоэнергетическими лазерами, которые излучали не мегаджоули когерентного света, а закодированные импульсы. Если одна из этих "пуль" света попадала на полевую машину, экипированную специальной принимающей аппаратурой, компьютер робота или танка брал повреждение себе на заметку и записывал степень повреждения. Как только повреждение на одной из систем превысит выносливость этого компонента, компьютер выключится. Чтобы добавить реализм битве, пушки и ракеты могли бы быть снабжены холостыми патронами, что извергали бы дым и пламя, каждый раз, когда орудие стреляло. Данная система, называемая МВСЛВ или Множественная Встроенная Система Лазерного Взаимодействия, использовалась со второй половины двадцатого века.
Разгоняя свою тяжеловесную гору металла до бега, Амис сократил дистанцию, в то время, как его противник все еще был дезориентирован. Краткий взгляд на тактический дисплей показал, что "Ягуары" подались назад под начальным ударом Легкой Кавалерии, но теперь начали восстанавливать строй. Три вражеских робота вышли из строя, но такое же число из его собственного войска погасло на его мониторе. Еще два легких робота Кавалерии вспыхнули и погибли. Полдюжины "Элементалов" погибли, когда Джагермех из звена Стокдале начал поливать их позиции смоделированным компьютером огнем автопушки.
Агрессор казался большим на мониторе. Не пытаясь распознать модель или класс машины, Амис нажал пальцем на триггер, выбрал другое оружие и снова выстрелил. Двадцать ракет вылетели из труб, чтобы раскроить вражескую броню. Дым вырвался из бока Ориона, когда струя огня автопушки выела воронку на роботе ОПВОРа.
Враг немного замедлился, но все же медленно повернулся, чтобы встретить выстрелы Амиса. Теперь, имея шанс рассмотреть своего оппонента, Амис осознал, что его целью стал старый КомСтаровский Кинг Краб измененный, чтобы напоминать Дайши. В этом случае эта стотонная машина смерти превосходила Орион и по оружию, и по броне, и по классу. Кланер поднял руки. Ксеноновые вспышки вылетели из коробкообразных излучателей видимой формы Дайши. Компьютер Амиса сказал, что броня на его торсе и ногах была снесена, но не пробита. Четыре струи виртуального огня автопушек заставили его робота пошатнуться. Теперь его повреждения стали куда более критическими.
Душ из симулированных ракет покинул плечо Ориона, за которым последовала двойная вспышка лазерного света и туча разрывных, бронебойных снарядов.
Дайши был поврежден, но не достаточно сильно, чтобы предотвратить огонь по роботу Амиса.
Углом глаза наемник увидел, как большая темная тень двинулась вперед. Лазурная молния, сгенерированная его компьютером, осветила его кокпит, когда Майор Эвелина Эйчер, второй офицер в его командовании, поразила напавшего из протонно-ионного излучателя ее Геркулеса.
Огромный штурмовой робот покачнулся, смоделированная компьютером потеря тонны брони повлияла на его баланс. Другой выстрел из оружия Эйчер, представленный огнем из пушки, поверг вражеского робота на землю.
Как только он восстановил контроль над своим вращающимся роботом, первая мысль Амиса была о его подразделении. Один взгляд на тактический экран раскрыл всю историю. Большинство легких роботов или погибли, или были тяжело повреждены. Его подразделение было разбито на куски.
В течение секунды он наблюдал за монитором. Ругательство сорвалось с его губ. С сожалением Амис тронул передатчик.
Стена Лому, Стена Лому. -- он произносил слова отчетливо, поднимая голос немного выше чем обычно так, что это было бы слышно и понято даже в шуме битвы. -- Сигнал: Х-луч, Танго, Отель. Я повторяю, Х-луч, Танго, Отель. Выходите из боя и отступайте.
Остатки роботов Легкой Кавалерии начали отдаляться от преследователей. Несколько, капитан Иззат среди них, шли позади, из-за поражения ног, смоделированного компьютером. Только две поврежденные машины из них вернулись на сборную точку, но ни одна из них не была машиной Иззат. Робот Капитана ввязался в битву и был уничтожен Риокеном КомГвардии.
Перед тем, как последний из отступавших вернулся в точку сбора голос Генерала Винстон протрещал в командной линии.
Лом это Гвоздь. Сигнал Шесть. Ромео Танго Браво. Это сигнал Шесть, вернуться на базу.

Тремя четвертями часа позже Винстон и Полковник Пол Мастерс ждали в офисе командиров Легкой Кавалерии прибытия лидеров тренировок. В углу мрачной комнаты сидел командир всего экспедиционного войска. Маршал Морган Хасек-Дэвион. Морган прибыл тихо, без фанфар еще до того как многие из подразделений покинули свои гарнизонные миры. Занимая должность главы войска он занимался полным контролем над тренировками, планировал боевые упражнения и проводил разбор боя после первых интеграционных упражнений.
Морган был одним из наиболее опытных боевых командиров в Вооруженных

Предыдущая страница 8 Следующая страница


9 Томас Грессман

Силах Федеративного Содружества, если не всей Внутренней Сферы. Он начал свою карьеру тридцать лет назад, как командир звена в Тяжелой Гвардии Дэвиона, быстро поднимаясь по служебной лестнице до 3049, когда он был назначен главнокомандующим армиями Федеративного Содружества.
Даже в пятьдесят три года он не был кабинетным пилотом. Прекрасный и воодушевляющий лидер для людей, его репутация за быстрое принятие решений и врожденная сообразительность сделали его одним из лучших командиров на поле боя, когда-либо пилотировавших робота. Подобное сочетание сделало его идеальным для командования операцией экспедиционного войска. С течением лет его красные волосы стали становиться седыми и морщины от забот и беспокойств появились на его лбу. Но зеленые глаза, светившиеся на том самом лбу, все еще блистали и были столь же четки, как хорошо заточенное лезвие; он все еще поддерживал себя в хорошей, подтянутой форме.
Морган знал, как многие видели его: жесткий, компетентный, сострадательный воин. Он тихо посмеялся про себя, когда эти мысли прошли в его голове. "Если бы они знали этого парня, которого я вижу каждый день в зеркале".
Он не имел никаких иллюзий о своей неспособности совершить ошибки или что-то плохое, зная, что он склонен делать те же ошибки, что и все остальные. Он знал, что когда ОН делал ошибки, то ему не приходилось платить. Его ошибки могли бы стоить жизни его людям. Эта мысль могла бы лишить его равновесия, если бы не то, что он был рожден вести людей. Однако были времена, когда он предпочел бы уйти со своей любимой Ким и прожить свои дни, как уволившийся джентльмен со своей семьей на Новом Сиртисе, не делая ничего, кроме наблюдения за тем, как растут его дети.
Он не сделал этого, потому что никогда бы не покинул Принца Ханса Дэвиона и, позже, его сына Виктора во время нужды. Эти мгновения казались столь необходимыми последние тридцать лет.
Полковник Эдвин Амис и Деми-Прецентор Регис Гранди, командир Ком Гвардии, прибыли вместе. Как только Амис поставил свой робот в боксы Форта Дефианса, Морган мог бы слышать раздражение в голосе Полковника из командного центра, где он наблюдал за переговорами обоих сторон. Морган узнал в сообщениях Амиса после битвы истощение и разочарование, что столь часто сопровождали неожиданное поражение. За сорок пять минут, в течение которых воины вели своих роботов двадцать или около того километров с места тренировки до основного завода роботов, депрессия Амиса пропала, оставляя Полковника в его обычном оптимистическом настроении. Амис и Гранди обсуждали столкновение, когда они проходили через раздвижные двери комнаты для брифингов.
Полковник Амис, - начал Морган без предисловий. -- Мне сказали, что Двадцать Первый Ударный один из лучших полков во Внутренней Сфере. Что случилось здесь? -- Он улыбнулся, лишая свои слова любых следов обиды.
Я не полностью уверен, сэр. -- Амис встряхнул головой, очищая ее от картины смерти своего подразделения вокруг него. -- Я бился с Кланами раньше, Полк Полковника Барклай бился с ними на Ковентри, давая им так хорошо прикурить, как только мог. Нет абсолютно ни одной причины, почему Двадцать Первый не должен был бы выбить начинку из Ком Гвардии. Без обид. -- Последнее предложение было направлено Деми-Прецентору Гранди.
Да никаких, - заверил его Гранди. -- Также как я ненавижу это, я должен признать, что и я ожидал понести тяжелые потери. Степень нашего успеха удивила меня.
Так что же случилось? Почему каждое подразделение, которое мы посылаем в поле выступает столь плохо против наших ОПВОРовских Кланеров? -- Морган зафиксировал свой прицельный, зеленоглазый взгляд на каждом из командиров по очереди.
Перед тем как кто-либо из командиров мог бы ответить, Пол Мастерс произнес. -- Сэр, мне кажется, у меня есть один возможный ответ.
Мы проводили тренировки в течение нескольких недель. В каждом конкретном случае мы выделяли один из наших отрядов, чтобы он играл роль Клановского подразделения. Потом мы назначали другому атаковать "Клановцев". Проблема не в том, что мы не можем побить Клановцев. Проблема в том, что мы не можем побить их, когда они используют тактику Внутренней Сферы.
Несколько секунд Амис смотрел, не понимая, на командиров Рыцарей, потом понимание пришло.
Продолжайте, Полковник Мастерс, - сказал Морган.
Смотрите, в каждом из испытаний мы просили наших Клановцев ОПВОРа защищать данную им позицию. Это имело смысл, потому что настоящие Клановцы будут защищаться, когда операция пойдет по своему пути дальше.
Проблема в том, что мы делали внешние изменения на роботах ОПВОРа и программировали компьютеры, чтобы изобразить превосходящую дальность действия оружия и большую мощность их оружия, но мы не делали инструкций для "красной команды", чтобы они бились в соответствии с доктриной Кланов. Я имею в виду, что они сильны в защите. Они наклоняют головы и разряжают все прямо в вас, прямо как по настоящему. Когда им приходится защищаться, они захватывают дело. Я имею в виду, что мы по настоящему не знаем, что Кланы будут делать, если их заставят защищаться? У нас есть что-то вроде модели, основанной на том, что случилось на Ковентри. Но это была лишь стычка, из которой мы не можем по настоящему извлечь никаких выводов.
В каждом случае, ОПВОР зарывались в землю, а не встречали атакующих лицом к лицу или им приходилось заставлять "голубую команду" маневрировать до тех пор, пока они не разъединятся и будут неспособны помогать друг другу.
В любом случае то, что делало ОПВОР, было не Клановским.
Командиры сидели тихо в течение долгого времени, обдумывая точку зрения командира Рыцарей. Через некоторое время Морган заговорил.
Итак, Полковник Мастерс, как вы предполагаете преодолеть эту проблему?
Давайте попробуем назначить следующее упражнение на завтра. Мои Рыцари возьмут на себя роль Клана. -- Он проконсультировался с командной консолью. -- Семьдесят Первая Легкая Кавалерия еще не работала. Давайте дадим им задачу быть атакующими.
Мои помощники и я попытаемся построить предположительную модель поведения наших Клановцев в ответ на изменения в доктрине.

9

Надирная Прыжковая Точка
Дефианс, Пограничная Область Крукус
Федеративное Содружество
18 Февраля 3059
0955 часов.

Шаттл Бизан класса Ахилесс содрогнулся от импульса двух стошестидесяти тонных аэрокосмических истребителей, покинувших угольное ушко отверстия корпуса корабля. Бизан, имевший обтекаемую форму, был кораблем штурмового класса, некоторого рода промежуточное звено между Шаттлом, несущим роботов, и тяжелым истребителем. Большинство кораблей такого типа были меньше, быстрее и были более маневренными, чем неуклюжие суда для перевозки роботов. Однако, как и каждый другой Шаттл штурмовые корабли зависели от Прыжковых Кораблей, которые перемещали их из системы в систему. Только недавно давно забытая технология, необходимая для построения Кораблей Войны, боевых судов, способных к прыжкам между звездами, была вновь открыта.
Михаил Риан наблюдал за действом на мониторе, встроенном в переднюю стену войскового трюма, находящегося на одну палубу ниже командного мостика Бизана. Из его позиции в боевом такси НЛ-42 он наблюдал, как дельтообразные истребители СЛ-25Р Слайер, каждый из которых весил по восемьдесят тонн, вычерчивали вокруг легкие арки, чтобы занять место в стандартной позиции "ножницы". Двигатели истребителей сверкали белым, когда они уходили от позиции Бизана в прыжковой точке. Где-то впереди, примерно в двух сотнях километров отсюда, Алькмар, Прыжковый Корабль класса Захватчик, лежал на геосинхронной орбите вокруг Резистанса, третьей планеты из восьми системы Дефианса.
На таком расстоянии было невозможно различить Алькмар на фоне украшенной звездами черноты. Компьютер Бизана поместил красную звезду на экране монитора. Иконка была обозначена, как ТШВ-1741, как Транспорт-Шаттл-Внутризвездный. Будь это Корабль Войны, система Бизана друг-враг очертила бы эту икону, как красный клин. Шаттлы были помечены, как протянутые U-образные лезвия, а истребители как тонкие кинжалы.
Сперва, Риану вся эта система показалась беспорядочной. Но, после того как он поработал близко с капитаном Бизана, он быстро впитал информацию. Теперь он мог, взглянув, сказать, что их конвой истребителей, кодовое имя Стрела Один и Два, был уже на полпути к цели. Ни один Шаттл не отошел от Алькмара, и ни одного судна больше не присутствовало в их секторе.
Упражнение было разработано совместно Маршалом Хасек-Дэвионом и Прецентором Алайн Бересиком, капитаном корабля КомГвардии, приписанным, чтобы командовать корабельным имуществом войска. Командос ЭУКД Риана было приказано захватить Прыжковый Корабль неповрежденным или, по крайней мере, настолько неповрежденным, насколько возможно. План Риана призывал Слайеров сделать несколько быстрых атак против Алькмара, разрушая двигатели. В то время, как защищающиеся будут заняты с истребителями, Бизан ляжет на параллельный курс и запустит пару НЛ-42 боевых такси. Каждое из этих малых судов несло специально тренированную и экипированную абордажную команду, чьей целью будет штурмовать и захватить Прыжковый Корабль. Чтобы увеличить шансы на достижение незамеченными и на стыковку с большим кораблем, кораблям ЭУКД были приданы плащи смерти, не отражающие, черные, поглощающие радарное излучение покраски. Абордаж звездного корабля был лишь частью тех специальных операций, для которых и тренировали командос ЭУКД.
Риан оглядел отсек и мужчин и женщин под его командой. Кроме его постоянной команды из десяти человек, собранной здесь, сейчас он руководил полным отделением ЭУКД из тридцати других высоко-тренированных командос. Если вспомогательный персонал, приписанный к подразделению (включая команду Бизана), принять в расчет, то всего под командой Риана было шестьдесят пять человек. Вышестоящее начальство посчитало, что было бы неправильно обычному Таи-и командовать подобным большим числом опытного персонала, так что они продвинули его в ранг Шо-са. Риан протестовал против нового чина, боясь, что повышение повлияет на сплоченность коллектива его собственной команды, в то время как, казалось, появилось бы недоверие и других групп под его руководством. Культура Синдиката говорила, что всегда должна быть дистанция между офицером и солдатами. Команды ЭУКД, напротив, пренебрегали этим правилом, работая на уровне схожем с хорошо сложившейся семьей. Повышение и увеличение авторитета, что шло за ним, могло разрушить близость, которая столь важна для правильного функционирования групп специальных войск. Риан пытался доказать, что он не рад этому чину и что его место было с его командой. Шо-шо Хидеки Ишмару срезал все его протесты, указав, что приказ пришел прямо от Координатора.
С чувством гордости Риан встряхнул плечами, чувствуя, как будто он мог по правде ощутить вес зелено-яблочного меча ичи, изображенного на плечах его костюма.
Он был горд видеть, что его повышение не встало между ним и его людьми, как он боялся. Несмотря ни на что, повышение его в чине стало новым источником гордости для Команды Шесть. Они, казалось, чувствовали всю меру гордости и уважения, оказанного им, с тех пор как командир всего отделения ЭУКД был выбран из их числа.
Каждый из десяти пехотинцев, вошедших в забитый трюм боевого такси НЛ-42, были одеты в одинаковые черные силовые костюмы, недавно разработанные Институтом Технологии Империи. Похожие на легкие разведывательные бронекостюмы, применяемые Серым Легионом Смерти, костюм был создан с помощью Элитной Ударной Команды Дракона. Они были сделаны из компактного экзоскелета, покрытого кевларом и передовыми бронепластинами. Полностью он был способен противостоять враждебной окружающей среде и напичкан столь многими сенсорами, что только один шлем требовал своего собственного руководства по использованию. Внешняя поверхность была обработана тем же самым камуфляжем, что и обычные костюмы для проникновения ЭУКД. Как обычно, мощный прыжковый двигатель завершал набор. Для этой операции прыжковый пакет был замещен на специально переделанный набор для маневрирования.
Стрела подтверждает атаку, сэр, - капитан Бизана говорил спокойным профессиональным голосом, который поразил Риана. -- Предполагается, что Яри будет на станции через три минуты.
Отлично. -- Риан ответил на рапорт пилота через встроенную переговорную систему брони. Яри было кодовое имя Шаттла класса Леопард, приписанного транспортировать команду ЭУКД Четыре впоследствии на Алькмар. Команде Четыре было назначено захватить двигатели. Риан взглянул на хронометр, встроенный в стену над монитором. Он показывал 0957. Приказы их миссии вызывали их на рандеву с судном целью в 1000 часов. Они шли прямо по расписанию. Переключив каналы, он проинформировал остаток команды. -- Три минуты.
Три минуты, - слова прозвучали в наушниках радио Риана, когда каждый закованный в броню солдат повторил, подтверждая предупреждение.
Помните, быстро и сильно, - предупредил он. -- Без заигрывания. Плохой парень высовывает голову, вы сносите ее. Мы не ищем пленников в этот раз. Поняли?
Серия возгласов ДА, сэр и Хай, подтвердили, что Команда Шесть поняла их миссию.
Бизан вздрогнул несильно, принимая симулированное повреждение от ПИИ Алькмара.
Повернувшись слегка в своем кресле, чтобы лучше видеть мониторы, Риан наблюдал, как один из Слайеров, все еще помеченный только иконкой друг-враг, вращался вокруг Алькмара. Он знал, что пилоты были из лучших рядов КомСтара, но испытывал недоверие к воинам когда-то секретной организации.
Секунды текли медленно, отмечаемые только росчерками, помеченными компьютерами, делающими удары по вооружению Шаттла. Короткое сообщение от пилота Бизана прозвучало в его ушах. Он отослал его дальше своим людям.
Тридцать секунд.
Еще до того, как предупреждение достигло последнего пехотинца ЭУКД, Риан откинулся в своем сиденье, когда Чи-и Якоб Гримм запустил двигатели НЛ-42.
Боевое такси было выстреляно из трюма Бизана, и понеслось в сужающийся проход между штурмовым кораблем и Алькмаром. Мониторы почернели, когда потерялся контакт с Бизаном. Его заместило картинка, полученная собственными камерами такси.
Впервые Риан понял, как огромен Прыжковый Корабль класса Захватчик. Длиннее чем высота многих высоких зданий он весил невероятно много 152,000 тонн. Даже при всем его фантастическом размере Алькмар был все еще много меньше, чем любой легчайший Корабль Войны.
И они ожидают, что мы сможем захватить это? Недоверчивая мысль пронеслась в его голове.
Крюк. Стыковка через десять секунд. Приготовьтесь, Шо-са, -- вызов пилота вывел Риана из его заторможенного состояния.
Такси, до этого момента мягко парившее в космосе, сильно рухнуло на поверхность Алькмара.
Захват! -- голос Гримма проскрежетал в ушах Риана. -- Пошли!
Еще до того как Риан смог повторить команду, рядовой Ву открыл дверь такси и выпрыгнул на внешнюю поверхность корабля. Тихая вспышка света сказала ему, что его человек только что взорвал один из воздушных шлюзов цели, используя симулированный заряд взрывчатки.
Если защитники Алькмара пропустили прибытие команды, теперь они, конечно, знали, что они на борту теперь.
Пошли! Пошли! Пошли! -- прокричал Риан на тактической частоте своего подразделения. Быстрое нажатие на встроенный в костюм контрольный щиток переключило каналы. -- Ронин Один начал операцию.
Принято, Ронин Один, - пришло подтверждение. -- Знайте Ронин Два уже на борту. -- Офицер КомСтара, назначенный на помощь им в этой операции, казалось, вжился в условия операции.
Принято. -- Сказал Риан, вытягивая себя через открытую дверь корабля.
Опытный пилот посадил их в пяти метрах от переднего, основного шлюза Прыжкового Корабля. Используя приспособления для маневрирования в открытом космосе, командос пролетали открытое пространство, устремляясь к открытому отсеку. Только внутри разрушенного воздушного шлюза плавало "тело" одного из оборонявшихся. Маленькая красная лампочка мигала на его шлеме. Когда рядовой Ву проник через открытый шлюз, оказалось, что этот пехотинец ВСФС начал противостоять проникшим. Ву, используя низкоэнергетический лазер, прикрепленный к правой руке его костюма вместо обычной винтовки Блазера, сделал единственный выстрел. Пехотинец был "убит" лучом когерентного света. Его Снаряжение Лазерной Симуляции Сражения прервало энергию для его оружия и выключило движения. Если бы Риан не носил шлем, он бы также услышал гудок, что провозглашал смерть врага.
Выдвигайтесь. -- Вместо ответа на приказ лидера члены ЭУКД двинулись прочь из шлюза.
Следуя планам, вложенным в компьютеры костюмов, команда направилась на мостик Алькмара. Ронин Два также использовал подобную методику, чтобы добраться к двигателям корабля.
Контакт! -- вскрикнул Ву, его фраза прервалась на середине слова.
Шо-са, - отозвался Сержант Райко, - мы встретили врага. Ву убит.
Не нуждаясь офицера, чтобы идти вперед, командос Шестой Команды ЭУКД бросились в бой. Капрал Холлис взвел и бросил парализующую гранату. Взрыв очистил коридор. До того как враг мог опомниться, командос понеслись вперед. Туча лазерных лучей пересекалась в закрытом пространстве. Несколько из пехотинцев "умерли", не успев сделать и выстрел.
Тень движения привлекла внимание Риана. Быстро он повернулся, выбрасывая свою правую руку. Как только оружие в его руке включилось, сияющая нить прицела изображенная на шлеме Риана установилась на центре торса защищающегося пехотинца. Риан нажал на спусковой крючок. Ничего не произошло. Тихий звук прозвучал в его ушах. Шо-са Михаил Риан был "убит в битве".

Ощущение гравитации было дезориентирующим, когда Риан вплыл через дверь гравитационной палубы Алькмара. Уже присутствовали в помещении Капитан КомСтара и приземистый блондин, носящий знаки Полковника ВСФС.

Предыдущая страница 9 Следующая страница


Охотники 10

Присаживайтесь Шо-са. -- капитан указал на пустой стул. Казалось, что его обременяла эта встреча. -- Я бы хотел знать ваше мнение о сегодняшней операции.
Как только он занял место, Риан быстро отметил, что капитан имел маленькую золотую звезду, присоединенную к воротнику его униформы, заявлявшую о том, что он пилот истребителя. Пара золотых крыльев, красовавшаяся на его левом плече, сказала Риану, что офицер считался в КомСтар героем.
Образ Полковника Федеративного Содружества куда менее восхитил его. Мужчина носил красный диск медали Доблести. Однажды он был награжден за действия против Содружества Дракона, наиболее вероятно в Войну 3039.
Эта так называемая Война была, на самом деле, немногим большим, чем кровавое столкновение на границе. Ханс Дэвион запустил серию атак на миры, принадлежащие Синдикату в попытке сокрушить врага всей своей жизни и отнять планеты, потерянные во время Четвертой Войны за Наследие. Хотя нападение имело некоторый начальный успех, контрудар, ведомый Теодором Куритой, заставил атаку захлебнуться. Война закончилась в течение шести месяцев, и только несколько миров поменяли своих хозяев. Риан чувствовал гордость, когда в его памяти всплывало нападение на Лиранский Командный Пост на Веге. Атака остановила Лиранскую фазу операции и оставила Нонди Штайнер серьезно раненой.
Хотя рябь отвращения и прошла по его спине, когда он посмотрел на офицера Дэвиона, но он заставил себя подавить ее. С трудом он заставил себя сесть за стол с этим человеком, поместившим свой компьютер на стол перед ним.
Миссия была удачной так, как она шла, - Риан взъерошил рукой свои волосы, мечтая о ванной перед встречей. Боевой костюм Риана был вершиной искусства, но всегда оставлял его вспотевшим.
Пожалуйста, продолжайте, Шо-са.
Шесть минут занял запуск боевых такси, стыковка их с Алькмаром и взрыв шлюзов. Моя команда заняла мостик через девять минут после проникновения. -- Нотка гордости проявилась в этой фразе. -- У Пятой команды захват инженерных сооружений занял двенадцать. Мы понесли шестьдесят процентов потерь, включая Таи-и Аширо и меня. Я проверил компьютерные записи. -- Риан взглянул на компьютер. -- Бизан принял четыре удара на броню от орудий обороны Алькмара. Не было реальной опасности того, что она будет пробита, но повреждения были существенны. Один из Слайеров был поврежден, равно как боевое такси команды Пять.
Мы отрядили двадцать из наших сорока командос на захват единственного корабля. Мы получили судно, но потеряли двенадцать человек в процессе. Если бы мы использовали эту тактику против Корабля Войны, то мы бы потеряли всю команду.
У вас есть какие-нибудь предположения, Шо-са? -- Капитан Алькмара слегка улыбнулся, давая Риану впечатление, что он сам пришел к этому заключению.
Ничего твердого еще, - признался Риан, - мне бы хотелось видеть много путей доставки большой абордажной команды за меньшее количество времени. Шесть минут более чем достаточно для Корабля Войны, чтобы отправить Бизан и НЛ-42 прямо в ад. Я бы увеличил прикрытие истребителями для эскорта штурмового Шаттла до пяти пар. И я бы порекомендовал даже не пытаться захватить Корабль Войны до тех пор, пока не останется другого шанса.
Это все? -- Впервые заговорил Полковник Федеративного Содружества.
Да, Полковник, - Риан закрыл свой настольный компьютер, щелкнув крышкой. -- На этот момент.
Хорошо, Шо-са. -- Офицер ВСФС положил свои локти на стол. -- Я открою вам несколько наших секретов.
Это не первая наша тренировка против Клановского Прыжкового Корабля, которую мы проводим. ВСФС проводили притворные бои абордажных команд в течение шести месяцев, всегда с похожими результатами. Мы можем захватить любой корабль неповрежденным, но мы несем непомерные потери в это время. Если мы пытаемся захватить Корабль Войны, то мы вручаем им свои головы.
Как и вы, мы решили, что нам необходимы большие, более мощные транспорты для абордажных команд. Проблема с кораблями, такими как, например, класса Ганнибал в недостаточном числе трюмов для малых кораблей и малом количестве принадлежностей для захвата. Если использовать большие корабли, то им приходится ложится на одну сторону цели, в то время, как пехота пересечет промежуток, используя принадлежности для маневрирования. Все это время враг использует свою защиту, расстреливая штурмовой корабль и абордажную партию и, в основном, делая жизнь жалкой.
Наши доки в Новом Сиртисе и на Атреусе работают над адаптацией трюмов для боевых роботов некоторых больших штурмовых кораблей, чтобы служить площадками для запуска такси. Если мы преодолеем некоторые конструкторские проблемы, то мы будем иметь несколько переоборудованных кораблей в составе нашего войска.
Я бы не слишком волновался, - Полковник Федеративного Содружества улыбался, отпуская Риана. -- Никто из нас не собирается захватывать ни один из Кораблей Войны.
Риан повернулся, чтобы уйти, но не смог удержаться от того, чтобы пробормотать что-то на Японском.
Что он сказал? -- он услышал, как спросил офицер Федеративного Содружества.
Капитан Алькмара хихикнул. -- Это старая поговорка, Полковник. Грубо переводя, это значит "запоминаются последние слова".
Риан открыл дверь.

* * *

Бака! -- Риан выругался на офицера Федеративного Содружества за его глупость, когда он ворвался на галерею, ведущую на пассажирскую палубу Алькмара.
Что-то не так? -- как и можно было предсказать, Ральф Картер был первым, кто заметил прибытие Риана. Шестое чувство этого человека сделало его естественным выбором, чтобы служить наблюдателем для Ло Сиора, снайпера команды.
Чертовы офицеры Дэвиона. -- короткая фраза Риана сказала собравшимся воинам больше, чем часовое обсуждение. -- Он имел наглость критиковать наше выполнение упражнения.
Старший Сержант Райко, чувствуя состояние своего командира, стоял, вздыхая так, как только мог старший еще некомиссионированный офицер.
Ну что ж никто не сомневается, что вам пришлось тяжело. -- Райко усмехнулся, показывая, что не собирается никого обидеть. -- Старший офицер, возможно один из лучших в наших командах, идет отвешивать поклоны в бой и получает полный разряд лазера от рядового пехотинца. -- Старший Сержант использовал тот отеческий тон, распространенный для каждого сержанта, сроднившегося с офицером.
Когда вы будете слушать меня, Шо-са? Сержанты принадлежат битве. Офицеры только направляют.
Злость Риана испарилась, только столкнувшись с шутками Райко.
В течение секунды он смотрел на своего старшего товарища. В любой другой военной части Синдиката Драконов подобное обращение к офицеру со стороны подчиненного было бы оскорблением. Хотя команды ЭУКД пережили чистку, они были, возможно, наиболее лояльными элементами Вооруженных Сил Синдиката Дракона и обращались более свободно с традициями Синдиката, несмотря на их чины; дружба, которой не могло бы быть нигде в армии Куриты, процветала в среде ЭУКД.
Ух. -- Риан встряхнул голову, развлеченный этой шуткой Сержанта, которой уже был не один век.
Картер прервал разговор. -- Так что вы сказали им, сэр?
Я рассказал им то, что случилось. -- сказал Риан, - они послали взвод выполнять работу роты. Вы знаете, что они сказали мне? -- раздражение проникло в его голос, - Они сказали, не беспокоится об этом. Нам, возможно, никогда не придется атаковать Корабли Войны вообще.
Картер закатил глаза. -- Интересно я оплатил страховку моей жизни?
Если бы я был на твоем месте, то проверил бы это как можно скорее, -- произнес странный голос из галереи.
Риан повернулся, чтобы встретить высокого, мускулистого мужчину коротко остриженного, одетого в униформу пехоты Дэвиона, проходившего через дверной проем. Когда он выпрямился, Риан увидел голубые эполеты пехотного офицера, прикрепленные к его плечам. Особенно захватила его внимание черная маска лисы, приколотая к его воротнику. Именная табличка на его груди гласила "Фуентес". Дрожь недоверия и враждебности пронеслась в душе Риана, когда он узнал эмблему на воротнике.
Мы еще не встречались, Шо-са. -- Фуентес наклонил голову в подобии того, что могло бы быть названо поклоном. -- Я Лейтенант Мигель Фуентес. Я был назначен командовать пехотинцами в сегодняшнем бою. Я просто хотел прийти и поздравить вас и ваших людей с победой. Жаль, что вы не "дожили" до момента, чтобы увидеть это, сэр.
Так это были ваши люди, Лейтенант? -- Риан боролся со своей раненой гордостью, решая пропустить мимо шутку про его "смерть".
Да, сэр, это были они. И они были сильно удивлены тем, что получили пинок от Драконов, прошу простить мой скверный Французский.
Риан успел отложить свое недоверие к пехотинцу Дэвиона достаточно далеко, чтобы рассмеяться. -- Я вижу. Вы не совсем пехотинцы Дэвиона, не так ли?
Да, сэр. -- Фуентес тронул свой значок. -- Ваши ребята разбили Четвертую Команду Лис.
Те из команды Риана, кто слышали тихое признание, открыли рты от удивления. Люди, с которыми они бились и которых победили, были членами элитных командос М16 Федеративного Содружества. "Бешеные Лисы" имели репутацию, превосходящую даже Элитные Ударные Команды Дракона.
Послушайте, Шо-са. -- Фуентес дошел до Риана, и было ясно, что у него было что-то еще кроме поздравлений на уме. -- Мы должны поговорить. Ваша операция закончилась с пятидесятьюпятью процентами потерь? Это, кажется, соответствует стандартам.
Несколько лет назад моей команде пришлось захватывать Шаттл, что был занят Командос Смерти Ляо во время той резни на Маршруте Хаос. Мы уничтожили их, но понесли большие потери.
Между нами, мы имеем лучших солдат и офицеров со всей Внутренней Сферы. Капитан Монтьяр, это командир моей роты, думает, что это могла бы быть хорошая идея для нас всех сложить усилия и выдвинуть какую-нибудь альтернативу штурму на боевых такси.
Несколько секунд Риан молчал, борясь со сложным ответом. Только несколько месяцев назад он убил бы Лейтенанта Фуентес без секунды промедления. Этот человек был из М16, и М16 была врагом.
НЕТ, напомнил Риан себе. Кланы являются сейчас врагами.
- Отлично, Лейтенант. -- Рефлексивно Риан начал поклон, но, поймав себя на этом, протянул ему руку. -- Будет приятно работать с вами, а не против вас.

10

Форт Дефианс
Дефианс, Пограничная Область Крукус
Федеративное Содружество
22 Февраля 3059
0615 часов.

Смирно! -- Мастер Сержант Кэрол Кол выкрикнул команду, когда стальные двери комнаты для совещаний начали разъезжаться в стороны.
Офицеры Рыцарей Внутренней Сферы вскочили на ноги, выказывая уважение своему командиру.
Садитесь. -- Полковник Пол Мастерс позволил своим офицерам сесть обратно. Большинство из них держали большие чашки кофе или чая перед собой. Он завидовал своим людям за обладание этим маленьким удовольствием. Прошло только несколько дней с тех пор, как он бросил вызов Легкой Кавалерии Эридана, и теперь он проводил каждую минуту, просматривая стенограммы разборов тренировок, боевые записи и персональные упоминания воинов, бившихся с Кланами. Используя эти данные, он и его люди совместили их вместе в то, что, как они верили, будет точной моделью поведения Дымчатых Ягуаров в случае неожиданной атаки.
Мастерс провел большинство ночей, планируя часть работы его полка в предстоящей операции, и уже чувствовал эффект недосыпания. Он знал основные слабости Рыцарей и не сильно боялся, что они не смогут выполнить план, который он разработал. Его заботила Легкая Кавалерия Эридана. Если они будут играть, как он ожидает, то его план сработает. Если эти бешеные наемники выкинут один из тех трюков, за которые они были так известны, его тщательно построенная стратегия пропадет. Мастерс знал, что это только упражнение, разработанное, чтобы познакомить членов войска друг с другом и приготовить их к встрече и преодолению высоко-агрессивной Клановской тактики. Однако это был не тот случай, который он хотел бы потерять.
Рыцари были уникальны во Внутренней Сфере. Они были боевым войском, построенным не только на силе, но и на идеале, говорившем, что человек должен биться, убивать и даже умирать, не теряя человечности. Мастерс рассматривал эту тренировку, как способ подтверждения этой теории перед людьми экспедиционного войска и, таким образом, всей Внутренней Сферы.
Отложив в сторону свои мысли, Мастерс оторвал голову от созерцания стола, вставляя чип с данными в нужный слот, и начал брифинг без предисловий.
Джентльмены, сегодня мы будем играть роль Дымчатых Ягуаров в боевом упражнении. -- Голографическая карта вырастала перед Рыцарями, когда он говорил. -- Это Высокогорья Кроссмолина, участок сегодняшней операции.
Как только Мастерс перешел к частностям операции, техник Ком Стара, приписанный к Рыцарям, начал манипулировать контрольным пультом голопроэктора, заставляя различные части голограммы медленно вращаться. Он показал часть горного региона, находящегося в двух десятках километров от строений Форта Дефианс, отделенный от него линией высоких, скалистых холмов, помеченных, как Горы Кроссмолина.
Мы, как Дымчатые Ягуары, будем защищать покинутый добывающий завод Базантапур около Дарома. -- Он указал на пятнышко в центре высокогорий, скалистых и лишенных растительности. -- Нашим врагом будет семьдесят первый Полк Легкой Кавалерии Эридана. -- Голос Мастерса был спокоен и уравновешен. Он говорил ясно и медленно, удостоверяясь, что каждый из его командиров понял, что, в точности, от него ожидалось.
Мы будем высаживать наши батальоны. Первый займет центр, примерно в одном километре к югу от зданий. Сэр Гайнард, Второй должен высадится вдоль этого оврага на востоке, и Третий, это вы, Дем Яника, позади этой линии холмов на западе.
По мере того, как он выкладывал детали его плана, тонкая трехмерная картинка шахты и распределения роботов возникала на карте. Территория вокруг шахт беспокоила Мастерса. Беспорядочно окрашенные тени показывали грубую землю, которая снизит скорость машин, двигающихся по ней, ограничивая его способность к ответу на возможные движения людей Легкой Кавалерии.
Легкая Кавалерия должна будет добираться до наших позиций через ущелье Лаурелтона. Это самый легкий путь на высокогорные равнины. -- Ущелье появилось, как узкая щель, через которую легла красная сантиметровая линия предположительного появления Легкой Кавалерии. -- Однако я бы не рассчитывал на это. Полковник Барклай не дура. Ее полк встретил Нефритовых Соколов на Ковентри и бился с ними насмерть. Она, вероятно, пошлет отряд с фланга через Тель Бурнас и ударит Третий с тыла. -- Красная стрелка протянулась с западного края карты, через серию низких, покатых холмов до линии роботов Рыцарей, собравшихся там.
Нам придется быть готовыми к ответу на любую тактику, которую они используют против нас. Теперь запомните, сегодня мы не Рыцари Внутренней Сферы, мы Дымчатые Ягуары, один из наиболее агрессивных Кланов. Ничего в их доктрине не имеет и следа защиты. Даже, встретившись с агрессором, Ягуары атакуют. Итак, чтобы сделать это упражнение настолько правдоподобным, насколько это возможно, вам приказывается сближаться с линиями Легкой Кавалерии, как только заметите их.
Вопросы? -- Мастерс оглядел комнату.
Да, сэр Мастерс, - сер Прача Сени, командир из батальона Яника и хронический шутник, поднял руку. -- Должны ли мы следовать Клановским правилам Вызова?
Многие из Рыцарей быстро усмехнулись, услышав вопрос Сени. Кланы обычно предпочитали систему битвы, которая ставила персональную славу над всем. Их кодекс чести требовал воинов Клана вызывать каждого оппонента один на один до тех пор, пока тот не будет уничтожен. Если воин избирал своей целью больше чем один робот Клана или враг вмешивался в их битву, тогда все ставки забывались, и воины Клана могли атаковать любого врага в пределах видимости.
Только до тех пор, пока Легкая Кавалерия не нарушает их. Кто-то еще? Нет? -- Мастерс хлопнул руками и сложил ладони вместе в жесте нетерпеливого ожидания. -- Это все. Проверка снаряжения через тридцать минут. Свободны.
Теперь сказал Мастерс себе и у меня есть время для кофе.

На другой стороне сооружений Ариана Винстон заканчивала свою встречу с офицерами Семьдесят Первого. В течение всей встречи ее тон был наполнен тихим профессионализмом, смешанным с опасением.
Это будет стандартная высадка. Одиннадцатый Разведывательный выдвинется впереди колонны, проводя патрулирование, чтобы засечь Рыцарей. Когда вы установите контакт, ударьте их и уходите, сохраняя расстояние. Если я знаю Мастерса наполовину так хорошо, как я думаю, он заставит Рыцарей отвечать так, как ответили бы Ягуары -- атаковать. Держите их вовлеченными в погоню, но не смешивайтесь, не вступайте в ближний бой. Двигайтесь. Вытяните их, разъярите их. Когда они выйдут, Восемьдесят Второй батальон выбьет их. Я хочу, чтобы Семнадцатый Разведывательный остался в резерве, чтобы

Предыдущая страница 10 Следующая страница


11 Томас Грессман

перехватывать убегающих.
Вопросы?
Винстон оглядела комнату для брифинга. Ее взгляд остановился на командире Семьдесят Первого, Сандре Барклай. Сандра наклонилась вперед, ее руки покоились на столе перед ней. Побелевшие костяшки пальцев и морщины вокруг глаз и рта поведали Винстон, что что-то не так. Барклай всегда казалась неуверенной в себе со времен кровавой осады Лейтнертона на Ковентри, и Винстон надеялась, что тренировки на планете Дефианс помогут встряхнуть ее и вывести из этого состояния.
Вопрос вернул внимание Винстон назад к встрече.
Простите, Капитан Авилла, повторите еще раз?
Есть ли прогресс с приведением боевых машин в рабочее состояние в этом супе из протухших яиц, который они зовут атмосферой? -- повторил офицер из команды Восемьдесят Первого. -- Мне бы хотелось знать, буду ли я иметь батальон поддержки или только пеших солдат.
Капитан Зикк, это ваша часть.
Телемах Зикк Младший был, как и Винстон, Кавалеристом во втором поколении. Молодой человек с непроизносимым именем начал карьеру, как водитель бронированного транспорта в пехотной роте его отца. Когда Капитан Зикк Старший уволился в 3045 его сын "унаследовал" командование "Королевскими Булавками".
Ну что ж, Генерал Мэм, техники все еще бьются с фильтрационной системой для двигателей внутреннего сгорания. Все, что связано со сгоранием в порядке. Это значит, что Визарды и Максимсы ограничены примерно до пятидесяти процентов выпуска энергии. Можно довести эти транспорты на воздушной подушке до семидесяти пяти процентов, если придется, но удвоятся отказы. Это также значит удвоенное время для обслуживания.
Винстон смежила веки, плохая привычка, выработанная под стрессом от командования. Неожиданно она сознательно заставила себя остановиться, кладя руки в карманы перед тем, как ответить на рассуждения Капитана.
Хорошо Капитан, продолжайте также. Пусть ваши техники напишут мне отчет. Я оглашу его на следующей встрече командного состава.
Винстон вытянула руки из карманов. Она только что поймала себя на том, что играла с пустой обоймой пистолета, которую она носила с собой для удачи. Другая плохая привычка.
Эти вынужденные жесты сказали ей, как сильно была она взволнована. Не только предстоящим упражнением, а всем Войском Змей. Легкая Кавалерия была большим, чем боевое подразделение под ей командой, они были ее семьей. Теперь, сильнее чем прежде, она чувствовала великий груз службы. Приходится любить армию, чтобы быть хорошим солдатом. И чтобы быть хорошим командиром, приходится желать, чтобы люди, которых ты любишь, попадали в ситуацию, когда кто-то из них мог умереть. Она, конечно, посылала людей в битву и раньше, зная, что они могут и не вернуться. Даже во время темных и ужасных дней кампании на Ковентри, которая казалась уничтожением Семьдесят Первого Полка, она была под охраной знания, что Легкая Кавалерия, как войско, выживет. Эта операция была другой. Провал значил полное уничтожение подразделения. Даже если экспедиционное войско преуспеет в уничтожении Дымчатых Ягуаров, не было гарантий, что, в конце концов, Легкая Кавалерия выживет.
О`кей, если нет больше ничего, приготовьте своих людей и будьте на точке сбора через час.
Свободны.

11

Высокогорья Кроссмолина
Дефианс, Пограничная Область Крукус
Федеративное Содружество
22 февраля 3059
0845 часов

Смотрите, Босс! -- Голос Капрала Пенелопы Грини кратко прозвучал по каналам связи -- Гладиатор от тебя на "девяти часах".
Капитан Стенлей Крозетти, вывернул ручку управления, как будто думая, что поворот его собственного тела ускорит, кажущееся миллиметровым вращение торса его Горбуна. По мере того, как машина продолжала свое вращение, он мог видеть Зевса Рыцарей, который был переделан боевыми компьютерами и визуальными модификаторами, чтобы походить на Гладиатора Дымчатых Ягуаров. Пламя изверглось из квадратного ствола автопушки, установленной, как базука, на плече робота. Смоделированные бронебойные снаряды, несущие также и взрывчатку, провели яркую светящуюся линию через бедра агрессора. Даже эта громадная боевая машина, разработанная для ближнего боя, не смогла перенести давления, которое могло быть произведено могучей пушкой Крозетти. Броня взорвалась и испарилась, оставляя врага с незащищенным низом торса.
Ветеран нескольких кампаний, Крозетти был впечатлен реализмом картины, генерируемой компьютерными программами тренировочного боя. Его долгий опыт боев, однако, не помогал ему против Рыцарей.
Его рота, в соответствии с планом, продвигалась вперед. Они засекли Рыцарей в нескольких километрах к западу от покинутой шахты Базантапур. Вместо ухода в плотную оборону, роботы ОПВОРа понеслись за ним. Ко времени, когда он вытянул свою роту назад туда, где, как он думал, будет защита Холмов Тель Бурнас, он потерял все Разведывательное и половину Ударного Звена.
Ответ Рыцарей на его продвижение был столь силен, что Крозетти почувствовал краткое чувство де-жа-вю, направляясь назад в тот раскаленный ад битвы, как на Ковентри. Эта кампания поставила его во главе Рубак, так звали Третью Разведывательную Роту. Капитан Р.С. Гутъяр, его предыдущий командир, был убит Гаусс снарядом от Бешеной Кошки Кречетов. Во время очень краткого периода перестройки Генерал Винстон назначила Крозетти на место командира Третьего по запросу Полковника Барклай.
Гладиатор поднял свою левую руку. Ярчайшая вспышка проглянула из короткого дула, что замещало левую руку машины.
Горбун Крозетти пошатнулся под смоделированным зарядом 125 килограммовой чушки металла, разогнанной до сверхзвуковой скорости. Виртуальный снаряд пушки Гаусса "снес" укрепленную сталь левой ноги 50-тонного робота. Перед тем, как Крозетти смог вернуть контроль над соей падающей машиной, этот Кланер закончил разрушения другим ударом из своего оружия. Программа стычки решила, что машина Крозетти не смогла перенести давления и ее нога была отсечена на середине бедра. Машина замерла, как только компьютер решил, что Крозетти был бы без сознания после падения робота.
Через свое все еще активное радио Крозетти мог слышать, как капрал Гринни выкрикнула.
Босс упал! Рубаки Один и Два, формируйтесь вокруг меня и отступайте к Фазовой Линии Тамарак.

В четырех километрах от этого места Генерал Ариана Винстон устроилась в безопасности в кокпите своего робота, повернувшись, насколько это позволяло командное кресло, чтобы взглянуть на фигуру пассажира, скрытого нейрошлемом. Являясь командным роботом всей Легкой Кавалерии, ее Циклоп был дополнен командной консолью. Обычно это место занимал техник для связи и работы с сенсорами. Сегодня это место занимал, никто иной, как Морган Хасек-Дэвион.
Морган знал Винстон по репутации ее в военной жизни. Дружба стала более тесной, когда он созвал несколько подразделений на Судеты в начале вторжения Кланов. Во время этого стратегического заседания они стали признавать проницательность и честность друг друга. Тогда, когда время и место нахождения позволяли, они обменивались персональными сообщениями, вырабатывая то, что начиналось, как профессиональная точность в дружбе на дальнем расстоянии. Морган вряд ли думал дважды перед выбором Винстон вторым командиром для этой долгой экспедиции. Преданность Легкой Кавалерии традициям Звездной Лиги только украшала этот союз.
Сегодня Морган решил "прокатиться" с ней, чтобы рассмотреть упражнения этого дня.
Они приближаются. -- Сказала она по внутренней системе связи.
Морган наклонил свой нейрошлем, подтверждая полученную информацию. Он наблюдал за удаленными полями, где Рыцари, выражая нехарактерную им ярость, уничтожали Третью Разведывательную Роту, как будто те были не сильнее невооруженных АгроРоботов. Битва развивалась в соответствии с планом, который предусматривал нахождение Одиннадцатым Разведывательным Батальоном Рыцарей и вытягивание их прочь от шахты. План начал рушиться, когда Рыцари, по интерпретации Клановской тактики, сделанной Полковником Мастерсом, разметали Одиннадцатый на куски.
Трижды с того момента, как был сделан первый выстрел, Винстон приходилось сперва подгонять, а потом командовать ее группам стоять. Морган знал, как трудно было воинам оставаться на приготовленных позициях, в то время как их товарищи умирали только в нескольких километрах от них. Он и сам испытал это чувство беспомощного гнева в 3039 и позже, во время безнадежных первых дней войны с Кланами. Даже сейчас часть его рвалась перехватить у Винстон контроль над 90-тонным командным роботом и ударить, чтобы спасти этих мужчин и женщин, которых разрывали на куски за следующим гребнем. Он знал, что это только симуляция, но не мог избежать желания принять участие в действе. Скрипение ремней безопасности, которое слышалось от переднего сидения кокпита, сказало Моргану, что Винстон испытывала те же чувства.
Легкой Кавалерии стоять, - голос Винстон по радио, казалось, был обращен скорее к ней самой, а не остальному полку. -- Пусть враг подойдет поближе.

Золотой Три, Золотой Один. Уитворф справа. Он нацеливается на тебя.
Сэр Август Манжини повернул своего Энфорсера, чтобы встретить цель лицом и принять грудью полный залп управляемых ракет. Множественные разрывы на правой руке и торсе заставили красно-серебряного робота пошатнуться. С искусством, рожденным долгой практикой, Манжини вернул контроль над 50-тонной машиной. Гладко, почти надменно Рыцарь навел перекрестие прицела на центр масс зеленого, высокого робота Легкой Кавалерии и выстрелил.

Для Капрала Гринни, бьющейся в попытках выровнять своего поврежденного, перегретого Уитворфа, результат соединенного огня лазера и ударов автопушки был губителен. Смоделированный взрыв, вызванный ударом лазера в бортовой отсек со снарядами, распотрошил ее робота. В тот же миг компьютер отключил машину, и раздражающе вежливый, сгенерированный компьютером голос сообщил ей, что она была убита.
Спасибо за развлечение, - прорычала Гринни, тяня ручку, чтобы открыть люк. Даже отравленный воздух Высокогорий Кроссмолина казался классным и освежающим после ужасного жара ее кокпита. Через открытый люк она видела, как Вульверин Рыцарей добивал последнего из роботов Третьего Разведывательного.
Ну что ж, Генерал, - сказала Гринни своему командиру, находящемуся вдалеке. -- Сейчас вы решаете все.

Вот они! -- Предупреждающий возглас был тем же самым, что повторяли солдаты с начала времен.
Ариана Винстон так и не поняла, кто подал это предупреждение. У нее никогда не хватало времени, чтобы узнать это. Не раньше, чем тревога прозвучала по коммуникационным каналам полка, каждый сенсор в кокпитах зажегся предупреждением.
В полукилометре оттуда разбитые остатки Одиннадцатого Разведывательного батальона просочились через расщелину в гребне холма. Винстон могла видеть, что только меньше половины из тридцати шести роботов батальона выжило в битве и во время отхода.
Она тронула радио.
Всем подразделениям. Это Танцор. -- Использование кодового имени гарантировало, что не произойдет путаницы в том, кто отдает приказ. -- Пусть Глаз Сокола покинет зону поражения перед тем, как мы начнем стрельбу. Когда я скажу, разорвите их.
Секунды тихо текли. Хромающие роботы Одиннадцатого медленно пересекали открытое пространство между самым восточным гребнем Тель Бурнас и позицией Восемьдесят Второй Тяжелой Кавалерии.
Неожиданно смоделированный компьютером взрыв сотряс хромающего Райфлмена Легкой Кавалерии. Винстон вздрогнула от неожиданной гибели этого робота. В тот же миг ее дисплей показал дюжину или более красных квадратов напротив нее. Каждая иконка была снабжена надписью ЦЕЛЬ и строкой, предназначенной для идентификации типа робота или транспорта, который был отображен. Большинство воинов, знала Винстон, пренебрегали описанием и даже перепрограммировали дисплеи, чтобы отключить индикаторы. Будучи полевым командиром, она думала, что знать истинную натуру врага всегда благоразумно. Теперь ей хотелось отключить систему. Так много вражеских роботов пересекли срез холма, что ее монитор стал слишком захламлен информацией, чтобы показывать что-то полезное. Она ввела команду, приказывая компьютеру показывать информацию только по ближайшей цели. Дисплей немедленно очистился, оставляя только единственный подписанный значок. Метка ДРГФЛ идентифицировала ведущего робота ОПВОРа, как 40-тонного Дрэгонфлая.
Индикатор расстояния показывал семьсот пятьдесят метров до него. Медленно враг приближался. Морган, казалось, наслаждаясь ролью техника по сенсорам у Винстон, озвучивал расстояние до цели с заднего сидения. -- Семьсот метров. Шестьсот пятьдесят.
Со своей стороны, Винстон была рада предоставить ему заниматься информацией, приходящей через продвинутую систему связи и сенсоров Циклопа. То, что он был за спиной, как помощник по сенсорам, делало ее работу много проще. Морган с его богатым тактическим опытом был способен определить, какая информация была ей необходима, и что могло быть пропущено. Они никогда не бились на одной стороне на поле боя, но она неожиданно почувствовала родственную связь, что возникала между солдатами только под огнем.
Шесть сотен, в радиусе действия ЛРМ. -- Морган, по мнению Арианы, принял тот ровный тон голоса, что был характерен для всех сенсорных операторов. -- Пять пятьдесят. Пятьсот метров. Со скоростью, как он приближается, его зонды засекут нас примерно через тридцать секунд.
Спасибо, Маршал. Вы знаете, я уже делала это, -- проворчала Винстон с долей хорошего юмора в голосе. Переключив коммуникатор, она послала сообщение своим группам. -- Орел это Танцор, открыть огонь.
По этому приказу каждый воин в Восемьдесят Втором Тяжелом батальоне Кавалерии, кодовое имя которого было Орел, нажал на спусковой крючок оружия, стреляя по целям, что были в радиусе попадания.
На экране Винстон иконка ДРГФЛ мигнула и исчезла, как только пять роботов Легкой Кавалерии направили огонь на Цикаду, переделанную, чтобы походить на Дрэгонфлая.
Вводя другую команду, она вызвала свой собственный прицельный дисплей. Сгенерированная компьютером картина показывала только те цели, что были в радиусе 660 метров, радиусе действия ее пушки Гаусса.
В течение нескольких минут она осматривала поле боя, потом остановила свой взгляд на иконке робота ОПВОР Пуме. Она надавила на триггер, используя большой палец, переключила на другое орудие и выстрелила опять.
Со звуком удара грома, смоделированный снаряд Гаусса врезался в Пуму. Секундой позже десять ракет дальнего радиуса действия попали в цель, довершая картину разрушения, начатую попаданием из пушки Гаусса.
Дисплей Винстон сказал ей, что робот ОПВОРа был сильно поврежден. Второй выстрел из пушки Гаусса добил его.
Генерал, от тебя на девять! -- послышался взволнованный возглас Моргана из дальнего конца кокпита Циклопа.
Вижу! -- отозвалась Винстон.
Поворачивая своего робота на девяносто градусов, чтобы встретить врага на "девяти часах", она искала псевдо--ОмниРобота, засеченного Морганом. Пересечение прицельных нитей установилось на иконке, обозначенной КЛДБРН. С заднего места Морган прокричал. -- Каулдрон-Борн. Новый тяжелый у Ягуаров. КомСтар выпустил их на нас.
Винстон не ответила.
На самом деле Ком Гвардия, разработавшая компьютерную программу, что позволяла проведение полноценной военной битвы, вела Легкую Кавалерию и все остальное войско через все ужасы боя.
Включение новых ОмниРоботов, увиденных впервые во время провалившегося вторжения Кланов на столицу Синдиката Драконов Люсьен, показывало всю серьезность, с которой проводились тренировки.
Рыцарь/Клановец, казалось, не замечал закамуфлированного робота Винстон, спрятавшегося в засаде позади стены деревьев. Настолько тщательно, насколько могла Винстон установила прицел на колено птицеподобного робота. Нежным прикосновением она нажала триггер дважды, повторяя приказ своего предыдущего залпа.
Удар сгенерированного компьютером сверхзвукового снаряда Гаусса прибыл, конечно, раньше медленных ракет. Компьютер показал, что повреждения от каждого выстрела должны были придти в 65-тонного ОмниРобота, названного в честь неуничтожимых монстров Ирландской мифологии. Как и давший ему это имя, Каулдрон-Борн перенес удар и повернулся, чтобы встретить нападающего.
Поторопись, он наводит орудия. -- Несмотря на все годы боевого опыта, предупреждение Моргана звучало, как будто какой-то зеленый рекрут встретил своего первого врага, полный возбуждения, страха и предвкушения битвы. Ей показалось, что он тяжко переносил тот факт, что пропускал бой в кабине ее робота.
Даже когда Винстон направила роботу ОПВОР второй подарок огня пушки Гаусса и ракет, Каулдрон-Борн вернул похожий залп, добавив очередь из автопушки, чтобы сравнять шансы.
Винстон почувствовала удивление, когда не могла победить своего врага. Ее Циклоп перевешивал робота Клана на двадцать пять тонн, и она обладала лучшей позицией на поле боя, психологическим преимуществом первой крови. Неожиданно оказалось, что Рыцарь не был один. Второй робот, этот обозначенный МДКТ-Д, встал рядом с Каулдрон-Борном.

Предыдущая страница 11 Следующая страница


Охотники 12

Разделив огонь, она выбила еще один кратер на броне Каулдрон-Борна, в то же время, послав ракеты в Бешеную Кошку.
Оба робота Рыцаря/Клановца нацелили свои орудия и выстрелили.

Танцор, Танцор, это Клык. Повторяю, враг отступает в беспорядке, каковы ваши приказы? Прием. -- Майор Рон Дженкинс переключил частоты.
Бесполезно Полковник Барклай. Я не могу дотянуться до Танцора.
Сандра Барклай прикусила свою верхнюю губу.
Хорошо, Рон. - сказала она наконец. Соединившись с основной тактической частотой Легкой Кавалерии, она послала широкий пучок сигнала. -- Всем подразделениям, всем подразделениям, это Фантом. Танцор отключился. Я принимаю командование. Мы позволим врагу отступить. Всем подразделениям на позицию Альфа. Дайте мне сведения о потерях, как можно быстрее. Они могут решить перегруппироваться и ударить снова.
Майор Дженкинс пошлите кого-нибудь из вашего быстрого звена, чтобы выяснить, что случилось с Танцором.
Генерал, да где же вы. Барклай наклонилась в ее командном кресле, изучая тактический дисплей. Не было ни одного признака Циклопа Винстон. Могло быть множество причин этого. Могла отключиться ее система коммуникаций или компьютер. Ее робот мог перегреться и выключиться.
Заставляя себя расслабиться, Барклай откинулась, отпуская ручки управления и снимая перчатки, чтобы облегчить судороги, идущие через ее руки и кисти. Она продолжала изучать тактический дисплей, так что ей не приходилось глядеть на руки. Она не нуждалась в этом. Это повторялось во время каждой тренировочной битвы после Лейтнертона. Ее, когда-то твердые руки, тряслись как осенние листья.

Десятью минутами позже, коммуникатор Барклай ожил.
Всем станциям, всем станциям, это Контроль. -- Голос адепта Ком Гвардии был чист и силен. -- Всем станциям, Код Семь. Упражнение выполнено. Возвращайтесь на базу.
Контроль, это Фантом. Сообщение получено и распознано.
Глядя на свои руки, она видела, что постоянная дрожь перешла в редкие судороги.
Фантом, это Клык.
Да, продолжай, Рон. Что вы выяснили?
Вам это понравится, - рассмеялся Дженкинс. -- Генерал начала играть с несколькими из самых тяжелых Клановцев и получила свою голову в подарок. Буквально говоря.
Придержите-ка язык, Майор, -- появился голос Винстон в линии связи, она придерживалась своего обычного сильного, ясного тона. -- У меня есть открытая вакансия в роте на обеспечение кухни. Вы бы желали командовать звеном картофельной кожуры?
Рада, что вы вернулись, Генерал. -- Барклай надеялась, что металлический эффект от радио скроет дрожь в ее голосе. -- Что случилось?
В кокпите своего Циклопа Винстон обменялась взглядом с пожавшим плечами Морганом. Он также уловил необычную дрожь в сообщении Барклай.
Майор Дженкинс был прав. -- Винстон попыталась скрыть свое беспокойство за самокритичным смехом. Ее удалось то, в чем провалилась Барклай. -- Мы пытались вынести несколько плохих парней. Компьютер сказал, что мне пробили спину, но, по крайней мере, я лучше, чем наш наблюдатель.
Как это мэм? -- Голос Барклай был серьезен, как будто она забыла о черном юморе Винстон.
Легкая Кавалерия Эридана сожалеет о том, что Маршал Морган Хасек-Дэвион погиб. Он был убит в битве, встретив врага лицом.
Что? -- удивление Барклай развеселило ее командиров.
Так и есть, Полковник. Мне кажется, он играл с политиками слишком долго. Он забыл о бдительности.
Морган засмеялся от укола Винстон. -- Простите, Генерал. Я думаю, что мне надо было больше времени для подготовки. Я буду более осторожен в следующий раз.
- Кроме того, будет нехорошо умереть до того, как мы начнем наше дело.

12

Форт Дефианс
Дефианс, Пограничная Область Крукус
Федеративное Содружество
25 Апреля 3059
1025 часов

Офицерская комната для брифингов в Форте Дефианс была столь же однообразна и скучна, как и остальная база. Стены, когда-то покрашенные в приятный песочный цвет, потускнели, краска окислилась и стала тоскливо-горчичной. Около потолка стена стала черно-коричневой, потемневшей с годами от дыма и сажи. Утреннее солнце, проникающее через грязные стекла, не делало ничего, чтобы ослабить загрязненность этого места. Единственным ярким пятном в комнате был кусок материи, повешенный на стену за трибуной. Даже этот чистый кусок выглядел, как похоронное покрывало в хладном склепе.
Морган Хасек-Дэвион подался вперед в своем стуле, обозревая зал. Он мог бы сказать, что собравшиеся здесь командиры подразделений чувствовали себя подавленными подобным окружением. В то же время он мог чувствовать атмосферу ожидания, что преобладала над депрессией, охватившей комнату. Он сам чувствовал этот противоречивый дух. Отдельные подразделения, из которых было составлено войско, были готовы к битве настолько, насколько это было возможно. Они были готовы еще до прибытия на Дефианс, иначе бы лидеры Уайттингской Конференции никогда бы не выбрали их для этой миссии. Это знание давало ему чувство уверенности, что и три месяца полных тренировок и интеграционных упражнений, которые войско только что прошло, были достаточны. Но его уверенность затемнялась беспокойством, лежащим довольно глубоко в его душе, что экспедиционное войско, в целом, все еще не готово начать эту миссию.
Морган, хотя и стремился к финальной схватке с Кланами, знал, что существует черта безнадежности, окружающая эту миссию, знал это, несмотря на то, что он был одним из тех, кто выдвинул эту идею на Уайттингской Конференции. Хотя Виктор Дэвион, сперва, был не согласен, Морган знал, что это правильный шаг, несмотря на риск и трудности. Он знал, что как только такое решение делалось, то единственный верный путь это идти вперед, разрешая проблемы, когда те поднимаются, и беспокоиться о каждом крупинке чьей-то воли и смелости, чтобы не потерять свое собственное сердце. Он принял на себя задачу превращения восьми полков, составленных из одиннадцати подразделений, выбранных по всей Внутренней Сфере, в единое, смертельное оружие. И он никогда не оглядывался. Тренировки и интеграционные упражнения прошли долгий путь к выполнению их цели, и если даже были какие-то места, которые нужно было бы доработать то... что ж, всегда есть такие проблемы.
Время, выделенное для этой части Операции Змей шло своим путем. Теперь не было времени, чтобы впадать в сомнения и страхи. Они двигались по расписанию, и Морган знал, что он должен продвигаться на полной скорости вперед и верить, что они выполнят достаточно за предоставленное время. Он осмотрел комнату и собравшихся командиров, тихо оценивая их.
Эндрю Редбурн, командир Первого Полка Катильских Улан, ссутулился в своем кресле отсутствующе глядя на блок данных, лежащий перед ним на столе. Эндрю был одним из самых старых друзей Моргана. Они были вместе со времен Четвертой Войны за Наследие, когда Уланы были сформированы из фрагментов трех боевых подразделений Дэвионов.
Присутствие Эндрю Редбурна на этой операции было удобно для Моргана. Он был одним из лучших солдат, которых Морган когда-либо встречал, постоянный, упорный, столь же лояльный Дому Дэвиона, как и сам Морган. Хотя ответственности Моргана, как командира ВСФС держали их вместе все недавние годы, это никак не замутнило их дружбу. Энди был всегда рядом со словами поддержки, сухим юмором или злым выговором, если чувствовал, что это необходимо. Они сблизились на Катиле и были близки как братья.
Почувствовав взгляд Моргана на себе, Редбурн, улыбнувшись, поднял большие пальцы рук вверх.
Его взгляд прошел дальше к Маршалу Шарон Брайон, лидеру Одиннадцатой Лиранской Гвардии, стойко стоявшей за Катерину, та вызывающе вернула ему взгляд. Следующим был Пол Мастерс, всегда правильный командир Рыцарей Внутренней сферы Томаса Марика. Полковник Мастерс не глядел вокруг, разговаривая с Майором Маркусом Поллингом, командиром Первого Батальона Вторых Улан Сент. Ива.
Мастерс и Рыцари были включены в экспедиционное войско по нескольким причинам, наиболее важная была в том, что они имели подразделение размером с полк, перевооруженное, со своими собственными судами, в числе которых были несколько Шаттлов и Прыжковый Корабль Берланд. Вторая, но не менее важная, причина для включения Рыцарей была в их высоком моральном кодексе. Когда впервые было предложено послать экспедиционное войско по долгому, окольному маршруту, чтобы ударить по миру Дымчатых Ягуаров Хантрессу, Морган просил Рыцарей быть "совестью" этого войска. Он никогда не сомневался, что Мастерс примет свою работу серьезно и что этот человек может быстро стать болью в голове, когда дело будет касаться моментов военного несоответствия, таких как взаимодействие с перемещенными гражданскими Клана и содержание заключенных.
Напротив Мастерса и Поллинга сидел Оверст Карл Слейпнесс, чьи Четвертые Драконы были сокращены до батальона, когда Кланы опрокинули Свободную Республику Рассалхаг восемь лет назад. Задумавшись, Оверст глядел угрюмо на чашку кофе, покоящуюся между его ладонями.
Взрыв смеха вырвал приковал внимание Моргана к дальнему углу комнаты, где Капитан Роджер Монтьяр из Лис Пять обменивался шутками с командиром ЭУКД Рианом. Для Моргана это казалось самой странной дружбой из всех, что появилась между командирами подразделений за это краткое время на Дефиансе. Монтьяр и его две команды "Бешеных Лис" убил бы Риана или любого из его тридцати командос ЭУКД, если бы они встретились где-то до Уайттингской Конференции. Теперь лидеры специальных войск смеялись вместе, как близкие друзья.
Морган, как и большинство командного состава, слышал об инциденте в Джерсевилл, где группы ЭУКД на отдыхе, несмотря на униформу ВСФС, данную им для маскировки, были вызваны на драку большим числом местных шахтеров. Ему сказали, что нападение не имело никакого дела с тем, что они были "Драконами", а с тем, что они, очевидно, "увели" несколько девушек у шахтеров. Хотя и в меньшинстве члены ЭУКД хорошо стояли за себя, до тех пор, пока еще несколько друзей шахтеров не присоединилось к схватке. С этого момента, по "неофициальной" истории, полдюжины или примерно столько Бешеных Лис встряли в бой на стороне командос Синдиката. К тому времени, когда прибыли местные авторитеты, потасовка закончилась, а солдат уже никто не видел. Этот инцидент, казалось, установил дружбу между Бешеными Лисами и членами ЭУКД.
Морган меньше всего желал, чтобы Монтьяр принимал Риана по внешним данным. Ему всегда было неуютно рядом с усердием любых военных, и холодные, безжалостные убийцы из Элитной Ударной Команды Дракона были, возможно, наиболее бешеными из фанатиков. Присутствие офицера ЭУКД не могло не повлиять на желание Моргана ринуться в драку.
Ну что ж, кажется, Монтьяр верит ему, - думал Морган, перекосившись. Я надеюсь, что то, что они зовут дружбой, забудется в битве.
Их тихий смех привлек внимание Полковника Самуэля Кингстона. Из всех командиров подразделений, приписанных к экспедиционному войску, Морган верил ему меньше всего. Ни Кингстон, ни его Полк групп Капеллана, Легионеры, не сделали ничего, чтобы заслужить вражду Моргана. Он знал, что это всего лишь предубеждение, оставшееся со старых дней Четвертой Войны за Наследие.
Только наемники казались спокойными и непринужденными. Ариана Винстон болтала с тремя офицерами, командирами трех полков Легкой Кавалерии Эридана. Иногда Полковник Уилльям МакЛеод добавлял свой рокочущий бас к их голосам, хвастаясь успехами своего полка Горцев Нортвинда.
Кроме МакЛеода присутствовал Майор Лорен Жаффрей, командир недавно сформированных Гусар Нортвинда. Подразделение было собрано, чтобы бить Кланы, вскоре после того, как Жаффрей столкнулся с Дымчатыми Ягуарами на Вейсайде V -- одном из миров Периферии. Морган знал, что большинство снаряжения Гусар было приобретено полком наемников во время этой экспедиции. Опыт, приобретенный за эту кампанию был столь же важен, как и захваченные ОмниРоботы. Гусары хорошо применили свои знания во время тренировок. От них и Галактики Вторжения Войско Змей узнало многое о Кланах и Дымчатых Ягуарах в частности.
Как бы ни подозревал Морган Кингстона, это чувство надо было умножать в пять раз, когда дело касалось Жаффрея. Хотя Жаффрей никогда не давал Моргану никаких поводов для сомнения в нем, но этот человек был однажды Смертником-Командос Дома Ляо, одним из воинов фанатиков, отдавших свои жизни Канцлеру Конфедерации Капеллана. В душе Моргана это ставило Жаффрея на один уровень с Михаилом Рианом, безжалостный, холодный как камень убийца. Полковник МакЛеод персонально поручился за Жаффрея и за его лояльность Горцам и экспедиционному войску. Морган надеялся, что тот был прав.
Двери комнаты для брифингов разъехались пропуская Деми-Прецентора Региса Гранди, командующего офицера Второго Дивизиона Ком Гвардии. -- Простите за опоздание, - пробормотал он, - я задержался на встрече с моим техническим персоналом.
Как командир Экспедиционного Войска Змей, Морган не сомневался, что мужчины и женщины под его командованием будут подчиняться его приказам в битве, когда придет время. Его беспокоил долгий путь к войне. Трент, воин, перебежчик от Дымчатых Ягуаров, превращенный КомСтаром в информатора, сообщивший экспедиционному войску навигационную информацию, необходимую для того, чтобы добраться до мира Дымчатых Ягуаров, сказал, что путешествие займет примерно год.
Сам по себе Морган стремился к тому, что станет наиболее важной миссией в его карьере. Однако была и специальная радость в его сердце. За годы службы Дому Дэвиона и Федеративному Содружеству в роли обычного офицера много чаще чем однажды он ставил свою жизнь на край, бросаясь в то, что Эндрю Редбурн называл "безумными, невозможными глупостями". Но после продвижения до главы Вооруженных Сил Федеративного Содружества, все удобные случаи, чтобы встретить врага лицом в битве робот-на-робот, улетучились. Теперь, наконец, ему улыбнулась возможность еще раз оседлать сотни тонн стали, и это предчувствие наполняло его волнением и радостью, которые известны только воинам.
Многое случилось за год, - думал Морган. Но ничего не начнется до тех пор, пока мы не начнем.
Хорошо, - начал он, взглянув, чтобы удостовериться во внимании каждого. -- Начнем. Рапорты по положению. Полковник Мастерс?
Рыцари готовы к походу, сэр. -- Сказал Мастерс уверенно.
Если бы Легкая Кавалерия была бы также готова, - вздохнула Генерал Винстон, - несколько из наших роботов были повреждены во время тренировок, особенно во время этой первоклассной свалки с Рыцарями. Шесть наших легких роботов слегли с повреждениями коленей и ног. Поверхность в Тель Бурнас была много более грубой, чем показывали карты. Некоторые из Одиннадцатого Разведывательного были повреждены довольно сильно. Большая часть ремонта почти закончена.
Наша самая большая проблема это Лучник Йонга. Когда компьютер отключил системы робота во время последних упражнений, эта чертовина не заблокировала ноги. Так, 70-тонный робот воткнулся головой в большую кучу булыжников. Йонг в порядке, только порезы и сломанный нос. Проблема в роботе. Падение оторвало двигающую балку левого колена почти наполовину. Повреждение столь серьезно, что мы не смогли наладить это прямо там. Нам пришлось тащить его в ремонтные помещения на плато. Когда техники попытались провести ремонт, они не смогли освободить балку от крепления. Нам пришлось снять все левое коленное сочленение. Это значит снятие всей брони на этой ноге, отрезание приспособлений и креплений, вставка новых. Ничего из этого не является особенно трудным, только тяжелая, физическая работа.
Основная проблема заставить ногу двигаться. Наши техники, кажется, так и не смогли подвести энергию к ноге. Они уже проверили три набора активаторов и полностью перебрали энергетическое снаряжение, но они все еще не могут обнаружить проблему. Я дала им два дня на поиск. Если они не смогут сделать это, то придется заменить всю ногу или оставить робот позади.
Морган кивнул, записывая данные в свой компьютер, лежащий на столе перед ним.
Угу, - он просмотрел записи. -- У нас есть запасные ноги для Лучников?
Винстон проверила свой собственный переносной компьютер. - Не на планете. Ближайший гарнизон ВСФС достаточно большой, чтобы обладать запчастями, которые нам нужны, это пост Милиции Пограничной Области Крукус на Тсамме. Если мы пошлем им сообщение по гиперсвязи, то мы получим замену через неделю.
Слишком долго. -- Морган оторвал взгляд от своего компьютера. -- Любое оборудование, которое не будет готово к первому мая, должно быть погружено на транспорт и доделано в пути. То, что не может быть перемещено, будет оставлено. Я дам указания на подбор нового робота из гарнизона ВСФС где-нибудь по пути.
Винстон неуютно заерзала в своем кресле. Легкая Кавалерия обладала репутацией одного из наиболее эффективных, надежных войск во Внутренней Сфере. Поломка ноги на Лучнике Йонга не была чьей-то ошибкой. Но это не делало легче ее обязанность сказать Моргану, что подразделение не готово на сто процентов начать операцию.
Не беспокойтесь, сэр. Мы будем готовы к моменту, когда эти шарики начнут подниматься, даже если нам придется затаскивать робот Йонга на борт.
Ну-ну. -- Ответил Морган с ноткой шутливого скептицизма.
Полковник МакЛеод?
Командир Горцев Нортвинда бросил взгляд на Ариану Винстон. Со времени их прибытия на Дефианс отряды наемников были вовлечены в дружеское соревнование. Морган знал, что несколько тысяч С-банкнот поменяли хозяев в результате ставок на результаты боев, в которых участвовали наемники. Эндрю Редбурн выиграл две сотни С-банкнот, поставив на Легкую Кавалерию Эридана в

Предыдущая страница 12 Следующая страница


13 Томас Грессман

последней тренировке. Единственный комментарий, который Морган позволил себе, заключался в том, что он был рад, что Эндрю не поставил против него.
Ну что ж, Маршал. Горцы сейчас пережевывают кусочек. Мы будем готовы проглотить его, как только вы скажете.
Я буду расценивать это как "готовы", - сказал Морган под аккомпанемент смеха от других офицеров. Шотландский акцент МакЛеода и других Горцев был объектов многих шуток со времени их прибытия.
Мне придется сказать, как и Генерал Винстон, сэр. -- Шо-са Риан вмешался, не будучи спрошенным. -- Все специальные команды могли бы использовать немного больше времени, как для того, чтобы выработать более интегрированную тактику, так и для того, чтобы выработать доверие. Я знаю, что это происходит по-другому для вас водителей, но для нас, ребят из специальных отрядов, доверие приходит с трудом. Нам приходится рассчитывать на безусловность друг друга, особенно в поле битвы. Нам придется узнавать, что другие думают, не спрашивая.
Морган поднял руку, чтобы остановить поток слов офицера ЭУКД. -- Я знаю, о чем вы говорите, Майор, но у нас просто нет времени, которое потребуется на построение подобного рода интегрированности.
Да, сэр, я знаю это, но...
Никаких НО, майор Риан. Мне надо просто знать, готовы ли ваши люди.
Стратегически мне придется сказать да. -- Риан приостановился, беспокойно взмахнув руками, показывая то, насколько он расстроен. -- Тактически? Нет. Мы могли бы использовать больше времени для получения большей слаженности.
Простите, Майор, но вы слышали, что я сказал Генералу Винстон. Все ремонты и муштра должны будут быть закончены в пути. У вас будет достаточно времени для интеграции, в то время когда мы будем на нашем пути к цели. Вы сможете проводить упражнения по захвату на стоянках в перезарядочных точках, первое мая остается датой отбытия.
Да, сэр.
Морган кивнул и продолжил. Одного за другим он опросил всех командиров подразделений, узнавая степень их готовности. Каждый заверял его, что их подразделения будут готовы погрузиться, когда придет время, и каждый говорил о своем желании увеличить время для практики. Наконец Морган взглянул прямо на командира Ком Гвардии.
Деми-Прецентор Гранди, что с Гвардией.
Гранди проверил свои записи перед тем, как начал говорить.
Второй Дивизион будет готов к первому числу. Я вчера получил сообщение от Прецентора Мартиала. Маршал Хасек-Дэвион, сэр, вы уже знаете содержание этого послания. Я бы хотел информировать других командиров.
Морган кивнул. -- Продолжайте, Деми-Прецентор. Но только первую часть. -- Морган остановился, усмешка появилась в углу его рта. -- Я бы хотел сказать им остальное сам.
Гранди улыбнулся в ответ.
Прецентор Мартиал сообщил мне, что добавочные Прыжковые Корабли, необходимые для транспортировки этого экспедиционного войска, прибудут примерно двадцать седьмого числа этого месяца. Основа этого флота будет состоять из судов КомСтар, под командой Прецентора Алайн Бересика. Флот должен будет включать КВС Невидимая Истина, последний боевой крейсер класса Камерон, о котором известно, что он сохранился во Внутренней Сфере.
Шум удивленного бормотания пронесся по комнате. Генерал Винстон, чья Легкая Кавалерия обладала одним из самых больших флотов прыжковых Кораблей независимых от каких-либо Наследных государств, уставилась, открыв рот.
Было известно, что КомСтар имел в течение веков маленький флот Кораблей Войны оставленный со времен Звездной Лиги, спрятанный среди многих необитаемых систем Внутренней Сферы. Но никто и не представлял, что эта организация смогла сохранить один из самых мощных, когда-либо построенных, Кораблей Войны.
Гранди подождал, пока бормотание смолкнет, перед тем как продолжить.
Федеративное содружество согласилось послать два Корвета класса Фокс, в то время как Синдикат Драконов выделил один из их своих новейших Фрегатов класса Куиши, а именно Харуну, экспедиционному Войску.
Эндрю Редбурн удивился этому последнему сообщению. -- Я думал, что Синдикат имеет только семь кораблей класса Куиши, -- произнес он Моргану. -- Я не помню этого имени в отчетах разведки.
Как и я, - ответил Морган. -- Когда Теодор сказал мне, что он посылает один из своих новейших Фрегатов, я думал, что он имеет в виду "Победу на Волкотте". Когда я сказал ему это, он напомнил мне об их программе Феникс. Кто мог догадываться, что они строили Корабли Войны в секрете столь долго, чтобы послать их с новыми наземными подразделениями?
Вновь Деми-Прецентору Гранди пришлось остановить брифинг до тех пор, пока взволнованные разговоры утихнут. Морган чувствовал тонкие побеги затруднения, но он также был рад, что теперь после всех кампаний и битв, которые он видел, он все еще мог чувствовать страх и возбуждение перед началом операции.
Перед тем, как Гранди мог продолжить сообщение, тихий смех пронесся по залу. Полковник Кингстон взглянул, встретив вопросительный взгляд Моргана.
По крайней мере, мы сможем ответить Ягуарам за Залив Черепах, - ответил он, тень удовлетворения блеснула в его темных глазах. -- Теперь у нас есть Корабли Войны. Если нам придется, то мы сравняем планету.
Нет, мы не будем, - сказал Пол Мастерс сквозь зубы. --До тех пор пока мои Рыцари часть Войска.
Сэр Мастерс прав. -- Морган поднял свою правую руку, вытянув указательный палец, заставляя Кингстона замолчать. -- Мы НЕ будем использовать орудия флота, чтобы сравнять Хантресс. Если бы мы сделали это, то мы не лучше Ягуаров.
Я должен согласиться с Маршалом, - добавил Деми-Прецентор Гранди. -- Помните, леди и джентльмены, что удача этой миссии зависти от скорости и секретности, а не от грубой огневой силы. -- Гранди приостановился, сверяясь с записями. -- Те подразделения, обладающие своими собственными Прыжковыми Кораблями, как Рыцари и Легкая Кавалерия Эридана, как ожидается, понесут также Шаттлы с другими боевыми группами от других подразделений.
Прецентор Мартиал обязал меня послать его пожелания удачи и хорошей скорости.
Гранди сел в тишине, когда другие командиры обдумывали полученное сообщение.
Секундой позже Морган встал и прочистил горло, перед тем как начать. Он осознавал важность сообщения, которое он должен был сделать, и был, честно говоря, немного напуган им.
Как вы знаете, есть и вторая половина сообщения. По соглашению различных глав государств, представленных этим войском, всем офицерам и рядовым этого экспедиционного войска будут выданы новые униформы.
Леди и джентльмены, члены нашего войска будут первыми за почти три сотни лет, кто будет носить униформу Звездной Лиги.
Вторая волна взволнованного бормотания пронеслась по комнате для брифингов.
Никто в этой комнате не был так приятно удивлен, как командиры Эридана. Полковник Амис вынул сигару изо рта. Винстон, перекошенная огромной улыбкой, наклонилась к Полковнику Антонеску, чьи руки застыли на середине строки его компьютера.
Мне бы хотелось видеть лицо Скотта, когда мы скажем ему.
Антонеску тонко улыбнулся. Полковник Хинесик был одним из самых стойких бойцов за возвращение к Звездной Лиге. Только Сандра Барклай не выказывала никакой реакции, сцепив руки на столе перед собой.
Когда волнение утихло, Морган продолжил.
Так как КомСтар доставляет нам униформу, тут есть приписка здесь от Прецентора Мартиала Фохта. Он сказал, что сожалеет, что эти новые костюмы не будут технологически равны прежним. -- Первоначальные униформы эры Звездной Лиги были изготовлены с использованием той самой потерянной технологии, что и роботы золотой эры. Нейрошлемы были легче и более эффективны. Пехотные, броневые костюмы предоставляли солдатам большую степень защиты при меньшем весе. Даже шлемы, добытые при раскопках, были вершиной технологии, снабжены голосовой коммуникацией и анти-лазерным покрытием. Даже имея библиотеку Серого Легиона Смерти и технологию, добытую у Кланов, разработчики во Внутренней Сфере не смогли повторить подобное продвинутое оборудование.
Все получат новые звания Звездной Лиги эквивалентные тем, что они сейчас занимают. Весь персонал будет носить крест Звездной Лиги, вдобавок к нашивке Наследного государства и/или подразделения. Все роботы, истребители, корабли и другие транспорты будут иметь крест Звездной Лиги на себе, вдобавок к первоначальным отметкам.
Наконец весь персонал и оборудование будет носить знак, разработанный для нашего экспедиционного войска.
С этим Морган повернулся и убрал белый лист, прикрепленный к стене, скрывавший большой, нарисованный крест. Он показывал черную змею, открывшую свои ядовитые зубы, готовую к броску, обвившуюся вокруг звезды Камерона.

13

Форт Дефианс
Дефианс, Пограничная Область Крукус
Федеративное Содружество
25 апреля 3059
1350 часов

Десятью минутами позже того момента, как Морган распустил совещание, пехотный сержант Ком Гвардии хлопнул Кажугай Хатсуми по плечу.
Хей! Ты Сейда? -- перекричал солдат шум в ремонтном отсеке. Лидер ниндзя, отвечая в соответствие с его легендой, кивнул. Мужчина указал большим пальцем над плечом. -- Там тебе звонок в офисе Дежурного.
Не дожидаясь ответа, солдат ушел в направлении офиса. Хатсуми последовал несколькими секундами позже. Хотя его тренировали, чтобы он мог управлять почти всеми типами машин от мотоциклов до Боевых Роботов, но одно устройство, которое его инструкторы оставили незамеченным, это был экзокостюм. В роли техника Ком Гвардии Хатсуми был приписан для работы в отсеке роботов. Он заряжал кассеты с боеприпасами в автопушку ЛБ 10-Х Чемпиона, когда пришел вызов. Эта работа требовала использования тяжелого экзокостюма. Приспособиться к неподдающимся, медленным, неуклюжим движениям "мини-Робота" было основной задачей для любого, кто был обучен ходить тихой, легкой походкой охотящейся кошки.
Хатсуми чувствовал волнение, выключая электрическую ячейку экзокостюма. Было не сложно вжиться в роль ассистента техника, которую его работодатель обеспечил для него. Вне рабочего времени он собрал некоторую ценную информацию по ежедневным целям Ком Гвардии, но все еще пытался выяснить природу основной цели своей миссии. Его тренировки защитили от волнений на подобную тему, однако, предварительные наблюдения, насколько возможно точные, могли бы повлиять на то, как он и его команда ответят, когда придет время выполнить поручение.
Заглушить машину заняло у Хатсуми несколько минут, следуя многочисленным шагам инструкции по безопасности. Ко времени, когда он достиг тонкостенного сооружения офиса Дежурного с задней стороны феррокретового строения, звонящий уже ждал некоторое время.
Адепт Ком Гвардии, низкий, тонкий человек с лицом, покрытым шрамами, казалось, болезненно переносил обязанности Дежурного, считая ее растратой его ценных талантов. Он взглянул на Хатсуми и указал на телефон.
Четвертая Линия. -- Голос Адепта был уверен и тяжел. -- Голос только, так что используй трубку. Ты ведь знаешь, что тебе не разрешены личные звонки отсюда, не так ли?
Да, сэр. -- Хатсуми поклонился. -- Я сожалею. Это больше не повторится.
Офицер Ком Гвардии хмыкнул и отвернулся к своей консоли.
Да?
Метель серого снега покрыла монитор. Хатсуми видел маленькую красную лампочку, показывающую, что видео информация была недоступна из точки разговора. Трубка, должно быть, была сделана еще до последней Войны за Наследие. Звуковой канал был полон статики, шипел и трещал от каждого звука, издаваемого говорившим.
Хатсуми? Приготовьте своих людей. Время начать вашу миссию, -- голос говорившего был неузнаваем, но Хатсуми подозревал, что тот и хотел этого.
Да? -- Ровный голос не выдал неожиданное напряжение.
У меня также есть сообщение от твоего друга с Пиакока. Он сказал передать тебе "тот путешествует быстрее, кто идет один".
Ясно. -- Тон Хатсуми был спокойным и ровным. Перед тем, как он покинул свой дом в мире Синдиката Пиакоке, его "джонин" дал Хатсуми простую кодовую фразу, строчку из древней поэмы Киплинга. Предложение, произнесенного, как от друга, служило, чтобы подтвердить, что говорящий и есть его связной. -- Спасибо за звонок.
Повесив трубку на рычаг, еще раз поблагодарил Адепта, который даже не ответил. Ниндзя прошел прогулочным шагом вокруг отсека для роботов, не поворачиваясь назад. Его знание человеческой натуры говорило, что Гвардеец, столь впечатленный своей ощутимой важностью, уже забыл о присутствии низкоразрядного рабочего, которому пришел неразрешенный звонок. Если бы Хатсуми торопился или выказывал признаки волнения, то привлек бы ненужное внимание к себе. Он прогуливался, как будто собирался назад на свое рабочее место.
Как только он оказался вне пределов зрения Дежурного, он поменял курс, направляясь к одному из многих боковых входов ангара. В пяти сотнях метрах впереди был основной шит коммуникаций Гвардии. Как только Хатсуми вошел, Адепт по коммуникациям встал, уже открывая рот.
Я ищу Адепта Киплинга. Мне сказали, что он здесь, -- заговорил Хатсуми первым, предупреждая вопрос мужчины. Имя было тем, которое ему поручили сказать.
Рот офицера захлопнулся, и он смотрел непонимающе в течение секунды. -- Простите. Я не знаю никого с этим именем.
Ух. Извините за беспокойство. -- Хатсуми уже ушел до того, как офицер смог заговорить. Никто из четырех людей в коммуникационном центре не отреагировал на короткий визит, кроме одного. Хонда Тане, носящий треугольную заплатку с символом Z Послушника Техника Ком Гвардии, выдал себя только тем, что слегка сузил глаза, услышав имя поэта.
Еще дважды Хатсуми повторял шараду, однажды в больнице базы, где Румико Фокс служила в морге, и снова в хранилище боеприпасов для Киежи Сендай. Хотя он никогда прямо не обращался к членам своей команды, для каждого из них сообщение было ясно.
Двадцать минут спустя вызова в офис Дежурного, Хатсуми уже боролся с собой, еще раз, заковывая себя в ненавистный экзокостюм.

Тремя часами позже Хатсуми наклонился над кучей различного оборудования. Хотя база Дефианс и была довольно большой, но она была забита почти под завязку от того, что не три полка, как было спроектировано первоначально, размещались там, а девять. Так что команде ниндзя пришлось долго искать неиспользуемую кладовку, в которой должны были бы быть части для производства боеприпасов аэрокосмических истребителей. Каждый из "Духа Кошки" выбрал угол для себя и теперь был занят полной проверкой его или ее багажа.
Как командир, Хатсуми имел наименее тяжелую экипировку. Он нес свой маскировочный костюм и персональное оружие, но не больше. Его ролью было наблюдать и направлять трех специалистов команды, а не вступать в прямое столкновение. Однако, как ниндзя, он мог полностью принять пост любого другого, если бы один из них был убит или небоеспособен. Основную часть оборудования Хатсуми составлял настольный компьютер, похожий на те, которыми обладали большинство полевых командиров. Его был немного отличался тем, что нес много больше памяти, чем большинство других. Оптические чипы памяти прибора содержали информацию о каждом полке, приписанном к экспедиционному войску и о командующих офицерах этих полков. Информация была собрана через агентов Клана Янтарных Камней, и дополнена собственными наблюдениями Хатсуми.
Хонда Тан стоял на коленях в центре приводящей в замешательство кучи электронных устройств, ночных прицелов и записывающих устройств, достаточных для превращения любого места в пункт разведки. Это было тем багажом, с которым Хатсуми был знаком больше всего, уже использовав большую часть из этого, за время своей долгой карьеры полевого агента. Маленький, черного пластика гриб, гудевший тихо около единственной двери склада, был одной из игрушек Тана. Устройство содержало определитель жучков и некоторое количество защитных сенсоров. Если бы кто-то вошел в комнату, машина выдала бы мягкий гудок, давая ниндзя предупреждение за несколько секунд до этого -- и несколько секунд будет более чем достаточно для тренированных агентов, чтобы приготовить ответ. Аппарат также генерировал электронное облако небольшого радиуса, которое заблокирует любые сенсоры, направленные на кладовку. Хотя было непохоже, что наблюдение за местом нахождения ниндзя могло бы быть, Хатсуми прожил достаточно долго, чтобы выработать здоровую дозу паранойи, когда дело касалось безопасности.
Румико Фокс также молча и неулыбчиво, как и всегда, сидела за единственным столом в кладовке. Аккуратно, убийца распаковывала, изучала и перемещала различные трубки, бутылки и коробки. Каждая, из которых содержала один из наркотиков или ядов, которые она стала предпочитать за свою карьеру профессионального киллера. Хатсуми знал, что не все вещества в этих бутылках были смертельны. Некоторые, как, например, вещество называемое "слезы дракона", были мощнейшими наркотиками. "Слезы" имели огромную психическую активность, которая после применения в течение нескольких дней вызвала бы постоянное и необратимое помешательство жертвы. Хатсуми подавил внутреннюю дрожь, глядя на то, как работает Фокс. Женщина была довольно мила, даже красива, но холодная пустота в ее глазах напомнила ему змею.
Большой алюминиевый кейс, лежащий открытым на полу рядом с ней, напомнил Хатсуми, что не все убийства Фокс были тихими, принесенными смертельными ядами. Разобранная Минолта 9000, продвинутая снайперская система, лежала в отделениях--формах. Плоский черный приклад высокотехнологичной винтовки, казалось, поглощал рассеянный свет

Предыдущая страница 13 Следующая страница


Охотники 14

осветительных ламп комнаты, придавая оружию холодный, зловещий вид. Хатсуми знал, что эта винтовка, как и все огнестрельное оружие, была только вещью, сложным механизмом из стали и пластика, без своей собственной воли. Однако эта самая природа и давала ему ощущение, что винтовка наблюдала за ним, ожидая шанса найти признаки жизни, через холодный, безжизненный глаз электронного прицела.
Хатсуми вздрогнул вновь, когда заметил схожесть между линзами объектива и светло-коричневыми глазами Фокс. Хатсуми не имел иллюзий о том кто и что он такое. Он понимал, что ниндзя считались безжалостными шпионами и убийцами, рассматривались как оттолкнутые "нормальным" обществом. Он принимал это как факт. Но было что-то в Румико Фокс, что ставило ее много дальше за границу цивилизованной морали.
С трудом он отвел глаза от убийцы и ее смертельных игрушек, повернув их в угол, где сидели остальные члены команды.
Сендай наклонился напротив дальней стены комнаты, счастливо улыбаясь и бормоча какой-то мотив, когда накладывал заряды, ловушки и несколько направленных мин в большую нейлоновую сумку. Эксперт по взрывчатке складывал взрывчатку различных размеров, от упаковок размером не больше чем стеклянный стакан и до тяжелых разрушительных устройств, весящих до десяти килограмм. Отдельный алюминиевый кейс, снабженный замком для отпечатков пальцев, нес детонаторы.
Замок был запрограммирован на большие пальцы правых рук каждого члена команды. Никто больше не мог открыть его, не уничтожив замок. Подобная попытка могла бы, возможно, заставить сдетонировать один или все детонаторы, уничтожая кейс и, скорее всего, и взломщика. Сендай тщательно объяснил, что кейс и сумка, несущая взрывчатку будет храниться в отдельных отделениях на борту, на каком бы судне члены команды бы не были размещены, делая вероятность инцидента минимальной.
Когда каждый закончил осмотр собственного багажа, он поменялся с командиром и повторил осмотр. Хотя каждый из них был специалистом в одной области, каждый ниндзя получал степень пересеченных знаний, достаточных, чтобы познакомить их с оборудованием, используемым другими агентами.
Переход был повторен еще дважды, до тех пор, пока каждый оперативник осмотрел снаряжение, несомое всеми его партнерами. Когда это закончилось, они начали работать над общим снаряжением команды. Каждое оружие было разобрано, очищено, проверено и вновь собрано. Каждый костюм был осмотрен. Каждый коммуникатор был проверен.
Наконец, как и можно было предположить, Хонда Тан разорвал тишину.
Кажугай, кто наша цель?
Прости, Хонда, я еще не знаю. -- Хатсуми раскрыл руки в жесте невиновности, когда признался в своем невежестве относительно цели миссии. -- Мне сказали, что с нами, возможно, будут связываться по принципу шаг-за-шагом. Эта ступень состоит в том, чтобы приготовиться к погрузке на Шаттл.
Помните, мы должны раствориться среди них, держаться вдали от проблем и быть готовыми ударить, когда придет время.
В течение секунд Тан обдумывал ответ лидера. -- Это все?
Все. -- Хатсуми заметил, что Фокс и Сендай прекратили работу, чтобы послушать разговор. Каждый из агентов ниндзя, включая самого Хатсуми, испытывал любопытство о своей миссии. К несчастью лидер команды знал о цели не больше, чем остальные. -- Я не буду спекулировать на природе нашего задания. Что я скажу, так это, что задача нашей миссии должна быть очень важна и клиент весьма силен, чтобы создать подобную завесу секретности вокруг нашего похода.

Все в порядке, полковник. Я здесь. -- Морган Хасек-Дэвион вернул салют командующим офицерам Нортвиндским Горцам, когда вышел из своего автомобиля. -- Почему вы хотели видеть нас?
Следуя последним предварительным плановым совещаниям, Полковник Уилльям МакЛеод послал сообщение в казармы Моргана, персонально приглашая его присутствовать на маленькой церемонии, которая должна была произойти в секции Форта, приписанной к Горцам Нортвинда. Приглашение МакЛеода особенно устанавливало, что Морган должен встретиться с ним перед дверьми основного ангара роботов Горцев в семнадцать часов. Ко времени, когда Морган прибыл, желтое солнце Дефианса уже спустилось довольно низко над горизонтом так, что оно сияло прямо на двери ангара, омывая серые бетонные стены желто-оранжевым светом, вызванным примесями в атмосфере Дефианса.
Великая примета, сэр. -- Произнес МакЛеод.
Хотя Морган знал, что МакЛеод не мог видеть его лица под черной респираторной маской, покрывающей его лицо, он был уверен, что командующий Горцами опознал выражение его глаз, когда тот вернул Моргану взгляд. Поднимая маленький, ручной коммуникатор к маске, МакЛеод произнес несколько быстрых слов, прозвучавшие для Моргана как. -- Альба гу брагх. -- МакЛеод повернулся к Моргану и перевел. -- Шотландия на веки.
Мгновением позже послышался скребущий шум, который был столь знаком Моргану, что ему не было нужды поворачиваться и видеть, как открывается пятнадцатиметровая дверь, чтобы опознать его. На двадцати пяти метрах движение дверей могло быть замечено только по дрожанию феррокрета под подметками.
Сенсация, последовавшая за этим, была весьма ярка. На расстоянии броска камня визг сервомускулов и активаторов пронзил наполненный серой воздух и встряхнул сердце Моргана как зов рога. Тяжелый звук шагов марширующих Боевых Роботов встряхнул землю.
Солнечный свет отразился от брони монстроподобной гуманоидной фигуры, движущейся из затененного ангара на феррокретовую площадку.
Это был Горец. Эта мысль пронзила мозг Моргана как удар молнии.
Громадный штурмовой робот с квадратной головой и бочкообразным торсом был первоначально разработан для Оборонительного Войска Звездной Лиги. Встроенная в кисти рук Пушка Гаусса, лазеры и установки для запуска ракет делали Горца одним из наиболее популярных дизайнов давно прошедшей эры. 90-тонный монстр был одним из немногих штурмовых роботов, способных совершать прыжки, покрывая девяносто метров в один прием. К несчастью чертежи были потеряны в хаосе, последовавшем за падением Звездной Лиги и Уходом армады Керенского. Только недавно с открытием библиотеки Серого Легиона Смерти и раскрытием военного потенциала КомСтара пришло возрождение Горца.
Даже более шокирующей для Моргана была сложная картина из зеленых и голубых полос, украшающая бронированный торс. Когда-то называемая шотландкой, в других странах, картина была также стара, как и термин Горец. Крест на правом плече робота развеял все сомнения Моргана, которые могли у него появиться по поводу его принадлежности. Зелено-голубой плед и серебряный крест принадлежали только одному подразделению, Королевской Черной Страже.
Следом за Горцем шла рота тяжелых и штурмовых роботов, каждый из которых был окрашен в подобные цвета. Большинство машин были стандартными роботами Внутренней Сферы, но некоторые из них были воссозданными старыми моделями, разработанными во времена Звездной Лиги. Морган распознавал грубые очертания плеч вооруженного ПИИ Громилы и Черного Рыцаря.
Это Королевская Черная Стража. Или, по крайней мере то, что мы сохранили из них. -- Ответил МакЛеод на вопросительный взгляд Моргана.
Мне казалось, что они были уничтожены, когда Стефан Амарис захватил трон Звездной Лиги.
Так и было, сэр. Так и было. -- Нотка злости прокралась в голос МакЛеода, когда тот начал свой рассказ. -- Большинство из них были вырезаны в дворце гвардией Узурпатора. Они, когда вырвались из этой ловушки, старались удержать Драгун Амариса, надеясь позволить Ричарду Камерону, первому Лорду, сбежать. Несчастные не знали, что он уже умер от руки Узурпатора. В конце концов, Амарис использовал ядерное оружие против них. Насколько я знаю, никто из Черной Стражи не выжил в тот день.
Тогда как...?
Много времени спустя несколько Горцев начали верить, что они все еще часть армии Звездной Лиги. Поймите, что все Горцы считали себя хранителями идеалов Звездной Лиги. Эти люди верили, что они были частью Оборонительного Войска Звездной Лиги. Это стало наваждением для них. Они сформировали то, что они именовали Королевской Черной Стражей. Большинство офицеров Горцев знало об этом секретном обществе в наших рядах. Некоторые из них даже были членами Черной стражи.
Их целью все эти века было возрождение Звездной Лиги. Теперь, когда это случилось, они решили открыть себя. Я понимаю Нейла Кампбелла, их лидера, которого вы вскоре встретите, он встретил своего рода дилемму. Некоторые из Стражи хотели пойти прямо на Сиан и поклясться в верности Сун-Цу в тот момент, когда они услышали о главе Звездной Лиги. Ведь Королевская Черная Стража всегда была персональной стражей Первого Лорда, и Канцлер Ляо стал первым Лордом. Капитан Кампбелл провел несколько переговоров и убедил их остаться с горцами до тех пор, пока эта миссия не завершится, тогда у них будет что показать Первому Лорду.
По мере того, как МакЛеод выкладывал историю Черной Стражи, Морган чувствовал гордость в своем сердце. Он знал историю Черной Стражи -- каждый воин, когда-либо посещавший военную академию, знал. Только, возможно, гордость пришла не от знания, что он брал такое престижное подразделение, как Черная Стража, в битву, а от чести, оказанной ему МакЛеодом. Морган был первым офицером не-Горцем, который узнал о существовании еще одного звена, связывающего их с давно ушедшей золотой эрой Звездной Лиги.
Одетые в шотландку роботы выстроились в линию бок о бок с Горцем в центре. Морган видел, как маленький люк для входа/выхода на боку квадратной головы робота открылся и мощно сложенный молодой человек выпрыгнул на бронированное плечо машины. Быстро и ловко спустил вниз узкую лестницу, которую он достал из специального отделения на плече машины. По мере того, как он шел по дорожке Морган отметил, что этот Горец был немногим ниже его самого, несмотря на то, что каменные, развитые мускулы молодого человека делали его, как казалось, немного выше.
Маршал Морган Хасек-Дэвион, - начал МакЛеод чинно. -- Могу ли я представить Капитана Нейла Кампбелла, командира роты Королевской Черной Стражи?
Кампбелл отдал честь, и Морган ответил ему не менее четким салютом.
- Капитан, я счастлив, что вы с нами, - сказал он. -- С Легкой Кавалерией Эридана, Горцами Нортвинда и теперь вашей Черной Стражей Оборонительное Войско Звездной Лиги теперь по настоящему собрано здесь.

14

Боевой Крейсер КВС Невидимая Истина
Зенитная Прыжковая точка, Дефианс
Пограничная Область Крукус
Федеративное Содружество
01 мая 3059
0800 часов

Командующий на Палубе.
Фраза, относящаяся к первым организованным плаваниям по голубой воде Терры, пронеслась по мостику. Инстинктивно Морган выпрямился и оглянулся, ища офицера, чье прибытие было провозглашено. Потом, чувствуя себя немного по-дурацки, он понял, что офицер Ком Гвардии, выкрикнувший команду, имел в виду его.
Как командир Экспедиционного Войска Змей, войска, которое стало частью вновь организованного Оборонительного Войска Звездной Лиги, Морган сохранил свой титул Маршала, а не принял старый чин ОВЗЛ Командующего Генерала. Все подразделения под его командованием также сохранили свои первоначальные командные структуры, причем Морган производил все приказы на уровне операции. Команды шли из офиса Моргана к командирам отдельных подразделений и дальше по командной цепочке. Однако Морган знал, что истинное превращение экспедиционного войска в единую армию заняло бы куда больше времени, чем эдикт коронованных глав Наследных Государств. Многие офицеры и люди различных подразделений все еще рассматривали себя, частью военной машины их собственных Наследных Государств. Потребуется много работы, аргументов, компромиссов и доверия для них, чтобы стать одной армией. Без интеграции экспедиционное войско развалится в битве, и Ягуары съедят их живьем.
У меня был год, чтобы поработать над этим, произнес Морган себе, вступая на мостик боевого крейсера. Между тем в данное время другие вещи были даже более важными. Проблема такая, как отправка его огромного войска из системы Дефианса, когда они начали свой долгий путь чрез звезды.
Мостик Невидимой Истины не был похож на те, которые Морган видел до этого. Будучи солдатом большую часть своей взрослой жизни, он был на мостиках каждых типов Прыжковых Кораблей. Ему даже была дана привилегия путешествовать по прототипу корвета класса Фокс, в то время как он все еще строился в вервях Галакса.
Истина отличалась от всех других. Там, где транспортный корабль должен был бы иметь четыре или пять станций на мостике и корвет не больше десяти, Истина несла пятнадцать консолей для персонала мостика. Центр просторной контрольной палубы был занят голотанком высокого разрешения. Морган уже видел подобные устройства прежде, но всегда меньших размеров. Трехмерная сгенерированная лазером картина экспедиционного войска, его кораблей, совершающих вращение в космосе вокруг солнца Дефианса, была шести метров в диаметре. Окружая приподнятую платформу танка, находились много меньших экранов и трехмерных мониторов, отображающих все что угодно от тактической ситуации в данный момент до статуса прыжкового паруса. Вторая батарея панелей инструментов бежала вокруг стен мостика. Эти были оккупированы техниками КомСтара, исполняющими свои повседневные обязанности от мониторинга радио эфира до проведения Шаттлов Ком Гвардии до их стыковочных узлов.
В центре голотанка стояла довольно невпечатляющая фигура. Его легкое сложение, рост и тонкие, когда-то коричневые, теперь уже седые волосы создавали впечатление низкоуровневого клерка, а не командира одного из наиболее могучего когда-либо созданного флота боевых кораблей.
При крике старшины человек отвернулся от картины Лиранского корабля Монолит и спустился по краткому пролету ступенек, ведущих в танк.
Маршал, добро пожаловать на борт КВС Невидимая Истина. -- Серебряная звезда, прикрепленная к правому плечу белого прыжкового костюма, была симметрична звезде Камерона на левом. -- Простите, что я не встретил вас лично, но я был немного занят здесь.
Все в порядке, Командор Бересик. Я... - Морган так и не закончил свою фразу.
Прецентор, ух, Командор, - техник Ком Гвардии запутался в измененных чинах. -- Этот Кабот вызывает опять.
Бересик немедленно забыл о Моргане, повернувшись ответить. -- Ты сказал Маршаллу Брайон, что я не хочу слышать более извинений. -- Огрызнулся Бересик на расстроенного техника. -- Нет, лучше я сам скажу ей об этом.
Морган оставил Командора Бересика заниматься организацией столь большого флота в единое целое для приготовления к прыжку из системы. Морган поднялся по ступенькам на платформу к голотанку. Вблизи голографическая модель системы Дефианс была столь же смущающая, как и при виде через всю комнату. Тонкие прыжковые корабли, застывшие вниз носом над единственной звездой Дефианса. Маленькие точки света, представляющие Шаттлы и аэрокосмические истребители, двигались между миниатюрными звездными кораблями. Каждая сгенерированная лазером точка была помечена коротким цифровым и буквенным кодом, который идентифицировал судно. Заняло несколько дней, последовавших за окончанием предварительного брифинга, чтобы собрать роботов экспедиционного войска, установки и солдат, не считая техников и вспомогательный персонал и погрузить их на транспорты, которые они будут занимать на долгом пути к Хантрессу. Каждый Прыжковый Корабль и Шаттл лежал перед ним на легко дрожащей миниатюре. Одна из этих картинок, подписанная ЛС0057-КБТ, была подсвечена легко сияющим облаком. Кабот.
Морган оглядывал контрольные пульты, до тех пор, пока не заметил один, подписанный "Контроль Голотанка". Техник сидящий за этим пультом имел белый квадрат с зелеными углами, прикрепленный к его правому плечу, и именную табличку "Даум".
Мистер Даум. -- Техник взглянул вверх, отвечая на зов командующего офицера. -- Могу ли я увидеть карту половины Внутренней Сферы, включая Оккупационную Зону Кланов?
Техник нажал несколько клавиш, перед тем как взглянуть. -- Вертикально или горизонтально.
Вертикально, пожалуйста, и поместите Терру внизу экрана.
Да, сэр.
Еще несколько щелчков послышались от пульта контроля танка, и картина системы Дефианс исчезла, чтобы ее заместила плоская картина сердца Внутренней Сферы.
Оттяните немного назад, чтобы я сумел увидеть Дефианс.
Техник, приняв команду, и изображение сместилось. Не спрашивая, Сеаман Даум подсветил Дефианс красным на золотом поле Федеративного Содружества.
В течение долгих секунд Морган изучал голографическую карту, теребя подбородок правой рукой. Глазами он отслеживал маршрут своего войска. От Дефианса они должны были идти в систему Уелдон. Оттуда прыгать на Висент, Тсамма и Пальмира. Серия прыжков, покрывающих по тридцать световых лет максимум, которые мог преодолевать Прыжковый Корабль от звезды к звезде, скоро отправит экспедиционное войско через Федеративное Содружество во Внешние миры Альянса Периферии. К концу июня экспедиционное войско должно выйти из Периферии, направляясь в неисследованный космос. Из-за времени, необходимого для перезарядки двигателей прыжковых кораблей, они едва-едва успеют выполнить это.
По мере того, как он изучал запланированный для экспедиционного войска маршрут выхода из Внутренней Сферы, Морган начал ощущать груз ответственности, легший на его плечи. До этого момента все тренировки, интеграционные упражнения, встречи, стратегические заседания, все это было только проектом, чем-то, что будет выполнено в свое время. Теперь это БЫЛ

Предыдущая страница 14 Следующая страница


15 Томас Грессман

тот самый момент. Через некоторое время Моргана попросят дать команду запустить наиболее важную военную операцию со времен Исхода.
Боже мой, ИСХОД Мысль пронеслась в его голове как звон колокола. Каким-то путем это никогда по-настоящему не встречало его до этого момента. Путь Исхода был тем самым маршрутом, которым Керенский увел Кланы из Внутренней Сферы, и Экспедиционное Войско последует почти этой дороге через космос. Он и эти тысячи воинов, вспомогающего персонала и команды кораблей отследят маршрут, который прошел Керенский почти три сотни лет назад.
Морган вздрогнул, представив, что происходило века назад в контрольном центре Гордости МакКенна, боевого корабля, несшего Генерала Александра Керенского через туман времени и мифов. Что чувствовал Керенский, и как он смотрел через экран на черную пустоту впереди? Боялся ли он за мужчин и женщин, находящихся под его командованием? Ожидал ли он возвращения? Переживал ли он потерю того единственного дома, который он когда-либо знал? Эти вопросы задавались тысячи раз историками, писателями, политическими комментаторами и обычными людьми, но не было удовлетворительного ответа. До этого момента.
В то время, как Морган стоял в центре голотанка Невидимой Истины, вспышка озарения встряхнула его. Он переживал в точности то, что должен был ощущать Керенский так давно. Страх и возбуждение, сожаление и гордость, потерю и ужас; это были те самые эмоции, что текли через Генерала, когда тот стоял на краю неизвестности, имея только примерную карту, запрограммированную в навигационных системах корабля. Чувство страха и восхищения овладевали Моргана, по мере того как он обозревал прошлое. Керенский оставил все позади, чтобы спасти человечество от самого себя. Теперь Морган должен был последовать шагам легендарного Керенского, пытаясь спасти человечество от наследия Генерала.
Любуетесь нашей маленькой игрушкой?
Морган подпрыгнул, ощущая, что его сердце тоже подпрыгнуло до самого горла, когда его мысли вернулись к реальности. В течение короткого момента он даже не был полностью уверен, где он находится.
Что?
Я спросил нравится ли вам наша новая игрушка. -- Командор Бересик присоединился к Моргану в голотанке.
Очень. -- Встряхнув головой, чтобы избавиться от картин давно ушедшего прошлого, Морган отвернулся от карты и встретил Бересика. -- Я и не подозревал, что Ком Гвардия обладает кораблями подобного класса.
Бересик усмехнулся, выглядя гордым отцом. -- Насколько нам известно, а известно нам многое, Невидимая Истина является последним кораблем этого типа. Однажды мы имели два Камерона: Леди Сандра и Электа. Ранние миссии Корпуса Исследователей нашли их законсервированными на мирах глубокой Периферии. Мы до конца не уверены, почему флотилия Исхода оставила два превосходных боевых крейсера, но они были там.
Морган послал Командору насмешливый взгляд, но не сказал ни чего. Бересик также пропустил выражение глаз Маршалла "это-не-вся-история" или не озаботился, верит ли Морган ему или нет. Мужчина просто продолжал рассказывать.
Как только корабли оказались в наших руках мы переименовали их в Невидимую Истину и Звездный Меч. За годы, века, ветров и слез было слишком много для этих старых девушек. КомСтар решил разобрать Звездный Меч, чтобы сохранить Истину.
По мере того как Бересик описывал разборку гордого старого корабля, чтобы сохранить его брата в боеспособном состоянии, туманное, мечтательное выражение пронеслось по его лицу. Морган никогда по настоящему и не думал о том, как полна боли может быть потеря корабля для моряка. Он неожиданно понял, что их путешествие через неисследованный космос к Хантрессу будет для него чужой землей. На поверхности планеты Морган был в своей среде. Его малейший приказ мог привести большие армии в движение, мог нарушить баланс между поражением и победой. Но он не был космонавтом. На борту Невидимой Истины, несмотря на то командир он экспедиционного войска или нет, он будет зачастую не большим, чем обычный пассажир.
Я слышал, что вы говорили с Брайон минуту назад, - произнес Морган. -- В чем ее проблема?
Ах, - тон Бересика выдал его раздражение Маршалом Лирана. -- Она все еще бесится от того, что Шаттлы Сент. Ива находятся на ее прыжковом Корабле.
Морган фыркнул. Шарон Брайон была фанатичным членом фракции Катрины Штайнер. Во время планирования операции она не раз заявляла, что ни одно подразделение не лояльное Штайнеру не будет транспортироваться на борту судов Лирана. С тех пор, как Договор Сент. Ива был установлен в основном усилиями дяди Моргана, Принца Ханса Дэвиона, Брайон считала группы Сент. Ива пешками Федеративного Содружества. В ее воображении они были не многим лучше шпионов.
Морган, Бересик и другие пытались заставить ее увидеть свет, но бесполезно. Наконец Моргану пришлось испытать свой авторитет, приказав Брайон принять Вторых Улан Сент. Ива, как пассажиров на борту ее кораблей. Брайон согласилась неохотно. Подобные аргументы замедляли погрузку, которая уже продолжалась три дня с момента последней предварительной встречи.
Какие-нибудь еще проблемы?
Множество. Хотите в алфавитном или хронологическом порядке? -- Бересик подавил удивление Моргана. -- Послушайте, сэр, любая операция подобного размера будет иметь проблемы, множество проблем, но ничего из того, что не может быть выполнено. Я бы не беспокоился слишком сильно. Мы выпрыгнем из системы вовремя.
Морган знал, что он мог бы все еще волноваться, несмотря на то, что это было бы бесполезно. Он был тем, кто должен отдать приказ к прыжку, но все остальное было не в его руках. С этого момента и до тех пор, пока они не достигнут Хантресс, его жизнь очень, очень изменится.

Командор Бересик был верен своему слову. Уже через три часа последний Шаттл, Леопард, приписанный к контингенту Республики Рассалхаг, Четвертым Драконам, пристыковался к Прыжковому кораблю КомСтара Астуриасу, последнему носителю, который должен был сделать это.
По команде Бересика техник корабля открыл коммуникационный канал.
Всем командам это Волчок. Сообщить о готовности.
Один за другим начиная с командного корабля Легкой Кавалерии Эридана, Геттисбурга, корабли флотилии сообщили о готовности. Каждое сообщение было вариацией на тему "Все работы завершены, мы готовы к прыжку".
Как только последнее судно отозвалось, Бересик повернулся к Моргану. В соответствии с важностью момента Прецентор, ставший Командором, весь обратился во внимание, отсалютовал и произнес, - Все сообщения станций получены, готовы, сэр.
Морган глубоко вздохнул и задержал дыхание на секунду, выдохнул и кивнул один раз.
Ну что ж пора вступить на наш путь.
Команда Моргана была почти вопросом. Бересик был более четок.
Он отдал другой салют и начал выкрикивать команды в стиле более подходящем капитану парусного фрегата прошедшей эпохи. Левой рукой, сжимая поручень, идущий вокруг голотанка, Бересик выдавал свои команды.
Всем командам: инициировать прыжковые процедуры. Мистер Хивлан вводите курс в навигационный компьютер, Мистер Нг, запускайте К-Ф двигатель.
Напряжение повисло в воздухе. Напряженные мужчины и женщины сидели неподвижно за своими консолями. Морган видел, что сияющая испарина появилась на высоком лбу Бересика. Как можно незаметнее он потянулся, чтобы вытереть свою собственную бровь. Вернувшись, его рука была мокра от пота, который он вытер о брюки своей униформы.
Точные команды давались и повторялись, по мере того, как различные системы включались в работу. Некоторые из ответов накладывались друг на друга, когда матросы готовили корабль к прыжку, из-за чего приходилось повторять сообщения.
Курс проложен и введен.
К-Ф двигатели заряжены и работают, сэр.
Наконец главный офицер Истины отвернулся от его контрольной панели, повернулся к Бересику и отсалютовал
Сэр, все системы работают. Корабль готов к прыжку.
Включить сирену.
В ответ на приказ Командора грубый звон пронесся через Корабль Войны. Еще дважды клаксон терзал уши пассажиров и команды корабля.
В миниатюрном мире голотанка пятно огня вспыхнуло и исчезло меньше чем за секунду, заставляя глаз видеть эту картину еще несколько мгновений. Еще больше точек засияли на карте, по мере того, как могущественные компьютеры Невидимой Истины переводили электромагнитные импульсы отправляющихся Прыжковых Кораблей в видимый свет на дисплее.
Маршал, мы готовы к прыжку, - сказал Бересик.
Морган опять кивнул и с дрожью в голосе, появившейся впервые со времени прибытия на Невидимую Истину, произнес единственное слово. -- Прыжок.
Да, сэр. Прыжок, - повторил Бересик. Поворачиваясь к главному инженеру, он приказал. -- Мистер Нг, активируете активатор поля. Прыжок.
Активатор активен, Капитан. -- Маленький человек с приятными азиатскими чертами послал свои пальцы в пляс над контрольной панелью. -- Прыжок через пять... четыре... три... два... один... Прыжок!
Последний возглас Нг смазался, как будто произнесенный магнитофоном, внезапно лишенным энергии. Активатор поля, массивная система электроники и сложной механики, спрятанная в корпусе Истины, оттянула энергию от двигателей корабля и сфокусировала ее через двигатель Керни-Фушидо, превратила ее в расширяющееся поле энергии, которое вскоре поглотило корабль. В поле электромагнитной и тахионной радиации ворота закрылись, когда Корабль Войны материализовался в надирной прыжковой точке системы назначения примерно в тридцати световых годах оттуда.
Чувства Моргана быстро пришли в себя, отбрасывая дезориентирующий эффект от проноса через пустоту между звездами. Голотанк все еще мигал, яркими красными вспышками, объявляя прибытие остальной части экспедиционного войска.
ЕГО экспедиционное войско. Впервые со времени, когда саммит выбрал его для этой опасной миссии, громадность этой работы обрушилась на него. Пятьдесят пять тысяч мужчин и женщин, больше тысячи роботов, аэрокосмических истребителей и бронированных машин, тридцать четыре Шаттла и тридцать звездных кораблей под его командой. Но не размер войска потрясал его, а миссия, которую они взяли на себя. Он вел одну из самых больших военных операций со времен падения Звездной Лиги, чтобы запустить атаку на мир врага, который перевернул половину Синдиката Дракона, так же легко, как человек переворачивает ковер.
Здесь, среди самых дальних звезд Периферии, когда-либо нанесенных на карту, они будут одни, отрезаны от дома, поддержки и пополнений. Удача или падение, ответственность будет только его.

В нескольких километрах от этого места на борту Прыжкового Корабля класса Захватчик Церка Полковник Сандра Барклай не имела нужды в увертках. Она находилась на одной из гравитационных палуб корабля Церка на встрече с командным составом полка, когда прозвучал предупреждающий клаксон. Она была чувствительна к болезненным ощущениям от прыжка с первого раза, как попала в космос, и никогда не преодолевала свою чувствительность к этой экстрафизической аномалии.
Многие доктора верили, что Дезориентационный Синдром Перемещения, обычно просто называемый прыжковым синдромом, был неким сортом психоматической реакции на прерывистый и полностью ненатуральный процесс мгновенного перемещения на тридцать световых лет. Большинство людей чувствовали моментальный дискомфорт, как пребывание на экскаваторе, сделавшем неожиданную и быструю остановку. Даже обычно здоровые люди, которые никогда не страдали от болезней при движении, могли неожиданно оказаться больными, когда корабли, на борту которых они находились, проносились через гиперкосмос
Немногие, Сандра Барклай среди них, были подвержены болезненной и часто ослабляющим спазмам в животе, ослепляющим головным болям и глубоко сидящей, раскаленной боли в суставах в течение тридцати минут после прыжка. Обычно эти симптомы могли контролироваться или, по крайней мере, облегчены медикаментами. Хирург полка прописал синтетический аналог меклизина, который снижал эффект прыжкового синдрома Барклай к уровню, испытываемому большинством других людей, которые страдали от этого состояния. Будучи благодарной облегчению симптомов, она в то же время ненавидела сухость во рту и сонливость, что сопровождала облегчение.
Несмотря на медикаменты, в момент, когда Церка появилась на Уелдоне, волна слабости ударила Барклай, ее обычно красивый цвет лица стал серым, когда кровь отхлынула от головы. Странная икота перехватила ее дыхание, заставляя ей прерваться на середине предложения.
Полковник? -- Темно-коричневые глаза Капитана Даниеля Умсонта были полны беспокойства.
Я в порядке, Ден. -- Барклай сделала несколько глубоких вдохов, ее правая рука сжалась напротив живота. -- Давайте сделаем перерыв, О`кей?
Не дожидаясь ответа, Барклай отставила стул и быстро покинула комнату. На не держащих ногах она прошла по прямой к ближайшему выходу.
Брови Умсонта сошлись вместе, а его лицо выражало озабоченность, когда он наблюдал, как его товарищ удаляется.
Она будет в порядке, Ден. -- Капитан Бриан Форнал, главный хирург полка, положил ладонь на руку Умсонта. -- Дезориентационный Синдром Перемещения.
Умсонт немного расслабился. Он был с Легкой Кавалерией уже восемь лет, последние три года, как адъютант Полковника Барклай. Но, все это время он никогда не был рядом с ней во время гиперпрыжка. В целях военной вежливости она всегда тщательно хранила подчиненных от беспокойства о дезориентации.
Через несколько секунд Барклай вернулась к встрече. Ее походка выправилась, и даже немного краски вернулось к ее лицу, но все еще была видна усталость вокруг ее голубых глаз.
Простите, парни. -- Ее голос был крепок и чист, но слышалась в нем нотка смущения. -- Мне кажется, что такое может случиться и с лучшими из нас.
Оу, забудьте, полковник. -- Катя Луккен, командир Одиннадцатого Батальона, отбросила в сторону извинения Барклай. -- Следующий раз держитесь в стороне от тяжелых вещей. Похмелье и гиперкосмос это плохая комбинация.
Барклай тонко улыбнулась на попытку Луккен смягчить обстановку, принимая ее попытки отвлечь внимание от ее состояния.
Правильно, Босс, -- вмешался Даллас Белл, добавляя свою собственную часть юмора висельников к общей смеси. -- Слушайте Майора Луккен, она знает, о чем говорит.
Луккен скривилась и кинула пустой пластиковый стаканчик из-под кофе в офицера бронированной пехоты, который легко уклонился от безвредной ракеты.
Все в порядке. -- Барклай подавила желание рассмеяться от шалостей ее подчиненных, зная, что каждый из них вел себя, как кадет первогодка, чтобы отвлечь ее от ее собственного дискомфорта. -- Ну, наконец, можем мы вернуться к делам?
До того, как встреча могла продолжиться, гулкий гудок пронесся по гравитационной палубе. Секундой позже Капрал Уфко, ее техник по связи, протянул Барклай коммуникационную трубку.
Это Генерал Винстон.
Генерал? Барклай.
Как держитесь, Полковник? -- Металлический отзвук в наушниках придавал деловому тону Винстон пугающее, чужое звучание.
Нормально, Генерал. -- Барклай снова начинала чувствовать себя, как обычно. -- Что-то не так?
Нет, полковник, все в порядке. Я желаю, чтобы вы собрали информацию по своему полку, показывающую, кто из них подвержен прыжковой болезни. -- Винстон сделала паузу, что создало у Барклай впечатление, что она просматривает какие-то данные. Я знаю, что это только первый прыжок из многих, но я бы хотела отследить, как много из ваших людей выбывают из строя, как только мы прыгаем. Это не влияет сейчас, но я уверена, что повлияет в будущем. Я бы предпочла не ждать до тех пор, пока мы впрыгнем в центр боевой флотилии Клана, чтобы выяснить, что половина пилотов истребителей недееспособны.
Хорошо, Генерал. Я направлю моих подчиненных на это дело. -- Живот Барклай сделал медленный прыжок в ответ на напоминание о прыжковом синдроме.
Хорошо. -- Генерал Винстон помедлила секунду. -- И как ТВОИ дела, Санди?
Не столь плохо, мэм. Я слегка поборолась с зеленой тошнотой, но прихожу в себя.
Хорошо, - повторила Винстон. -- Ты одна из офицеров, которых я боюсь потерять, когда события начнут разогреваться. Приготовьте рапорт как можно скорее, полковник. Винстон связь закончила.
Коммуникационная линия отключилась.
Барклай вздохнула, передавая трубку назад своему технику. Возвращаясь за стол она тяжело упала на свой стул и начала объяснять запрос Генерала своему персоналу.

Приказ приготовить список персонала подверженного прыжковому синдрому пришел на самом деле не от Арианы Винстон. Он был подписан Морганом Хасек-Дэвионом. Когда он получил конечный рапорт четырьмя часами позже, он узнал, что меньше чем два процента солдат под его командованием были подвержены побочным явлениям от прыжка.
Сидя в большом стуле с синтетической обивкой за рабочим столом Командора Бересика, Морган использовал электронную ручку, чтобы поставить свою подпись в низу компьютерного экрана, отображающего сообщение.
Ну что ж Алайн, что вы думаете?
Бересик, также видевший рапорт, усмехнулся. -- Два процента? Это не так и плохо. Среднее количество основного населения подвержено где-то на девять пятнадцать процентов, так что у нас довольно хорошее положение.
Командор проверил свою копию данных, которую его помощники собрали из различных рапортов, полученных им.

Предыдущая страница 15 Следующая страница


Охотники 16

Оказалось, что основная сфера действия Дезориентационного Синдрома проявляется среди техников и вспомогательного персонала. Наименее вероятно, что под удар попали команды кораблей и пилоты истребителей. Наверное, это связано тем, что они воины.
Если бы пришло из какого-нибудь другого источника, то это утверждение звучало бы бездушным и самохвалящим. Из того, что Морган знал о Алайне Бересике, этот человек не имел и грамма самомнения о своем собственном теле. Бересик имел в виду то, что заставляет некоторых людей желать заковать себя в двадцать или больше тонн бронированной стали, или высокоскоростного истребителя, или в подавляющий психику Прыжковый Корабль и выложить и машину, и себя на предел того, что она позволит, даже если это значит смерть. Каждый знал высокомерно ступающих Воинов или пилотов истребителей из бесчисленных сериалов и голошоу. Само собой разумеется, что были некоторые воины, которые подходили под этот стереотип, но ни они, ни их самомнение не переживали их первой большой битвы. Большинство профессиональных воинов независимо от того, пилотируют они БоевогоРобота, истребитель или ползут по грязи, были вежливыми, тихими мужчинами и женщинами, с точной самооценкой и настоящим ощущением собственной смертности.
Бересик предположил, что чтобы то ни двигало такими людьми рисковать их жизнями в битве, это, возможно, и был тот самый фактор что предохранял их от эффектов Дезориентационного Синдрома Перемещения. Конечно, эта теория не отвечала на вопрос, почему некоторые солдаты, как Полковник Барклай, страдали более сильно, чем обычный человек.
Хорошо, Командор, мы задержимся здесь и сделаем нормальную перезарядочную остановку. Это даст нам время для полной перезарядки прыжковых двигателей и даст парням восстановиться, - произнес Морган, возвращаясь к рапорту.
Отлично, - кивнул, соглашаясь, Бересик. -- Я бы не стремился и сам отложить это. Двойные прыжки, быстрая зарядка, горячая загрузка -- все это плохо для движков. Эта миссия довольно рискованная даже без нагрузки движков.

Один из лидеров, не имевший список здоровья своего войска, возможно, был наиболее обеспокоен. Пятьдесят процентов из его подразделения были полностью подвержены прыжкам. Хотя они восстанавливались также быстро, как и любой член экспедиционного войска, Румико Фокс и Киежи Сендай были слишком важны для успеха миссии Кажугай Хатсуми, чтобы пропустить их болезнь слишком легко. Эффект от потери Фокс и Сендай для команды умножался от факта, что вся команда не была приписана к одному кораблю. По причинам, известным лучше всего их нанимателю, он был погружен на борт Невидимой Истины, в то время как остаток его команды был приписан к Банбриджу. Хатсуми пожал плечами и проклял тех, кто разделил его команду, послав их в низшие круги Христианского ада за их глупость.
Используя медикаменты которые были под рукой, вместе с теми, что они могли собрать в медицинских блоках, ниндзя лечили своих больных товарищей, насколько могли хорошо. Хатсуми думал о своей миссии все время. Если бы они должны были быть призваны на их миссию сразу после прыжка или хуже, двойного прыжка, двое из ниндзя были бы небоеспособны, делая их работу более сложной.

15

Боевой Крейсер КВС Невидимая Истина
Надирная Прыжковая Точка, Пайярито
Пограничная Область Драконис
Федеративное Содружество
29 Июня 3059
1525 часов.

Динамик, встроенный в стол Моргана Хасек-Дэвиона, издал тонкий гудок. Он распознал сигнал с краткой вспышкой раздражения.
Сэр, все команды сообщают о готовности и отсутствии проблем. -- Морган отдал приказ, чтобы ему сообщали о статусе готовности флота, каждый раз, когда они впрыгивали в новую систему. Восемь недель заняло у Экспедиционного Войска Змей пробраться до окраины Федеративного Содружества. За это время рутинные сообщения стали надоедливо повторяющимися. Монотонность начала раздражать Моргана. Он не ответил на сообщение, не считая пробормотанного "ух-хум" перед тем, как вернулся к груде бумажной работы перед ним.
Являясь солдатом всю свою взрослую жизнь, Морган был убежден в том, что армия двигается не на желудке, как говорит поговорка, а на его бумажной работе. Хотя бумаги были в основном замещены настольными компьютерами и оптическими чипами, архаичный термин остался. Морган был удивлен количеством ловушек, которые он встретил, даже предусматривая размер и раздробленность экспедиционного войска. Недели, прошедшие со времени ухода из Дефианса, были заняты чтением сообщений, посланных различными командирами подразделений и написанием собственных рапортов.
Есть моменты, когда я думаю, что я не многим больше высокооплачиваемого клерка. Печально фыркнул Морган от своих мыслей.
Тыловые клерки, бывшие основой каждой армии со времен Ганнибала, настаивали на том, чтобы были сохранены точные записи о количестве и типе поставок, времени потраченном на перезарядку прыжковых двигателей, о том, какие подразделения прошли симуляции боев, в какое время и каков итог этих виртуальных битв. Он знал, что была своего рода причина, стоящая за запросами о невозможно подробных деталях, но ему еще придется увидеть это.
Для среднего члена экспедиционного войска, который не был завален такой горой бумаг, чтобы занять его/ее время, препятствия создавались командирами миссии, чтобы сохранить солдат и космонавтов, пилотов и водителей роботов занятыми во время долгого пути на войну. Большинство Прыжковых Кораблей обладали грузовым доком, переделанным в своего сорта высоко технологический тренировочный центр, наполненный новейшими площадками боевых симуляторов.
Морган был удивлен уровнем реализма, предоставляемым этими симуляторами. Разработанные во вторую половину двадцатого столетия, частично для военных, но в большинстве для развлекательных целей, каждая площадка размером с кокпит была связана с центральным компьютером и могла быть перенацелена для симулирования любого типа боевого робота или аэрокосмического истребителя, используемого в данное время армиями различных Наследных Государств. Также существовали программы способные воспроизводить функции ОмниРоботов, захваченных Внутренней Сферой. До двух дюжин таких площадок могут быть связанны в один узел. Это позволяло боевым симуляциям проходить на полковом уровне.
Во время первого запуска, использующего симуляторы - произведения искусства, Морган, пилотируя сгенерированную компьютером модель его захваченного Дайши, вышел против Эндрю Редбурна в его Атласе. Каждый робот весили по сто тонн, хотя Дайши и обладал большей огневой силой. Эндрю бился холодно, вдумчиво, как всегда и делал. Он заставлял Моргана много работать над тем, чтобы провести каждый удар. Ко времени, как Морган превратил штурмового робота его друга в электронный мусор, он весь покрылся потом. Спазмы появились в его руках и ногах от управления реалистичными контроллерами робота.
Морган сыграл много симулированных боев против Редбурна и разбивал его также часто, как и не мог сделать это. Однако уровень реализма, обеспеченный тренажерами, вызывал в нем острую боль от превращения робота его друга в дымящуюся железяку. Он выдохнул расслабляясь, когда увидел, что Редбурн, его каштановые волосы, слипшиеся от пота, показались из тренажера, стоявшего рядом с ним.
Я рад, что мы на одной стороне, Морган. -- Произнес Морган, весело кивая и улыбаясь приветливо. -- Я бы никогда не хотел биться с тобой по-настоящему.
Морган отсалютовал в ответ на комплимент. -- Ах, Эндрю, ты так добр к старому человеку. -- Морган широко улыбнулся. В пятьдесят три он был всего лишь на год старше, чем его друг, и эффект от времени и страшно опасная профессия уже отыгрались на нем.
Ну, ты НЕ НАСТОЛЬКО стар. -- Гримаса Редбурна расширялась до тех пор, пока она не стала грозить дойти до его ушей. -- Но я просто БЫЛ добр к тебе. Мммф.
Всякие дальнейшие насмешки, которые Редбурн мог бы посвятить своему другу, были прерваны броском полотенца Моргана, летевшего прямо в его лицо.
Небольшая, менее сложная версия тренажеров была установлена в большинстве комнат отдыха всех семи Кораблей Войны экспедиционного войска. Эти простые машины могли быть использованы для игры в больше чем две сотни компьютерных игр, включая коммерческую версию битв роботов. Понятно, что это была наименее используемая из всех симуляторных программ.
Все было сделано, чтобы сохранить мужчин и женщин экспедиционного войска занятыми. Был установлен жесткий тренировочный график, включавший тренировочные битвы роботов. Сержанты и капралы спорили и иногда даже ставили на исход этих битв. Каждый, отсек, не занятый необходимыми предметами, был наполнен чипами и твердыми копиями книг. Громадная библиотека видео и трехмерных шоу, включая записи последнего сезона игр на Солярисе, была доступна для свободного персонала.
В то время, как корабли экспедиционного войска заряжались, они были способны подбирать новости или развлекательные программы с населенных планет под ними. Морган был удивлен, видя глубину и степень дезинформационной кампании, начавшейся Министерством Разведки и Информации. В отличие от Синдиката Дракона, который держал средства массовой информации, как часть правительства, Федеративное Содружество имело свободную, цивилизованную прессу. Морган знал, что свободная пресса зачастую была проклятием военных, но она также могла быть и полезным инструментом.
Основываясь на этих сообщениях, Морган вычислил, что МИРО выдавало достаточно информации, чтобы заставить прессу подозревать о сенсациях. В свою очередь тщательно размещенные и проработанные агенты занимались "утечками" информации для СМИ, сообщая им то, что они действительно хотели слышать.
Основным направлением сообщений был слух о том, что подразделения Моргана были созваны на Дефианс для тренировок. Как только они будут закончены, они будут перемещены на "неприкрытую позицию", и приготовятся поддержать коалиционное войско, пробивающееся в тот момент через оккупационную зону Клана Дымчатых Ягуаров.
То, что Морган считал бриллиантовым шагом офицеров по дезинформации МИРО, заключалось в том, что различные новостные агентства получали информацию со всего Федеративного Содружества. "Надежные источники" заявляли, что видели экспедиционное войско везде от Альдебарана до Брокен Уилл. Некоторые из этих сообщений были истинны, большинство нет. Тщательно составленные и во время выпущенные сообщения приходившие из Министерства разожгли лавину копирования этих рапортов. Последние наблюдения, казалось, заявляли, что видели экспедиционное войско, лежащим в надирной прыжковой точке системы Ниалит на границе между Федеративным Содружеством и Тауирианским Договором, настолько далеко от их сегодняшней позиции, насколько это возможно.
По крайней мере, компания по дезинформации продвигается хорошо, подумал Морган.
Чтобы сохранить неизвестность вокруг настоящего местонахождения экспедиционного войска, Уайттингская Конференция постановила перекрыть всю обратную связь. Ни один человек в Экспедиционном Войске Змей не мог писать или получать письма, отсылать или принимать сообщения по гиперсвязи или проводить какие-нибудь кроме обычных связей с внешним миром. Морган лично знал, по крайней мере, один случай, когда подобные контакты должны были бы быть разрешены. Молодой танкист из Рейдеров Сент. Ива получил личное сообщение о том, что его отец погиб. Из-за соображений безопасности это сообщение не было доставлено, скрытность была соблюдена.
Еще две жертвы этой кровавой войны. Проклинал себя Морган. Истина и сострадание.
Каждый вовлеченный в планирование Экспедиционного Войска Змей знал, что в первые месяцы миссии, длящейся год, величайшим врагом будет скука. После нескольких минут беспорядочного стучания по клавиатуре Морган подписался, с трудом надавил кнопку сохранения и отставил свой стул от стола.
Закончу эти сообщения позже, сказал он себе, оправляя свою зеленую униформу. В отличие от костюма, который он носил, будучи офицером ВСФС, эта новая униформа обходилась без длинных жакетов. Несмотря на тот факт, что он носил эту форму уже несколько недель, он все еще чувствовал себя несколько странно, надевая одеяния, разработанные для легендарной армии Звездной Лиги.
Выходя из офиса в коридор, окружающий казармы офицеров (к которым он был приписан, как командир экспедиционного войска), Морган тихо проклял недостаток гравитации. Из всех аспектов космического путешествия он ненавидел больше всего продолжительные периоды невесомости, которые были неотвратимы для пассажиров на коммерческих и военных транспортных судах. Средний Прыжковый Корабль мог сгенерировать достаточно вращения, используя двигатели для поддержания стационарного состояния, чтобы ориентировать себя над солнцем системы и чтобы сохранять эту позицию, в то время как прыжковый парус собирает энергию, чтобы зарядить массивные двигатели Керни-Фушидо. Корабль Войны, с его большими, более мощными маневренными двигателями мог создать достаточно высокую скорость вращения, чтобы создать иллюзию гравитации, но это сжигало так много топлива, что делало вызванную ускорением гравитацию непрактичной.
Конечно, пассажиры и команда транспортных кораблей могли использовать магнитные ботинки, чтобы перемещаться по кораблю с достаточной легкостью, но подобные приспособления не давали впечатления гравитации. Морган мог припомнить много случаев, когда он огибал углы на борту Прыжкового Корабля или Шаттла, только чтобы столкнуться головой с другим пассажиром, который шел с другого направления по стене или потолку. Также были и физические эффекты от продолжительного воздействия невесомости. Чтобы бороться с потерей мускульной силы, нервной атрофией и декальцификацией костей большинство больших кораблей обладали так называемыми гравитационными палубами. Эти большие, похожие на пончик секции вращались вокруг центральной структуры корабля с достаточной скоростью, предоставляя своего рода центробежную гравитацию. Позволяя каждому члену команды и пассажиру проводить некоторое время в неделю на этих палубах, чтобы использовать пункты по восстановлению, находящиеся на этих палубах, болезненные эффекты от долгой нулевой гравитации можно избежать, или, по крайней мере, уменьшить.
Как только Морган достиг эскалатора в тупиковом конце коридора, двери лифта открылись, позволяя паре офицеров КомСтара войти. Каждый прикоснулся к брови, повернув ладонь наружу в салюте, использовавшимся Стражей (и давно ушедшим войском Звездной Лиги). К этому Морган так еще и не привык -- получать салют от каждого в поле зрения, включая Ком Гвардейцев, которые хранили себя так долго вдалеке от других военных Внутренней Сферы. В последний момент он ответил на салют и прошел на эскалатор. Откинувшись на стену, он надеялся, что Ком Гвардейцы не подумали, что он затягивал ответ до того времени, как окажется почти вне поля зрения. Даже после всех этих недель в транспорте, он все еще пытался приспособиться к странности ситуации.
Нажимая кнопку, которая пошлет лифт на мостик, Морган откинулся к стене машины. Ненадолго он закрыл глаза, вспоминая приятные думы о домашнем очаге и доме. Слишком часто его карьера отрывала его от того, что он считал наиболее дорогим. Сейчас он уходил, только на небесах известно, на сколько месяцев или годов. Займет примерно год, чтобы добраться до Хантресса, но они не знали, как долго они будут там, борясь ли с Ягуарами или ожидая Виктора и прибытия вспомогательного войска. Ни один план битвы не переживает контакта с врагом, гласила древняя пословица. Морган тихо усмехнулся. Иногда он не переживает контакта даже с твоими собственными отрядами.
Может быть, Ким была права, может быть, он становился слишком стар для подобной работы. В моменты меланхолии он сомневался, увидит ли он Ким снова.
Лифт достиг места своего назначения.
Каков наш статус, Мистер Руиз?
Вечер, сэр. -- Офицер Ком Гвардии приветствовал его, не отворачиваясь от консоли перед ним. -- Все команды готовы. Мы разворачиваем парус. Зарядка должна начаться в течение часа.
Очень хорошо, Мистер Руиз. Командор в его комнате?
Нет, сэр. Командор Бересик оставил мостик десять минут назад. Он сказал, что хотел бы поесть что-нибудь, горячий душ и пару часов сна. -- Наконец Руиз взглянул вверх, читая выражение лица Моргана. -- Мне кажется, у него это не получиться. Должен ли я позвать его назад на мостик?
Морган проходил через нематерьяльные картины голотанка, прибора, хранившего что-то загадочное в себе. Он резко остановился и встряхнул головой.
Нет, Лейтенант, оставьте его. Я уверен, что он может отдохнуть. Просто удостоверьтесь, чтобы послать кого-нибудь напомнить ему о встрече персонала.
Да, сэр. -- Руиз набрал в компьютере мостика сообщение.
В течение некоторого времени Морган стоял в центре голотанка, наблюдая, как тонкие звездные корабли дрейфовали в космосе. Потом с тяжелой усмешкой он покинул мостик.

16

Боевой Крейсер КВС Невидимая Истина
Надирная Прыжковая Точка, Пайярито
Пограничная Область Драконис
Федеративное Содружество
29 Июня 3059
1825 часов

В первый раз с тех пор, как Экспедиционное Войско Змей покинуло Дефианс, весь командный состав был созван вместе для брифинга. В тот момент, как корабль остановился на краю Внутренней Сферы, Морган чувствовал, что пришло время закрепить последние детали их миссии: цели, тактику и так далее. Он знал, что все его командиры были знакомы с этими факторами, но он хотел прояснить все это перед тем, как окончательно оставить Внутреннюю

Предыдущая страница 16 Следующая страница


17 Томас Грессман

Сферу и границы известного космоса.
Две вещи все еще были неспокойны в душе Моргана. Первая из них стала сверлить даже до того, как весь командный состав занял их места.
Сэр, думали ли вы еще об орбитальной бомбардировке? -- Как и можно было ожидать, именно Полковник Самуэль Кингстон поднял этот вопрос. Командир полка Конфедерации Капеллана, который нес его имя, был одним из самых громких сторонников использования могучего оружия военной флотилии, чтобы "смягчить защитников перед посылкой наземных отрядов".
Морган испытывал тихую неприязнь к офицеру Ляо. Сперва, он отставил свои чувства в сторону, считая, что они не что иное, как продукт всей жизни проведенной, взирая через дисплей робота на врага, носящего цвета Конфедерации Капеллана. Но течение времени и близость заставила его узнать характер людей, Морган ощущал, что выработал интенсивное чувство недоверия к темноволосому командиру Легиона Кингстона.
Кингстон был великолепным полевым командиром и тактиком. Он сумел интегрировать свое войско и себя с остальным Экспедиционным Войском почти без изъянов. Однако было что-то тихонько раздражающее в поведении этого человека по отношению к безопасности гражданских людей врага. Морган пытался объяснить это недостатком опыта Капеллянина в обращении с разрушающей силой космического оружия. Но после просмотра нескольких часов свидетельства, записанного одним счастливчиком, сумевшим избежать огненного шторма, уничтожившего город Эдо, в заливе Черепах, его позиция стала еще более бессердечной и кровожадной.
Делая все еще хуже, Командор Бересик, Майор Михаил Риан и даже Генерал Винстон различно и не раз предлагали идеи о предшествующем посадке основного войска бомбовом ударе.
Нет, Полковник. -- Наконец произнес Морган. -- Я не уделял этому ни единой мысли, потому что я думал, что мы уже решили эту проблему. Я видел видео, вынесенное из Залива Черепах КомСтар. -- Глаза Бересика немного раскрылись, когда Морган бесцеремонно сослался на службу разведки КомСтар. Она не делилась подобной информацией так легко и дружелюбно.
Я видел горящие дома, - продолжил Морган. -- Разрушение, всеобщее уничтожение. Я не буду ответственен за подобного рода варварство и это, леди и джентльмены, все.
Несколько секунд Морган обводил своим ровным взглядом каждого присутствующего офицера, позволяя им вызвать его решение. Когда никто не возразил ему, он кивнул и продолжил.
Все в порядке. Наша миссия, как вы знаете, зависит в основном от невидимости и секретности, и от скорости. Фаза операции Внутренней Сферы начнется примерно в то же время, как мы начнем нашу миссию. Нашим объектом является дом Дымчатых Ягуаров, известный как Хантресс.
Наш план операции призывает нас пройти путь в пространство Кланов через долгий, окружной путь. На этом пути мы должны избегать основных линий снабжения и коммуникаций Кланов. Большинство звездных систем, через которые мы пройдем, классифицированы, как необитаемые Корпусом Исследователей. -- Морган приостановился ненадолго, чтобы немного усмехнуться. -- Большинство из них не указаны на навигационных картах. Даже карты, добытые из записей старой Звездной Лиги, показывают только ближайшие к ним.
Мы планируем быть в системе Хантресса не позже, чем к середине февраля. Как только мы выйдем из гиперкосмоса мы начнем штурм.
Вновь Морган сделал паузу. В этот раз не было юмора в его молчании, когда он осматривал его командный состав. Следующее не было тем, что он хотел сказать. Глубоко вздохнув, он продолжил.
Так, как безопасность должна быть важнейшим пунктом беспокойства, саммит решил проделать этот внедорожный путь. Но опасность контакта с Кланами все же существует. Таким образом любым войскам Клана, встреченным до прибытия на Хантресс, не будет позволено скрыться. Они должны быть или захвачены, или аннигилированы.
Тишина повисла в комнате. Некоторое время никто не мог говорить. Наконец Сэр Пол Мастерс нарушил тишину.
Повторите это, сэр, -- произнес он, глядя на Моргана. -- Я должно быть ослышался.
Простите, Полковник Мастерс, но это так и должно быть. Мы не можем позволить ни одному Клановцу уйти, чтобы предупредить врага о нашем присутствии. -- Морган ожидал, что Командир Рыцарей будет возражать каждый раз, как они будут касаться тактики "обожженной земли", но сейчас Морган касался принципов, лежащих слишком далеко от рыцарского пути.
Я понимаю требования безопасности, - произнес Мастерс, глубоко вдыхая. -- Я не понимаю, военной необходимости не брать пленных, особенно в этом случае. Если мы начнем с уничтожения вражеского войска без жалости или остановки, то мы рискуем стать варварами в глазах Кланов. -- Он тряхнул головой, не веря этому.
Я должна согласиться с Сэром Мастерсом. -- Маршал Шарон Брайон оставалась в упрямом, формальном внимании, произнося это. -- Вы говорите о солдатах, которым мы вбивали Аресские Конвенции в головы с первого дня, как они надели униформы. Если вы прикажете им безжалостно уничтожить все вражеское войско, вы уничтожите мораль этого экспедиционного войска. Вероятно, вы закончите с мятежом на руках. Боже мой, они солдаты, а не убийцы. -- Она, казалось, испытывала боль.
Есть еще кое-что, над чем необходимо поработать. -- Оверст Карл Слейпнесс из Четвертых Драконов заговорил перед тем, как Брайон вернулась на свое место. -- Если вы дадите приказ группам уничтожить сражающееся вражеское войско, вы приблизитесь к потере контроля над своими солдатами. Это не раз случалось в истории. Когда армия освобождается от части ограничений, наложенных на него общественным приличием, ничто больше ее не сдерживает. Если вы говорите вашим солдатам не брать пленных и не оставлять выживших, вы вскоре получите бесчинствующую толпу, а не армию.
Хорошо.
Морган не смог определить, кто пробормотал этот комментарий, но это напрягло границы его темперамента. Перед тем, как он прорычал ответ, Полковник Уилльям МакЛеод из Горцев Нортвинда уже вступил в обсуждение.
Есть еще кое-что, что нам следует рассмотреть. Мы будем действовать далеко за линиями врага, одни и без поддержки. Теперь, если мы будем позволять им уйти и предупредить их сторонников, каждый воин Ягуар, не вовлеченный в операцию, будет охотиться на нас.
И еще один пункт. Морган-сама. -- Майор Риан принял формальный, почти напыщенный тон, который мог бы использоваться в Синдикате Драконов при обращении к вышестоящему лицу на чувствительную тему.
Мы принимаем, что любой Клановец, которого мы будем брать в плен, будет пытаться убежать. Это то, что вы или я сделали бы, будучи захваченными в плен. Но Кланы часто делают связанных из захваченных врагов, и эти связанные считают себя членами нового Клана. Мы уже делали подобное с ними во Внутренней Сфере. Я бы не сильно беспокоился о побеге.
Есть, однако, одна основная проблема с понятием о взятии связанных и пленных. Это экспедиционное войско обладает внушительными, но ограниченными ресурсами. Большинство Клановцев никогда бы не желали сдаться. Их захватывают после нанесения таких тяжких ран что, они не могут больше противостоять. Нам придется предоставить медицинскую помощь и комфорт, как это требуется по Конвенциям. Мы также ограничены в количестве пищи и свежей воды, доступной этому экспедиционному войску. Я знаю, что план операции требует от нас возобновлять воду из всех возможных источников, которые мы можем встретить на пути, но остается проблема пищи. Если нам придется драться, и мы решим обеспечить им плен, я предполагаю, что нам придется, есть полевые рационы до конца операции.
Как только экспедиционное войско пересечет границу, мы не можем ничего оставлять. Мы должны будем быть готовы выложиться полностью, или мы могли бы лучше остаться дома.
Насколько я ненавижу необходимость принять это, сэр, мне приходится согласиться с Майором Рианом. -- Во время разговора Капитан Роджер Монтьяр теребил маленькую, черную маску лисы, приколотую к воротнику. -- Мы не можем позволить Клановцам уйти и предупредить их боссов, и мы просто не имеем ресурсов, чтобы заботиться о пленных, которые не имеют достаточной стратегической или тактической важности.
Брайон начала возражать, но Монтьяр оборвал ее.
Я не оправдываю всеобщее убийство беспомощных пленных и невооруженных гражданских, но политика ДОЛЖНА быть установлена.
Брайон опять вскочила на ноги, яростно крича на лидера Команды Лис. Монтьяр также поднялся, наклонившись над столом, приблизив свое лицо к ее насколько это было возможно. Ладони его сжались в кулаки. Мастерс встал перед Брайон в то время, как Кингстон принял сторону Монтьяра. Когда Эндрю Редбурн добавил свой тенор к шуму, для Моргана это стало уже слишком. Он приказал ссорящимся офицерам вернуться на места, но безуспешно.
Стчуииии! Пронизывающий свист вернул внимание кричащих офицеров к главе стола, где Морган как раз вынимал пальцы изо рта.
Я сказал, замолчите и садитесь.
Командиры, замолчавшие от удивления, тихо вернулись на свои места. Мастерс вернулся последним. Он посмотрел на Моргана взглядом, который, как казалось, говорил "Это еще не все". Рядом с Морганом во главе стола Командор Бересик слегка теребил свое левое ухо. Как будто он ожидал, что свист Моргана как-то повредил его барабанные перепонки.
Боже мой, достаточно! -- Обычно Морган медленно поддавался гневу, но прямо сейчас он чувствовал, что готов перекричать снова всех командиров и начать сначала.
Я командир этой кровавой экспедиции. Когда я делаю кровавое решение, Я ожидаю, что оно будет выполнено достаточно кроваво.
Теперь, Капитан Монтьяр, вы хотите, чтобы наша политика была установлена, отлично, так пусть это так и будет. Так что второе, никаким войскам Клана не будет позволено исчезнуть с поля боя ни на земле, ни в космосе. Если воины Клана останутся беспомощными или пожелают сдаться, они будут взяты в плен. Если они пожелают стать связанными, что ж это хорошо. В другом случае, с ними будут обходиться в соответствии с Аресскими Конвенциями, предусматривающими сдачу и заботу о пленных во время военных действий. Мы сможем предоставить заботу для них из захваченных ресурсов. Это то немногое, что мы можем сделать.
Морган уставился на комнату и командиров подразделений, ожидая, что они вызовут его решение. Ловя взгляды каждого офицера в свою очередь, он читал одно и тоже в разных степенях интенсивности. Никто не счастливы от этого, но вы командир, и мы будем подчиняться вашим директивам.
Хорошо, это решено. Вернемся к делам. Рапорты о готовности. Маршал Брайон?
Брайон встала, нелюбовь к приказам Моргана ясно виднелась на ее лице. Но она была слишком хорошим солдатом, чтобы позволить своим персональным чувствам мешать работе.
Одиннадцатая Гвардия Лирана на ста процентах готовности. -- Брайон начала свой рапорт, говоря отчетливо и ясно, иногда поглядывая в записи, отображенные на экране настольного компьютера.
Один за другим каждый лидер отчитался, давая детальный рапорт о состоянии их подразделений. Генерал Винстон сообщила, что проблема связанная с коленом Лучника Сержант Майора Йонга не может быть разрешена. Во время дрейфа в системе Тсамма пара Шаттлов класса Леопард отправилась к Военной Базе Пограничной Области Крукус на этой планете. Там они подняли на борт пять новых роботов взамен пяти поврежденных, поломанный Лучник Йонга был среди них. Военные чины Крукуса не были рады обмену новых роботов на старых, но подпись Моргана на приказе сделала его неоспоримым. В конце концов, Милиция пошла на сделку. Из пяти роботов выбранных из списков экспедиционного войска, три были тяжелыми, один средний и один легкий. В обмен Милиция вернула два тяжелых и два средних робота, а также тридцатитонную Пантеру.
ПСМ Йонг по контракту Легкой кавалерии получил один из самых тяжелых, 65-тонную Катапульту. В то время, как она несла меньше брони, чем его тяжелая ракетная платформа, новая КПЛТ-С3 претерпела расширенную перезарядку. Теперь птицеподобный робот уже не нес квадратную установку ракет дальнего радиуса действия Холли. Вместо нее была установлена массивная Мобильная Батарея Люксор. Хотя она и была ограниченна пятью упаковками боеприпасов, Йонг не слишком жаловался. Система Эрроу IV была много более точной, чем старая пятнадцатизарядная установка, установленная по первоначальному дизайну Катапульты. При использовании указательной системы, такой как Оборудование для Захвата Цели встроенной в большое число легких роботов, точечное попадание больших ракет может быть доведено до максимальной степени. Если он когда-либо ввяжется в ближний бой, недостаток рук будет ощутим, но четыре лазера, встроенные в торс робота, будут хранить многих агрессоров вдали.
Йонг жаловался немного о снижении веса, но Ариана Винстон знала Полкового Сержант Майора достаточно хорошо, чтобы распознать, что недовольство это только прикрытие для его удовлетворения.
Наконец рапорты о статусе подошли к концу. Все командиры были готовы начать миссию.
Спасибо, Оверст. -- Морган встал, как только Слейпнесс сел. -- Хорошо, парни, это все. Мы выпрыгнем отсюда, как только двигатели перезарядятся.
Три часа, -- тихо произнес Командор Бересик со своего места.
Хорошо, три часа до прыжка. Свободны.
Один за другим командиры выходили из комнаты для брифинга, до тех пор, как только Бересик, Ариана Винстон и Морган остались одни.
Сэр, - начала Винстон, как только лидеры оказались вне пределов слышимости. -- Я знаю, вы сделали свой выбор, но лучше бы вы подумали подольше и посильнее о беспощадной политике. У меня есть солдаты, которые являются потомками выживших после резни в Кентари и Сендай. Они не полюбят идею о уничтожении каждого уцелевшего.
До того, как Морган смог ответить Ариана вышла в коридор и ушла.
Ну что ж, Командор, и вы хотите пережевать меня тоже?
Нет необходимости, - произнес Бересик. -- Помните, я командую Кораблем Войны. Это значит, что как только я начинаю бой с врагом, я должен уничтожить его. Мы деперсонализируем вещи, говоря себе, что это только корабль, или истребитель, или робот. Мы говорим себе, что уничтожаем машины, а не пилотов или команду. Но только до тех пор, как не начинаешь обыскивать поле боя в поисках уцелевших, а их нет, в этот момент ты понимаешь, как много жизней ты губишь вместе с кораблем, большая часть команды гибнет вместе с ним.
Мммммм... - только и произнес Морган.
Хорошо, сэр. -- Бересик встал, - Мне бы лучше вернуться назад на мостик. Увидимся вскоре.

По мере того, как дверь в его каюту открывалась, Кажугай Хатсуми обежал помещение глазами больше по привычке, вкоренившееся, культивированной и развитой в течение долгих лет тренировок, чем от боязни настоящей атаки. Прошло уже почти четыре часа с тех пор, как он помог укрепить Шаттл Оверста Слейпнесса в доке на средней оси Банбриджа. Теперь возвращаясь с вахты, Хатсуми устал, как собака. Он и не имел никакого представления о том, как много работы должно быть сделано на Прыжковом Корабле. В его роли опытного космонавта, он был призван сопровождать главного техника, когда она пробиралась через узкие проходы, окружающие корабельный прыжковый двигатель Керни-Фушидо.
Гигантский веретенообразный сердечник двигателя, составляющий большую часть корпуса Монолита, нуждался в очень тщательной проверке до и после каждого прыжка. Это была жаркая, потная, грязная работа, одна из тех, что на большинстве других судов обычно была зарезервирована для наказаний. На борту корабля КомСтар, однако, члены команды были приписаны к этой работе, по мере того, как их имена появлялись в цикле расписания вахт. С тех пор, как он стал обычным, способным космонавтом, Хатсуми пришлось сопровождать каждого техника, нося его тяжелые инструменты и проверяя снаряжение, чтобы он мог двигаться более свободно в наводящем клаустрофобию пространстве двигательных отсеков. Хатсуми не ревновал техника за свободу перемещения. Он нуждался в том, чтобы не испытывать затруднений, чтобы суметь застыть между массивными катушками и силовыми головками, где было гораздо горячее и грязнее, чем в тесных проходах. К тому времени, как они тщательно проверяли каждый компонент К-Ф двигателей, прыжковый техник был покрыт еще более плотным слоем грязи и пота, чем Хатсуми.
После того, как он освободился от своей мерзкой униформы, Хатсуми дотянулся до своего ящичка, чтобы достать чистую форму. Со дна плоского, крестообразного ящика послышался тонкий, почти неуловимый гул. Неожиданно Хатсуми перестал чувствовать усталость. Ища вслепую в своих скудных вещах, сваленных под его койкой, он нашел пластиковую коробку, площадью шесть сантиметров и толщиной в один. Приспособление было схожим во внешнем виде с теми, что существовали столетия. Это могло принять только сообщения от одного, единственного передатчика, работающего на очень узкой, очень редкой волне. Даже при всем при этом, сообщение должно быть сжато в пульс правильной длины или приемник не примет его.
Дотронувшись до маленькой кнопки на верхней грани прибора, он заглушил сигнал. Другим прикосновением он вызвал единственное слово на тонкий экран прибора.
"Мандрейк".
Третье прикосновение очистило экран. Зашифрованное слово имело смысл только для лидера ниндзя. Оно сказало ему, время для их миссии пришло, и они должны быть готовы начать по приказу.

В тот момент, как Хатсуми помещал свое устройство обратно, Морган получил свое собственное сообщение.
Сэр, - Командор Бересик подошел к нему и встал рядом с ним около основного иллюминатора Истины. -- Все команды сообщают о полной зарядке и готовности.
Отлично, Командор. - Было что-то в этой короткой фразе, какое-то чувство, которое Бересик не смог определить. Возможно, это была необычность момента. До этого места экспедиционное войско вело операцию глубоко в дружеской территории. Теперь пришло время сделать первый прыжок из Внутренней Сферы. Они начинали пересекать Периферию. Но со времени начала

Предыдущая страница 17 Следующая страница


Охотники 18

вторжения Кланов Периферия стала опасным местом для путешествий. Возродилось количество пиратских банд и жестокость их рейдов. Уже произошли события с поддельными Рыцарями и их так называемым "Звездным Лордом". Возможно, именно это и волновало Моргана.
Чтобы ни волновало Маршала, он быстро встряхнулся, и когда вновь заговорил, то это вновь был тот самый твердый, сильный голос, к которому привык Бересик, заставляя его усомниться в том, а была ли слабость в голосе Моргана.
Офицер по связи, дайте мне чистый канал для связи с флотом.
Техник принял команду Моргана. В течение нескольких секунд Морган подтянулся, как будто он собирался сказать несколько торжественных слов по поводу монументальности происходящего. Это исказило простоту сообщения.
Кавалерист всем командам, внимание к приказу. Начать прыжковую процедуру, сейчас, сейчас, сейчас.
Морган отступил назад от коммуникационной панели, положив руку на плечо техника в молчаливом жесте благодарности за помощь. Бересик отметил простой жест Моргана с восхищением. Это была та маленькая вещь, наподобие признания старания подчиненных, что отмечала хорошего командира, того, чьи группы, если необходимо, пойдут в пасть хищнику.
Пока рука Моргана возвращалась назад, Бересик уже начал выкрикивать приказы, которые начнут последовательность событий, направленных на перенос Невидимой Истины из реального космоса через небытие гиперкосмоса в систему, которая была не более чем точкой света, видневшейся через экран корабля.
Зафиксировать курс в компьютере.
Так точно, зафиксировать курс, сэр. Курс проложен и записан.
Зарядить двигатели.
Двигатели заряжаются. Двигатели заряжены и готовы. Готовы к прыжку.
Включите сирену и прыгайте.
Как только клаксон пронесся по кораблю, Морган и Командор Бересик, стоя по разным сторонам основного иллюминатора, наблюдали, как Росток, корвет класса Фокс, несущий эмблему кулак-и-солнце Федеративного Содружества на борту, исчез из поля зрения, первый Корабль Войны внутренней Сферы, направляющийся, чтобы нести войну в Кланы.

17

Боевой Крейсер КВС Невидимая Истина
Зенитная Прыжковая Точка, Промежуточная точка Джунипер
Глубокая Периферия
19 Июля 3059
2045 часов

Трижды процесс переноса Невидимой Истины через физическую аномалию, называемую гиперкосмосом, был повторен на медленном пути Экспедиционного Войска по территории Периферии, известной, как Альянс Внешних Миров. Альянс, как и дюжина подобных ему образований, составлял внешнее кольцо Внутренней Сферы. В отличие от больших Наследных Государств, государства Периферии были в основном неисследованными областями, занятыми авантюристами, пиратами и подлецами. Зажатый между внешним кольцом Синдиката Дракона и Федеративным Содружеством, Альянс судорожно цеплялся за существование. Если бы не увеличивающаяся помощь от более сильных соседей, изоляция и хищные бандиты отправили бы Альянс в агонию много десятилетий назад.
Заняло почти три недели, чтобы Экспедиционное войско проделало свой путь по территории Альянса, избегая систем с большим населением из-за страха инцидентов или, вполне обосновано, предательства. Было хорошо известно, что вторгшиеся Кланы, наконец, сделали несколько шагов по установлению своих собственных агентов разведки, называемых "Наблюдатели". Шпионили ли Кланы в Альянсе или нет, не было известно. Однако Морган Хасек-Дэвион считал, что необходимо избегать ненужных контактов.
В течение нескольких секунд, как Росток исчез из системы Альянса Альфератс, Лейтенант Капитан Фат Нг, главный инженер Невидимой Истины, отрапортовал. -- Двигатели он-лайн, готовы прыгать.
Сэр? -- Бересик взглянул на Моргана, доверяя ему командование кораблем на секунду.
Морган кивнул. -- Прыжок.
Так точно, сэр. Прыжок.
Морган знал, что промежутка между слова и не было, по крайней мере, об этом свидетельствовала сирена, пробежавшая по кораблю. Когда Капитан Нг задействовал гигантские двигатели Керни-Фушидо, он почувствовал быстрое, но ощутимое, чувство, пробежавшее по его телу, как будто он прошел через электростатическое поле. Его зрение замутилось, и звуки хаоса мостика обрушились на дезориентированного человека. Неожиданный, сверкающий цвет и шум взорвался прямо там, поглощая его. Свет и звук, казалось, атаковали его грудь и голову. Ощущения были, как от катапультирования из горящего робота в сумашедшую мечту карнавального клоуна. На секунду показалось, что его разум скоро отключится от перегрузки ощущений.
Потом, так же внезапно, как и началось, штурм на его сознание закончился. Только память о безымянных цветах и легкий гул остались глубоко в его голове.
Мигая от световых вспышек, Морган оглядел навигационный дисплей Истины. Строчка цифр и букв сказала ему, что Корабль Войны вышел из гиперкосмоса в правильной точке.
Основная готовность.
Командор Бересик повторил команду Моргана. Усиленный, металлический голос пробежал по кораблю.
Основная готовность. Основная готовность. Всем командам занять свои места.
Вновь мостик наполнился звуками и движениями. В этот раз хаос был привычным. По мере того, как каждая секция отзывалась, офицер на мостике подтверждал рапорт, и оживал зеленый индикатор на доске статуса корабля. Как только все индикаторы в отделении загорались зеленым, офицер, ответственный за отделение сигнализировал о готовности.
Все огневые станции заряжены и готовы.
Инженеры готовы.
Доки сообщают, все истребители готовы, и становятся на запуск.
И так литания шла до тех пор, пока Капитан Джошуа Грейстон, исполнительный офицер Истины, перекрикнул гул голосов.
Командор, все станции приведены в готовность.
Бересик повернулся к офицерам мостика.
Сенсорные операторы сообщают о всех контактах.
Сэр, мы засекли только тех, кто принадлежит экспедиционному войску.
Навигатор, - обратился Бересик к другому технику. -- Какова наша позиция?
Офицер проверил несколько цифр, ни одна из которых ничего не говорила Моргану. Он мог видеть с помощью экрана монитора, что флот вышел из гиперкосмоса где-то на внешнем кольце Альянса Внешних Миров у единственной звезды класса М, не имеющей обитаемых планет.
Бересик прервал изучение Моргана звездной карты.
Сэр, мы прямо на месте, точно во время. Все команды сообщают о готовности, проблем нет. Нет сенсорных контактов. Я пустил приказ отойти от основной готовности и начать процесс перезарядки.

На противоположном конце 839-метровой Истины начинался сложный танец людей и машин.
В ответ на серию команд, мощные двигатели корабля вышли в режим готовности. Медленно, массивное судно начало вращаться вокруг головы, до тех пор, пока нос не направился прямо на лежащую внизу звезду. Дюзы заработали вторично, заставляя корабль остановиться. Таким образом, двигатели могли быть использованы изредка только, чтобы сохранять положение боевого крейсера.
Не раньше, чем Истина закончила ориентировать себя, сложная система сервомоторов, миомерных мускулов и гидравлических систем начали выдвигать прыжковый парус корабля.
Для новичка термин "прыжковый парус" может быть смущающим. На самом деле никакой не парус, а огромный диск был сложной машиной. Зажатый между тонкими слоями пластика и проволочной паутины лежал чувствительный коллектор, разработанный для сбора солнечной энергии, которая может быть превращена через специально разработанные проводники в энергию для двигателей корабля.
Диаметром примерно в полтора километра, но толщиной только в несколько миллиметров парус истины был чрезмерно деликатным. Развертка высокотехнологичной паутины была работой не для дураков и торопыг. Хотя многие Прыжковые Корабли теперь снаряжались литиевыми батареями, которые могли бы быть использованы для предоставления энергии для одного прыжка, повреждение парусу может иметь смертельное последствие, особенно для кораблей работающих в одиночку в пустоте между необжитыми системами. Поврежденный парус отрежет способность корабля перезаряжать двигатели. Если парус уничтожается, прыжковый двигатель может быть только перезаряжен вытягиванием энергии от массивных ядерных двигателей корабля.
Этот процесс, в то время как является настолько же эффективным, как и перезарядка парусом, имеет свою собственную очередь проблем. Если энергия от двигателей корабля посылается слишком быстро в прыжковые двигатели, деликатные системы Керни-Фушидо могут быть необратимо повреждены. Капитаны звездных кораблей, как известно, использовали так называемую "быструю зарядку", особенно в опасных ситуациях, но большинство предпочитали полагаться на более безопасный метод перезарядки двигателей, используя прыжковый парус. Мысль о том, чтобы быть пойманным с разряженными двигателями и сильно поврежденным парусом сама достаточно сильна, чтобы вызвать самые тяжелые ночные кошмары у космонавтов.
Прошло девятнадцать минут с команды Бересика начать перезарядку двигателей Истины, как вернулся рапорт. -- Парус выгружен. Зарядка началась.
Морган посмотрел через мостик на очевидно расслабившегося Бересика. Не будучи космонавтов сам по себе, он не беспокоился так сильно о повреждении паруса, как это делал Командор.
Я действительно не хочу увеличивать ваши проблемы Командор, но может быть лучше подумать о запуске БАРКАП. Морган улыбнулся, указывая на голографическое представление экспедиционного войска, летящего над огромной массой солнца, распустив хвосты, как гигантские рыбы.
Бересик скривился в ответ и отдал приказ к первичному полетному контрольному центру. Несколькими палубами ниже, в помещении по морской традиции называемом "Полетный", Аэрокосмический Контроль (получивший имя "Воздушный Босс") приказал паре истребителей Истины взлететь.
В течение нескольких секунд два больших аэрокосмических истребителя Буревестник покинули корпус Корабля Войны с помощью корабельной катапульты. Минутой позже вторая пара истребителей была запущена.
Потенциально сильная смесь лазеров и ракет Буревестников делала их логичным выбором для Заградительного Боевого Аэро Патруля. Хотя ни Морган, ни Командор Бересик не ожидали контакта с вражескими войсками, но всегда существовала такая возможность. Если появятся какие-нибудь агрессоры, скорее всего это будут пираты, которые скорее побегут, чем нападут на такой большой флот. Но контакт с Кланами был возможен. Настоящая позиция флота была близка к линии перемирия, и никто не был полностью уверен, как применяется эта линия к зонам вне Внутренней Сферы.
Тонкие иконки, представляющие истребители, появились в голотанке. По мере того, как другие корабли экспедиционного войска запускали свое собственное прикрытие истребителями, появлялось большее количество точек. Наконец двадцать истребителей описывали бесконечные петли вокруг кораблей, которые они были приписаны защищать.

Система была названа промежуточной точкой Джунипер во время фазы планирования операции. Она была неотличима от тысяч таких же в зоне известного космоса и миллионов за человеческой сферой. Звезды М4 и необитаемых планет было слишком мало для привлечения поселенцев.
Именно звезда М4 беспокоила Командора Бересика. Из-за капризов физики, вовлеченных в двигатель Керни-Фушидо, понадобится не менее 205 часов, чтобы прыжковый парус собрал, переработал и сохранил достаточно солнечного излучения, чтобы зарядить энергией прыжковые двигатели флота для следующего перехода через гиперкосмос. Это значило, что флот должен был лежать в дрейфе восемь с половиной дней.
До этой перезарядочной остановки никто не уделял большого внимания времени, в течение которого флот затаится, собирая солнечную энергию, чтобы перезарядить К-Ф двигатели. Теперь на необитаемых просторах Периферии, с опасностью нападения пиратов - или, возможно, даже Клановского рейда -- волнение среди офицеров и людей Экспедиционного Войска Змей начало возрастать.
Сперва, эффект был скрыт. Расслабленность и неспособность сконцентрироваться были легко преодолены укороченной вахтой и дополнительным временем, выделенным для проведения на гравитационных палубах корабля. Но, по мере того как шли часы, поднимался и уровень стресса.
До того, как срединная точка зарядочного процесса была достигнута, Капитана Д.С. Стокдайл, капеллана Легкой Кавалерии Эридана, уже трижды просили поговорить с пехотинцами, которые запутались в оскорблениях. Последний случай, вызванный несогласием о результате боевой симуляции битвы роботов, бросил двух ветеранов в рукопашную. Стокдайлу при помощи Сержант Майора Йонга пришлось вмешаться в драку до того, как они могли нанести друг другу серьезные повреждения.
Даже офицеры не имели иммунитета к возрастающему волнению на корабле. Однажды во время смены стражи, Морган попросил Командора Бересика проверить смену расписания для пилотов, летающих на БАРКАП. Как Морган ни старался объяснить свою озабоченность беспокойством о готовности и усталости этих, сильно переработавших авиаторов, Бересик зарычал, спрашивая его, почему он не беспокоится так же сильно о команде корабля.
На борту Бернлада, Прыжкового Корабля класса Звездный Лорд, принадлежавшем Рыцарям Внутренней Сферы, Пол Мастерс провел пятнадцать минут, отчитывая своих персональных техников за невыполнение запланированных работ над его Фениксом, которые, как он считал, должны были бы быть сделаны. Когда главный техник Рыцарей услышал, что Мастерс отчитывает техников, он увел Полковника вниз и задал ему самому весьма хлесткие упреки. Во время этой брани, достойной сапожника, техник стал столь разгневанным, что Мастерс забоялся физической атаки.

Эти спровоцированные напряженностью инциденты стали во весь рост за тридцать часов до того, как флоту пришлось выпрыгнуть из системы.
Пара ШЛ-17Р Шилон, принадлежащих Третьему Ударному Батальону Легкой Кавалерии Эридана как раз завершила долгий патрульный виток вокруг Эрриксона, Прыжкового Корабля класса Захватчик, приписанного к Первым Катильским Уланам. По мере того, как они начали выполнять внутренний разворот из патруля, Офицер Леопард Харпул заметил блик на сенсорах там, где его не должно было быть.
Безумный, у меня неизвестный здесь. -- Известный, как "Еж" за его непослушные, колючие волосы Харпул сообщил о контакте лидеру звена, передавая радиус и принимая надлежащую военную манеру речи. -- Он на три-три-семь, метка шестнадцать. Три-девять-ноль и приближается.
Лейтенант "Безумный Стив" Тиммонс, командир звена, взглянул на дисплей. Пятно было слегка выше его плоскости движения на десяти часах. Дисплей сказал ему, что неизвестный был примерно в 300 километрах от него. Сложенная скорость бродяги и его звена значила, что они попадут в его поле зрения через несколько секунд.
По мере того, как Тиммонс наблюдал за дисплеем, яркий след разделился, неожиданно становясь двойным. Ни один из них не показывал Определителя Враг Друг.
Я взял его, Лео. Плотный захват через минуту.
Тиммонс нажал команду, высылая мощный, закодированный пучок микроволновой энергии. Клекот запросника должен был бы указать дружественное судно. И на этот раз не было ответа.
Отрицательный ОВД ответ. Засечен и заряжен, Еж, вступаем в бой. -- Переключая каналы, Тиммонс послал короткое сообщение "Воздушному Боссу" на борт Невидимой Истины.
Площадка, Площадка, это Эхо Пять. Два бродяги, возможно, бандиты, на один-шесть-семь, метка сорок-пять. Эхо Пять и Шесть начинают.
Я его засек. -- Произнес Харпул еще до того, как Тиммонс закончил свой рапорт. -- Компьютер определил их, как Клановские ОмниИстребители, возможно Сабутаи. Восемьдесят процентов вероятности. Цель засечена.
Еж, стой... - прокричал Тиммонс, опоздав на полсекунды.
Ракеты ушли.
По мере того, как крик Харпула несся по линии связи, двадцать ракет большого радиуса действия Шигунга покинули срезанный нос Шилоны. В вакууме космоса не было огня от запуска, как это было бы в богатой кислородом атмосфере. Только яркая точка, показанная отслеживающей системой истребителя, спроэцировалась на головной дисплей Тиммонса, помечая путь ракет.
В трех сотнях километров от этого места, сгенерированный компьютером голос прозвучал в ушах Лейтенанта Ричарда Норгана. -- Ракеты запущены. Предпринимаем противоракетный маневр.
Будучи опытным боевым пилотом Норган не нуждался в подобном напоминании. Он заметил след ракет на своем дисплее долей секунды раньше и уже давил на правую педаль. Норган потянул рукоять вправо и вперед с такой силой, что побоялся сломать его. Левой рукой он перевел ускорение на полный вперед.
Мгновенно 75-тонный истребитель откликнулся, падая во вращение вокруг борта.
Площадка, Площадка, Сьерра Девять под огнем! -- прокричал Норган в коммуникатор. Его маневр отклонения почти сработал. Только три приближающиеся ракеты врезались в фюзеляж его Молота. Разворачиваясь в свою очередь, Норган навел массивную Императорскую автопушку на атакующего. Цель

Предыдущая страница 18 Следующая страница


19 Томас Грессман

была вне досягаемости, но это долго не продлится. Еще несколько секунд на такой скорости и он выпустит шторм разрывных, бронебойных снарядов, способных обезвредить почти любого оппонента, кроме самых тяжелых, за одну очередь.
Смутно через гнев от неспровоцированной атаки Норган слышал крики аэрокосмического контроля. Воздушный Босс, казалось, приказывал ему прекратить атаку.
Еще недолго, смущенный Норган продолжал сближаться с атакующим истребителем, его пальцы застыли над триггером.
Черт, Сьерра Девять, Я сказал отставить атаку! Твоя цель это друг, я говорю; твоя цель друг. Подтвердить!
Тряхнув головой, Норган отключил орудия корабля.
Площадка, Сьерра Девять подтверждает, цель дружественная. Прекращаю атаку, но если этот сын лося выстрелит еще хоть раз, я его отправлю прямо в ад.
Воздушный Босс не ответил на угрозу Норгана. Он был слишком занят, подавляя бунт Офицера Харпула.
Мне не важно, что твои сенсоры сказали тебе! Ты нарушил все правила вступления в бой! Теперь убирайся оттуда, я говорю, прямо сейчас!
Харпул пытался протестовать, но Босс не принимал его.
Мне плевать, кто ты, Кавалерист, Ком Гвардеец или кровавый Король Кашмира. Ты чуть не развязал самую большую перестрелку по эту сторону Токайдо. У тебя приказ, Мистер, и если ты не появишься в моем офисе в течение получаса, ты будешь счастлив, если хоть когда-нибудь еще сядешь в истребитель. Понял?
Фыркнув от отвращения, Командир Франк Казева стряхнул свои наушники и отбросил их на коммуникационную панель, отрезая мрачный голос Харпула.
Денни, соедини меня с мостиком.

Часом позже, Харпул и Тиммонс стояли в напряженном внимании в офисе Воздушного Босса. Казева прохаживался взад вперед перед ними. На твердых стульях с прямой спинкой, выстроившихся вдоль стены, сидели Ариана Винстон, Командор Бересик и Морган Хасек-Дэвион. Присутствие трех главных офицеров сказало пилотам, что они попали в очень глубокую передрягу.
Хорошо, ребята, - голос Казева был угрожающе спокоен. -- Ну и как вы дошли до того, чтобы атаковать Молота Ком Гвардии?
Сэр, это была моя ошибка, - начал Лейтенант Тиммонс. -- Я был ведущим в звене. Это на мне лежит ответственность за то, чтобы быть уверенным в природе контакта перед вступлением в бой.
Это всего лишь слова, Лейтенант, и вы знаете это. -- Казева сделал неожиданный разворот, его лицо оказалось в десяти сантиметрах от лица Тиммонса. -- Этот герой был слишком быстр с триггером, слишком быстр для его первого убийства. Не так ли, Харпул?
Нет, сэр, - ответил Еж, с трудом поднимая глаза, чтобы посмотреть на Босса. -- Компьютер дал восемьдесят процентов вероятности, что эти цели были Сабутаи. Не было ответа по ОДВ, и мы сближались слишком быстро, чтобы дать им шансы проникнуть мимо нас.
Так что вы отбросили Правила Столкновения и сделали все по-своему, не так ли?
Ну... нет, сэр. Видите ли...
Вам приходилось читать напечатанные правила, Мистер Харпул? Вы читали то место, где написано, что в случае неопределенного контакта, пилоты должны провести визуальный контакт с неизвестными перед столкновением?
Да, сэр, но...
Тогда кто вы, Харпул, предатель или дурак? -- Казева взглянул на молодого офицера, его лицо обратилось в маску гнева. Когда он заговорил вновь, его голос был ровным, его эмоции вернулись под контроль.
Вы, джентльмены, списаны на землю до дальнейшего решения. В ближайшее время, я хочу, чтобы вы принесли мне переписанную от руки копию Правил Столкновения и рисунки каждого типа истребителя и Шаттла в нашем экспедиционном войске. Когда вы покончите с этим, вы можете принести мне изображения всех типов Клановских ОмниИстребителей. Как только я удостоверюсь, что больше не будет повторения подобного "несчастного инцидента", тогда, может быть, только может быть, я рассмотрю ваше возвращение в статус пилотов.
Казева вопросительно посмотрел на старших офицеров перед ним, молча спрашивая, могут ли они добавить что-то еще. Хотя ни один из трех не ответил, Босс знал, что Ариана Винстон подберет какую-нибудь специальную работу для пилотов, когда те вернутся на борт их судна.
Отлично, убирайтесь с глаз моих долой.
Тиммонс и Харпул отсалютовали, взмахнув руками над головой, и покинули офис.
Винстон села, глядя на закрытую дверь. Потом, усмехнувшись, она поднялась на ноги, тряся головой.
Спасибо за то, что не был слишком груб с ними, Босс.
Я бы отпустил их, - сказал Казева, тяжело садясь за стол. -- Молоты ужасно похожи на Клановские Сабутаи, даже на сканерах. Они почти того же размера, той же массы, почти той же конфигурации. Потом, когда я получил данные об осмотре Сьерры Девять, я почти решил отпустить их. Но неработающий датчик еще не причина для нарушения Правил.
Когда Сьерра Девять вернулась на базу Алькмара, техники обнаружили, что транслятор Молота не работал. Сплав защиты такого нежного инструмента сгорел вскоре после старта. Без помощи этого электронного идентификационного устройства, у Звена Эхо не было пути определить неизвестный след сенсора, кроме как проведя визуальный контакт. В большинстве случаев, ко времени, когда истребитель мог видеть другой, определение другого уже было бы налажено либо огнем пушек, либо путем голосового контакта.
Хорошо, Я рада, что вы не отпустили их, - ответила Винстон. -- Нам повезло в этот раз. Следующий раз, мне бы пришлось покупать Ком Гвардии несколько новых истребителей.
Я думал о том же, - сморщился Босс, - только это МНЕ пришлось бы покупать.

На следующий день, когда Тиммонс и Харпул, работали над рисунками, корабли Экспедиционного Войска Змей свернули паруса и прыгнули.

18

Бухта Озера Пресноводное
Система Мерибах
Глубокая Периферия
16 Ноября 3059
0815 часов.

Глаза Капитана Хелен Ламус быстро пробежали по россыпи огней контроля, датчиков и дисплеев перед ней, переключаясь между датчиком высоты, высотоизмерительным радаром и индикатором скорости. Другие дисплеи сказали ей, что она боролась с довольно мягким, боковым ветром скоростью в пятнадцать километров в час и гравитацией немногим больше, чем на Терре. Несмотря на то, что она была опытным пилотом Ком Гвардии, имеющим более тысячи часов на Шаттле класса Мул, Ламус пришлось отпустить управление, чтобы вытереть руки о штанину оливкового летного костюма. Ко времени, как она вернула управление, легкая пленка пота опять начала появляться. Приземление сферического Шаттла на незнакомую планету без помощи посадочного маяка было всегда рискованным предприятием, одним из тех, что всегда заставляли ее желудок делать сальто.
Одна самая большая проблема для большой операции такой, как Экспедиционное Войско Змей, заключалась в недостатке свежей воды. Прошло почти четыре месяца с тех пор, как экспедиционное войско выпрыгнуло за границу Альянса Внешних Миров. Долгое путешествие истощило запасы воды до такого уровня, что Морган Хасек-Дэвион решил, как он это определил, "остановиться для питья".
Основываясь на разведанных, предоставленных КомСтаром и Корпусом Исследователей, они знали, что существовало несколько систем вдоль проведенного маршрута экспедиционного войска, где свежая вода могла быть найдена в избытке. Морган и Бересик решили, что, где только возможно, команды будут посланы для обновления водных запасов войска. Вот почему пара Шаттлов класса Мул были специально снабжены громадными емкостями для хранения воды, высокоскоростными насосами и системами для фильтрации -- всем необходимым для сбора и очистки воды из местных источников.
Наконец красный индикатор высоты начал мигать. Мул был менее чем в ста метрах над поверхностью земли. Ламус сжала губы, наблюдая, как падают цифры. Семьдесят пять метров... пятьдесят... двадцать пять... десять... корабль тряхнуло, когда он пришел в контакт с землей. Четыре массивные посадочные ноги выдвинулись из ниш, распределяя вес покоящегося 11,000 тонного судна на поверхности планеты. Когда высотомер показал ноль, Ламус позволила себе выдохнуть воздух, который она сдерживала в долгий период напряжения.
Фацет, это Барлейкорн. Приземлились.
Когда контроль полета на борту Антрима подтвердил, что судно Ламус достигло поверхности планеты в сохранности, пилот начала освобождаться от привязей командного кресла.
Много ниже ее, в грузовом трюме Мула, техники КомСтара освобождали сложную серию нейлоновых тросов. Эти уже не были предназначены для удержания пассажиров на их местах. Крепеж был слишком большой для этого. Эти крепежи, вместе с магнитными зажимами, охраняли три М-1537 первичных двигателя. Каждое из этих устройств, способное нести десять тонн снаряжения, было почти полностью нагружено запутанной грудой помп, фильтров, труб и соединительных устройств. Каждое также имело подъемный кран, достаточно мощный, чтобы перемещать груз вдвое больший, чем вместимость машины.
Насколько бы ни были большими эти машины, но они занимали только часть грузового трюма Мула. Остаток был занят титановым хранилищем.
Наконец освободившись от привязи, Капитан Ламус выглянула через иллюминатор мостика. Второй Мул приземлился в двух сотнях метров к югу от ее позиции. К западу, насколько она могла видеть, виднелась синяя вода. Знающие люди говорили, что это озеро, размером с море в иных мирах, было самым большим источником свежей воды в этой звездной системе Далекой Периферии. Прозванное "Пресноводным" в экспедиционном войске, озеро было окружено линией грубых, скалистых мысов на севере. На юге и востоке земля была более нежной, серия низких, покатых холмов. Командный состав определил для посадочной зоны самый западный край озера, из-за почти гладкой поверхности в этом месте, которая тянулась почти на несколько километров перед тем, как перейти в легкий лес. В трех километрах дальше на запад разнообразный лес уступал наступлению различнейших дубов и кленов. В трех сотнях метров к северу, югу и западу от посадочной площадки Ламус с трудом могла различить закамуфлированные фигуры Боевых Роботов. Подтянув семикратный бинокль из ближайшего к ней кресла, Ламус просканировала боевые машины. Примерно в километре от нее детали были уже не различимы. Она знала из своего брифинга, что если бы она переключилась на видимый режим, то увидела бы, что роботы были раскрашены с изображением черной лошади и голубой луны Двадцать Первого Ударного Полка Легкой Кавалерии Эридана. Огромная, яйцеобразная громада Шаттла класса Оверлорд устрашающе виднелась вдали, только в километре от ее много меньшего Мула. Ламус знала, что массивное судно, как и роботы, принадлежало Кавалерии. Оверлорд был способен переносить полный батальон Боевых Роботов вместе с их вспомогательной пехотой и истребителями. Пехота Легкой Кавалерии была назначена Морган Хасек-Дэвионом для обеспечения безопасности водозаборочной группы.
Воины, назначенные в эскорт отрядам фуражистов, рассматривали возможность оставить границы их кораблей почти, как награду от их офицеров. Полную меру отчаяния, если не саму клаустрофобию встречали Воины, заточенные на долгие месяцы на борту корабля; шли слухи, что среди полков очередь на охрану фуражистских групп могла быть всем, о чем только мог мечтать человек. Одна из наиболее возмутительных и неправдивых историй говорила о том, что член Четвертых Драконов сменил новый ДжагерМех на старую модель Джавелинна и шанс получить твердую землю под ногами.

* * *
Также как и Капитан Ламус фокусировала свой бинокль на удаленных роботах, Майор Пол Кальвин вводил команды, которые поднимут сенсоры и отслеживающую систему Матабуши Сентинеля, встроенную в голову его Виктора, до полного пятидесятикратного увеличения света. Он мог получить большую мощность от комбинированных радарных сенсоров, но разрешение картинки смазалось бы. Компьютеры, которые переводили соединенный радио- и лазерные данные в видимую картину, не могли подбирать точные детали цели. Результат был зернистым и оттенен в серых тонах. С системой видимого увеличения он, по крайней мере, мог видеть цвета.
Батальон Кальвина, прозванный "Убийцы Драконов" был назначен на обеспечение безопасности водной команды. С тремя ротами, Седьмой и Четвертой роботизированной и Двадцать Пятой Тяжелой Штурмовой, защитить Шаттлы от любого врага меньшего, чем полный батальон тяжелых роботов, будет легко. Это была довольно стандартная высадка с легкими разведывательными элементами, расположенными в нескольких километрах от посадочной зоны, в то время как остаток его подразделения формировал основную линию обороны. Два воздушных звена оставались на борту Шаттла Оверлорд, доставившем их на поверхность планеты.
Как только сенсор прояснился, Кальвин смог увидеть приземистые фигуры водозаборников, ползущих к краю воды. Генерал Винстон сказала, что, вероятно, наполнение и очистка воды для каждого Мула займет от двенадцати до шестнадцати часов. Это было большим временем - слишком долго Воину придется сидеть в горячем, сжатом пространстве кокпита.
Майор Кальвин всю свою жизнь был Кавалеристом, был "взращен в седле", как называл афоризм рожденных в отрядах наемников. Хотя Двадцать первый Ударный Полк, родное подразделение для Кальвиновских Убийц Дракона, был все еще частью Легкой Кавалерии Эридана и получал приказы от Генерала Винстон, он был не столь рад возрожденной Звездной Лиге. Структура Легкой Кавалерии и командная цепь остались в неприкосновенности, с приказами, исходящими от Маршала Хасек-Дэвиона через Генерала Винстон. Было что-то не так в этой миссии, что-то неуловимое, что вызывало недоверие Майора Кальвина, почти как мысль о том, что Легкая Кавалерия Эридана может потерять свое единство под прикрытием знамени Звездной Лиги.
Лейтенант Витина, - обратился Кальвин к своему адъютанту. -- Как только техники установят и запустят свое оборудование, мы начнем распределять группы. Это займет много времени, и я не хочу, чтобы кто-то из ребят отключился из-за тепла, пока наполняются танкеры.
Да сэр. -- Витина ответила, повернув своего Аполлона лицом к роботу командира весьма человеческим жестом. -- Я проверю, как это выполняется.
Спасибо, Тони.

Как только лидирующая установка М-1537 наполовину зарылась в песок у берега, Техник КомСтар Ферро Мачак выпрыгнул из кабины, утопая по голень в неуловимой почве. Мачак, имевший сложение медведя, легко вспрыгнул на ложе транспортера, используя громадный, витой трос, как некоторого рода лестницу.
Приподняв метровую головку фильтра, Мачак нежно опустил ее на землю за транспортом. Другие адепты и послушники возились над машиной, выгружая помпы и насосы, работая, как хорошо смазанная машина.
Осторожно спрыгнув на землю, Мачак легко приподнял семидесятикилограммовую головку фильтра и понес ее к краю воды. Другая пара техников стаскивала двадцатисантиметровую трубу с ложа транспортера, в то время как третья группа использовала мощный кран, чтобы выгрузить насос.
Теория была достаточно проста. Головка фильтра и примерно двадцать метров присоединенной трубы спускалась в озеро. Оттуда линия бежала к насосу на берегу, и, наконец, к Шаттлу, где происходил основной процесс очистки. Даже с использованием высокоскоростных насосов и фильтров собрать достаточно воды, чтобы наполнить громадные танкеры, займет большую часть дня.
Мачак кивнул с удовольствием, увидев, что помпы начали свое быстрое гудение. Солнце пригревало, и воздух был чистым и свежим. Лучше всего то, что он получил целый день на планете с реальной, приятной Блейку, гравитацией, а не несколько часов в неделю, в течение которых ему было позволено находится в надоевшем, вращающемся помещении гравитационной палубы корабля, чтобы бороться с эффектами продолжительного пребывания в состоянии свободного падения. Насколько это касалось Адепта Мачак, все было правильным в этом мире.

* * *
В десяти километрах от этого места Рядовой Алан Ваукс пребывал в несколько ином настроении, чем Адепт Мачак. Ваукс был членом 1172 тренировочного отделения. Он подписал свой контракт с Легкой Кавалерией Эридана, как только закончил школу. В отличие от обычных кадетов Легкой Кавалерии, Ваукс прошел через основные базовые тренировки с отметками, достаточно хорошими для признания его пилотом робота. Его оценки пошли вверх после высшей школы, где он показал особый талант на спасательных работах. К несчастью, как только он закончил свое обучение, его счастливая звезда зашла. Дважды Капитан Холмс ловил его на том, что его не было на посту. Тогда Полковой Сержант-Майор Йонг перемолвился с ним несколькими словами, которые, казалось, укрепили его. К несчастью Экспедиционное Войско Змей было собрано до того, как офицеры Легкой Кавалерии смогли проверить его подготовку.
Неожиданно ожила его линия связи.
Всем подразделениям, всем подразделениям, это Дракон Один. С насосов сообщили, что все системы запущены.
Отлично, Майор. -- Ваукс был достаточно умен, чтобы отключить передатчик перед тем, как начать ворчать. -- И вот все, что нам придется делать, это сидеть здесь до конца дня, в то время как техники занимаются своей работой. Братья, как я ненавижу стояние на посту!
Отлично, слушайте. -- В линии связи появился голос Сержанта Кемпка. -- Мы на стандартном расписании. Карасия ты первый, Вест, второй, Ваукс,

Предыдущая страница 19 Следующая страница


Охотники 20

третий. Я займусь патрулированием.
Хор голосов прозвучал на тактическом канале звена.
Я не хочу этого слышать. -- Металлический эффект в голосе Кемпка сделал его даже более сухим, чем обычно. -- Это приказ, и это нам следует делать. Правильно?
Они ответили. -- Да, сержант, -- только с несколько меньшим энтузиазмом.
И еще одно. Оставайтесь настороже. Путь ваши сканеры работают, но не забывайте о вашей "Модели 0 Марке первой". Кемпка использовал старое шутливое солдатское название глаз. -- То, что мы не в пространстве Кланов, еще не значит, что здесь нет врагов.

19

Бухта Озера Пресноводное
Система Мерибах
Глубокая Периферия
16 Ноября 3059
1730 часов.

Девятью часами позже яркое сияние утреннего солнца обернулось надоедливым, серым дождем. Это не было столь плохо для Воинов, которые сидели в сухих, хотя и удобных кокпитах. Для команд по сбору воды условия были ужасными.
Никто не рассчитывал на то, что кажущаяся столь чистой голубая вода, которую они назвали Озером Пресноводным, была на самом деле столь полна очень тонкой соли, которая забила головки фильтра так сильно, что их пришлось вынимать, отсоединять от насосов, очищать, снова присоединять и помещать в озеро каждые три часа. Весь процесс занимал целый час. Миссия, которая должна была бы занять двенадцать часов, казалось, грозила растянуться на пятнадцать или больше.
Алан Ваукс сидел в кокпите своего Фаерстартера, ворча про себя о погоде, жаре, миссии и жизни в целом. Молодой воин не осознавал, как удачлив он был. Одной из наиболее часто забываемых деталей ФС9 серии роботов был входной/выходной люк. Там, где на большинстве Роботов люк или отъезжал горизонтально, или поворачивался на петлях, люк Фаерстартера приподнимался немного, как двери автобуса. В условиях дождя, который обычно не давал открыть люк робота, люк Фаерстартера мог быть зафиксирован в приподнятом положении, предоставляя пилоту немного свежего воздуха.
Кокпит Ваукса был плотно закрыт. Забыл ли он об этой встроенной возможности или никто не сказал ему об этом, было не важно. Нелепость, которая усиливала его дискомфорт, возможно, спасла ему жизнь.
Новичок сидел, закинув ноги на пульт, слушая, как дождь бьется в стекло, но вдруг сирена наполнила его кокпит. Зажегся темно-красный значок ЦЕЛЬ. С секундной задержкой его дисплей перешел от состояния ожидания в активный режим.
До того, как он смог перевести ошеломленный взгляд от мигающего предупреждающего огня, другая автоматизированная система перешла в режим он-лайн. Рвущий, высокий рев пронесся через тела деревьев, в которых он прятался, когда антиракетная система его робота вступила в перебранку струей одетых в сталь снарядов, выпускаемых со скоростью свыше трехсот тысяч зарядов в минуту. Скрежетание затихло, когда оружие на секунду приостановилось, запоминая цель, потом наведенный радаром пулемет выпустил новое облако пуль.
Не больше чем в двадцати метрах от его робота снаряды сбили большую часть из потока ракет, падавших с неба. Взрывы звучали, как от серии ужасных петард, взорвавшихся в воздухе. Шрапнель пробежала по броне Фаерстартера, за ней последовали три тяжелых взрыва боеголовок, когда ракеты, не уничтоженные антиракетной системой, врезались в его робот. Если бы его люк не был опущен, стальные осколки прошли бы через отверстие, проходя через весь кокпит и пилота.
Дракон! Дракон! Это Уголь Один-Четыре. Меня атакуют! -- кричал Ваукс в линию связи, в то же время ища ногами педали.
Успокойся, Четвертый. -- Неприятный голос Кемпка никогда не звучал так сладко. -- Просто скажи, что случилось.
Ух, у меня четыре, нет шесть, черт, десять контактов, все направляются на мою позицию. -- Ваукс боролся против поднимающегося страха. Симуляторные бои и полевые упражнения не могли приготовить к шоку от звуков боеголовок, разносящих броню, взрываясь на внешних пластинах твоего робота. Заставляя себя собраться, Ваукс прочитал информацию, бегущую по дисплею. -- Да, десять контактов, две группы по шесть и четыре робота. Лидирующая группа, кажется, является четырьмя легкими и средними. Группа два похожа на двух тяжелых. Самый большой сигнал ДМА оценивается примерно в шестьдесят тон. Нет сигналов ОДВ. -- Быстро проглядев сенсорную панель, Ваукс подтвердил, что Детектор Магнитных Аномалий Фаерстартера правильно обсчитал массу металла, приближающуюся к его позиции.
Отлично, Четвертый, просто замри. -- Ваукс смог расслышать громовые шаги продвигающихся роботов за четкими приказами Кемпка. -- Оставь свои зонды включенными. Если плохие парни покажутся, ты их взорвешь, слышишь? Помощь на пути.
Хорошо, Сержант.
Знание, что остаток его звена движется, чтобы помочь ему, сыграло, как неожиданный приток смелости зеленому новичку. Его сканеры показали, что лидирующий вражеский робот является старой моделью Валькирии 3025 года. Снаряженный встроенной ракетной установкой Серии-07 Опустошитель, это, возможно, был тот самый робот, который промахнулся первым залпом ракет. Если так, то что-то здесь было не совсем так. Валькирия несла двенадцать перезарядок для десятитрубной ракетной установки, однако пилот не выстрелил во второй раз. Первый залп был выпущен почти с шести сотен метров, примерно максимум для эффективного огня стандартных РДЛ. Возможно, пилот хотел сблизиться перед вторичной попыткой.
Ваукс наблюдал за тем, как дальномер отсчитывал дистанцию между его Фаерстартером и лидирующей вражеской машиной. Еще три вражеских робота были обозначены и идентифицированы на доске тактической ситуации. Первым был 40-тонный Убийца, стандартного дизайна Внутренней Сферы. Он возглавлял пару, которая вызвала дрожь в спине Ваукса. Меньше чем в четырех сотнях метров от него, быстро приближались искаженные, горбатые фигуры двух Клановских ОмниРоботов.
Его Военная Книга подписала ближайшую машину, как Пуму-Б. Вторая была определена, как Уллер. Оба были легкими машинами. Ваукс был уверен, что он смог бы связать одного из этих роботов боем, но в свалке четверо-на-одного его 35-тонный робот долго не протянул бы.
Сержант, Я не хочу торопить вас, но здесь ситуация становится весьма безобразным.
По мере того, как он произносил эти слова, Валькирия остановилась. Пламя вырвалось из его торса, когда десять ракет покинули свои пусковые трубы. Противоракетная система обороны ожила, снося половину ракет из неба. Большинство из оставшихся не долетели, выбивая облака земли, камней и огненных вспышек в дымных облаках. Несколько ракет нашли свою цель, выбивая кратеры на ногах Фаерстартера. Вауксу пришлось бороться с управлением, чтобы сохранить робота в вертикальном положении.
Индикатор расстояния мигнул на двух-семидесяти, почти максимальном расстоянии для лазеров его робота. Обрабатывая огневое наведение, Ваукс набросил оранжевые прицельные линии на центр масс Пумы. Равномерная пульсация кольца показала, что цель захвачена. Нажимая триггеры, Ваукс послал пару лазерных лучей в торс противника. Тепло прилило к кокпиту, но было быстро рассеяно охладителями робота.
Агрессор приостановился, пораженный. Броня разлетелась на его бравом локтевом суставе под горячей лаской почти невидимого лазерного огня.
Теперь Уллер встал рядом с Пумой.
Это не честно, разрази тебя гром! -- закричал Ваукс на врага. Что-то внутри его взорвалось. Страх дал выход его гневу. Несмотря на приказы сохранять позицию, молодой солдат двинул контрольную ручку вперед и послал Фаерстартера в бешеный бег. Оба атакующие открыли огонь по нему, сделав несколько попаданий, но не сумев остановить разогнавшегося робота.
Направляясь на ближащего робота, Ваукс наклонил плечи машины, как игрок в футбол, прорывающийся через линию обороны. На скорости примерно девяносто километров в час, Фаерстартер врезался в корпус Уллера. Клановский робот вскинул руки, бесполезно пытаясь сохранить равновесие, но гравитация выиграла. Со звуком, напоминающим удар молнии, 30-тонная боевая машина упала на землю, тяжко опускаясь на правый бок.
Ваукс не видел падения. Удар заставил его Фаерстартера вращаться. Гироскоп робота протестующе выл все время, как он боролся за сохранение равновесия; он сделал пируэт, практически случайно, оказавшись в тридцати метрах от Пумы.
На таком расстоянии 35-тонный робот послал когерентные лучи в поврежденную броню его робота. Поток трассеров пронесся через воздух в метре от его кокпита. Быстрая серия лазерных импульсов добавила мегаджоули энергии к разрушению его брони.
Когда Ваукс восстановил свой баланс, появились глубокие, дымящиеся воронки на его броне, защищающей его правый бок и ногу.
Борясь с гневом, Ваукс разрядил все свое оружие в одном разрушительном залпе.
Неожиданно его робот затрясся, когда тепло помешало контрольным цепям. Ужасно вежливый, сгенерированный компьютером голос посетовал ему, что отключение реактора неминуемо. Ваукс предпринял попытку отложить это, надеясь, что охладители понизят температуру в теле робота да того, как компьютер начнет отключение.
Однако, ничто из этого не касалось оппонента Ваукса. Три пятна горящего топлива омыли Пуму. Машина была уже разогрета во время атаки, и пилоту пришлось катапультироваться из стремительно перегревающейся машины.
Первый. Сказал себе Ваукс, когда неожиданно оказавшаяся без пилота Пума рухнула на землю. Но я все еще в этом мире боли.
Двойной удар подтвердил его понимание ситуации, когда пара ракет ближнего радиуса действия поразила уже поврежденный торс Фаерстартера. Убийца вступил в бой.
Черт, Кемпка, где вы? -- заорал Ваукс по линии связи.
Успокойся, парень. Мы уже здесь.
Немедленно небо наполнилось перевитыми дымчатыми следами, когда пять залпов ракет ближнего радиуса действия унеслись в сторону вражеских линий. Валькирия тяжело упала и так и не встала. Убийца повернулся и начал отступать.
Я же сказал тебе стоять, Ваукс.
Так точно, Сержант. Простите.
Отложим это. Ты способен биться?
Мой правый бок поджарился, но я в порядке.
Хорошо. -- В тайне Карлот Кемпка была горда неопытным пилотом. Он вышел против четырех вражеских машин, остановил их атаку, и в то же время принес первую смерть, хотя и нарушил приказы, чтобы сделать это. -- Посмотрим, если ты сможешь делать то, что тебе говорят в этот раз.
Отходим. Тяжелые уже на пути, так что не дадим себя убить до того, как они доберутся сюда, О`кей?
До того, как второе звено смогло начать отступление, Джавелин Оливера Веста зашатался и упал, дым вырывался из кратеров на плохо бронированной спине робота. Уллер, поврежденный, но не уничтоженный бешеным ударом Ваукса, встал обратно на ноги. Машина, окрашенная в черный, красный и серый цвет Клана Кошек Сверхновой, сразила оппонента, выпустив волну лазерного, пушечного и ракетного огня в спину ничего не подозревающего робота Легкой Кавалерии.
Это предательское нападение было последней актом отчаяния и подлости. До того как сбитый робот Веста упокоился в грязной траве, его напарники, развернувшись, превратили Уллера в дымящуюся рухлядь.
Было мало времени для анализа или празднования победы. Даже до того, как контуженный и раненый Оливер Вест выбрался из неработающего робота, панель ЦЕЛЬ Кемпка, вспыхнув, ожила вновь.

Дракон, Дракон это Уголь Один-Один. Вспышка. -- Голос Сержанта Кемпка был громким и твердым в динамиках нейрошлема Майора Кальвина. -- Решетка: Джульет Семь два-шесть-девять. Уголь Один встретил лидирующие вражеские силы, включая двух ОмниРоботов Клана Кошек Суперновой. Сенсоры показывают, что еще больше бандитов находятся поблизости. Уголь Один-Один перерезал вражеские коммуникации. Мы отходим на вашу позицию.
Уголь Один-Один, повторите все после слов "лидирующие вражеские силы". -- Половина рапорта Сержанта о ситуации была потеряна в буре помех.
Повторяю: Уголь Один вступил в битву и уничтожил лидирующие вражеские силы, включая двух ОмниРоботов Клана: одну Пуму и одного Уллера. Сенсоры показывают десять или больше бандитов, направляющихся на нашу позицию. Уголь Один отходит к вашей позиции.
Принято, Уголь Один. -- Мысли Кальвина понеслись с бешеной скоростью. Если вторгшиеся были Кошками Сверхновой, то вся операция могла быть сорвана до того, как все встанет на рельсы. Он знал из докладов разведки, что все Кланы были вовлечены в некоторой степени в охоту и уничтожение пиратов Периферии, которые все еще существовали вокруг Внутренней Сферы. Эти же рапорты приносили непроверенные слухи о бывших Клановских воинах, павших из-за каких-то просчетов, которые были выкинуты в Периферию, чтобы самим стать бандитами.
Уголь Один, отходите по направлению к ПЗ, но избегайте контакта с врагом. Мне не хочется упустить их.
Шторм помех прервал ответ Кемпка, вновь заставляя Майора Кальвина просить повторить.
Я сказала, что мы их и не потеряем, - произнесла Кемпка, - Мы пролили достаточно их крови и они жаждут нашей.

Тридцатью минутами позже битва была закончена. Как только Майор Кальвин услышал, что по разведывательному звену открыт огонь, он приказал водной партии возвращаться на борт Шаттлов. Оставляя Седьмую роту батальона для защиты Шаттлов, он послал остаток Четвертого и Двадцать первого через тонкий, редкий лес, идущий по берегу Озера Пресноводное.
Кто бы их ни атаковал, они не были Клановцами. Как только Двадцать первый подошел, они пронеслись прямо в центр вражеского войска, представлявшего собой кучу старых роботов, смешанных с несколькими модернизированными. Самым большим из них был новый Куикдроу.
Бой был коротким и точным, почти классическая битва роботов в миниатюре. Разведывательное звено Легкой Кавалерии встретило лидирующую четверку врага, провело небольшую рекогносцировку и уничтожило их. Потом, обе стороны бросили своих тяжелых в пекло основных событий. Легкая Кавалерия потеряла только двух легких и один средний робот. Вторгшиеся были полностью уничтожены. Из шестнадцати роботов, которые вступили в бой, никто не скрылся. Большинство было вынесено в первые же минуты боя. Несколько, как Куикдроу, прожили на миг дольше.
Теперь, когда пехотная поддержка подбирала немногих нападавших, катапультировавшихся из разбитых роботов, техники КомСтара продолжили свою миссию по сбору и очистке воды для Экспедиционного Войска Змей.
Скручиваясь в своем сиденье, Кальвин открыл свой люк, выбрался наружу на плечо робота, чтобы посмотреть на операции по зачистке. Солдаты, одетые в темно-оливковую, с коричневыми включениями униформу Легкой Кавалерии Эридана, двигались между разбитыми машинами. Там и тут он мог видеть фигуры, одетые только в шорты и майки, поднявшие руки, ведомые несколькими пехотинцами.
Дракон Один, это Пехотинец Лидер.
Пробравшись через люк, Майор вырвал наушник из его места рядом с командным креслом.
Продолжай, Лидер, -- ответил он, прижимая микрофон к губам, а не укрепляя наушники, надев на пропотевшие волосы.
Босс, у нас проблема. Эти парни -- пираты. Они сказали, что у них есть база примерно в тридцати километрах к западу отсюда.
Ох, круто. -- Тон Кальвина не оставлял никакого сомнения в важности новости. -- Слушай, Джед, убедись, что твои люди подобрали всех плохих парней. Я собираюсь рассмотреть это.
До того, как лидер пехоты смог ответить, предупреждающий крик прозвучал в линии связи.
Один живой здесь!
Кальвин перебросил себя в командное кресло, где тактический дисплей показывал активный робот, направляющийся в деревья на дальней стороне поля.
Кто-нибудь поймайте его! -- Какая ни прозвучала ярость в его голосе, но она была сделана для эффективности. Три робота Легкой Кавалерии, все из Разведывательного Звена, Четвертой роты, бросились в деревья за отступающим бандитом.

Хорошо, парни, разошлись. Используйте сканеры и найдите этого сукинового сына. Мы никак не можем позволить ему сбежать. -- Голос Сержанта Кемпка был тяжел и зол. Робот бандита, новая модель Дженнера, сильно изношенный, но все еще несущий отметки Десятого Регулярного Полка Пешта, пронесся стрелой мимо ее Равена, в то время как она стояла в изумленном ступоре. Во время битвы ее поврежденный робот был выдвинут вперед, чтобы наблюдать за появлением пополнения врага около основного тела войска Легкой Кавалерии. Когда никого больше не ожидалось, ее звено было возвращено на сторожевой пост. Они только покидали основную зону битвы, направляясь назад к Шаттлам, когда неожиданно ожила бандитская машина.
Ее сканеры показывали, что она была выключена. Она посчитала, что неподвижный робот был разбит. Когда уродливая, птицеподобная машина вернулась к жизни, она была столь удивлена, что даже не выстрелила. Рядовой Ваукс отреагировал первым, поливая спину отступающего робота огнем лазеров, выкрикивая в то же время тревогу.
Кемпка виртуозно двигала свой Равен через деревья, тщательно выбирая

Предыдущая страница 20 Следующая страница


21 Томас Грессман

маршрут. Деревья были не столь плотны, но земля была покрыта большими камнями и упавшими стволами, что делало путь опасным. Ее робот, со своими тонкими, загибающимися назад ногами, был особенно уязвим в коленях и голени. Она не хотела быть подбитой во время ловли врага на незнакомой территории.
Уголь Один-Один, Это Второй. Я думаю, мы засекли его. -- Шепот Карасия прозвучал в линии связи так тихо, как будто он боялся, что враг мог услышать его.
Второй, где ты?
Ответа не было.
Потом страшно громкий в насыщенном влагой лесу пронесся гром от пусковой установки ракет, за которым последовал быстрый разрыв боеголовок напротив брони.
Мать моя! -- Карасия уже кричал. -- Этот парень призрак!
Второй, какого черта происходит?
Я промахнулся, босс, - Карасия замолк. -- Я засек его фигуру в прицеле, Я навел ракеты и промазал.
Кемпка кивнула для себя. Ракеты малого радиуса действия робота Карасия были наполнены сложной электроникой для огневого контроля, которые сигнализировали о засечении цели четким, гудком. Как только система запоминала цель, промахи были весьма редки.
Хорошо, Второй, держись за ним.
Сержант изучала свой тактический дисплей. Робот Карасия был на юг и немного на восток от нее. Если бы пират пытался скрыться, он, вероятно, направлялся бы прямо на базу, которая, как было известно, находилась на западе. Этот парень был умен. Он не хотел вести вражеское войско прямо в свое укрытие. Это значило, что он, возможно, повернет. Но куда, север или юг?
Второй, - наконец произнесла она. -- Продолжай направляться на запад, следи, если сможешь засечь его. Четвертый, прикрой фланг, если он попытается обойти нас. Я собираюсь на юг. Продолжаем радио контакт. Сообщите, если засечете его. Мы не должны дать ему скрыться.
Кемпка переключила свой передатчик в режим ожидания, повернула переключатель на электронной начинке своего Равена, являвшейся произведением искусства, включая помехи. Наконец она приостановилась, закрепляя колени робота и подключая внешние микрофоны.
Это была та техника, которую она пыталась внедрить в своих звеньевых годами. Вся высокотехничная электроника во всем мире не могла сравниться с "Глазным Яблоком, Модель 0 Марка 1", с которым каждый воин появлялся на свет. Было что-то в ощущениях, данных человеку Богом, которые позволяли ему подмечать нечто большее, что лучшие сенсоры не могли заметить.
Это был тот самый случай. Он был там. Дженнер имел зелено-серый камуфляж, не совсем совпадавший с фоном. Кемпка увидела его на пять секунд раньше, чем он. Это было все, что ей было нужно.
С особой заботой она четко поместила прицельные линии Равена на голове бандитского робота. Запоминая цель, она, нажала на триггер.
Шесть ракет малого радиуса действия оставили свои трубы с вспышкой и поющим ревом, который отмечал эту систему. В то же время пара лазерных лучей пронеслись по короткой дистанции, чтобы нанести повреждения вражеской броне. Дженнер зашатался под комбинированным огнем. Пораженный, но не обезвреженный робот, покрытый камуфляжем, повернулся, чтобы встретить своего обидчика. Кемпка услышала щелчок ракет, занявших место в пусковых трубах. На этот раз это была не легкая цель. Она быстро нажала на спусковой крючок.
Два залпа ракет пересеклись в центре узкого промежутка, за чем последовало сотрясение воздуха, перегретого мегаджоулями световой энергии, от лазерного огня.
Голова Кемпка затряслась, когда три боеголовки взорвались на носу ее птицеподобного Равена. Янтарные предупреждающие огни засияли, когда лазеры бандита прошили уже поврежденную броню ее ноги, превращаю активатор в пар.
Враг пострадал сильнее. Уже поврежденный неожиданной атакой Сержанта Кемпка Дженнер пошатнулся, припав на колено.
Робот бандита так никогда и не получил шанса встать. Вырываясь из дымного леса за спиной Дженнера, появился Коммандо Карасия. Поднимая правую руку, Кавалериец убедился, что его ракетная система запомнила цель. Потом на минимальном расстоянии он запустил смертельный залп бронебойных боеголовок в плохо бронированную спину Дженнера. Даже через взрывы боеголовок внешние микрофоны Кемпка уловили грохот, с которым гироскоп врага развалился на части внутри робота.
Дженнер зашатался на ослабших ногах. Вспышка и дым появились из плоской головы, когда пилот катапультировался на столбе пламени. Его робот грохнулся на лесную поверхность, как подпиленное дерево. Бандит приземлился в нескольких метрах оттуда.
Отлично, это все. -- Низкий звук внешних динамиков Равена придал голосу Кемпка нереальный, почти демонический оттенок. -- Заложи руки за голову и иди в сторону озера. Даже не думай о побеге, или я размажу тебя.
Очевидно, смирившись, бандит кивнул и поднял руку.
Битва у Озера Пресноводное была закончена.

20

Бухта Озера Пресноводное
Система Мерибах
Глубокая периферия
16 Ноября 3059
1855 часов.

Дракон Один, это Уголь Один-Один. Мы взяли его.
Принято, Один-Один.
Майор Кальвин помассировал виски, отодвигая микрофон от губ. Захват отступающего пирата командой Кемпка оставил только один аспект из тех, что обещали стать большой головной болью. В соответствии с показаниями тех немногих заключенных, которые желали и могли говорить, роботы, совершившие рейд, были только частью настоящей силы пиратского войска. Предположительно, они были секретной частью, оставленной лидером пиратов позади, в то время, как он повел большую группу захвата против такой же банды, находящейся в двух прыжках от этого места. Пленные сказали, что войско не должно вернуться, по крайней мере, неделю. Это предоставит множество времени для завершения перезарядки двигателей кораблей экспедиционного войска и прыжка из системы. Они смогли бы даже собрать достаточно воды, которой хватило бы до конца операции, если будут внимательны.
Что больше всего беспокоило Майора Кальвина, так это присутствие незамеченного вражеского войска менее чем в дне пути от уязвимых Шаттлов и команды техников, которых он был приписан защищать.
Потерев шею мозолистой рукой, Кальвин выдавил решение, которое вынашивал.
Внимание всем подразделениям, это Дракон Один. Мы сворачиваем операцию до поступления дальнейших инструкций от Командующего. Водосборочная команда, у вас тридцать минут, чтобы вернуть людей и столько оборудования, сколько сможете обратно на корабли. Будьте готовы к немедленному старту. Убийцы Драконов, выстройте периметр в два-ноль-ноль метров. Нам следует держать ПЗ до тех пор, пока не услышим обратного. Дракон Один, закончил.
Переключив каналы, Кальвин связался с Капитаном Гасконом, находящимся на борту Гусара.
Майк, приготовься провести сообщение до Площадки, сможешь?
Несколькими секундами позже линия связи была готова. Кальвин тщательно продумал то, что хотел сказать. С учетом того, что Невидимая Истина занимала позицию в зенитной точке звезды, понадобиться примерно десять минут на то, чтобы сигнал достиг флагмана экспедиционного войска. Истинной двусторонней беседы невозможно было провести, поэтому каждая часть разговора должна была быть тщательно продумана.
Тронув запись робота, Кальвин начал говорить.
В нескольких предложениях он выложил встреченную водной командой ситуацию, подчеркнул детали стычки с пиратами и информацию, полученную от пленных.
Выключая запись, Воин ввел команду, которая послала сообщение на коммуникационную панель Гусара. Оттуда оно было послано прямо в облачное небо.
Достаточно долго не было ответа. Майор Кальвин начал думать дошло ли его сообщение. Потом пришел ответ.
Дракон Один, вам следует поднять Барлейкорн. Попав на орбиту, Барлейкорну следует оставаться там до дальнейших приказов. -- Кальвин кивнул про себя. Он уже приказал командам по сбору воды погрузиться на борт их Шаттлов. Не много времени займет подготовка Мулов к старту. Как только они попадут на орбиту, они смогут легко приземлиться снова, восстановить рабочие детали или, если будет необходимо, быстро уйти к флоту.
Как только Барлейкорн будет в безопасности, Дракону следует начать операцию по поиску, чтобы обезопасить посадочную зону и найти базу пиратов.
Принято, Командир, будет исполнено, - Кальвин подтвердил инструкции Моргана. -- Какие инструкции будут по пленным?
Дракон, - пришел ответ через несколько минут. -- Поместите пленных под охрану Барлейкорна Один. Они будут направлены на Площадку для опроса.
Принято, Командир, будет исполнено. -- Кальвин знал, что "опрос" был лишь названием "допроса". Будучи солдатом, он понимал причины, которые ставили разведку на первое место в военном искусстве. Это не значило, что ему придется любить мужчин и женщин, которые собирали информацию. В большинстве случаев эти офицеры даже не были солдатами. В отличии от разведывательных групп, которые были более многоцелевыми и вносили прямой вклад на поле боя, разведчики были в основном гражданскими, которые ходили вокруг вражеских объектов, проникая в военные структуры, промышленность и политические центры, чтобы красть, покупать или подтасовывать информацию, которую желали. Какой бы вклад они ни делали, их влияние на обычных рядовых было в основном незаметно. Когда все шло правильно. Если часть плохой или устаревшей информации проникала к планировщикам миссий или полевым командирам, операция могла пасть до того, как начаться. Цена в жизнях и материалах была обычно высока.
Прерывая связь с флагманом, Кальвин вызвал оперативную частоту, чтобы донести приказы Моргана до своей команды.
Пятнадцатью минутами позже, Мулы, несущие техников КомСтара и семь захваченных пиратов, вместе с пехотным отрядом из Седьмой роты, поднялись в облаках дыма и грязи. Когда бело-оранжевое пламя огней Шаттлов растаяло в небе, Кальвин призвал команду к готовности.
Отлично, ребята. Если закончили махать им ручкой, то у нас есть еще работа, которая должна быть сделана. Кемпка возьмите свое звено на северо-запад и начните стандартный патрульный обход.

Несколько позже, когда разведывательный отряд Пятого Ударного Батальона Легкой Кавалерии Эридана обыскивал леса у Бухты Озера Пресноводное, высокоскоростной Шаттл с Антрима состыковался с Невидимой Истиной. На борту было полдюжины подавленно выглядевших мужчин и женщин, одетых в удивляющую смесь униформ, камуфляжа и гражданской одежды. Большинство были заляпаны пятнами свернувшейся крови, показывавшей, что они сдались не так легко. Также их отличали глаза, полные страха, весьма распространенные у всех военнопленных.
В маленьком шлюзе их встретила команда людей, надевших закамуфлированную броню и шлемы пехотинцев Звездной Лиги. Быстро связанные пленные были проведены из шлюза в лифт. Секундой позже захваченные были проведены через затемненные коридоры в тесные, три метра площадью камеры. Они вряд ли получили много времени на приспособление к новому окружению, когда второй, меньший отряд вооруженных людей, вошел в зону.
Де Ванзиано. -- Один из безлицых людей без преамбул выкрикнул имя. -- Антоний Де Ванзиано.
Устало выглядящий пират, чья усталость только подчеркивалась безразличием, вышел к оконцу камеры. -- Это я. Что надо?
Человек, носивший разделенный, двухцветный квадрат-нашивку капрала, четко показал на дверь камеры. Двое из его людей ступили вперед, открыли помещение, вытаскивая пирата в коридор, и захлопнули ее с такой силой, что двоим товарищам Де Ванзиано пришлось отпрыгнуть назад, чтобы не быть ударенными тяжелой стальной панелью, когда та пошла назад.
Теперь слушайте, вы, поедатели грязи, - начал ругаться пленный, когда пехотинцы захлопнули металлические наручники на его запястьях. Вам бы лучше сказать мне, где я и кто вы.
Пехотинцы не показывали и признака, что слышали злых, насыщенных бранью угроз, которые продолжали выкрикивать их заключенные. Они просто препроводили ругающегося пирата в неприметную комнату, находящуюся прямо за тюремным блоком.
За плоским металлическим столом сидели двое молчаливых людей, одетых в оливково-зеленые жакеты. Один имел черную маску лисы на воротнике, придававшую ему безразличный вид по отношению к захваченным. Когда Де Ванзиано повернул свой взгляд ко второму человеку в комнате, его обычное безразличие застряло у него в горле. Там, украшая воротник жакета офицера, сияла тонкая золотая пластинка, имевшую греческую букву Ро.
Отлично, Мистер Де Ванзиано, вы отлично поняли, кто и что мы есть. -- Адепт разведки кивнул, поднявшись на ноги. -- Отлично. С тех пор, как мы поняли друг друга так хорошо, возможно, вы бы хотели рассказать нам все, что мы захотим знать, без того, чтобы мы обращались к более неприятным методам?

Двумя палубами выше в основном офисе Моргана, Маршал смотрел через стол с тонкой улыбкой.
Вам не кажется, что он играет роль "Великого Инквизитора" слишком хорошо?
Лишь чуть-чуть. - Деми Прецентор Гранди усмехнулся. -- Но это как раз то, что наш Мистер Де Ванзиано ожидает. Для него не хватает только старых одеяний Тьеполо. Ах, это и так хорошо. Если бы Адепт Тобин надел эти робы, я боюсь, что он закончил бы казнью пленных за оскорбление коронованной особы.
Поворачиваясь к монитору, который давал четкую картинку комнаты для допросов, Гранди напомнил Моргану, что Тобин был одним из лучших офицеров разведки в этом деле.
Процесс дознания был надоедлив. Тобин, профессионал каждой частицей, никогда не поднимал голоса. Тихий, уравновешенный тон Адепта напомнил Моргану больше министра, обсуждающего закон, а не высокоопытного офицера разведки.
Сидя за столом в позиции, которая сразу придавала атмосферу авторитета., Тобин начал допрос с очень простых вопросов: полное имя, ранг и служебный номер. Продолжив, Тобин переключился на вопросы военной важности. Вопросы повторялись. Каждый раз он, спрашивая информацию, произносил вопросы немного по-другому, тщательно подбирал слова, скрывая и слова и вопрос. Не меняя ровный, почти симпатизирующий тон, Адепт Тобин проверял каждое сказанное утверждение, утверждая, что была сказана ложь, что команде по разведке известно много большее чем сказал заключенный. За весь допрос Капитан Монтьяр не произнес ни слова. Он просто отставил стул от стены, полуприкрыл глаза, глядя на край стола.
Постепенно, незаметно, Де Ванзиано, начавший разговор в сердитой безразличности, начал смиряться под взглядом командирских глаз. Менее чем через час после начала допроса, Адепт Тобин окончил разговор.
После того, как стража увела заключенного, Тобин взглянул в спрятанную камеру.
Это многое, сэр. -- Он удовлетворенно улыбнулся. -- Мы пройдемся по записям и поговорим еще с несколькими из них до того как делать заключения, но сейчас, возможно, будет безопасным начать снова сбор воды. Я не думаю, что этот парень лгал мне.

Тремя часами позже Тобин и Монтьяр отчитывались в офисе Моргана, где они представляли найденное Ариане Винстон и Эндрю Редбурну, также как и Маршалу. После того, как Морган узнал, что разведывательная команда закончила сбор информации, он послал за остальными офицерами.
В соответствии с информацией, полученной агентами разведки, пиратская банда состояла из ста человек. Большей частью они были беженцами из старых "бандитских королевств" тех, что были уничтожены, когда Кланы перевернули Периферию. Эти пираты, сумевшие сбежать от основного удара Кланов и последующих подразделений соламы, посланных, чтобы охотиться на них, прошли через Периферию, собирая силы до тех пор, пока не осели на необитаемой планете, которую они назвали Элеутера. Оттуда они начали кампанию по запугиванию и воровству. Как-то пираты избегали до этих пор обнаружения и захвата. Они смогли выжить, ударяя по беженцам и другим пиратским бандам. Позже они смогли начать атаковать планеты Периферии, Внутренней Сферы и занятые Кланами миры.
Предположительно бандиты имели войско из тридцати трех роботов, большей частью устаревшие машины. Некоторые воины имели более новые машины, снабженные новейшими техническими системами. Некоторым даже удалось захватить Клановские ОмниРоботы, подтверждение этого пришло, когда Пума и Уллер были уничтожены секретом Легкой Кавалерии Эридана. По словам заключенных, остаток их войска был далеко на рейде. Было еще несколько пиратов на их базе, некоторого рода охранное войско. Они также сообщили, что пираты держали много пленных, большей частью беженцев, которых они использовали, как рабов. Остаток вражеского войска не должен был вернуться в течение двух недель.
Насколько вы уверены в этой информации? -- Морган тронул настольный компьютер, отражавший рапорт Тобина.
Настолько, насколько я могу быть, сэр. -- Тобин раскинул руки.
Никогда нельзя быть уверенным на сто процентов в том, что получено от пленных, но я могу отдать руку на отсечение в этом случае.
ГСА подтверждает заключения, сэр. -- Монтьяр делал пассы над соседним компьютером. Он не был задействован в допросе Тобина, но наблюдал за экраном Голосового Стресс Анализатора, присоединенного к нижней стороне стола. Жидкокристаллический экран показывал серию пиков, которые мало что говорили Моргану. Однако он знал, что офицеры М15 понимали данные. Линии показывали

Предыдущая страница 21 Следующая страница


Охотники 22

базовый уровень стресса, отраженный в виде тонких колебаний голоса, неуловимые ухом человека. Вторая серия линий показывала второй, повышенный уровень стресса, вызванный вопросом Тобина. В соответствии с Капитаном Монтьяром это высокотехнологическое устройство показало, что каждый раз допрошаемый говорил правду, насколько он ее понимал.
Спасибо, джентльмены, это все. -- Морган подождал до тех пор, пока дверь не закрылась за офицерами, потом заговорил снова. -- Так что теперь?
Ну что ж Морган, - Эндрю Редбурн откинулся на стуле, делая долгий глоток чая из чашки, стоявшей перед ним. -- Ну, вот пуля и столкнулась с костью, не так ли?
Что ты имеешь в виду, Эндрю?
Я имею в виду, что мы не можем просто пройти мимо этого, или можем? Нам придется послать кого-нибудь, чтобы уничтожить пиратов и освободить пленных, правильно? Я имею в виду Легкую Кавалерию Эридана, так как они на планете сейчас.
Так и я вижу это, -- тон Моргана говорил, что он не был уверен в том, куда заведут рассуждения Редбурна, но направление ему не нравилось.
Хорошо, сэр, -- продолжил Редбурн. - До тех пор, как вы не призовете к "безжалостности", и я знаю, что вы не сделаете этого, вы закончите это дело с кучей пленных на руках. Теперь, у нас толпа пиратов прямо здесь, не совсем подходящий тип людей, с которыми придется иметь дело. Я не думаю, что они согласятся стать связанными, если вы понимаете, что я имею в виду. Редбурн сделал гримасу, которая показала Моргану, что это не дело Эндрю решать что делать.
Ариана Винстон встала и прошлась по комнате. -- Мы не можем выделить судов, чтобы вернуть их назад во Внутреннюю Сферу, - произнесла она. -- И мы не можем оставить их здесь. Если их подберут Клановцы, только Бог знает, как много повреждений они нанесут нам, не выстрелив себе в рот вовремя.
Хотя я и думаю, что, возможно, пираты могут принимать нас за Корпус Исследователей. -- Ее губы скривила усмешка. -- Особенно, если мы скажем им, кто мы.
Она остановилась на мгновение и задумалась. -- Однако даже в этом случае какой-нибудь офицер Клана сможет экстраполировать размер войска, покопавшись в мозгах пиратов. Я имею в виду, что пираты видели Х роботов и Y Шаттлов. Клановцы могут и не получить совсем правильную цифру, но могут и сделать хорошее предположение. И помните, роботы, которых пираты действительно видели, несли обозначения Легкой Кавалерии Эридана и Звездной Лиги. Одним из первых вопросов будет "Какие обозначения несли эти роботы?" Если пираты вспомнят достаточно, чтобы сказать им, Клановцы поймут, что Легкая Кавалерия не вернулась назад на Кикуя и Могиорд. Бог только знает, что они смогут вытянуть из этой информации.
И каковы твои предположения, Маршал? -- Редбурн поставил свою чашку назад на стол.
Я думаю, что мы дадим им выбор, - произнес Морган. Они могут вписаться в пехотные отряды или куда-то еще. Или они могут быть закрыты в бриге до тех пор, как операция закончиться, тогда они будут возвращены в цивилизованные области.
Могу ли я напомнить, что из всех причин, по которым мы наткнулись на этих бедолаг, первая это недостаток воды? -- Регис Гранди вмешался в разговор. -- Это экспедиционное войско ограничено в запасах воды и пищи. Мы не можем делить ее с лишними ртами, особенно, если они не будут делать большего, чем сидеть взаперти.
Настолько неприятна, насколько неприятно решение, наша политика может быть выражена как "присоединиться или умереть".
Мгновенно оба Редбурн и Винстон оказались на ногах.
Я не допущу убийство беззащитных пленных, - прорычал Редбурн. Ярость его удивила Моргана. За многие годы, что Морган знал Эндрю Редбурна, его друг превратился из вспыльчивого юнца, который однажды угрожал ударить Барона Лиранского Содружества в челюсть, в спокойного, уравновешенного командира. Одна вещь, которая не изменилась, была чувством честной игры и сострадания. Идея об убийстве беспомощных людей взъярила его.
Вновь, позвольте мне напомнить вам, что эти "беспомощные пленные" - пираты, - Гранди откинулся назад. -- Они ответственны, по их собственному признанию, в один Блейк знает, скольких убийствах.
А вы, сэр, используете специальные аргументы, чтобы доказать аморальную точку зрения, - прокричала Винстон, ее руки сжались в кулаки, она наклонилась над столом, смотря в лицо Гранди.
Боже, женщина, кто вы думаете я такой? Амарис? Гитлер? -- Гранди вскочил на ноги, гнев окрасил его лицо бардовым. -- Я не хочу убивать этих людей, но что нам следует делать с ними? Мы не можем просто оставить их здесь. Когда Кланы найдут их, как вы думаете, будут ли у них проблемы с допросом пиратов? Эти грязные крысы выдадут нас только, чтобы спасти свои жизни. Потом что? Я скажу вам. Потом Клановцы сядут нам на хвост и убьют каждого в экспедиционном войске, вот что.
Хватит, Полковник! - Злой рык Моргана заставил замолчать бранящихся офицеров. -- Во имя крови Господней, я устал от этого. Так как Вы, офицеры, не можете согласиться хоть в чем-нибудь, я скажу вам, что произойдет.
Морган сжал кулаки. -- Генерал Винстон, ваши люди на планете должны засечь и уничтожить пиратскую базу. Все следы пребывания экспедиционного войска на планете должны быть стерты. Пираты, взятые в плен во время штурма, получат возможность присоединиться к экспедиционному войску, в роли рабочих. Те, кто откажется от присоединения, будут осуждены военным судом и наказаны.
Редбурн начал протестовать, но гневный взгляд от его друга и командира заморозил возражения в горле.
Это все. Распущены.
Сэр, я доведу ваши инструкции до людей на планете. -- Голос Арианы Винстон был холоден и формален. Она покинула комнату без салюта, даже не глядя на командующего офицера. Гранди быстро последовал за ней, но Эндрю задержался ненадолго.
Послушай, Морган, - произнес он, голос был тих и спокоен, когда он опустился в кресло напротив стола его друга. -- Я поддержу твои решения. Ты знаешь это. Так же поступит остаток Улан. Я никогда не скажу ничего против тебя публично. Но подумай тщательно о том, что ты хочешь сделать.
Тебе известно, что ЭУКД и Команда Лис не будут иметь проблем с твоим решением. Иногда я удивляюсь, имеют ли душу эти люди. Группа Капеллана также не доставит проблем. Я не слишком уверен в КомСтар, Уланах или Драконах. Конечно, ты знаешь, что Маршал Брайон и Лиранская Гвардия будут в качестве балласта. Возможно, она обвинит тебя в варварской казни пленных или в подобном бреде. На самом деле Катерина будет использовать это против своего брата. Но это тоже не то, что беспокоит меня.
Редбурн наклонился вперед, кладя локти на стол. -- Тебе придется быть весьма аккуратным с Рыцарями и наемниками. МакЛеод и Горцы весьма прагматичны, но ты слышал, как отреагировала Винстон, а она много более уравновешена, чем Мастерс. Я могу гарантировать, что никто из них не будет слишком рад казни заключенных.
Если мы скажем Мастерсу о военном суде, он настоит на своем присутствии или, спаси нас Господь, даже на защите пиратов. Нам придется делать все самим. -- Морган понял, что Редбурн предполагал, что они отстранят Мастерса и других Командиров от процедуры суда.
Теперь, факт, что они пираты может, МОЖЕТ, облегчить дело в этот раз, но как только это путешествие придет к Клановцам, которые не захотят стать связанными, появятся проблемы.
Утомленно Морган наклонился на стол, спрятав лицо в ладонях. Прищурив глаза, он оглядел своего друга.
Хорошо, Эндрю, что ты предлагаешь в качестве альтернативы?
Главари должны быть наказаны, конечно. Что касается остальных, те, кто откажутся присоединиться могут быть заперты в трюме до тех пор, как следующий прыжок принесет нас в систему с обитаемыми планетами. Тогда они будут высажены.
Морган устало кивнул.
Хорошо, так долго, сколько это соглашение не будет влиять на наш график, пусть это будет так.

21

Бухта озера Пресноводное
Система Мерибах
Глубокая периферия
17 Ноября 3059
1630 часов.

Талон Один? Хатчлинг Один. На позиции, жду приказов. -- Лейтенант Чарльз Эмрис говорил тихо и отчетливо во встроенный в шлем микрофон. Короткий всплеск помех закончил сообщение.
Эмрис и его взвод из двенадцати бронированных пехотинцев Легкой Кавалерии заняли место на значительном искусственном пространстве. Кто бы изначально ни очистил землю, которую теперь занимала пиратская база, бандиты были менее заботливыми в поддержании чистоты периметра. Плотная стена кустов и травы росла на краю базы, предоставляя пехотинцам такое хорошее прикрытие, которое они только могли желать. Эмрис сам прижался к земле, насколько позволял силовой костюм, под прикрытием кустов. Обладая камуфляжем костюма и тщательно подобранным укрытием, Эмрис знал, что стал практически невидимым с расстояния больше четырех метров.
Он также знал, что в нескольких километрах к востоку Боевые Роботы Пятого Ударного Батальона Легкой Кавалерии Эридана ждали его сообщения. Разведка была одной из задач, приписанных отряду бронированных пехотинцев Легкой Кавалерии. Силовые костюмы, применяемые членами отряда, не были во всем подобны так называемым "медвежьим костюмам", используемым Элементалами Кланов. Бронированная кожа была тоньше, и на костюмах отсутствовала тяжелая противоРоботная ракетная установка и автоматическая медицинская установка их Клановских коллег. Однако, уровень защиты, способность к обороне и мобильность, обеспечиваемая стандартным силовым костюмом, была прорывом над тем уровнем, что имелся у регулярных пехотных войск Внутренней Сферы.
План операции был прост, по крайней мере, в теории. Бронированная пехота исследует местность и пиратскую базу и сообщит назад Капитану Мартину Иззату, командиру Двадцать Пятого Батальона Седьмого Полка Роботов. Как только сканирование объекта будет завершено, Роботы при их поддержке выдвинутся вперед, чтобы захватить базу. Эрмис боялся, что другой офицер на поле будет похож на того парня, которого звали Мерфи, чьи законы нервировали солдат с начала времен.
Используя информацию, доставленную немногими заключенными, желающими сотрудничать, отел разведки экспедиционного войска собрал грубую модель пиратской базы. Но когда Эмрис и его отряд, наконец, достигли места, упомянутого захваченными пиратами, он понял, что звать расшатанные хижины и ржавые металлические здания базой значило давать ей много больше доверия, чем следовало бы. Пиратские поселения выглядели больше как лагерь беженцев, которые создавала Легкая Кавалерия Эридана после кровавой битвы за Ковентри.
Хатчлинг Один, вы можете дать удаленное изображение?
В ответ на запрос офицера, Лейтенант Эмрис активировал видео передатчик, встроенный в его коммуникатор дальнего радиуса действия. Система послала кодированный сигнал назад к ожидающим роботам, чьи компьютеры преобразовали сигнал в картинку на один из многих экранов кокпита.
Как может сражаться человек таким образом? - Удивился Эмрис. -- Будучи окруженным компьютерными экранами и сиянием огней? Управлять костюмом все же не так сложно, как роботом.
Картинка, которую он передавал, состояла из полуразрушенных руин, собравшихся вокруг широко открытого пространства. В центре этой "городской площади" стояло полдюжины покрытых полосами ржавчины Роботов, тяжелейшим из них был 65 -- тонный ДжагерМех, все еще несущий на себе пятна серого и черного городского камуфляжа.
Эмрис провел камерой по кругу, приостанавливаясь на маленькой кучке женщин, возникших у входа в одну из хижин. Их рваные одежды могли раньше быть любого цвета, но сейчас они были заляпаны красным, цветом местной глины. Женщина несла пластиковую канистру, ее задача осложнялась железными цепями, болтавшимися на ее лодыжках.
Его любопытство о содержимом тюка, перешло в гнев, когда он понял, что пираты использовали женщин в роли рабов. Гнев исчез, когда он увидел, куда она тащит свою ношу.
Хатчлинг Один, отходите. -- Голос Капитана Иззата проскрежетал в ушах Эмриса. -- Они направляются к тебе.
Я не могу, Талон. -- Голос Эмриса упал до шепота, хотя женщина не могла бы услышать его через тяжело бронированный костюм. -- Мы двинемся и они нас, без сомнения, засекут. Лучше атаковать сейчас и верить в нашу удачу.
Хорошо, Хатчлинг, твой ход. Действуй, как описал, но опасайся потерь среди гражданских, О`кей.?
Принято.
Эмрис довел приказ до команды. Он знал, что большинство людей, эти женщины тоже, видели только то, что хотели видеть. При удаче они бы прошли мимо зелено-коричневых пехотинцев, не заметив ничего в кустах.
К несчастью ни удача, ни каприз мр. Мерфи не были на его стороне.
Женщина, склонившаяся под тяжестью ноши, была приятна на вид и могла бы быть довольно красивой (трудно сказать под слоями грязи), неожиданно распрямилась, бросая свой груз. До того, как кто-нибудь из ее уставших партнерш сумел произнести хоть слово, она закричала и побежала к зданиям. Или попыталась. Она сделала три шага до того, как упасть на землю под ударом перчатки.
Эрмис думал, что падение выбьет воздух из ее легких, но ее даже еще более громкий крик ужаса и тревоги доказал, что он был не прав.
Медведи! Медведи! В лесу Медведи! -- Женщина кричала в ту сторону, откуда пришла, ошибочно приняв бронированную пехоту Легкой Кавалерии за Клановских Элементалов. "Медведи" было сленговым названием, первоначально данным Элементалам во время вторжения Кланов. Перед сходством силовых костюмов Внутренней Сферы и боевой броней Кланов факт ошибки был понятен.
Эмрис выдал такую брань, что заставила бы покраснеть моряка. -- Это случилось. Талон Один, мы были обнаружены. Хатчлинг выдвигается.
Двенадцать бронированных пехотинцев Первого Бронированного Пехотного отряда понеслись к зданиям.
Трое человек, одетых в черное и грязную броню вышли из той же двери, что и женщина. В руках каждого лежало оружие. Лидирующий бандит на самом деле сумел вскинуть оружие до того, как команда Эмриса сумела отреагировать. Язык пламени длиной в тридцать сантиметров вырвался из ствола штурмовой винтовки. Эмрис почувствовал в своей броне, как металлическая пуля выбила выемку, татуировку на укрепленной стальной оболочке. Видя, что его малое орудие было бесполезно против ночного кошмара, приближающегося все ближе, пират начал нащупывать огневой крючок гранатомета, зажатого между штурмовой винтовкой Когио-Рейерсон-Тоширо.
Эмрис знал, что в то время как осколки маловероятно могли проникнуть через броню, полкилограмма взрывчатки, выстрелянные из гранатомета, могли опрокинуть его костюм. Он вскинул свою левую, закованную в броню руку вверх и, убедившись, что рядом не было людей непричастных на другой стороне тонкой стены, выстрелил струю пулеметного огня. Пули прошли через пиратов, вращая безжизненные тела в жутком танце. За пиратами стена была практически дезинтегрированна.
Проносясь мимо все еще дергающихся тел, лейтенант вломился в дверь. Комната выглядела, как бойня. Шесть мужчин и две женщины, раздетые в различной степени, лежали вповалку на полу. Пятеро из них растянулись бесформенно, как только мертвые могли лежать. Другие, запятнанные кровью, корчились от боли и шока ранений. Напротив дальней стены собралась маленькая кучка выживших, страх превратил их лица в маску смерти.
Черт! -- выругался Эмрис. Он остановился на долю секунды, прикидывая, успеет ли он исцелить раненых и обезопасить живущих. Конечно, он не мог оставить потенциальных врагов за собой.
Решение исчезло из его рук с четким щелчком выстрелянной ракеты.
Хатчлинг Один-Четыре. -- Крик нес ноту удивления и страха, которая не могла быть полностью скрыта металлическим качеством коммуникационной системы. -- Вражеские роботы быстро приближаются. -- Пауза, вероятно, в то время, как Пехотинец Кроу сделал выстрел из лазера в приближающегося врага. -- Я определил троих средних. Один Блекджек, один Центурион и один Дервиш.
Включая внешний микрофон, Эмрис выкрикнул приказ испуганному рядовому. -- Оставайся там. Если ты покинешь это здание, тебя убьют.
У тебя так же есть хороший шанс умереть, если ты останешься там. Мысль сама впрыгнула в его голову. Он заставил себя забыть о ней. Время для взаимных обвинений прошло. Прямо сейчас у него была работа, которую надо было делать.
Гром молнии, практически заглушенный шумопоглощающими системами костюма, встряхнул землю, когда струя заряженных частиц вонзилась в землю меньше чем в пяти метрах от того здания, откуда выскочил Эмрис. Долгие секунды он пытался сфокусироваться на том, что теперь он смотрел вверх на возвышающихся над зданиями громил. Потом удар от близкого промаха бросил его на спину.
Желая, чтобы его губы начали двигаться, Эмрис поднялся на ноги.
Эл-тии, ты в порядке, тебе нужна медицинская помощь? -- Безликая фигура силового костюма Сержанта Гриннелла возникла в стекле его шлема.
Нет, - с его помощью Эмрис поднялся на ноги. -- Нет, Сержант. Я в порядке.
Отлично. Хотя я бы не пытался стрелять из твоих орудий. Дуло забито грязью.
Дьявол. -- Эмрис постучал по стволу пулемета когтем костюма. -- Что-нибудь хорошее?
Нет. Ты, наверное, хорошо, падая, вонзил его в землю.
Ааах! -- Эмрис произнес нечленораздельный рык раздражения. -- Хорошо, Сержант, веди людей. Я останусь здесь и попытаюсь скоординироваться. Может быть, когда наземные зачищики придут, я смогу с их помощью прочистить эту пушку.
Эмрис чувствовал взгляд Гриннелла на себе даже через тяжело

Предыдущая страница 22 Следующая страница


23 Томас Грессман

бронированное стекло, которое носил каждый из них. Не говоря ни слова, сержант повернулся, указал на развалины того, что когда-то было наземной машиной. Лейтенант упал на бронированное колено перед дымящимся, скрученным металлом.
В отличие от старших братьев его костюм не обладал свободным местом для тактического дисплея. Из того, что он мог определить по коротким, искаженным статикой сообщениям, его команда сумела уничтожить один робот, 20-тонный Локуст, почти до того, как пираты узнали об атаке. Некоторые бандиты были захвачены вдалеке от машин и сдались, когда пехотинцы Второго отряда ворвались в их бараки. Другим вражеским пилотам удалось пробраться к роботам до того, как атакующие сумели отрезать их. Теперь пираты втянули их в близкий бой. Взвод бронированной пехоты превосходил любых пеших воинов, но даже их тяжелые бронекостюмы не могли долго продержаться против Боевых Роботов. Он нуждался в Седьмой Роте, чтобы освободить своих тяжело прижатых пехотинцев.
Талон Один, это Хатчлинг Один-Один, - прокричал Эмрис в микрофон передатчика. -- Где черт носит твоих ребят?
Остынь, Один-Один. -- Тонкий Ново Сирийский акцент Иззата смягчался в наушниках. -- Кавалерия на подходе.

Рота Иззата начала сближаться с пиратской базой еще до того, как стихло эхо первого выстрела пулемета Эмриса. Первой на сцене появилась Валькирия Рядового Генри Стано. Зеленый новобранец, пылающий возбуждением от первого столкновения, вырвался вперед основного тела Седьмой Роты Роботов. Несколько секунд Стано обменивался лазерным и ракетным огнем с пиратским Дервишем. Потом, разрушительный залп из ПИИ поймал его робота прямо под бронированные ребра. Желая встретить новую цель лицом, Стано сделал ошибку. Поворачиваясь, чтобы вступить в бой с Гриффином, который атаковал его фланк, он открыл свою тонкую спину поврежденному, но все еще активному Дервишу. Броня Валькирии разлетелась под безжалостным ракетным залпом двадцати четырех ракет малого и дальнего радиуса действия и двумя лазерными молниями. Зашатавшись от полученного Стано начал жестоко бороться с управлением, стараясь сохранить робота на ногах. Когда панели корпуса Валькирии отлетели в сторону, нервы молодого воина дрогнули.
Веря, что ему остались только секунды жизни, Стано нажал черно-желтую кнопку катапультирования.
Недолгий, ужасный момент ничего не происходило. Потом молодой пилот был выброшен в небо из обреченной машины.
Взводный Сержант Стано, Виллис Рексер, влетел на поле, как раз в тот момент, когда мальчишка упал на землю. Падение, должно быть, шокировало новичка, потому что он не делал попыток выбраться из спасательного кресла или, встав на ноги, уйти от быстро разгорающейся битвы вокруг его. Щелчки пушки отвлекли внимание сержанта от его павшего рядового.
Дервиш вырастал в мониторе Рексера. Пара ракет малого радиуса действия выстрелила мимо его плеч, чтобы взорваться среди деревьев леса. Сержант ответил тремя лазерными лучами. Как только остаток его звена подошел к схватке, Рексер сблизился с оппонентом и вскоре превратил его 55-тонную машину в дымящуюся рухлядь.

Площадка, это Талон Один. -- Система связи Невидимой Истины щелкнула, как только распаковала короткий пакет сигнала, посланный офицером Легкой Кавалерии, руководящим атакой на пиратскую базу. - Рапорт о Статусе: Объект под охраной. Талон имеет пять раненых, один убитый. Три робота повреждены, но ремонтируемы, один под сомнением. Семь врагов уничтожены. Пятнадцать военнопленных захвачены. -- Капитан Иззат приостановился на секунду. -- Сорок пять беженцев освобождены и находятся у нас. Сэр, здесь ужасно. Пираты использовали беженцев из зоны оккупации Клана, как рабов. Большинство из них слабы, больны... Мы делаем для них все возможное, но я не знаю, будет ли это достаточным.
Не все пленные пиратов были ранены или стояли на пороге смерти из-за отсутствия лечения. Но Капитан Иззат был солдатом на этом месте, один из тех, кто привык видеть хорошее обхождение с пленными. Так ужасен был для него вид условий жизни пленных, что он сделал непреднамеренное преувеличение. По правде, только немногие из пленных были на пороге смерти от ран или надругательств и только один или двое из них, вероятно, умрут, несмотря на медицинскую помощь. Иззат выражал свое расстройство о том, что некоторые из них нуждались в полном медицинском боксе, а все что он имел это несколько боевых медиков.
Морган взглянул на Редбурна и Винстон, которые собрались на мостике Невидимой Истины, чтобы следить за развитием битвы. Лицо Редбурна было непроницаемым, но вокруг темных глаз Винстон виднелась усталость.
Отлично, Талон Один, - произнес Морган. -- Позаботьтесь о нуждах беженцев. Охраняйте пленных и приготовьте их к переводу на флагман.
Морган чувствовал взгляд Винстон, буравящий его затылок, когда он отдавал следующий приказ.
Капитан Иззат, удостоверьтесь, что вы задокументировали все, что видели и сделали в этом месте для возможного использования в полевом суде против пиратов.
Заняло примерно двадцать минут, чтобы сообщение и ответ прошли между флагманом и удаленной планетой. За это время и Морган, и Ариана Винстон тщательно остерегались темы самих пиратов, говоря об обращении с беженцами и лечении их.
Повторите снова?
Морган повторил приказ и еще двадцатью минутами спустя получил подтверждение от офицера Легкой Кавалерии. Возвращая наушники технику, он заставил себя повернуться к Винстон.
Отлично, Маршал, - произнесла она, ее голос был грубым, - похоже, вы получили-таки основания для трибунала против них.
До того, как Морган смог ответить, она отдала злой салют, повернулась на каблуках и выбежала с мостика.

Несколькими часами позже, Гусар пристыковался ко второму доку Невидимой Истины. Когда туннель доступа был готов, пятнадцать подавленно выглядевших пиратов были проведены в огромный грузовой трюм угрюмым пехотинцем Легкой Кавалерии. Как только команда безопасности Ком Гвардии приняла военнопленных, наемник вернулся на свой корабль, который тут же отстыковался. За время всей операции никто из Кавалеристов не произнес ни слова больше абсолютно необходимого. Предстоящая судьба захваченных пиратов была известна всему кораблю. Пехотинцы Эридана с их глубоко врожденной традицией порядочного и справедливого обращения с пленными были, как понятно, злы при мыслях о казни военнопленных. Факт, что эти пленные были бандитами -- немногим хуже, чем обычные преступники -- казался им несильно влияющим на суть дела.
Несколько дней заняло у Моргана закончить расспросы захваченных пиратов. Так велика была задача, что Эндрю Редбурн и Регис Гранди были позваны помочь им. Обычно, являясь вторым после Моргана офицером, Ариана Винстон должна была бы принять часть работы. Но она отказала. Вскоре после того, как она оставила Невидимую Истину, отправившись на командный корабль Легкой Кавалерии Эридана Геттисбург, он послала сообщение объясняющее причину ее отказа.
При любых других обстоятельствах, и если бы это был кто-то другой, а не вы, - произнесла она сквозь сжатые зубы, - я бы приказала моим людям не подчиняться вашим приказам. Но мы являемся Легкой Кавалерией Эридана, и это имя значит еще кое-что. Мы согласились принять участие в операции. Так как вы командир экспедиционного войска, мы будем следовать вашим инструкциям в военной части дела до последней буквы. Однако, мы не будем иметь никакого участия в наказании заключенных.
Морган пытался успокоить Винстон, проинформировав о плане Редбурна не казнить пиратов, невиновных в убийствах. Все, чего он добился своими попытками, уложилось в короткую фразу.
Вы, думаете, это меняет дело? -- произнесла она, потом разорвав связь, даже не ожидая ответа.

Военный трибунал был проведен за два дня. Гранди, Редбурн и Командор Бересик составляли трибунал, четверо пиратов были признанны в пиратстве, воровстве, убийствах и других преступлениях. За это трибунал вынес им приговор -- смерть.
Скоро и без фанфар преступники были казнены, и их тела были выброшены в космос. Остальные пираты, повинные в меньших преступлениях должны были быть высажены на планету. В некоторой степени это было более жестокое предложение, чем то, что получили их главари. Эти люди будут высажены на необитаемую планету со снаряжением и ресурсами необходимыми как раз для того, чтобы постараться выжить. Если им удастся выжить в глуши, то это случится через тяжелую работу и старание.
В то время, как процедуры шли своим путем, Ариана Винстон только один раз связывалась с флагманом, в этом коммюнике она просила, чтобы Легкая Кавалерия была освобождена от обязанностей по поддержанию безопасности команд по сбору воды. Ее гнев явно проступал за формально спокойными словами, Винстон объяснила, что она не хотела бы, чтобы ее люди встречались с напоминаниями о том, что произошло на борту флагмана.
В попытках заключить мир с ней, Морган согласился заместить группы Легкой Кавалерии Первым Полком Катильских Улан.
Позже в этот день он вызвал Эндрю Редбурна в свой флагманский офис. В первый раз с начала операции Редбурн заметил, каким усталым стало лицо его друга.
Скажи мне кое-что, Энди. Что, как ты думаешь, на самом деле съедает Винстон?
Редбурн откинулся в своем кресле, несколько секунд формулируя ответ.
Хорошо, я не могу ничего сказать точно. Я могу только догадываться. Мне бы пришлось выложить это рядом с причинами, по которым Легкая Кавалерия была выбрана для этой миссии. Они плотно связаны с прошлым, весь свой путь от Звездной Лиги.
Вы когда-нибудь приглядывались к их группам? Я имею в виду, действительно близко? Их Пятнадцатый Батальон носит красную ленту, чтобы напоминать себе о резне в Сендай, помните? Две тысячи гражданских, мужчин, женщин и детей, были убиты Йюмиро Куритой.
Теперь, вот вы, просите их провести казнь пленных. Я не говорю, что мы делаем это неправильно, но подумайте об этом именно так. Прожив всю свою жизнь в традициях, которые требуют защиты гражданских и военнопленных, это сложно отложить в сторону, даже для пиратов, даже для кучки настоящих сволочей, которые должны умереть.
Редбурн наклонился вперед и произнес, -- Возможно, она успокоится вскоре. Сейчас я бы оставил ее в покое.

Принципиальный уход Винстон не был концом проблем, которые пришлось встретить Моргану во время трибунала и казни пиратских лидеров. Вскоре после разговора с Редбурном к нему пришел Пол Мастерс.
Маршал Хасек-Дэвион, - начал он без промедления. -- Правдивы ли слухи? Правда ли вы казнили пленных?
Храни меня бог от идеалистов. Морган отложил свои мысли в сторону, поворачиваясь к нему.
Да, Полковник Мастерс. Я действительно приказал казнить пленных. Эти люди были лидерами пиратской банды, которая жила на рабах, захваченных в Оккупационной Зоне Кланов. Они были осуждены в убийстве и пиратстве военным судом, и казнены в соответствии с кодексом военного правосудия. Остальные пираты, виновные в меньших преступлениях будут высажены в следующей подходящей необитаемой системе.
Мастерс приостановился, пораженный прямотой ответа. Он не долго молчал.
Сэр, я понимаю тот факт, что это военная операция. Я также понимаю тот факт, что вы командующий этой военной операции. Ваше право на полевой суд тоже вне сомнения.
Я не прошу сомневаться в процессе суда. Я не сомневаюсь, что услышанное было ужасным и приговор справедлив. Но, сэр, я должен опротестовать тот факт, что основной командный состав не был информирован об этой процедуре до той поры, как она завершилась. Действие со столь далеко текущими последствиями должно было включать присутствие ВСЕХ подразделений, включенных в экспедиционное войско.
Маршал Хасек-Дэвион, со всем моим уважением, я должен предупредить Вас, сэр, и наиболее строго, чтобы Вы не предпринимали любых дальнейших действий без, по крайней мере, формального совещания со всеми командирами подразделений под вашим руководством.
- Это совместная попытка, - произнес неподвижно Морган. -- Мы ждем вашего сотрудничества.

22

Боевой Крейсер КВС Невидимая Истина
Безымянная Звездная Система
Глубокая Периферия
15 декабря 3059
1810 часов

Восприятие Моргана вернулось в норму, когда Невидимая Истина вырвалась из гиперкосмоса. Экспедиционное войско прошло четыре прыжка, сто двадцать световых лет от системы Мерибах названной так Корпусом Исследователей, которые впервые открыли ее. Мерибах, как знал Морган, было названием из Библии. Это было то место, где Моисей извлек воду из скалы. Как и многие места в Старом Завете, Мерибах имел и другое название, Массах. Эти слова значили "Ссора" и "Испытание". Он также знал, что из-за того, что Моисей провалил свое испытание в Мерибах, ему было запрещен вход в обещанную землю.
Слово ссора не точно передавало его с Арианой Винстон отношения, но обещанное Редбурном примирение заняло больше, чем "совсем немного". На самом деле прошли почти две полные недели. Она тщательно избегала Моргана кроме случаев важных дискуссий о готовности подразделений, переменного расписания истребителей и других военных вещей, но даже эти отношения были натянуты.
Хотя среди командного состава были люди, которые считали уход Винстон обидой из-за болезненного характера, но Морган считал по-другому. Вполне понятно, что она была зла -- не из-за осужденных и казненных Морганом пиратов: она понимала необходимость военного правосудия. Ее гнев был результатом сорока семи лет жизни с принципами гуманного обхождения с пленными Легкой Кавалерии, которые столкнулись с реалиями новой эры современной войны, в которой единственной истиной было "убей или убьют тебя". Морган тоже чувствовал тяжесть некоторых из этих сомнений. Даже в свете возрожденной Звездной Лиги и того, что это обещало, тяжкие реалии тотальной войны должны быть встречены. Инцидент в Мерибах был просто первым тестом политики экспедиционного войска "присоединись или умри"-- политики, которую никто до конца не понимал до тех пор, как пришло время применить ее.
Морган делал все возможные попытки возродить дружеские отношения, которые у него были с Винстон, но безуспешно. Она просто игнорировала любые утверждения или вопросы, которые не были прямо связанны с операцией экспедиционного войска.
Потом, одним утром две недели назад, Морган сделал замечание о плохом качестве кофе, принесенного командному составу на брифинг.
Должно быть грузчики смешали кофе и уголь, - произнесла Винстон, как будто ничего не произошло между ними. Потом она сделала второй глоток густой, черной жидкости, встряхнулась и отставила чашку в сторону. -- Фуу. На второй взгляд кажется, что уголь был бы вкуснее, чем это.
Это было не многим, но после двух недель натянутых отношений, и это было началом. Морган боялся, что инцидент в Мерибах раскрыл пропасть между ним и Винстон. Это было бы плохо и для миссии, и для самого Моргана.
Любые другие продвижение были прерваны голосом офицера связи Истины, пронесшимся по мостику.
Сер, Рейнджер сообщает о контакте с несколькими неопознанными кораблями. Капитан Уинслоу ждет инструкций.
Что? -- Удивление захватило Моргана, при внезапном звуке тревоги. -- Покажите мне.
В ответ на его команду четыре тонких картинки зажглись огнем, в то время как они плыли над полом голотанка.
Вы можете определить?
Нет, сэр. -- Сенсорный техник вводил команды так быстро, как только мог, пытаясь получить большее разрешение от сканнеров Истины. -- Ближайшее дружеское судно это Рейнджер. Капитан Уинслоу сообщает, что не может определить их.
Проклятие, - выругался Морган. -- Общую тревогу. Огневые команды на посты. Приготовиться к запуску истребителей.
Звук тревоги звучащий каждый раз, когда экспедиционное войско входило в новую систему, стал рутинной мерой. Но на этот раз все было по-другому. Клаксон еще не начал звучать, когда пошли первые рапорты от огневых станций. Каким-то образом мужчины и женщины войска почувствовали, что эта тревога является настоящей. Командор Бересик сообщил, что "все станции готовы" через четыре минуты, что составило полные пятнадцать секунд превышения предыдущего рекорда.
Маршал, - позвал техник связи. -- Рейнджер сообщает положительную идентификацию целей. Сейчас классифицируем эти суда, как бандитов.
Идентификационные коды, плавающие рядом с картинками вражеских судов, мигнули и изменились. Самая большая из картинок, теперь точно Корабль Войны, несла метку КНГРСС.
Сэр, Рейнджер идентифицирует бандитов, как один фрегат класса Конгресс, два разрушителя класса Смерч и один транспорт класса Захватчик. Рейнджер все еще далеко от целей, чтобы получить сведения о принадлежности к конкретному Клану. Капитан Уинслоу сообщает, что бандиты могут пытаться свернуть паруса, чтобы выпрыгнуть.
Хорошо. Командор Бересик, это ваша работа. Передаю вам командование, сэр. --Произнес Морган. -- Я попытаюсь не мешаться под ногами.
Бересик кивнул и начал отдавать приказы.

Предыдущая страница 23 Следующая страница


Охотники 24

Командор принял командование. Россток остается с транспортами. Всем другим Кораблям Войны, начать сближение с бандитами на высоком ускорении. Транспорты отсоединят свою приписанную Флотилию Защитных Шаттлов. ФЗШ займет место в формации с Кораблями Войны.
Давайте зададим им, мальчики и девочки.

Майор Михаил Риан дотронулся до маленькой, болезненной ссадины на голове, прямо над линией волос. Когда поднялась тревога, он спал в своей койке на борту Харуны. Заметавшись спросонья, он попытался выбраться из койки. К счастью его ранг давал ему право на частную каюту и его сосед, главный орудийный офицер Харуны, был на задании. Ремни заплелись за колени Риана, превращая грациозный прыжок в беспорядоченное вращение. Его металлический стул прекратил падение ударом в череп.
Вспотев, как отвергнутая куртизанка, он отругал себя, с трудом сопротивляясь желанию потратить несколько секунд на приведение всего в порядок. Наконец он выскочил из комнаты, и одновременно доставая свой "прыжковый костюм" из шкафа, стоящего рядом с выходом. Необутый, одетый только в короткие шорты он пробежал по коридору, чтобы поймать лифт, который доставит его вниз, к боевым станциям.
К тому моменту, как лифт раскрыл двери на Палубу Десять фрегата, Риан уже одел свой оливковый костюм, борясь с одеждой в тесном пространстве кабины. Он был все еще бос, когда бежал через коридор во второй грузовой трюм Харуны. Пространство было подсвечено несколькими флуоресцентными лампами, встроенными в потолок в дюжине метров над головой.
Комбан ва, майор, - произнесла Ганжин Карлотта Сиор, наблюдавшая его впечатляющий, если не величественный вход.
Скажи как дела Билл. Что происходит?
Таи-и Уилльям Калп, беловолосый, голубоглазый лидер Команды Пять, как раз переключал интерком трюма в режим ожидания, когда прибыл Риан.
Нам приказали "боевым станциям: загрузка", Майор. -- Урожденный Стернверда, планеты захваченной Кланом Медведя, Калп устрашающе ухмыльнулся, что было особенно усиленно слабым освещением. -- Они сказали мне, что они попали во флотилию Клана, и Бересик двигается на сближение. ОТО также сказал, что вам необходимо отчитаться, как только прибудете сюда.
Риан прошел мимо подчиненного и включил коммуникатор.
Мостик, Тактический Офицер.
Командир, это Майор Риан. Что вы от нас хотите?
Шо-са, - произнес Лейтенант-Командир Масаширо Кобайаши. Офицер по Тактическим Операциям был старым офицером ВССД. Он отверг идею о перемене давно устоявшейся системы рангов для целей коалиционного войска или возрожденной Звездной Лиги. -- Приготовьте ваши команды к погрузке на борт Бизана. Вам следует приготовиться к запуску абордажной операции.
Принято. -- Риан улыбался, разрывая связь. Кобайаши был ограниченным формалистом, который считал Элитные Ударные Команды Дракона необходимым злом, стоящим лишь на одну ступень выше грязных, бесчестных ниндзя. Риан наслаждался дерганьем командной цепи, когда только появлялась возможность. Его удовлетворение виднелось на лице, когда он повернулся к членам своего отряда.
Отлично, одевайтесь.
Тридцать командос понеслись через трюм. Одновременно со своей командой Риан достиг старого квадратного модуля, где ждал его персональный техник по боевому костюму Симон Низимура. Сперва, идея иметь своего приписанного техника показалась Риану странной. Но когда он впервые попытался влезть в свой Кейдж костюм без помощи техника, он познал ценность помощи эксперта.
С полным отсутствием заботы о приличиях или стеснительности Риан стянул прыжковый костюм. Он знал, что мужчины и женщины из его команды были профессионалами, которые считали ниже своего достоинства рассматривать друг друга, когда они готовятся к битве. Один из техников, первоначально приписанный к команде был перемещен только через день работы. Он сделал несколько плоских замечаний о притягательной специалистке по связи Команды Пять. Капитану Йосуке [DN1]пришлось оттаскивать трех членов команды от несчастного техника, чтобы они не убили его. Техник был отослан домой с позором, тяжелый гипс обездвижил его руку.
Единственной вещью, которую сделал Риан, это было отступить в тень, когда он менял короткие шорты на тонкий серый костюм. Тесно прилегающая одежда была модифицированной версией охлаждающего жилета пилота робота. Тяжелая одежда содержала тысячи маленьких трубочек, которые несли некий вариант охладителя, используемого для защиты пилота от генерируемого тепла во время работы робота в битве. Костюм, который включал капюшон, перчатки и ботинки, также нес усложненную сенсорную систему, которая переносит движения и боевые команды в компьютер боевого костюма. Система также оценивала физическое состояние оператора. Компьютер мог бы регулировать при необходимости скорость и количество охладителя, который тек через костюм, выделять обезболивающие, стимуляторы или антибиотики из маленькой аптечки, встроенной в скелет брони.
Как только он удостоверился, что нательный костюм не будет морщиться в локтях и коленях, вокруг рук или шеи, как это происходило в прошлых тренировках, Риан вцепился в стальную балку, встроенную в люк костюма примерно в двух метрах над палубой. Используя этот поручень, он просунул ноги в нижнюю часть усиленной боевой брони. Композитные материалы и сталь всегда были холодными, когда он проникал в костюм, но быстро нагревались, как только система костюма передавала данные о его теле в компьютер брони.
Как только ступни Риана были захвачены тяжелыми ботинками, Низимура шагнул вперед, чтобы помочь ему, приладить грудную панель. Как только он присоединял части брони, техник проверял соединения, удостоверяясь, что все швы, трубки и замки правильно соединились.
Риан не торопил этот процесс. Однажды во время тренировок на Дефиансе пехотинец из Команды Четыре пропустил некоторые процессы проверки. Левая рука не принимала нужного захвата ружья, а сам Рядовой Кии получил полную дозу зловонного газа, когда шов пропустил течь в середине столкновения с Лиранской Стражей.
Когда последний кусок брони был помещен на место, Низимура достал пучок проводов, тянущихся от аппарата, прикрепленного на его левом запястье. Вставляя металлические штекеры в гнезда на внешней структуре брони, Низимура начал быструю диагностику и калибровку систем брони. Как только техник удрал медузообразный пучок проводов, Риан использовал полностью работающие руки костюма, чтобы присоединить специально модифицированную винтовку Блазера к крюку, встроенному в правое плечо брони. Следующая калибровка показала, что оружие было правильно направленно целеуказующими сенсорами и дисплеем.
Остальные члены команды будут вооружены винтовками Блазера, измельчителями и другими малыми руками. Рядовой Тежи Накамура, специалист команды по вооружению, нес тяжелый Императорский гранатомет. Карлотта Сиор была единственной, кто была не рада Кейдж костюму. Являясь снайпером команды, она считала, что неуклюжая броня мешала точности. Сиор даже заставила техников модифицировать винтовку Минолта 9000, чтобы лучше работать с руками костюма. В тренировках Ло удалось выбить двадцать три из двадцати пяти мишеней размером с человека, находящихся на расстоянии километра, используя улучшенную прицельную систему костюма. Сегодня она будет вооружена винтовкой Блазера.
Каждый в отряде будет иметь специально модифицированный вибро-меч, присоединенный к каркасу костюма. Хотя оружие могло бы выглядеть глупо или архаично на арене современных битв, пехотинцы ЭУКД знали лучше. Во время командных операций против Вторжения Кланов, которые были столь секретны, что детали еще только будут разглашены, каждый член команды убил по крайней мере по одному Элементалу этим высокотехнологичным мечом. Шли слухи, что Элементалы опасались вибро-меча больше, чем Пушки Гаусса.
Многие из уже вооруженных воинов несли неуклюжие сумки, присоединенные к костюму в грузовых точках. Некоторые, как Рядовой Акида из Команды Шесть Риана нес сумку, загруженную бронебойными зарядами. Взводный Капрал Ринг из Команды Пять нес маленький, мощный плазменный резак.
Риан дотронулся до встроенного в шлем коммуникатора.
Проверка связи, Команда Шесть?
Шесть-Два на связи.
Шесть-Три здесь.
Шесть-Четыре готовы.
Риан также проверил лидеров Четвертой и Пятой команд, чтобы быть уверенным, что все воины под его командованием готовы к выполнению миссии.
Отлично, слушайте приказ. -- Тихо проговорил Риан. -- Нашей задачей является подготовка к абордажной операции. Нам передали инструкции погрузиться на борт Бизана и быть готовыми к запуску.
Мы не закончим до тех пор, как судно, являющееся нашей целью не будет обезврежено. Основной флот боевых кораблей будет пытаться запутать врага, пока мы не дойдем до него, и прикрывать команды пока мы не достигнем радиуса захвата. В это время Харуна доставит нас как можно ближе к цели. Потом штурмовой корабль и боевые такси проделают остаток пути. И вот тогда все будет зависеть от нас.
Что-нибудь известно о цели? -- вмешался Капитан Йосуке.
Нет, нет еще. -- В голосе Риана было слышно беспокойство. -- Если это транспорт или Шаттл, то все нормально. Если они ожидают, что мы захватим Корабль Войны ... будет во что поиграть.

* * *

Что вы сказали? -- Звездный Полковник Алонсо закричал на рыжеволосую женщину, сидящую за основной сенсорной контрольной панелью.
Алонсо был образцом воина Клана Призрачных Медведей, высокий мускулистый человек. Он был горд своей силой, устойчивостью и выдержкой, черты которые его Клан почитал в громадном хищнике -- тотеме, водящемся на Стране Мечты, чье имя они носили.
Звездный Полковник, большое число неопределенных кораблей возникает из гиперкосмоса, зона один-шесть-пять, Марка пять-два.
Идентифицируйте.
Сенсоры показывают шесть Кораблей Войны, включая один боевой крейсер класса Камерон, три разрушителя, два Эссекса и один класса Лола. Остальные корабли неизвестного класса. -- Оператор нажала несколько кнопок. -- Остальные нарушители, как кажется, являются транспортниками, включая несколько прыжковых кораблей класса Монолит и Звездный Лорд.
Кто они?
Неизвестно, Звездный полковник. -- Техник работал за своей консолью с бешеным темпом, чтобы усилить разрешение сенсоров. -- Нарушители не передают распознаваемых транспортных идентификационных кодов, и они все еще далеко для детального сканирования. Если бы я делала догадки, я бы сказала, что нарушители являются потенциальными врагами.
Алонсо зажал свой подбородок правой рукой, как будто обдумывая сложный рапорт. Его маленькая флотилия, которая транспортировала гражданских людей Клана во Внутреннюю Сферу, была довольно далеко от основных линий связи между Зоной Оккупации Кланов и домашними мирами. Маршрут конвоя был выбран специально из-за удаленности запланированных прыжковых точек.
Возможно, что вторгшиеся корабли были Кошками Сверхновой или Дымчатыми Ягуарами, переводящими свои армии во Внутреннюю Сферу, чтобы разделаться с рейдами, запущенными Синдикатом Дракона.
Однако, существующие приказы запрещали полагаться на подобную возможность и Алонсо не достиг бы ранга Звездного Полковника, если бы ни подчинялся приказам.
Оператор, проверьте показания.
Секунды текли, и черноволосый офицер наблюдал, как пальцы техника порхают над инструментом.
Сканирование подтверждено. Один Камерон, одна Лола и два Эссекса. Сканирование также предполагает, что один из неизвестных подходит под предоставленные Стражей данные о фрегате класса Куиши из Синдиката Дракона.
Что? -- Алонсо знал, что Стража, Клановская версия разведывательной организации, получила ограниченные данные о новейших военных разработках Внутренней Сферы. Он просто не мог поверить, что один из новых Кораблей Войны мог быть здесь, так далеко от Внутренней Сферы.
Огненный Клык сообщает, что лидирующее вражеское судно, имеет знак Ком Гвардии... - слова застряли в горле оператора.
Что такое? -- оливковая кожа Алонсо стала красной, когда кровь прилила к щекам и лбу.
Звездный Полковник... - Техник помедлил, возможно, боясь вызвать взрыв легендарного темперамента Алонсо. -- Огненный Клык сообщает, что лидирующее судно врага, Лола, несет метку Ком Гвардии и Оборонительного Войска Звездной Лиги.
ПОВТОРИ ЭТО ЕЩЕ РАЗ... уставился Алонсо на техника.
Звездный Полковник, все вторгшиеся корабли несут знак Оборонительного Войска Звездной Лиги.
Этого не может быть. Нет никакой Звездной Лиги. Терра еще не пала. Это трюк. Грязный, кощунственный трюк этих варваров из Внутренней Сферы. -- С гневом произнес Алонсо.
Звездный Полковник, - вольнорожденный техник подал голос. -- Вражеский Командир на связи. Он призывает нас сдаться.
Какого дьявола...
Повинуясь короткому жесту Алонсо, техник направил входящее сообщение в голотанк мостика Сияющего Когтя. Появилось изображение высокого, развитого человека, одетого в униформу Генерала Звездной Лиги. Алонсо сперва сфокусировался на униформе. Четыре тонких золотых трубки красовались на левом плече пиджака. Большое количество нашивок и наград занимали грудь, включая сияющий Брильянтовый Солнечный Взрыв. Над этими отвратительными непристойностями, которые, как считал Алонсо, деградируют истинного воина, верхом бесстыдства была серебряная Звезда Камерона.
Наконец, Алонсо охватил взглядом остаток униформы человека. Зеленые глаза сияли на гордом, сильном и красивом лице. Рыжие волосы были сильно пробиты сединой.
Внимание, всем Клановым Кораблям, Я, Маршал Морган Хасек-Дэвион, командир Экспедиционного Войска Змей Звездной Лиги. Пусть это будет моя Заявка. -- Чувствовалась гордость в сильном, чистом голосе. -- Я буду атаковать ваши суда и вас самих. Мы будем действовать всеми кораблями кроме одного Корабля Войны. Я объявляю изорлой любой корабль, ставший неспособным к полету или бою, и объявляю его пассажиров и команду связанными. Какие войска вы поставите на защиту?
Странная сила присутствия этого человека заставила Алонсо застыть на секунду. Это было, как будто он смотрел через магическое окно назад, через три сотни лет, и видел одного из предков Клана, которых они всегда старались повторить. Потом, разум очистился от подобной глупости, заместив ее горящим гневом. Если эти сураты захотели поиграть в Звездную Лигу, пускай играют. Они получат все наихудшее за это притворство.
Я Звездный Полковник Алонсо Жильмуар из Клана Призрачных Медведей. Я не признаю вашего заявления о Звездной Лиге. -- Алонсо почувствовал удовлетворение, называя этого Моргана Хасек-Дэвиона лжецом. -- Я принимаю вашу Заявку. Я буду защищать мой флот всем, чем я располагаю.
Алонсо провел пальцами по горлу, приказывая технику оборвать связь. До того, как картинка в голотанке исчезла, Алонсо начал выкрикивать приказы голосом, наполненным яростью.
Послать всем командам. Боевым станциям. Всем Кораблям Войны следует закончить сворачивание прыжковых парусов, если это можно сделать быстро. Если нет, то им следует отрезать парус. Они будут подобраны позже. Как только флот освободится для маневра, начать сближение с врагом.
Это не хорошо, не по Клановски. Именно злого медведя ловят в ловушку охотники. Я должен совладать с гневом. Алонсо приостановился, глубоко вдохнув, чтобы очистить мысли и собраться. Постепенно действие гнева начало уменьшаться.
Звездный Полковник, не должны ли мы послать Зимний Ветер назад на Аркадию? Следует послать весть Ханам.
Алонсо поднял взгляд на говорившего матроса.
Нег! Они назвали изорлой все наши корабли в этом бою. Мы уничтожим этих кощунственных суратов, которые прикрылись именем Звездной Лиги. Потом, как только мы смоем грязь от их присутствия, мы вернемся назад на Аркадию и к каждому Клановцу и Клану с триумфом.
До того, как Алонсо закончил речь, дюжина голосов возникла на мостике Клыка. Приказы посылались другим кораблям флотилии. Воинов созывали на битву. Звездный Полковник Алонсо обозревал хаос на мостике и удовлетворенно кивнул. Хотя и не все члены его команды были из касты Воинов, в этот момент каждый во флотилии готовился к битве.
Глядя на голографическое представление Кораблей Войны Внутренней Сферы, по мере того, как они совершали свое медленное, величественное движение через холодный, безжизненный космос, разделяющий два флота, незнакомый холод пробежал по его спине. Вместе с ним пришло осознание того, что Звездный Полковник Алонсо должен был начать первую битву новой фазы войны.
Его губы двигались, когда он тихо цитировал строчки из предания:

Нет никого сильнее, никого безжалостней,
Чем Призрачный Медведь.
Никто не может выстоять против него.
Мы знаем то, что должно быть истиной:
Призрачный Медведь побеждает всех.

Стихи застыли на его губах. По какой-то непонятной причине звучащие, мощные слова оставили горький вкус на его языке. Неожиданная атака сомнений была так нехарактерна, так удивительна, что строчки, как казалось, звучали пустыми, как скорлупа.
Неожиданно, Алонсо почувствовал ощущение, которого он никогда не знал за свою короткую, кровавую жизнь Воина Клана.
Это чувство было страхом.

23

Предыдущая страница 24 Следующая страница


25 Томас Грессман

КВС Рейнджер
Безымянная Звездная Система
Глубокая Периферия
15 Декабря 3059
1810 часов.

Капитан Мерсия Уинслоу стояла около своей командной консоли на борту Рейнджера, держась рукой за поручень, присоединенный к стальной оболочке панели. На экране мостика она могла легко выделить квартет открытых белых кругов, которые нацеливающая и отслеживающая система Корабля Войны отобразила, чтобы представить неизвестных контактеров. Если цели были бы определены, как враги, иконки автоматически переключились бы на красные треугольники.
Рейнджер вышел из гиперкосмоса через тридцать секунд после флагманского корабля, но был первым, кто заметил неидентифицированные суда. Поскольку она находилась ближе всех к ним, ей было приказано сблизиться с неизвестными кораблями. Уинслоу, как и все в экспедиционном войске знала, что это были враги. Экспедиционное войско прошло шесть сотен световых лет от дальнего края Альянса Внешних Миров. Кроме малых прыжковых кораблей класса Скаут, пилотируемых Корпусом Исследователей, ни одно судно Внутренней Сферы никогда не проникала так глубоко в неизведанную часть космоса со времен Исхода. Однако сейчас экспедиционному войску пришлось следовать процедурам, разработанным во время тренировок, предшествовавших их отлету, процедурам отточенным до боевой остроты с каждым удачным прыжком на вражескую территорию.
Когда поступил приказ сближаться с неизвестными, Уинслоу приказала команде своего Разрушителя класса Лола III занять места на боевых станциях. Немедленно слабый голубой свет заменил белый, распространяемый верхними панелями. Уинслоу знала, что смена света была предназначена для того, чтобы сделать легче операторам сенсоров и орудий находить мелкие детали на их дисплеях.
Она также знала, что действительная причина уходила корнями к первой глобальной войне на Терре. В ранние дни морских боев примитивные субмарины, ведомые враждующими нациями, могли, по выбору, начинать атаки ночью. В те дни, корабли использовали мягкий красный свет, чтобы позволить глазам капитана приспособиться к тусклому свету поверхности до того, как смотреть в перископ. В позднюю часть двадцатого столетия было обнаружено, что голубой свет был лучше для глаз матросов. Уинслоу подозревала, что настоящей причиной того, что она получала головную боль от напряженных глаз, было то, что военные планировщики и кораблестроители были весьма ограничены. Если традиция говорила о голубых огнях, когда звучит тревога, тогда голубые огни должны гореть.
По мере того, как ее глаза приспосабливались к изменению света, низкий, сексуальный женский голос прозвучал по кораблю.
Основная тревога, Основная тревога. Всем занять свои места. Это не учения. Тревога. Тревога.
Голубой свет меньше надоедал Уинслоу, чем генерированный компьютером голос. Она знала, что годы исследований показывали, что члены команды, мужчины и женщины уделяли больше внимания такому женскому голосу, чем точному, сильному мужскому, популярному благодаря бесчисленному количеству тривидео и голодрам. Это не останавливало ее от ощущения раздражения от предположений о качествах несуществующей женщины.
Это была странная затерянная ревность, говорила она себе снова и снова. Уинслоу была хорошо выглядящей женщиной на взгляд любого человека. Молодая, хорошо сложенная, с длинными каштановыми волосами, собранными в тугой пучок у основания шеи. Она выглядела скорее как актриса в низко-бюджетном головиде, играющая роль флотского офицера, чем гениальным стратегом. Нет, Мерсия Уинслоу не любила фантомную соблазнительность, потому что это была война, и война была серьезным делом.
Одно за другим различные отделения докладывали о готовности, используя тот же стиль, что был слышан во все века войн кораблей.
Офицер по вооружению сообщает, что все станции заряжены и готовы.
Инженеры сообщают, что все станции готовы.
Так это шло до тех пор, пока ее исполнительный офицер, Джексон Росс, не произнес, - Все отделения сообщают о готовности, Капитан.
Отлично, Мр. Росс. -- Уинслоу показала на мигающие белые круги. -- Задействуйте маневровые двигатели. Сближаться на огневой радиус с целями.
Капитан. -- Это был голос главного малого офицера, управляющего сенсорными панелями. -- Я считаю, что неизвестные являются одним прыжковым кораблем класса Захватчик и тремя Кораблями Войны: два Смерча и один Конгресс. Все несут знак Клана Призрачного Медведя. Цели сворачивают прыжковые паруса. Выглядит, как будто они собираются убежать.
Или сблизиться для боя, - вставил Росс от своей станции.
Мр. Хельд достаточно ли мы близко для визуального контакта.
Да сэр, - ответил главный по сенсорам. -- Сейчас будет на экране.
Капитан, лидирующий Смерч отрезал свои паруса. Все три Корабля Войны повернули на перехват. Я думаю, что они хотят вступит в бой.
Что с Захватчиком?
Все еще сворачивает парус. -- Хельд даже не оторвал глаз от дисплея. -- Хей, я заметил всплеск энергии в двигательном отсеке. Я думаю, что они пытаются прогреть прыжковый двигатель. Капитан, они пытаются убежать.
Уинслоу слегка нахмурилась от этой новости. Если врагу удастся подать энергию от двигателей к гиперпространственным установкам, корабль мог выпрыгнуть из системы до того, как Рейнджер смог бы сблизиться на эффективное огневое расстояние. С другой стороны если техники, работающие в горячем, тесном пространстве инженерной комнаты прыжкового корабля, не будут особенно аккуратными, то они могут нанести серьезное повреждение прыжковым двигателям. Смогут они это сделать или нет, зависит целиком от искусства техников и от того, как много энергии они смогли собрать с помощью паруса.
Уинслоу слегка поворачивалась до тех пор, пока Лейтенант Фонтаназза, офицер по системам вооружения, не стала видна углом глаза.
Мр. Фонтаназза, зафиксируйте Белых Акул на корабль класса Захватчик. Мы не должны дать ему скрыться.
Да, сэр. -- Пальцы офицера Ком Гвардии пронеслись над контрольной панелью. Как и Уинслоу, Фонтаназза была женщиной. Флотская традиция, подкрепленная веками боев на голубой воде Терры, диктовала, что все офицеры, невзирая на возраст, должны именоваться, Мистер.
Сэр, - произнесла Фонтаназза, закончив расчет. -- Ракетный контроль сообщает, что только один ракетный порт будет способен засечь цель.
Хорошо. -- Процедила Уинслоу слова сквозь зубы. -- Зафиксируйте Акулу на цель. Штурман, влево на пятнадцать градусов. Контроль запуска, приготовьтесь к запуску истребителей. Орудийная команда, приготовьтесь к работе, когда орудия смогут достичь цели.
Мр. Хельд расстояние до цели?
Сорок-семь-ноль километров, сближаемся.
Мр. Фонтаназза огонь Акулой, когда будет достигнут оптимальный рубеж для хорошего попадания. Потом перезарядка и огонь по усмотрению. Орудия будут свободны на трехстах шестидесяти километрах.

Мне не важно, что ваши инструменты показывают. Я хочу, чтобы эти двигатели зарядились, немедленно!
Звездный Капитан Гектор был бледен. Его тонкие, белые волосы, казалось, взорвались гневом вокруг сияющих глаз. Прошло почти пятнадцать минут, с тех пор, как Урсус сообщил о первых следах электромагнитного импульса и инфракрасной вспышки, которая сопровождала прибытие прыжкового корабля. С тех пор, Гектор кричал на инженерный состав, в основном состоящий из вольнорожденных техников, заставляя их привести двигатели Зимнего Ветра в рабочий режим. Он не имел доказательств, что приближающиеся суда были врагами, но ни один капитан корабля, заслуженно несущий это имя, не любил быть пойманным в беспомощном положении, с полузаряженными двигателями другим приближающимся кораблем неизвестного происхождения и, возможно, с враждебными намерениями. Иногда случалось, что Корабли Войны одного Клана объявляли об Испытании Владения против судов, принадлежащих другому Клану. Не часто, но достаточно, чтобы заставить хорошего капитана бояться возможной угрозы судну.
Звездный Капитан жил в соответствии со своим именем, обращаясь со своими подчиненными на грани брани. Он не мог похвастать, что понимает работу корабля класса Захватчик. Все, что он знал, заключалось в том, что прыжковые двигатели должны быть полностью заряжены до того, как сделать попытку покинуть систему. Он понимал, что, используя прыжковый паруса Ветра, двигатели достигнут минимального используемого заряда за пять часов, но неопознанные вражеские корабли возникли менее чем в шести сотнях километров от группы из четырех судов. Хотя его корабль и не был Кораблем Войны, он до боли желал схватиться с врагом. Только понимание, что ему было поручена безопасность пассажиров и груза Зимнего Ветра, смиряло страсть Гектора к битве.
Зимний Ветер был отправлен транспортировать три Шаттла, каждый из которых нес вольнорожденных гражданских, перемещаемых на планеты Оккупационной Зоны Призрачного Медведя. Он имел несколько Элементалов на борту, просто потому что военная доктрина Клана требовала присутствия группы безопасности на всех звездных кораблях, являются ли они боевыми судами или нет. Из трех Шаттлов, два были транспортами. Третьим Шаттлом был корабль класса Палаш, загруженный Ударной Звездой Омни Роботов разного веса.
Три Корабля Войны были назначены защищать гражданский груз. Флагман Сияющий Коготь, фрегат класса Конгресс был самым тяжелым во флотилии. Пара разрушителей класса Смерч, Огненный Клык и Урсус, завершали маленькую флотилию. Флотилию, которая была сейчас под атакой.
Звездный Капитан, ближайший неизвестный корабль, теперь обозначен, как разрушитель класса Лола III. -- Чувствовалась нотка ужаса в голосе техника. -- Обозначения показывают, что это корабль Ком Гвардии.
Что? Здесь? -- Гектор набросился на человека, практически ударяя его о панель, стремясь увидеть врага. -- Этого не может быть. Эти сураты из Внутренней Сферы не имеют Кораблей Войны, по крайней мере, не этого класса. Ты должно быть ошибся. Проверь свои инструменты.
Картина, отображенная на маленьком экране, выдала ложь слов Гектора. Приближающееся судно было все еще далеко, чтобы даже мощные сенсоры Ветра подобрали мелкие детали. Но круг со звездой, чьи лучи били из него, был достаточно четок. С трудом Гектор заставил себя признать это, но заключения были неумолимы. Вторгшиеся не могли быть никем, кроме как кораблями войска вторжения Внутренней Сферы.
Гектор откинулся на свою командную панель, нажимая кнопку внутреннего интеркома. -- Орудийной команде по местам. Зарядить орудия точечной защиты. Элементалам приготовиться, нас могут попытаться захватить.
Ответы были потеряны в предупреждающем крике техника.
Звездный Капитан, я засек радар огневого контроля. Они захватили нас своими ракетами.

Расстояние до цели три сотни километров. -- Прокричал Хельд из своей станции на борту Рейнджера. Потом более тихо. -- Капитан, он привел свои двигатели в режим готовности.
Вот оно. Мы не можем ждать. -- Мерсия Уинслоу повернула лицо к офицеру по вооружению. -- Мр. Фонтаназза подтвердите захват ракет и стреляйте.
Три секунды протекли, пока Фонтаназза проверяла свои инструменты.
Захват подтвержден ... ракета ушла.
Рейнджер тихонько тряхануло, когда сорокатонная ракета покинула пусковую трубу.
Впервые почти за две сотни лет Корабль Войны Внутренней Сферы вновь выстрелил из своих орудий.

Запуск, запуск, запуск! Враг запустил ракету! Ракета нацелена и приближается!
Орудийный офицер! Статус Протонно-Ионных Излучателей? -- Гектору не нужен был панический крик оператора, он видел вспышку от запуска сам.
ПИИ заряжены и готовы, Звездный Капитан, - пришел ответ сзади.
Нацеливайтесь на ракету и огонь, когда она приблизится.
Воин Клана Призрачного Медведя знал, что Протонно-Ионные Излучатели Ветра были просто большими версиями тех орудий, что ставились на ОмниРоботы, бывшие в его подчинении. Они были предназначены для перехвата астероидов и других подобных космических объектов, которые могли пробить относительно тонкую кожу прыжкового корабля. По сравнению с астероидом ракета была довольно маленьким объектом. ПИИ в своих больших, неуклюжих башнях не имели шансов удачного поражения ракеты. Однако другой альтернативой было просто ждать ужасного удара массивного убийцы кораблей. Сидеть тихо, готовясь к смерти, было не по Клановски.
Огонь из орудий. -- Матрос Адин провозгласил со своего места. -- ПИИ промахнулись. Перезарядка.
До того, как Гектор мог ответить на приговор, ракета Белая Акула ударилась в борт Зимнего Ветра немногим ниже командного мостика. Оружие, созданное для проникания через несколько слоев закаленной брони перед взрывом, прошло через тонкую кожу корабля, пробивая огромную дыру. Долей секунды позже боеголовка детонировала.
Восемь тысяч килограммов высокомощной взрывчатки снесли большую часть тонкой брони Ветра. Прыжковый Корабль затрясло от взрыва. Звездного Капитан выбросило на палубу, под аккомпанемент треска костей, когда его левое плечо сместилось под тяжестью его тела.
Вольняги!! -- Гектор вопил от гнева, вставая на ноги, игнорируя боль от бездействующей руки. -- Рапорт о повреждениях...
Приказ остался незаконченным, когда три лазерных луча пронесли свою энергию через дыру, проделанную ракетой.
Вновь, казалось, Ветер застыл от боли и удивления. Громкий металлический скрежет пронесся по кораблю.
Во имя Керенского, что это было? -- Гектор уже просто кричал на главного инженера.
Техник, рожденный вернорожденным, но провалившийся на экзамене, повернулся к воину, шок, страх и боль виднелись глубоко в его лице.
Простите Звездный Капитан. Мы потеряли и инициатор поля, и контроллер двигателя. Мы не можем начать прыжковую последовательность. Зимний Ветер мертв.
Айе, - проскрипел Гектор зубами. Физическая боль от ран ничего не значила по сравнению с позором поражения. -- Всем станциям: приготовиться к возможному захвату.

24

Боевой Крейсер КВС Невидимая Истина
Безымянная Звездная Система
Глубокая Периферия
15 Декабря 3059
1825 часов.

Морган Хасек-Дэвион с удивлением смотрел на то, как голотанк Невидимой Истины показывал открывающееся сражение в трехмерном пространстве и реальном времени. Лидирующее судно экспедиционного войска было почти в трех сотнях километров от Клановского судна класса Захватчик, когда картина мигнула. Несколько маленьких вспышек подсветили стрелообразный голографический профиль судна. Буквенно-цифровая строка, которая мало говорила Моргану, поменялась. Цифра, которая быстро поднималась от восьмидесяти одного до ста, неожиданно упала до нуля.
Сообщение от Рейнджера, - выкрикнул техник, ответственный за коммуникации. -- Капитан Уинслоу сообщает, что вражеский прыжковый корабль был атакован и обезврежен. -- Показания, которые так захватили Моргана, были величиной заряда двигателя корабля Клана в процентах. Удары ракеты и лазерного огня понизили эти показания до нуля. Этот корабль больше никогда не прыгнет снова.
Аплодисменты пробежали по мостику Невидимой Истины. Командор Бересик быстро утихомирил их.
Молчание на палубе! -- прикрикнул он. -- Это одно убийство, джентльмены. Могу ли я напомнить вам, что есть еще три Корабля Войны рядом. Бой не закончен.
Порядок восстановился, команда мостика повернулась к мерцающим, светящимся мониторам. Улыбаясь уголками рта от удовлетворения, Бересик наклонился к Моргану.
Честно говоря, - он прошептал. -- Я бы тоже хотел похлопать.
Я тоже, Командор. Я тоже. -- Сказал Морган.
Распрямившись, Бересик засветился от гордости.
Мистер Кууте, сообщение на Харуну. -- Командор послал ряд инструкций, которые были записаны, сжаты и отправлены на боевой корабль Синдиката через безопасный лазерный коммуникационный канал. Будучи переведенным на обычный язык, сообщение было простым. -- Пристыковаться и захватить врага.

Подчиняясь сообщению, отображенному в виде иероглифов и Западных букв на основном экране Харуны, Капитан Рандольф ДеМойзе подтвердил приказ. Командор Бересик даже еще не закончил передачу приказа сближаться с разрушенным прыжковым кораблем Клана, когда фрегат класса Куиши неожиданно ускорился по направлению к обезвреженному Захватчику.
Всем батареям, готовность, - выкрикнул ДеМойзе. В его голосе слышался звон, звон стальных клинков, столкнувшихся в первый раз; прекрасный, безжалостный, смертельный звук. -- Этот прыжковый корабль довольно жирный приз, я не думаю, что Клановцы собираются позволить нам свободно подобрать его.
Капитан, вражеский разрушитель двигается на перерез. Корабельная книга идентификации называет его Смерчем.
ДеМойзе проверил монитор, встроенный в его командную консоль. Детальная программа определения, предоставленная Корпусом Исследователей, показывала, что дизайн судна, пытающегося поместить себя между Харуной и разрушенным

Предыдущая страница 25 Следующая страница


Охотники 26

кораблем, был создан во времена Звездной Лиги и первоначально разработан для быстрых атак. Тяжело вооруженный и хорошо бронированный он весил почти на сто тысяч тон меньше его Куиши. Разрушитель, обладающий тяжелыми флотскими лазерами, автопушками и Пушками Гаусса дал бы легко вооруженной Харуне хороший, тяжелый бой. Единственным ярким пятном в данный перед ним было отсутствие поддержки Шаттлов у Смерча. Из-за отсутствия Шаттлов и свободного место только для двух звеньев истребителей, разрушитель не мог создать оборонительного экрана. Харуна могла обладать поддержкой четырех Шаттлов и полного полка из восемнадцати истребителей. Силы будут примерно равны, но ДеМойзе верил в команду и корабль.

В шестидесяти километрах впереди Харуны Рейнджер снова создавал историю. После выстрелов, которые поразили первый корабль, Капитан Мерсия Уинслоу приказала изменить курс на тридцать градусов. Через несколько секунд Рейнджер направился прямо на Клановский Корабль Войны.
Капитан, - произнесла возбужденно Лоррейн Фонтаназза. Ее голос хранил гордость от первой запущенной ею атаки и первой пораженной цели кампании. -- Расстояние до Конгресса теперь два-восемь-ноль километров. Это в радиусе действия ракет.
Отлично, Мр. Фонтаназза, - приняла сообщение Уинслоу. -- Сравните наведение и стреляйте.
Ракеты наведены... Одна ушла... Вторая. -- По мере того, как Фонтаназза объявляла запуск каждой ракеты, палуба под ногами Уинслоу сильно вибрировала от энергии, необходимой для доставления сорока тонн стали и взрывчатки через громадное расстояние до цели. -- Ракеты нацелились и приближаются.
Экран Рейнджера давал впечатление, что команда мостика смотрела через нос разрушителя. На самом деле мостик был глубоко внутри бронированного корпуса Корабля Войны. Экран, встроенный в стену мостика, противоположную лифтам, показывал тактическую картину, генерированную мощной отслеживающей системой Дельта Трак-VII корабля.
Уинслоу уставилась, почти не дыша, на то, как пара генерированных компьютером голубых стрелок направляются по направлению к красной иконке, отмечающей отдаленный Конгресс. Когда клинообразные символы достигли цели и поравнялись с ней, Лейтенант Хельд сообщил о попаданиях. Секундой позже он показал, что тонкая носовая броня Конгресса получила некоторое повреждение, подобное тому, что получил транспортный прыжковый корабль. Фрегат нес в десять раз больше броневой защиты, чем более легкий прыжковый корабль. Потребовалось бы больше чем пара ракет Белая Акула, чтобы нанести серьезное повреждение массивному боевому судну.
Неожиданно новые отметки появились вокруг Клановского Корабля Войны.
Капитан, враг отсоединил Шаттлы, я думаю, что оба являются кораблями класса Юнион-С.
Спасибо, Мр. Хельд. Мр. Фонтаназза направьте передние лазерные батареи на Шаттлы. Как только ракеты перезарядятся, бейте Конгресс снова. -- Уинслоу вернулась к своей командной консоли, где проверила новые данные. -- Мр. Хельд, расстояние до цели?
Расстояние до Конгресса сейчас два-ноль-ноль километров, расстояние до Шаттлов один-пять-ноль километров.
Уинслоу повернулась, четко указывая на высокого, впечатлительно сложенного офицера, черная кожа которого и шрамы на лице говорили о том, что он однажды был дворянином Клана Дулолур Алькора на Острове Скай, перед тем как присоединиться к Ком Гвардии.
Мр. М`База запускайте истребители.
Слушаюсь, Капитан, - ответил офицер полетного контроля Рейнджера. Поворачиваясь к своей контрольной панели, М`База передал приказ глубоким, басом. -- Внимание, всем истребителям, запуск. Пошел. Пошел. Пошел.

Несколькими палубами ниже, укрепленная ферро-карбидная дверь трюма разделилась на четыре части, каждая из которых ушла в бронированную оболочку корпуса. Как только электромагнитные замки, сохраняющие порт открытым встали на свое место, пространство разгонного отсека заполнилось тихой вспышкой тяжело бронированного ГТХА-500 выброшенного в безграничную тьму космоса. Скоро второй истребитель Готха вылетел из оболочки Рейнджера, присоединяясь к своему ведущему, когда тот направился к наступающим Юнионам. В короткий промежуток времени еще четыре пары аэрокосмических истребителей приняли ускорение с перегрузкой в несколько Г по направлению к Клановским Шаттлам.
Барсук, это Верзила. -- прокричал Лейтенант Дональд Сандовал своему ведомому. -- Я собираюсь пройтись мимо носа этого бандита. Попытаюсь убедить его убраться.
Прямо за тобой, Тии-Тии. -- Элмер "Барсук" Сарти, которые получил свою кличку за природный клок белых волос в его черной шевелюре, испытывал огромное наслаждение. Он заключил контракт с Ком Гвардией на три недели позже срока, необходимого, чтобы принять участие в столкновении на Токайдо. Учитывая действие перемирия, он боялся, что никогда не получит своего шанса лететь в бой против Кланов.
Действия Сандовала подсветили предохранительные лампочки истребителя, когда он выжал из него полную мощность. Направляясь прямо на плоский нос Юниона, он выпустил двойной залп ракет дальнего радиуса действия. Показалось, что Шаттл вздрогнул. Потом, как закаленный на ринге боксер, стряхивает хилые шлепки взбешенного ребенка, так и большой сферический корабль снова пошел вперед.
Лазерные импульсы пронеслись мимо левого крыла Сандовала, когда он направил Готха по траектории тяжелого S-образного маневра. Воздух ударил в ноги его антиперегрузочного костюма, когда компьютер корабля постарался удержать кровь пилота в его голове и груди. Только несколько ракет Шаттла из выпущенной очереди не потеряли цель, ударившись в тонкую ферроалюминиевую броню левого, прямого крыла Готха.
Когда Сандовал уменьшил отдачу, выводя истребитель из его вращающейся полупетли, он увидел вилкообразный истребитель Барсука, продолжающего атаку на поврежденный ракетами нос Юниона. Отчетливо на фоне черноты космоса Верзила увидел огонь из жерла пушки Гаусса. Готха Сарти сотряснулся, когда громадный кусок никелево-железного снаряда врезался в его бронированное брюхо. Ракеты и лазерные импульсы подсветили фюзеляж и крылья истребителя.
Барсук, уходи влево! -- Закричал Верзила в линию связи. -- Я прикрою тебя.
Медленно, слишком медленно поврежденный истребитель приподнял свое крыло. Что-то было неправильно.
Дон, я ...
Сарти так и не закончил своего крика. Второй сверкающий шар врезался в уже поврежденную броню Готха. Ферроалюминиевые осколки вылетели из раны. Лучи немыслимого света осветили погибающий корабль. Линия связи Готха взорвались, передавая разрушение ее, как человеческий крик боли. По крайней мере, так объяснил себе Сандовал этот ужасный крик. Разрушенный истребитель понесся прочь без контроля, грязный пар вырывался из остатков брони.
Пылая гневом, Сандовал бросил корабль в петлю Шанделла. Маневр был столь быстр, столь сложен, что каркас ГТХА-500 заскрипел протестуя. Зрение пилота затуманилось, сузилось, когда его антиперегрузочный костюм сжался, борясь с центробежной силой разворота. Когда его взор очистился, Сандовал увидел огромный, плоский нос Шаттла, вырастающего перед ним. Передернув руль и джойстик, он навел прицел Готха на светящиеся кратеры в броне Кланера, оставленные его последней атакой. Тепло проникло в кокпит, когда Верзила выпустил убийственный залп из всего вооружения истребителя.

Лейтенант М`База выкрикнул, - Капитан, наши истребители связали боем лидирующий Шаттл.
Отлично, Мр. М`База. -- Уинслоу постаралась сохранить нейтральный тон отвлеченного интереса. Ей не удалось. Возбуждение и страх проявились в ее голосе.
Мр. Фонтаназза, наведите передние лазерные батареи на атакованного Юниона. Начинайте огонь, когда будете готовы.
По контрасту с заворачивающими спирали, ударяющими истребителями громадный Корабль Войны казался громадным и величественным. Очередь когерентного света щелкнула и замерцала с носа Рейнджера, разрушая броню Шаттла так же легко, как молот разбивает кристалл. Юнион пытался ответить, но Рейнджер был построен, чтобы противостоять большему давлению, чем меньший корабль мог оказать. Клановский Шаттл медленно разрушался. Огонь сиял сквозь зияющие остатки брони.
Ракета запущена! -- Голос Командира Хельда молнией пронесся по мостику, заглушая шум, заполнивший контрольную палубу Рейнджера. -- Они засекли нас.
Ускорение вбок. Вниз на пятнадцать.
Продуктом долгих тренировок и внедренной привычки, стало подтверждение пилота команды, показывающее, что он понимает команду и выполняет ее.
Палуба покачнулась, когда Рейнджер отвернулся медленно от первоначального курса. В отсутствии точечной защиты, разрушитель мог только надеяться, что точное маневрирование собьет наводку ракеты и поможет избежать столкновения с разгоняющимся демоном разрушения. Эта тактика провалилась.
Пятидесяти тонная ракета ударилась в корму Рейнджера в третью ракетную батарею.
Детонация двенадцати тонн взрывчатки была ужасающа. Уинслоу была сбита с ног, с трудом удержавшись от падения на палубу, поймав угол командной консоли свободной рукой.
Именно Тимоти Росс первым восстановился после удара.
Вытирая кровь, текущую с разбитого носа, он прокричал, - Сообщение о повреждениях! -- Его голос прорезался через крики страха и тревоги, как ПИИ через конструкционный пластик.
Контроль повреждений сообщает о попадании в боковую броню. Пробоины нет, но у нас там чертова трещина.
По мере того, как Уинслоу выкрикивала приказы, о возвращении Рейнджера на курс перехвата, мигание монитора привлекло ее взгляд. Там, выплывая из верхнего угла экрана, появился разрушитель класса Эссекс, Звездный Свет, принадлежащий Ком Гвардии. Когда Звездный Свет проходил мимо Рейнджера, его странный, отодвинутый назад нос, казалось, омывался огнем. Восемь массивных флотских автопушек, современный эквивалент быстродейственной двойной пушки давно не существующих морских боев Терры, несла смерть Кораблю Войны Клана.
Тяжелые снаряды выбивали светящиеся метки на флангах и спине Конгресса. Если бы не ужасное разрушение, сверкающие огни и выглядящие как конфетти осколки разбитой брони, что вылетали в космос, можно было бы расценить за прекрасный вид.

На борту Сверкающего Когтя не было ничего из того, что могло бы быть расценено прекрасным. Атака проделала несколько пробоин в оболочке фрегата. Многие из команды корабля погибли, их тела были выброшены в космос, когда атмосфера из этих секций вырвалась наружу. Быстро аварийные двери встали на место. Эти меры, назначенные спасти жизни, унесли по крайней мере одну жизнь. Техник по контролю за повреждениями, потерявший долю секунды на то, чтобы среагировать, двинулся в дверной проем и потерял свои ноги, когда дверь опустилась.
Смелым, отчаянным движением Звездный Полковник Алонсо приказал Когтю поворачиваться. Вырабатывая все вращение, которое могло быть обеспечено двигателями, семисотметровое судно двинулось между сходящимися кораблями Внутренней Сферы. Когда Коготь шел между врагами, которые поворачивались в бесполезных попытках последовать маневру, Алонсо выкрикнул приказ.
Всем бортовым орудиям, беглый огонь.
Лазерный, автопушечный и ракетный огонь понесся с узких флангов Когтя. Бронебойные снаряды разрушили носовую часть Эссекса, вызывая дрожь в 600,000 --тонном корпусе. Лола III пережила залп лучше. Повреждения, нанесенные ее ракетами и пушками Эссекса, заклинили некоторые боковые орудия Когтя.
В полуреальном, миниатюрном мире голотанка Алонсо удовлетворенно кивнул. Его безрассудный гамбит окупился. Разрушитель Эссекс был поврежден ужасным залпом и, казалось, ему потребуется время на восстановление. Лола, более быстрая и мощная не смогла побороть собственную инерцию. Неспособная достаточно быстро повернуться, чтобы последовать за Когтем, Лола теперь пыталась завершить поворот, чтобы ввести в дело боковые орудия. Алонсо тихо улыбнулся. Пусть эти сураты из Внутренней Сферы попытаются.
Пилот, быстро вверх, сорок.
Человек, вскинувшись в кресле, подтвердил приказ. Он продвинул рычаг дальше ограничителя, который ограничивал движение, ручка была сдвинута от центрального положения, пилот повернул гигантский Корабль Войны в сильный левый крен, в то же время вытягивая руль на себя.
Стандартные процедуры Клана Призрачного Медведя говорили, что максимальный верхний угол для фрегата класса Конгресс был равен тридцати пяти градусам. Больше этого и капитан рисковал бы нанести повреждение массивной, но хрупкой спине корабля, его позвоночнику-каркасу. К счастью, дизайнеры корабля были не его командирами. Алонсо знал, что Коготь мог вынести угол вплоть до пятидесяти пяти градусов до того момента, как вызванное инерцией напряжение начнет вызывать структурные повреждения.
Как только корабль повернулся на сто тридцать пять градусов, Алонсо приказал пилоту смягчить поворот до стандартного.
Контроль высоты, вращение один-восемьдесят.
Величественно фрегат вращался вокруг своей большей оси. Маневр выбросил Коготь из вращения над, впереди и слегка справа от вражеской Лолы, которая своей сравнительно неповрежденной стороной встречала разрушитель. Эссекс был где-то вне плоскости Конгресса, возможно, все еще зализывал раны.
Вольнорожденные скоты! Посмотрите на это!!
Крик послышался от главного офицера по вооружениям. Отвлекаясь от Лолы. Алонсо повернулся как раз вовремя, чтобы увидеть ужасный спектакль, когда боевой крейсер класса Камерон вступил в битву.

* * *

Всем орудийным станциям, беглый огонь, я повторяю беглый огонь.
В нескольких сотнях километров от правого борта Невидимой Истины плоская, прямоугольная масса разрушителя класса Смерч находилась на конце залпа огня ПИИ и автопушек. До того, как Командор Бересик передал приказ "беглый огонь" каждый артиллерист на борту громадного боевого Крейсера уже поймал в прицел много меньшее вражеское судно. Мощная противокорабельная ракета Кит Убийца врезалась в оболочку Клановского корабля, но тяжело бронированный Корабль Войны стряхнул с себя повреждение, отвечая своим собственным взрывом лазерного и пушечного огня.
Капитан, повреждения минимальны, - озвучил техник показания дисплеев с мостика, где находился монитор состояния корабля. Бересик махнул рукой, подтверждая, что услышал эти слова.
Командор, Харуна сближается с транспортным кораблем.
Бересик кивнул. Он был слишком занят своей собственной битвой.
Однако это не остановило продвижение Харуны к разрушенному кораблю.

Морган, не имевший подобных ограничений, был захвачен сценой, разыгрывавшейся в миниатюре голотанком Невидимой Истины. На одной стороне боевой арены Рейнджер начал грациозный балет с Клановским Конгрессом. Как оказалось, одно или оба тонких судна вспыхивали, когда по ним делалось попадание. Звездный Свет, казалось, восстанавливается от нанесенных Клановским фрегатом ударов и вращается вокруг оси, чтобы вновь вступить в бой. Немного впереди иконки, представляющей Невидимую Истину и Смерча, раскрашенного в голубо-серые цвета Клана Призрачного Медведя, Харуна, ведомая массивными двигателями Терада, пронеслась мимо второго вражеского Смерча. Клановский Смерч бесполезно пытался противопоставить себя между Харуной и разрушенным Захватчиком. В свою очередь Корабль Войны Клана был перехвачен Антримом и парой Авенджеров, штурмовыми Шаттлами.
Несмотря на удивление, Морган боролся с растущим чувством испуга. В Мерибах он был заперт в прыжковом корабле, вращающемся вокруг звезды системы, неспособный присоединиться к Воинам в штурме пиратской базы. Теперь в этом первом столкновении флота с Кланами он был полностью вне своего поля деятельности, земной человек среди команды звездного корабля. Даже его доступ к голотанку был лимитирован Командором Бересиком и тактическим офицером истины, которые нуждались в этом инструменте больше него.
Это сводило с ума. Он был здесь, один из наиболее опытных воинов, офицер Внутренней Сферы, заперт в битве, в которой он не мог оказать никакой помощи кроме моральной поддержки.

Капитан, Смерч в радиусе действия ПИИ.
Отлично. Попросите его убраться с нашего пути. -- Спокойствие Рандольфа ДеМойзе начало разрушаться от потока возбуждения, адреналина и страха.
Несколькими палубами выше его головы катушки супертяжелых флотских ПИИ Харуны загорелись с интенсивностью молнии. Сверкающий пучок энергии вылетел через фокусирующую часть орудия, ударяясь в броневую защиту батареи ракет Смерча. Не устрашившись взрыва энергии, разрушитель, принадлежащий Клану, ответил на атаку фрегата копьями лазерного света.
Истребители! Шесть-два, нет, десять.
Вижу их, - основной орудийный офицер Харуны ответил с холодностью, которой не чувствовал в своих подчиненных. Перекинув некоторые выключатели, он привел в рабочий режим точечную защиту Харуны. Ракеты дальнего радиуса действия, похожие на те, что использовались Боевыми Роботами, но способные ударять цели на более дальней дистанции потянулись, чтобы достичь приближающиеся истребители. Тонкий аппарат содрогнулся от взрыва, но быстро восстановился только для того, чтобы прекратить свое существование после попадания пары лазерных лучей. Когда вращающиеся Клановские истребители, наконец, определенные компьютером Харуны, как Визиготы, продолжили атаку, серия малых импульсных лазеров и многоствольных автопушек выкинули струи смерти на их путь. Еще два ОмниИстребителя были сведены до состояния металлолома, но остальные завертелись за спиной Харуны, оставляя прорезанную и разрушенную броню на своем пути.
Пилот одного из Визигот должно быть заметил длинный, клинообразный силуэт Бизана, покоящегося под передним причальным кольцом Харуны. Как и его ведомый, пилот бросил свой корабль в быстрый поворот. На секунду Визигот был

Предыдущая страница 26 Следующая страница


27 Томас Грессман

на спине, причем пилот смотрел вверх через свою кабину на темную громаду боевого корабля. Потом Визигот выпрямился, вибрируя от отдачи тяжелой автопушки, встроенной в его нос, которая посылала цепочку снарядов в Харуну. Прямолинейное движение ОмниИстребителя провело взрывы через широкую спину Харуны и в носовую броню пристыкованного штурмового корабля. Лазеры и ракеты малого радиуса действия расширили разрушение.
Кровавая... Черт... -- просипел главный орудийный офицер Бизана через стиснутые зубы. Разозлившись, он переключил управление, что подчинило все орудия корабля его панели, ветеран войны с Кланами зафиксировал прицел Шаттла на двигателе отступающего истребителя. Секунду он медлил, ожидая, пока компьютер выдаст наилучшее прицельное решение, потом выстрелил.
Два тяжелых снаряда пушки Гаусса врезались в фюзеляж Визигота под хвостовое оперение. Ракетные и пушечные выстрелы, последовавшие за ними, закончили дело. Визигот был дезинтегрирован до того, как у пилота появился шанс катапультироваться.
Еще больше лазерного и ПИИ огня поразило переднюю структуру Харуны. Большой корабль затрясся под ударами тяжелых снарядов Клана. Один сверхзвуковой снаряд Гаусса ударил в броню, защищающую передний боковой пусковой трюм. Структурно повреждение было легким, но взрыв испугал пусковую команду. Один молодой ассистент техника запаниковал и побежал по направлению к третьему спасательному отделению. Не сумев остановить его, младший офицер Третьего Класса Джек Пьет, подчинил испуганную молодость хорошо рассчитанным ударом, который сломал челюсть техника.
На контрольной палубе Капитан ДеМойзе продолжил прямой огонь по Клановому Кораблю Войны. Несколько раз он рассчитывал маневры Харуны так, чтобы задействовать мощные боковые орудия. Однажды он даже открыл рот, чтобы отдать приказ. Он не договорил. Опытный офицер, он знал, что единственный шанс, который они имели захватить Захватчика неповрежденным, заключался в доставке команд ЭУКД на судно до того, как Клановцы получат шанс пробиться в кабины и проходы.
Другой залп орудий встряхнул Харуну.
Капитан, мы так больше не выдержим.
До того, как Рандольф ДеМойзе смог ответить, мгновенный, голубой диск выстрела прошел по экрану. Сперва ДеМойзе подумал, что истребитель, запущенный другим кораблем экспедиционного войска прибыл, чтобы принять участие в бою, разгоревшемся вокруг его корабля. Потом он осознал, что если бы это был на самом деле легкий истребитель Класса Дрозд, то пилот должен был бы подойти так близко к сенсорной антенне Харуны, что снес бы ее. Нет, это было что-то еще.
Транспортный код, отображенный рядом с иконкой судна, сказал правду, как и разряд огня от этого судна, направленный на Смерч. Новоприбывший оказался штурмовым Шаттлом, Авенджером. Когда странно построенный корабль прошел мимо к нему присоединился другой такого же типа.
До того, как ДеМойзе сумел ответить на это непредвиденное развитие событий, судьба дала ему еще одну карту.
Харуна, это Антрим, - слова были прерывисты и слишком громки, но звучали более сладко, чем любая музыка, которой ДеМойзе когда-либо наслаждался. -- Мы позаботимся об этом Смерче. Вы прорывайтесь через их линию и хватайте этот прыжковый корабль.
Из правого угла экрана показался корвет класса Фокс, буквы АНТРМ сияли рядом с тактической иконкой.
Отлично, - прорычал ДеМойзе. Он выкрикнул, - Пилот, прямо на прыжковый корабль. Полный вперед.

Секундой позже, Лейтенант Кобайаши сообщил в формальном, четком тоне. -- Капитан, мы прошли через линию обороны врага.
- Отлично. -- Капитан ответил также формально, но менее бесстрастно. -- Сообщите Бизану, чтобы он приготовился к прорыву.

25
Корабль Войны Синдиката Дракона
Безымянная Звездная Система
Глубокая Периферия
15 Декабря 3059
1840 часов

Гигантская, невидимая рука вжала Майора Михаила Риана в его кресло. Если бы он был облачен в старый, черный бронированный прыжковый костюм, так любимый индустрией головидения, изображавшей в нем всех членов Ударной Команды Синдиката Дракона, он бы получил сильные ушибы, так как защитный материал кушетки не смог бы предотвратить удар рамы сидения по его спине. Риан потерял счет операциям, из которых он вышел, покрытый странными горизонтальными синяками, вызванными неожиданными, толчкообразными ускорениями Шаттлов, отделяющихся от несущего судна.
Слабая дрожь беспокойства, смешанная с веселостью, пробежала по его спине. Он и его команда бились против Кланов дюжину раз до этого, и каждый раз они выходили из сражений со сравнительно малыми потерями. В этот раз атака была немного другой. Не только из-за идеи штурма звездного корабля, хотя и она несла свои собственные проблемы. Люди Риана были натренированы, чтобы биться с применением любого возможного оборудования, и он был уверен, что они бы вполне оправдали себя. Это было связано с чем-то еще, с чем-то более важным, что вызывало непривычную дрожь в теле.
Это была гордость, Гордость, от мысли о том, что он бился за что-то большее, чем он сам, большее, чем Синдикат Дракона, хотя Риан чувствовал, что служит Дракону, как никогда до этого. Он и его люди принимали участие в большом наступлении не для обогащения или для какой-то полумистической цели, такой как возрождение Звездной Лиги. Они собирались в битву против величайшей опасности, которую только встречало человечество, собирались в битву, чтобы уничтожить врага.
Михаил тихонько улыбался.

После атаки истребителей ДеМойзе быстро переговорил с Майором Рианом и Капитаном Бизана, Маэдой Джи. ДеМойзе предпочел бы провести Корабль Войны вдоль обезвреженного Клановца. Возможно, используя корпус Харуны, чтобы защитить маленькое боевое такси, когда оно будет проходить опасный промежуток до цели. Командор Бересик приказал по-другому. Учитывая Смерч и его истребители, висящие на хвосте Харуны, командор флота приказал Капитану Харуны запустить Бизан с расстояния тысячи километров, чтобы потом повернуться назад и уничтожить Клановский разрушитель.
Оттягивая запуск так долго, как только мог, ДеМойзе донесла Бизан почти до минимальной дистанции, перед тем как дать приказ на отрыв. К этому времени огневая мощь ближней обороны Харуны, соединенная с легкими орудиями Шаттлов сбила почти все Клановские истребители.
На маленьком мостике Бизана, предназначенном для четырех человек. Джи сильно надавила на контрольную ручку, в то же время, приказывая двигателям "полный вперед". Белый огонь засиял с кинжаловидного сопла двигателя корабля. Разгоняясь с ускорением истребителя, судно класса Ахиллес покинуло прикрытие Харуны менее чем за три секунды.
Рик, как далеко мы находимся?
Восемь-пять километров, быстро сближаемся. -- Ричард Суле, главный техник корабля по сенсорам, секунду изучал свой дисплей. - Таи-и... Капитан, я вижу огни двигателей вдоль стыковочного модуля атакуемого корабля. Я думаю, плохие парни отбрасывают свои Шаттлы. Выглядят как Юнионы. Интересно, почему они не запускают и третий номер?
Джи уделила дисплею сенсоров дальнего радиуса действия быстрый взгляд. Менее чем в сотне километров, сканеры Бизана обладали достаточным разрешением, чтобы засечь прямоугольные бруски Шаттлов, все еще державшихся близко к спицеобразному корпусу Захватчика.
Я не знаю, Рик. Прямо сейчас, я думаю, мы должны радоваться, что они придерживают его.

Кровь, заляпавшая короткие белые волосы Звездного Капитана Гектора, практически прекратила течь из уродливой раны, открывшейся на его голове от удара о командную консоль. Секундами раньше атака неизвестного вражеского фрегата встряхнула Зимний Ветер, как детскую игрушку. Взрыв швырнул Гектора на палубу, причем его голова пришлась на угол контрольной панели.
Повтори? -- голос Гектора был наполнен вызовом и угрозой.
Звездный Капитан, Ледяная Стрела не смогла запуститься. Ремонтные команды уже работают, но они не верят, что смогут освободить ее вовремя. Они говорят, что стыковочное кольцо было погнуто последним ударом.
Вольняги. -- прорычал Гектор меж сжатых зубов.
Звездный Капитан, без Ледяной Стрелы, чтобы помочь прикрыть наш корабль, я думаю, мы можем сделать немногое, чтобы предотвратить вражескую атаку на нас, абордаж или уничтожение по его на то желанию. -- Не будь он вернорожденным, исполнительный офицер Ветра съежился бы от идеи о преподнесении подобного рапорта Гектору.
Да будет так, - было единственным ответом звездного Капитана.

Смотрите. Они окружают нас, пытаются зайти с флангов.
Вижу их, Лейтенант, - ответила Маэда Джи на предостерегающий крик Суле.
Быстрее чем их формы и размеры могли позволить предположить, большие Шаттлы класса Юнион выросли перед Бизаном. В бою один на один броня Юниона и тяжелое вооружение сделали бы его больше чем ровней Ахиллесу, но для штурмового корабля более важна превосходящая скорость и маневренность. Встреча сразу с двумя большими сферическими кораблями оставила Бизан в худшем положении.
- Капитан взял на себя передние орудия. -- Вмешиваясь в управление, Джи перевела огневой контроль всех передних орудий Шаттла на свою панель. Сделав осторожное движение шлемом управления Бизана, она постаралась навести разрушительные передние орудия судна на лидирующее Клановское судно.
Клановец приближался прямо на них, направляясь на Бизан, как будто намеревался обрушиться прямо на Шаттл. В ответ Джи переместила джойстик и ручку газа, проталкивая узкий корабль по долгой арке вокруг пути лидирующего Юниона, в то же время, отводя свой корабль от второго Юниона. Тот пытался последовать за маневром, но проворный Бизан легко уклонился. Разряды автопушек и лазерные лучи выжгли маленькие кратеры на крыльях Бизана, когда он пролетал мимо носа Клановца.
Неожиданно, Джи срезала Бизан в быстрый пирует. Конструкции корабля застонали, когда она развернулась, как собака гонящаяся за своим хвостом. Теперь, перед ней высилась сферическая громада Клановского Юниона. Джи положила указательный палец правой руки на спусковой крючок контрольной ручки. Давление вниз и вправо переместило прицел на центр массы большого Шаттла.
Четыре штриха тихих молний врезались в бронированный бок Юниона. Броня затряслась и отлетела в сторону под сильным взрывом тяжелых снарядов Гаусса. Снаряды автопушки и боеголовки ракет соединились, чтобы закончить разрушение. Юнион заколыхался, тонкие струи пара испарялись через глубокие повреждения брони.
Хорошо, запускайте истребители. -- Приказала Джи. -- Может быть, они смогут оттянуть немного жара от нас, хоть ненадолго.
Секундой позже в соответствии с приказом Джи корпус Бизана, весящий четыре тысячи пятьсот тонн, затряся, когда пара усовершенствованных истребителей СЛ-15Р Слайер покинули пусковые шахты. Резко поворачиваясь, восьмидесятитонные дельтаобразные атакующие корабли пронеслись через пространство между Бизаном и поврежденным Юнионом.
Майор Риан. -- Прозвучал голос Джи по линии связи. -- Приготовьтесь. Вы собираемся развернуться для следующего захода. Как только мы окажемся на позиции, мы выкинем ваше такси. -- Линия умерла до того, как Риан смог сказать что-нибудь.
По мере того, как Бизан поворачивался на вектор приближения, пара серых истребителей Турк вылетели из поврежденного корпуса Юниона. Маэда Джи с ужасом и удивлением наблюдала за тем, как черно-красный Ф-700А Ривер, запущенный с Харуны, чтобы помочь Бизану достигнуть обезвреженного Клановца, прошел прямо перед носом лидирующего Клановского истребителя. Призрачному Медведю даже не пришлось маневрировать, чтобы сделать выстрел.
Сдвоенные огни шедших по спирали ракет пропороли фюзеляж Ривера, за ними последовали очереди лазерного огня. Куритянин пытался уйти в сторону, но сверкающих никелевый шар врезался в хвост Ф-700`го, отрывая броню от каркаса. Обычно потеря хвостового элемента не повлияла бы на аэрокосмический истребитель, до тех пор, как он не попытался бы войти в атмосферу. Если бы любой другой корабль, а не Ривер, это было бы так. Инженеры Марика, разработавшие и улучшившие версию Ф-700Р заместили старое выхлопное отверстие двигателя Ривера на специально разработанные сопла. Эти дюзы были связаны с тем же самым контролем, который двигал стабилизаторы корабля, подкрылки и другие контрольные устройства для полета в атмосфере. Контрольная связь, не уничтоженная залпом истребителя Турк-А, отказалась считать, что корабль работает в состоянии свободного падения и что второй руль все еще работает. Упрямая электронная начинка также заблокировала изменение направления управляемых дюз корабля.
Джи могла представить, как проклинал пилот Синдиката инженеров Марика, которые переоснащали Ривер, когда второй залп ракет и снаряд Гаусса, прошли до сердца его истребителя. Когда корабль был мертв, пилот Ривера катапультировался. Джи понадеялась, что маленькая спасательная капсула будет найдена в ужасной, пустой темноте.

Звездный Капитан, Шаттл класса Ахиллес направляется на нас, три-два-ноль, зона один.
Гектор, истощивший запас проклятий, уставился на тонкую, кинжалообразную иконку, тихо приближающуюся к его разрушенному кораблю. ПИИ орудия Ветра старались вовсю, чтобы замедлить или отвернуть вражеский корабль, но Ахиллес переносил повреждения, как будто потоки заряженных частиц были не сильнее струй воды.
Изображение штурмового корабля, казалось, слилось с Ветром, когда меньшее судно прошло за прыжковый корабль. Долей секунды позже корпус корабля отозвался глубоким, пустым громом. Вольнорожденная команда удивленно вскрикнула, когда второй по рангу после Гектора офицер сообщил, что пара маленьких боевых транспортов зацепилась за Зимний Ветер. Несколькими ударами сердца позже исполнительный офицер сообщил, что пехота Внутренней Сферы рвалась на борт.
Гектор просто кивнул и вспомнил старую пословицу. -- Это хороший день, чтобы умереть.

Мы здесь, Майор! -- прокричала Джи по линии связи.
Риан был обрезан на середине его ответа о том, что он слышал сообщение.
Со скоростью более шестисот километров в час, Бизан направился прямо на плоский нос и секцию мостика Клановского корабля. Когда компьютеры Бизана сказали, что наступил оптимальный момент, Джи приказала боевым такси НЛ-42, которые покоились в маленьком трюме Шаттла, взлетать.
Насколько ухабистой была отстыковка Бизана от Харуны, настолько мало сравнений можно было провести с ударом, перенесенным ими в момент, когда Риан и его команда, сидевшие в стальном боевом такси, были выброшены из бронированного трюма Бизана.
Держитесь, Майор! -- прокричал Якоб Гримм с командной палубы. На скорости, от которой сворачиваются внутренности в животе, маленькое боевое такси шло через девяностоградусный разворот до тех пор, пока не полетело практически задом наперед. Гримм выстрелил маневровыми двигателями, значительно снижая скорость судна. Двухсоттонное судно затряслось, когда мощные двигатели заработали, чтобы преодолеть инерцию, созданную высокой скоростью Бизана по направлению вдоль спины корабля Клана. За секунды малое судно замедлилось практически до остановки. Гримм потянул ручку назад, снижая вращение корабля до нуля, выравнивая в то же время корабль на уровне воздушного люка атакуемого транспортного прыжкового корабля.
Отстрелить захваты.
Удар, скорее почувствованный, чем услышанный отметил запуск пары движимых ракетами цилиндров. Хотя они и не были оружием, снаряды несли начинку столь же опасную для Зимнего Ветра, как и любая взрывоопасная боеголовка. В нескольких метрах от оболочки Клановского корабля, малая радарная установка включила мощные электромагнитные захваты.
Захваты установлены. Канаты подтягиваются. -- Стрелок Мате Эрин Хоей откинулась от своей орудийной панели. Магнитные захваты были присоединены к НЛ-42 с помощью высокопрочного, стального кабеля. По мере того, как мощные моторы, встроенные в нижнюю часть такси, начали подтягивать кабель, такси начало выравниваться относительно оболочки корабля. Гримм потратил еще немного топлива, чтобы предотвратить толчок при столкновении, который в первых тренировках заставил командос ЭУКД упасть на металлический пол трюма. В этот раз -- результат долгой практики на Дефиансе и в то время, как флот перезаряжался на прыжковых точках, -- Гримм не совершил почти никакого столкновения с поверхностью брони.
Заблокировать канаты! -- приказал Гримм, потом, переключившись на канал Риана, добавил, - Мы приземлились и закрепились. Вперед!

26

Боевое Такси НЛ-42
Безымянная Звездная Система
Глубокая Периферия
15 Декабря 3059
1850 часов.

Еще до того, как пилот возбужденно закричал, Питер Ву распахнул люк такси и выпрыгнул на корпус корабля. Рядовые Накамура и Акида быстро последовали за ним, причем последний нес большую нейлоновую сумку. Секундой позже корпус такси затрясся от ударной волны, генерированной взрывом пяти килограмм пентаглицирина, упакованного в высокоэффективный заряд, разнесший

Предыдущая страница 27 Следующая страница


Охотники 28

замок шлюза. Как только дверь раскрылась, Риан через подошвы своих ботинок почувствовал второй и третий взрывы. Через открытый люк НЛ-42 он видел, как Ву первым опустил свои ноги в открытый шлюз.
Вход чист. -- Голос молодого командос был наполнен адреналином и радостью битвы.
Хорошо! Пошел! Пошел! Пошел! Ронин Один проник внутрь. -- Остаток штурмовой группы присоединился к Ву внутри шлюза до того, как бронированные ступни Риана дотронулись до оболочки прыгуна. Там члены группы могли использовать более щадящие методы для открывания люков. Оставив свою сумку с взрывчаткой в стороне, Акида просто вырвал панель доступа, используя увеличенную силу Кейдж костюма, и замкнул провода напрямую, чтобы открыть двери.
Команда ЭУДК вырвалась из шлюза в коридор, лежащий за ним, где их встретил лазерный огонь. Отделение сил безопасности Клановского корабля собралось в зоне отдыха команды корабля, близлежащей к шлюзу. Пять бронированных Элементалов начали атаку на вторгшихся командос.
Чикшо! -- выругался Риан, когда очередь из автоматического оружия выбила линию вмятин на грудной панели его Кейдж костюма. Неожиданность и интенсивность атаки Элементалов застала его неподготовленным. Он ожидал сопротивление, но Клановцы, казалось, были движимы гневом, а не целью защитить свой корабль.
Кашира Райко отчаянно выпустил дюжину выстрелов в противостоящего Элементала до того, как громадный воин опрокинулся на палубу. Воин Клана упал менее, чем в метре от позиции Райко. Карлотта Сиор и Ральф Картер, действуя, как единая пара рук, пробили торсовую броню второго Клановца высокоточным лазерным огнем. Только комбинированный огонь двух штурмовых винтовок Блазера, работающих в быстром режиме, отбросил массивного пехотинца, перед тем, как он смог сделать третий выстрел. Когда они проверили поверженных воинов, члены ЭУДК увидели, что черная пленка, которая характеризовала реакцию их костюмов на травму, начала заполнять раны. Элементалы, которые, как считал Риан, были мертвы или, по крайней мере, без чувств, начали с трудом подниматься. Он прикончил Клановцев точным выстрелом в голову.
Перед лицом неожиданной, непредвиденной жестокости ответа ударной группы, оставшиеся Элементалы заняли оборону в открытых дверях казармы для команды. Риану и его людям пришлось силой выбивать их оттуда. Дважды лазерные лучи промелькнули неприятно близко, когда он направлял штурм. Ученые, разработавшие Кейдж костюм, пытались уверить его, что броня не могла быть повреждена большей частью персонального оружия, но Риан знал правду. Не было такой брони, которая была бы абсолютно надежна против всех малых орудий. Отчаянный бой в Столице Империи во время вторжения Клана Дымчатого Ягуара на Люсьен доказал это. Это было доказано снова, прямо перед ним, когда другого Элементала метнуло на переборку, его броня была разметена бронебойной, детонирующей гранатой из гранатомета, доверенного Тежи Накамура.
Риан был рад, что Элементалы были ограничены использованием противопехотного вооружения, а не более мощными орудиями предназначенными борьбе с Роботами, которые их костюмы были назначены нести. Малые лазеры, тяжелые пулеметы или огнеметы имеют большой шанс повредить одну или больше жизненную систему Прыжкового Корабля. Ракеты малого радиуса действия, обычно расположенные в треугольных наплечных установках были также бесполезны. Большие, бронебойные ракеты могли бы проникнуть через тонкую броню корабля, создавая пробоины в оболочке.
Члены ЭУДК были также ограничены в выборе вооружения. Тежи Накамура достаточно громко выражал свое желание взять с собой одну из новых, переносных Пушек Гаусса, до тех пор, как Риан не указал на эффекты взрывной декомпрессии.
Последний Элементал бросился в бешенную атаку, как берсеркер. Старший Сержант Райко показал, почему он прожил достаточно долго и стал одним из наиболее старых офицеров в программе ЭУДК. Даже стесненный броней Кейдж костюма, Райко завертелся, как волчок. Тонкий гул наполнил воздух, за ним последовал неприятный скрежет. Обезглавленный Элементал упал в агонии на пол. Сержант закончил свой грациозное, почти танцевальное движение в конечной позиции, причем он держал мелко дрожащий вибромеч над головой, лезвием параллельно палубе.
Вы закончили, Сержант?
Видя, что его оппонент был мертв, Райко расслабился, кивнул своему командиру, медленно возвращая лезвие в ножны.
Закончил.
Риан усмехнулся под своей бронированной маской. -- Отлично, двигаемся дальше.
Быстро, следуя плану, отображенному на навигационной системе костюма, ударная команда выдвинулась к мостику. Только однажды во время этого короткого пути, они вступили в бой с группой безопасности Клана.
Атака оставила рядового Ральфа Картера, заботиться о своей правой ноге, пробитой фрагментами оболочки его брони. Не имеющий брони член команды корабля открыл огонь по командос, находясь под прикрытием полуоткрытого люка. Не беспокоясь, какое повреждение он мог нанести своему кораблю, Клановец выпустил очередь из пяти выстрелов карабина по продвигающимся командос. Три мини-ракеты взорвались на Кейдж костюме Картера. Хотя боевая броня была разработана для остановки всех, кроме самых тяжелых атак, многослойная броня, пластик и керамическая броня не смогла полностью обезвредить высокоскоростные взрывчатые снаряды.
Картер вскрикнул от удивления и боли в ноге, сломавшейся под ним. Питер Ву, назначенный на оборону команды, направил очередь огня из винтовки Блазера, но тот спрятался за тяжело бронированным покрытием люка. Когда Ву и Капрал Холлис побежали вперед, чтобы вступить в бой с Клановцем на близкой дистанции, он захлопнул люк перед их бронированными лицами.
Черт! Он закрыл его, - прорычал Ву, тяня дверь на себя со всей своей повышенной костюмом силой.
Не беспокойся, Питер, - сказал Кеничи Акида, усмехаясь и доставая уже упакованную взрывчатку из сумки. -- Я не забыл принести ключи.
Карлотта Сиор не обращала внимания на сцену, разыгравшуюся перед закрытой дверью. Она стояла на коленях рядом с поврежденным костюмом Картера.
Генки дес, Ло -- прорычал Картер, больше от смущения, чем от боли. -- Я в порядке. Он просто проперчил меня вот и все.
Больше, чем просто поранил, парень, - шокировано, с ужасом Сиор смотрела на миниатюрные кратеры в броне ноги Картера. -- У тебя хватает больших дырок в костюме. Слава Господу, что весь корабль не был декомпрессирован, иначе тебя бы размазало внутри костюма уже сейчас.
Я говорю тебе, Я в порядке, Ло. -- Картер откинул руки своего партнера в сторону и схватился за ногу. -- Аптечка уже заботится о ране, и если ты поставишь заплатки из брони поверх этих дырок, я буду в полном порядке.
До того, как Сиор смогла ответить, крик "Ложись", - прозвучал по линии связи.
Тремя секундами позже отчетливый удар, достаточно громкий, чтобы быть услышанным через тонкий шлем костюма, отозвался в проходе. Ву и Холлис прыгнули внутрь через разбитый люк, поднимаясь на ноги за пределами двери. В то время, как они оглядывали комнату, их оружие следовало за взглядами, но пехотинцы не видели никаких признаков этого Клановца ни живого, ни мертвого.
Картер выдал поток ругани, призывая проклятия на голову ранившего его и его семьи, забывая притом, что сидевший в засаде, как все вернорожденные Клановцы, не имел настоящих родителей или семьи, кроме его или ее братьев в сибко группе, все они были развиты по одной евгенической программе. Успокаиваясь, голос Картера упал до слабого шипения.
Хорошо, это просто значит, что я получил шанс убить этого нищего.
Сиор приостановила свои попытки приладить самодельную заплатку на костюм Картера.
Ральф, я никогда не видела тебя таким.
Ты никогда не видела меня подстреленным раньше. Когда кто-то посылает свои пули в меня, я считаю это персональным оскорблением. Это одна из моих ошибок.
Картер, ты в порядке, сможешь оставаться с нами? -- голос Риана был наполнен беспокойством сразу из-за состояния раненого товарища и положения их миссии.
Да, босс. Я буду в порядке. -- Картер показал на новый черный квадрат заплатки из высокопрочной композиционной брони, которую его партнер приладил к костюму. -- Но только до тех пор, пока эти плохие парни не станут целиться в эту отметину.
Риан кивнул, забывая на секунду, что его шлем и лицевая пластина скроют жест.
Хорошо, двигаемся. Ву, займи эту точку.
Команда ЭУДК прошла только несколько дюжин метров, когда линия связи шлема Риана зашипела от входящего сообщения.
Ронин Один, это Ронин Два. Основная цель захвачена. Потери легкие. Ронин Два двигается к вторичной цели.
Короткое, зашифрованное сообщение значило, Ронин Два, состоящий из команд Четыре и Пять ЭУДК, сумел захватить инженерное пространство корабля, не понеся при этом серьезных потерь, и теперь они двигались к стыковочным модулям штурмовых Шаттлов корабля. Риан подтвердил рапорт, добавив, что он и его команда были двумя палубами ниже мостика, ИХ основной цели.

Десятью минутами позже, Риан передал свое собственное сообщение "цель захвачена". Основная масса сил безопасности Элементалов заняла оборонительную позицию в зоне безопасности прямо за мостиком корабля. Бой был коротким, жестоким и кровавым. Три Элементала, включая одного, чья броня была украшена двойной золотой полоской Звездного Капитана, были убиты во время начального штурма. Двое умерли в близком бою, который последовал за этим. Оставшиеся трое были тяжело ранены.
Команда Риана тоже не осталась неповрежденной. Кеничи Акида был серьезно ранен, когда Элементал схватил его Кейдж костюм своей рукой, ударяя о переборку и воткнув руку с боевым крюком в центральную часть костюма командос. До того, как Клановец сумел закончить работу, Райко отсек обе массивные руки Элементала безжалостным ударом вибромеча. Акида упал на палубу, корчась в агонии, когда Старший Сержант послал Клановца к великому Керенскому лично, ударом столь мощным, что слегка светящийся кончик меча вышел из спины врага. Франк Холлис держался за пару сломанных ребер, поврежденных, когда Элементал самый большой из всех кого он когда-либо видел, ударом руки в спину кинул его на переборку. Если бы не защита костюма, Холлис, скорее всего, был бы мертв. Именно из-за удара весь воздух покинул его легкие. Он восстановился как раз вовремя, чтобы пробить пару глубоких, дымящихся дыр в броне нападающего.
Когда Команда ЭУДК Шесть прорвалась через дверь на мостик корабля, их встретила сцена хаоса и разрушения. Элементалы продали свои жизни дорого и к тому же дали время команде мостика, чтобы уничтожить каждую панель, дисплей, пульт и сенсор, до которых они только могли дотянуться.
Когда Питер Ву открывал закрытую дверь, член команды поднял тяжелое ружье. Мощный лазерный луч сбил правое плечо Ву, оставляя глубокий шрам в броне и легкий ожог руки. Они обменялись еще несколько выстрелами с этим небронированным Призрачным Медведем, перед тем, как большой беловолосый Клановец, с заляпанными кровью волосами, вернул контроль над своей командой.

Секунду Звездный Капитан Гектор обозревал пустые, невыразительные маски бронированных пехотинцев, которые ворвались на мостик. Он не мог не вспомнить, как много страха посеяли однажды Клановцы в сердцах варваров Внутренней Сферы. И теперь эти вольняги превзошли его, но он не боялся их. Он видел лицо битвы и смерти до этого, жил с этим всю свою жизнь. Нет. Он чувствовал только стыд, что потерял ценную команду, отдал этим варварам. Он был вооружен знанием, что он и его команда мостика испортила каждый бит данных в компьютерах корабля, все, что сураты из Внутренней Сферы могли бы сочти ценным. Делая все что могли, Гектор и его команда разбили оборудование мостика до того, как враги открыли дверь.
Он понимал, что уничтожение дорогих, точных систем расценивалось бы как расточительство по стандартам Клана. Однако Зимний Ветер был мертв. Хуже, корабль был захвачен варварами. Повреждая каждую систему мостика и убивая содержимое компьютеров, Гектор удостоверивался, что техники Внутренней Сферы не смогут использовать жизненно важные данные против Кланов. Он позволил себе легкий смешок при этой мысли.
Делая глубокий вздох, он шагнул вперед, высоко держа голову, выставив руки в жесте мира.
Я Звездный Капитан Гектор из Клана Призрачного Медведя. В соответствии с вашей заявкой я сдаю вам мое судно и становлюсь к вам на службу в роли связанного.

По мере того, как Михаил Риан проталкивался через группу своих подчиненных, он чувствовал сильное чувство гордости за выполнение миссии. Он сдержал свой долг перед Драконом так, как никогда не делал до этого. Он и его люди захватили Прыжковый Корабль Клана, понеся только легкие потери.
Дотронувшись до кнопки, он поднял лицевую панель своего шлема. -- Сэр, - произнес он Клановцу, который, как казалось, являлся капитаном корабля. -- Я майор Михаил Риан, Элитная Команда Дракона Шесть. - Риан почти запинался, произнося слова. Морган-сама передал инструкции, что любые захваченные Клановцы должны быть взяты, как связанные, но эти формальные слова были тяжелы для воина, привыкшего убивать, а не захватывать врага. -- Я объявляю вас и ваш корабль изорлой. Вы являетесь собственностью Звездной Лиги и Экспедиционного Войска Змей.
До того, как Риан или Клановец смогли заговорить снова, Райко вмешался.
Сэр? Миссия.
Риан покраснел немного. В возбуждении от захвата своей цели и неожиданной необходимости иметь дело с захваченным офицером Клана, он почти забыл о том, где он находится.
Хай. Старший Сержант, вы и Холлис остаетесь здесь, чтобы присматривать за пленными. Остальные...
Ронин Один, это Ронин Два. -- неожиданный голос по линии связи заставил Риана прервать инструкции.
Два, это Один, продолжайте.
Ронин Один, Ронин Два захватил вторичный объект. Сэр, нам нужен медицинский эвакуатор. Мы понесли потери. Некоторые весьма плохи.
Второй. Оставайтесь в доке. Я свяжусь с Бизаном, чтобы он подобрал раненых.

27

Боевой Крейсер КВС Невидимая Истина
Безымянная Звездная Система
Глубокая периферия
15 Декабря 3059
1925 часов.

Морган начинал чувствовать себя зрителем, наблюдая битву, разгорающуюся вокруг него, отображаемую в миниатюре с малейшими деталями голотанком Невидимой Истины. Хотя он знал, что мужчины и женщины боролись за жизни на кораблях, представленных невещественными миражами, плавающими вокруг него, он чувствовал себя, как будто он стоял в тумане грандиозной голографической игры. Он часто слушал слова критиков, что война становится спором, разыгрываемым на компьютерах, генералами, которые ценили жизни своих людей не больше, чем сумму электронных нулей и единиц, разбросанных вокруг детьми, играющими в Бессмертного Воина. Морган никогда по-настоящему не верил обвинениям тех, кого он называл толпой, вопящей о "мире-любой-ценой-так-долго-пока-МНЕ-не-придется-платить-за-него". Но здесь, стоя в середине голографического изображения битвы, внося в нее только свое присутствие, он задумывался, не могли ли быть эти критики быть в чем-то правыми. Он боялся, что дни честных боев прошли. Они умерли жестокой и шумной смертью века назад.
Ну что ж, мушкеты и пушки, заряжаемые ядрами, ушли, их заместили лазеры и ПИИ. С ними ушли последние остатки романтики, изображение "тонкой красной линии" и бой за великую Идею.
Морган зло тряхнул головой. "Соберись, отбрось это. У тебя все еще есть работа, которую необходимо сделать", сказал он себе, хотя и не имел представления о том, в чем заключалось его дело прямо сейчас.
Наблюдая за холодным, смертоносным танцем Кораблей Войны и истребителей через электронный дисплей голотанка Невидимой Истины он ощущал странное, чувство оторванности, отделенности, которую он не любил. Было слишком просто смотреть на изображение боевых судов и видеть в них простые объекты. Было слишком легко забыть, что там были люди на борту этих кораблей, представленных тонкими, мигающими картинками, мужчины и женщины, за которых ОН нес ответственность.
Вновь горящее чувство замешательства поселилось в его сердце. Он был воином всю свою жизнь, воином привыкшим брать поводья битвы в свои руки. Теперь, здесь, на борту самого мощного Корабля Войны, когда-либо построенного человеком, он был не более чем зрителем.
Несколько раз Морган открывал рот, чтобы отдать приказ или высказать мнение, но закрывал его, слова застывали непроизнесенными. Он был полностью не в своей области. Его обширные тактические знания, собранные за долгие года боев и командования, были построены на наземных действиях Роботов. В битве между громадными кораблями, все это было бесполезно.
Кратко он рассмотрел возможность покинуть мостик, оставляя управление битвой в, безусловно, способных руках Командора Бересика.
Нет, черт подери, -- зло он сказал себе, когда замешательство достигло предела в его мыслях. Я все еще командир этого экспедиционного войска, мое место здесь.
Возвращая свое внимание вновь на поле боя, он наблюдал, как Клановский Смерч завращался вокруг своей большой оси, подставляя Невидимой Истине относительно неповрежденный борт. Корабль Войны вступил в близкий бой,

Предыдущая страница 28 Следующая страница


29 Томас Грессман

который одновременно напоминал и грациозный вальс, и грубую рукопашную. Клановский Смерч, обладая превосходящей скоростью и маневренностью, танцевал вокруг огромного боевого крейсера, укалывая шкуру Истины с помощью орудий, лучше подходящих для уничтожения истребителей, чем для атаки флагманского корабля. Канониры Истины делали все, что могли, чтобы отвечать на залпы ракет и лазерного огня, но капитан Клановского корабля умудрялся избегать самых сильных атак крейсера.
Дважды Истине удалось сделать ужасный по своей разрушительности бортовой залп по вращающемуся разрушителю, но тяжелая броня Смерча притупляла большую часть повреждений. Это было похоже на битву кота и медведя. Кот был быстрым, более злым, но медведь сильнее и ему нужен только один хороший удар.
Он опять поворачивается! -- прокричал тактический офицер Истины. -- Пушки ведут огонь.
На втором мониторе Морган видел мгновенные вспышки, появившиеся на борту Клановского Корабля Войны.
Один из членов команды даже успел сострить о чем-то до того, как залп снарядов автопушек ударился в бок Истины.
Броня затряслась. Невидимая Истина колыхнулась от взрыва снарядов. Истина ответила на атаку залпом ПИИ.
Поток высокоэнергетичных протонов врезался в броню разрушителя, как паяльная лампа. Корабль затрясся под ударом, как будто не сумев перенести огонь, разрушающий его ферро-карбидную кожу. Тонкая броня удержалась, но дымящийся кратер, появившийся рядом с вторичной системой сенсоров, сказал, как тяжело он был поражен.
Пилот, двадцать градусов по правому борту. Всем орудиям, огонь по наводке! -- прокричал Бересик. Секундой позже пара серых ракет покинула внешнюю оболочку Истины, освобождаясь от пусковых рельс. Шестнадцать долгих секунд Морган наблюдал, как огни двигателей ракет прожигали свой путь через пространство между Невидимой Истиной и Клановским разрушителем. Потом, появился краткий взрыв яркий, как огонь спички. Потом пропал.
Ракета номер один перехвачена и уничтожена, - сообщил офицер ракетного контроля. Ударом сердца позже ярчайший огненный шар засиял в пространстве, расширяясь до тех пор, пока, как показалось, не заполнил весь вражеский корабль.
Номер два, прямое попадание.
До того, как Смерч смог оправиться от эффекта взрыва боеголовки ракеты, огненный шторм частиц, лазерного и пушечного огня ворвался в оболочку. Броня разлеталась кусками, равными по размеру большой машине.
Сенсоры показывает огромное повреждение цели. -- отрапортовал техник по сенсорам.
Выведите это на экран, - скомандовал Бересик. Как только оператор выполнил приказ, Бересик встал со своего места.
Броня Клановского Корабля войны была пробита. Застывшее облако кристаллов льда вылетало из глубоких дырок, достигающих пространства для персонала. Миниатюрные молнии, вылетавшие из разорванных силовых установок, играли на краях громадных шрамов в оболочке. И по всему шестисотметровому корпусу огни горели через разбитые иллюминаторы и пробоины. Все это выглядело, как будто, разрушитель поглощал себя в смертных муках.
О мой Бог. -- Шепот Морган казался молитвой о ужасающем корабле.
Без контроля Клановский Смерч заваливался на правый борт, кувыркаясь в то же время через голову.
Бересик переключил что-то на своей командной консоли.
Смерч, это Корабль Войны Звездной Лиги Невидимая Истина. Покидайте ваше судно. Мы подберем выживших.
Ответа не было.
Смерч, нет времени для вашего Клановского героизма. Ваш корабль мертв, позвольте нам подобрать выживших... Смерч, вы слышите? -- Ругаясь, Бересик опустил свой кулак на панель, включая громкую связь. -- Этот дьявол, кровавая Клановская сволочь. Он не отвечает даже, чтобы спасти свою команду.
Командор, наша система связи вышла из строя, - прокричал вдруг матрос.
Что?
Сэр, эта последняя атака ударила по основным коммуникационным устройствам, сорвала подчистую антенны. Ремонтные бригады говорят, что смогут починить это, но им придется подождать до тех пор, как мы выйдем из битвы.
Черт. -- Вновь Бересик ударил кулаком по консоли. -- Воздушный босс, запускайте Шаттлы Целостность и Честь. Целостности следует быть рядом с Истиной, чтобы играть роль передатчика сообщений. Честь будет собирать выживших.
Казалось, прошло много времени до тех пор, как Шаттл класса Юнион, принадлежащий Истине, был отделен от стыковочных колец и еще больше до того, как был установлен лазерный коммуникационный канал между передаточным кораблем и его партнером. Такая система была медленной и неуклюжей, но, используя коммуникационные системы дальнего радиуса действия Целостности, Бересик мог поддерживать контакт с остатком Экспедиционного Войска.
Сумев понять, но, не сумев привнести что-нибудь в деликатный процесс сравнивания скоростей и направления между 900, 000 --тонным Кораблем Войны и Шаттлом, весящим менее чем один процент от этого, Морган обратил свое внимание, испытывая некоторого рода удивление, на умирающий Смерч.
Честь двигалась почти с самой малой скоростью по направлению к горящему разрушителю. В нескольких точках вдоль флангов и спинных частей корабля, Морган видел тонкие спасательные лодки, отчаливающие прочь, их уход подсвечивал огонь пожирающего себя корабля. Он насчитал шесть маленьких спасательных кораблей. Он знал из своего опыта на борту Невидимой Истины, что спасательные шлюпки обычно несли только полдюжины пассажиров, хотя десять и могли бы вместиться на борт, если выжившие надеялись, что их скоро подберут.
"Шестьдесят человек". Морган опустил голову в ужасе. " Шестьдесят из скольких? Бересик говорил мне, что вдвое больше на борту одного Рейнджера".
Осторожно Честь пробиралась через расширяющееся поле вращающейся брони, разбитых структурный частей и другого мусора. Дважды она полностью останавливалась, чтобы спасательная шлюпка вплыла в пустой отсек для истребителей. Смелостью было то, что Шаттл шел в пяти сотнях метров от поврежденного Клановского Смерча. Конечно, Капитан Чести знал, что горящий разрушитель мог взорваться в любую секунду. Однако он держал свой корабль близко к разрушенному Кораблю Войны, в то время как шлюпки сделали еще по два захода каждая.
Потом, после того, что показалось Моргану вечностью, Честь ушла от Клановского разрушителя, Морган почувствовал странную усталость в груди. Он понял, что задерживал дыхание, желая Шаттлу благополучно уйти от Корабля Войны.
Сообщение с Чести, Командор, - произнес техник. -- Капитан Зеко сообщает о девяносто шести спасенных со Смерча, включая и Капитана. Некоторые сильно ранены. Выжившие сообщили, что имя корабля было Урсус.
Отлично. Пусть их переведут к нам на борт. -- Сказал Бересик. -- Поместите раненых в госпиталь и заприте остальных в четвертом грузовом трюме.

Морган наблюдал за тем, как призрачное изображение Харуны мигнуло, когда взрыв огня автопушек возник на ее боку. Его ограниченные знания флотских боев говорили ему, что фрегат Синдиката был в основном кораблем защиты от истребителей. Большая часть оружия была разработана для противостояния атакам малых кораблей, а не для обмена ударами с другим кораблем такого класса. Только факт, что к ней присоединилась пара штурмовых кораблей, спас Харуну от получения очень серьезных повреждений.
По мере того, как он наблюдал, массивный фрегат качнулся, пересекаясь с оппонентом. Несмотря на свое собственное разочарование от неспособности присоединиться прямо к бою, Морган не мог не восхититься тому, как Капитан ДеМойзе управлял кораблем. Вспышка зажгла экран, когда один Авенджер, разогнался, начиная свою атаку против боковой стороны Смерча, усеянной батареями орудий. Разрушитель, должно быть, видел, как диск Шаттла начал движение, потому что он направил огонь ПИИ и лазеров прямо в атакующий корабль. Уже поврежденная броня разлетелась, разрушаясь под мегаджоулями энергии лазерных пушек разрушителя. Авенджер пролетел мимо Клановского корабля, чудом избежав столкновения.
Командор, Хаинан сообщает о серьезных повреждениях всех основных систем, Капитан Чхо мертв, орудийная система мертва. Лейтенант Киндиг приказывает оставить корабль.
Морган почувствовал острую боль, когда голографическое отображение штурмового Шаттла класса Авенджер, мигнув, превратилось в серую тень. По мере того, как сенсоры Истины отслеживают разрушенное судно, голотанк будет продолжать показывать его положение. Довольно скоро спасательные команды прибудут туда, надеясь подобрать выживших с Хаинан.
Картинка Смерча мигнула, когда Харуна протрясла его до основания бортовым залпом.
Он не продержится долго, - сказал Бересик, показывая на Клановский Корабль Войны и уделяя секунду Моргану. -- Смотрите, Харуна повторяет свой ход. Через пару секунд она сотрет Клановца.
Очевидно, Клановец понял это тоже.
Неизвестный Звездный Корабль, это Звездный Капитан Манфред Снука, командир разрушителя Огненный Клык. -- Голосовое сообщение раздалось из громкоговорителей Истины. -- Мой корабль больше не может эффективно биться. В соответствии с вашей заявкой я прекращаю битву. Моя команда и я являемся вашими связанными.
О-Очень хорошо, Звездный Капитан. - Моргану показалось, что ДеМойзе был не готов к такому заявлению. -- Заглушите двигатели и орудия. Приготовьтесь к прибытию абордажной команды.
Будет как вы сказали. -- Усталость, смешанная с несломленной гордостью, окрасила его ответ. -- Мой корабль и я теперь ваши, как изорла.
Когда коммуникационный канал прервался, тихий смешок застрял у Моргана в горле.
Что смешного, сэр? -- спросил Бересик, смущение проступило на его лице.
Хорошо, Алайн, - Морган повернулся к позабавившему его офицеру. -- Вы не уверены, что Координатор позволит им оставить этот корабль, не так ли? Не говоря уж о команде.
Ну что ж, сэр. -- Бересик ответно улыбнулся. -- Бусидо действительно позволяет брать добычу. Оно также позволяет оставлять пленных в роли слуг. Но, что-то мне говорит, что Теодор Курита собирается просить Огненный Клык, как его долю.

Кровавый Ад! -- Мерсия Уинслоу сжала зубы, когда серия взрывов потрясла Рейнджер. -- Этот Клановский подонок не собирается сдаваться. Мр. Хельд, Вы можете подвести нас под него?
Я пытаюсь, Капитан. Он просто немного быстр для нас.
На самом деле Конгресс был даже немного медленнее, чем старый разрушитель класса Лола. Громадный опыт его команды давал иллюзию скорости. Уинслоу и ее команда были натренированы так хорошо, как только можно в Ком Гвардии, прошли обучение даже в полностью правдоподобной контрольной комнате, устроенной в тренировочном комплексе глубоко под Горами Ордерс. Но не было замены боевому опыту. Клановцы бились друг с другом в течение многих лет и изучили детали звездных боев в настоящих схватках. Уинслоу и ее команда учились прямо сейчас.
Неожиданно, Конгресс выстрелил из всех своих боковых орудий, что заставило горбатый корабль медленно повернуться. Огонь автопушек вырывался из огневых отсеков, выбрасывая облака снарядов через пустоту космоса. Бессознательно Уинслоу мигнула, приготовившись к новому взрыву. Потом она поняла, что Клановец стрелял не в Рейнджера.
Там, выдвигаясь с правого борта фрегата, появился изношенный силуэт Звездного Света. Разрушитель Класса Эссекс, наконец, провел ремонт повреждений, нанесенных бортовым залпом Клановца. Огонь вырывался с носа и передней брони Звездного Света даже, когда автопушки Клана покрыли броню дымящимися кратерами. Ракеты покинули свои пусковые установки, прибавляя разрушения, к уже нанесенным внешней оболочке Конгресса.
Используя преимущество того, что корабль Клана был временно занят Звездным Светом, Уинслоу приказала своему кораблю двигаться прямо под фрегат. Менее чем в сорока километрах от него, каждое орудие в боковой батарее Рейнджера выстрелило в нижнюю четверть врага.
Сенсоры показали, что враг получил серьезные повреждения брони, но мало открыли информации о том, какие системы могли быть повреждены внутри судна.
Полный назад.
В ответ на возбужденную команду Уинслоу пилот Рейнджера опустил руку на свою контрольную панель. Со скоростью, способной заставить флотского офицера времен голубой воды стать зеленым от зависти, массивные двигатели корабля перешли от "полного вперед" к режиму "полному назад". Рейнджер затрясся, когда квартет внутрипланетных двигателей Роллс ЛеФей остановили корабль прямо под корпусом фрегата.
Мр. Фонтаназза, еще удар! -- прокричала Уинслоу.
Капитан, его орудия отключаются.
Отставить. -- Уинслоу четко махнула рукой офицеру по вооружению, как раз вовремя успев отложить залп по Конгрессу.
Он связывается с нами.
Командующему офицеру разрушителя Лола III Звездной Лиги. Я, Звездный Полковник Алонсо Жильмуар из Клана Призрачных Медведей, Капитан Корабля Войны Сияющий Коготь. Мой корабль был обезврежен. В соответствии с заявкой вашего командира я приношу себя и своих людей, как связанных, вам и вашему Клану.
Звездный Полковник, это Капитан разрушителя Рейнджер Мерсия Уинслоу. -- Ответила Уинслоу, используя стиль речи Клановского офицера. -- Я принимаю вашу сдачу и заявляю, что с вами и вашими людьми будут хорошо обходится. Оставайтесь на месте до прибытия призовой команды.
Уинслоу взмахнула рукой, сигнализируя технику оборвать связь. Глубоко вдохнув, она задержала воздух на несколько секунд, потом выпустила его единым долгим выдохом. Чувствуя усталость в шее, она тяжело повернула голову, массируя сведенные мускулы.
Свяжите меня с флагманом.

Ну что ж, Маршал, наши потери были малы, много меньше, чем я ожидал, - произнес Командор Бересик, сверяясь с записями, отображенными на настольном компьютере.
Несколько часов прошло с тех пор, как последнее судно Клана было захвачено Экспедиционным Войском Змей. За это время команды Кораблей Войны Внутренней Сферы делали все, что могли, что вернуть свои суда в строй. Как только ремонт начался, Морган созвал встречу всего командного состава, которая должна была состояться в комнате для брифингов Невидимой Истины. Первой темой в повестке дня была та, которую Морган ненавидел больше всего - подсчет потерь и повреждений. Являясь командиром флотских ресурсов экспедиционного войска, Командор Бересик взвалил ответственность за эту часть на себя.
Семь аэрокосмических истребителей, четыре из которых принадлежат Ком Гвардии, или были уничтожены, или повреждены так, что ремонт невозможен. Из них три пилота уцелели, хотя Лейтенант Бхарие потерял правую руку, -- начал Бересик.
Один Шаттл класса Авенджер был уничтожен в бою с Огненным Когтем. Половина команды спаслась, но большинство из них ранены. Капитан Чхо потерян, сообщалось о его смерти. Наши полные потери: двадцать шесть мертвы, тридцать два ранены, четыре потеряны. Я не думаю, что мы сможем найти кого-нибудь из пропавших живыми.
Бересик приостановился, давая Моргану время оценить удивительно низкий уровень потерь.
Потери кораблей были немного тяжелее. Как я сказал, мы потеряли семь аэрокосмических истребителей и один штурмовой корабль. Именно последний заботит меня сильнее всего. К счастью, там не было сил специального назначения на борту. В следующий раз мы можем и не быть так удачливы. Харуна, Звездный Свет и Рейнджер получили тяжелые повреждения, в основном по броне. Это не может быть отремонтировано в поле. Звездный Свет потерял свой второй ПИИ после удара ракеты. Это не может быть отремонтировано в полевых условиях. У нас есть хорошие заплатки. Инженеры сказали мне, что они планируют поставить большую броневую заплатку над поврежденным местом. Как вы знаете, Невидимая Истина потеряла основную коммуникационную антенну. Прямо сейчас нам удается сохранять связь с остатками войска через промежуточный корабль. Мы вернемся в эфир через несколько часов.
Что с кораблями Клана? -- впервые заговорила Ариана Винстон. Являясь вторым человеком в командовании, ее присутствие на встрече было необходимо, хотя она чувствовала себя неудобно, наблюдая битву с безопасного расстояния с борта Геттисбурга.
Прыжковый Корабль Захватчик можно вычеркнуть. Его инициатор поля выглядит как кусок современного искусства. -- Бересик улыбнулся. -- Кажется, что капитан Уинслоу поняла мой приказ отнять у корабля возможность делать прыжки слишком буквально.
Огненный Клык является наименее поврежденным из Кораблей Клана. Он потерял несколько орудийных доков, и обе батареи автопушек. Основная проблема в прыжковом парусе. В нем дыра размером с Монтану. Мы можем попытаться починить его, но я не уверен в результатах.
А что если использовать паруса, которые они отбросили перед битвой? -- Предложил Пол Мастерс. -- Или один из парусов транспортника.
Может быть, -- кивнул Бересик. -- Другой Смерч, Урсус, отрезал паруса, и, может быть, один еще дрейфует рядом. Никто не сообщал о нахождении его во время битвы. Проблема в том, что каждый корабль разработан для использования прыжкового паруса определенного размера. Меньше, чем этот и вы никогда не получите хорошего заряда, чтобы прыгнуть. Больше, и вы не сможете свернуть его. Придется или ремонтировать парус Огненного Клыка или искать парус Урсуса.
А что с Конгрессом?
С ним все много хуже. Его часть по правому борту весьма хорошо разбита.

Предыдущая страница 29 Следующая страница


Охотники 30

Один из стыковочных отсеков разлетелся на части. Потеряна большая часть задних и боковых орудий, маневровые двигатели по правому боку весьма покорежены. Чтобы завершить все это, скажу, что броня выглядит, как кусок сыра.
Сколько времени займет устранение неисправностей.
Бересик несколько раз нажал клавиши своего компьютера, потом сказал. -- Пятьдесят два часа, принимая, что все пойдет хорошо и больше Клановцев не появится.
Что с перспективами?
Я бы сказал пятьдесят на пятьдесят. Огненный Клык и все наши суда определенно могут быть отремонтированы. Сияющий Коготь? Ваше предположение также хорошо, как и мое. И, как я сказал, транспортник может быть отправлен на кладбище.
Хорошей новостью является то, что мы захватили дюжину ОмниИстребителей относительно неповрежденными. Нам также удалось взять несколько поврежденных Юнионов-С и неповрежденный Шаттл класса Палаш.
Я хотел спросить о нем. -- Морган положил свои локти на стол. -- Почему они не запустили этот Шаттл?
Они не могли, - усмехнулся Бересик. -- Это одна из редких вещей. Ракета, которая пробила оболочку Зимнего Ветра, повредила стыковочный модуль. Они не могли заставить разжаться стыковочные замки, так зажало их. Займет примерно двадцать часов, чтобы только освободить его.
Есть еще кое-что, - вмешался Майор Риан. Он объяснил, что в то время как они обеспечивали безопасность Клановского корабля, Команда Пять проникла в пойманный Палаш. В его отсеках для Роботов, солдаты специальных воск обнаружили Звезду новых ОмниРоботов. Грузовой Трюм Шаттла был занят несколькими тоннами необходимых частей, включая боеприпасы для автопушек и ракетных установок.
Хммм, это могло бы быть бонусом. -- Морган посмотрел на Эндрю Редбурна. -- Что ты думаешь Эндрю?
Да, это так. -- Редбурн слегка скривил губы в довольной усмешке. -- Я пошлю техников работать над этим, как только эти Роботы будут переведены на наши корабли.
Подождите, Морган, -- зло вскричала Маршал Брайон. -- Почему эти ОмниРоботы должны быть приписаны к Катильским Уланам, а не к другому подразделению? Я не видела, чтобы кто-нибудь из них захватывал Клановские Корабли Войны.
Ну что касается этого вопроса, Маршал Брайон, - произнес Редбурн, - я не видел и никого из вашей Лиранской Гвардии там.
Морган увидел, как алая краска поползла вверх по шее Лиранского офицера, и вмешался. Он информировал Брайон, что ОмниРоботы не были автоматически приписаны ни Уланам, ни кому-то еще. -- Я просто хочу, чтобы их проверили, я верю, что мои собственные техники сделают работу правильно. У вас есть проблемы, Шарон? Кроме того, если говорить о том, кто на самом деле захватил Роботов, то Майор Риан имел бы первую команду ЭУДК экипированную Роботами. Не так ли Майор?
Ну что ж... - Риан понизил голос, оставляя у командного состава странное впечатление от улыбки я-знаю-то-что-вы-не-знаете.
Ну и что это значит? -- Потребовала Брайон.
Давайте-ка, вернемся к делам. -- Морган слегка пристукнул кулаком правой руки по столу. -- Мы можем отложить игры в кошки-мышки на потом, правильно?
Прямо сейчас у нас есть большая проблема, чем та, что связана с тем, кто получит Звезду Клановских роботов и как много времени займет ремонт. В результате битвы мы сейчас... обладаем, я думаю это правильное слово, приблизительно тремя сотнями связанных. Большая часть из них техники, ученые и рабочие. Только несколько дюжин из них являются воинами. Вопрос в том, что нам делать с ними?
Больше, чем это Маршал, - тихо произнес Бересик, боясь реакции тех из командного состава, кто противостоял идее о взятии пленных. -- Записи, взятые на Огненном Клыке, показывают, что это была переброска персонала. Там находилась почти тысяча гражданских Клана Призрачных Медведей на борту Зимнего Ветра и тех двух Юнионов.
Комната взорвалась удивленными вздохами и восклицаниями.
Если я понимаю культуру Клана правильно, Клановские гражданские не подходят под клятву-связь, -- объяснил Морган. -- Но те, кто дал слово, будут держаться его, как будто они являются воинами. Они бы скорее умерли, чем нарушили слово. И я уверен, что они скорее станут нашими связанными, чем встретят еще более страшную судьбу в глубоком космосе.
Простите, Маршал, но я бы не дал и крысы за это. -- Капитан Монтьяр выбросил свои руки в жесте отказа. -- Клятва или нет, я просто не могу довериться Клановцу.
Я тоже, - согласился Риан.
Пол Мастерс, все еще переживающий факт, что с ним не проконсультировались о судьбе лидеров пиратской банды, быстро высказал свое мнение. -- Те, кто даст нам клятву, не будут опозорены. Я говорю, мы примем их.
Это правильно, Сэр Мастерс, - вмешалась Ариана Винстон. -- Но что с остальными? Что будет с техниками и гражданскими? Я хочу знать, что с ними случится, до того, как мы пойдем дальше.
Морган устало тряхнул головой. -- Генерал Редбурн и я разработали крайние меры, - произнес он. -- Мы надеялись, что это никогда не пригодится, или, по крайней мере, до тех пор, пока мы не обсудим ее с вами. Мы планируем задержать пленных, которые не захотят работать с нами, до тех пор, пока не впрыгнем в следующую систему с обитаемыми планетами. Там их переместят на Шаттлы и высадят на землю.
Хорошо, Генерал, - Винстон тяжело кивнула. -- Я принимаю это.
Простите, Маршал, - отрезал Монтьяр. -- Но я не вижу мудрости в сохранении врага, который пытался убить тебя, и в том, чтобы сделать из него доверенного слугу.
До того, как Монтьяр смог продолжить, Мастерс, разозлившись, вскочил на ноги. -- Бешеная Лиса? Ух! Это хорошее описание. -- Неожиданно Мастерс сделал бросок. Никто из командиров не смог среагировать, когда Рыцарь бросил тяжелый автоматический пистолет Ругана на стол напротив Монтьяра. Пистолет лежал там, сияя в рассеянном свете, идущем от панелей на потолке. -- Если вы столь озабочены желанием видеть их мертвыми, почему бы вам не сделать это самому?
На несколько секунд разозленный взгляд Монтьяра метался между Мастерсом и его пистолетом.
Проклятье, хватит. -- Морган заорал, вскакивая на ноги. Схватив оружие, он вынул пятнадцатизарядный магазин, передернул затвор, чтобы достать патрон из ствола и толкнул по столу пушку назад владельцу с силой достаточной, чтобы заставить Рыцаря ловить его.
Мы уже говорили об этом. Как вы думаете, что это? Общество Кровавой Церкви? Я командир этой ВОЕННОЙ операции. ВЫ являетесь моими ПОДЧИНЕННЫМИ. Вы БУДЕТЕ подчиняться моим решениям, или я подведу большую часть из вас под военный трибунал.
Эти Клановцы соединены клятвой с экспедиционным войском, и мы будем обходиться с ними соответственно. Кто-то из вас не хочет, чтобы они работали на ваших судах или с роботами? Отлично, вам не придется их терпеть. Если придется, я припишу все три сотни из них к моему персональному техническому составу. С теми, кто не захочет быть частью этого экспедиционного войска, будут обращаться в соответствии с Аресскими Конвенциями. Мы будем задерживать их до тех пор, пока не достигнем обитаемой системы, где их высадят.
Это... все.
Теперь, убирайтесь с глаз моих долой.
Морган тяжело опустился в кресло, не отвечая на салюты и прощания уходящих командиров. Вскоре остался только Алайн Бересик.
Хорошо, Маршал, - произнес Бересик, открывая карман своего прыжкового костюма. -- Все выглядит, как будто экспедиционное войско впервые выиграло битву в этой войне.
Кивнув, Морган устало откинулся в кресле, принимая и попытку изменить тему, и предложенную победную сигару.
- Да, Командор, мы выиграли прелестную битву, но нам улыбнулась удача. В следующий раз, когда мы скрестим мечи с Кланом, удача может и не встать на нашей стороне.

28

Боевой Крейсер КВС Невидимая Истина
Глубокая Периферия
16 Декабря 3059
1000 часов.

Пятнадцать часов спустя первого основного сражения Экспедиционного Войска Змей работа по ремонту поврежденных в бою кораблей, наконец, началась. Сэр Пол Мастерс и Полковник Самуэль Кингстон отстаивали точку зрения, что необходимо немедленно покинуть эту звездную систему. Офицер Капеллана рекомендовал вернуться в последнюю точку, посещенную экспедиционным войском. Несмотря на все нежелание соглашаться с Ляолистом, Моргану пришлось признать, что в словах Кингстона была доля истины. Он считал, что они уже раз встретили корабли Клана в этой системе, а потому не следует рисковать. Войско победило только потому, что, как он сказал, они "свалились на Клановцев".
Командор Бересик уверил командный состав, что, назначив неповрежденный Росток и Эмеральд на несение стражи, а также, запустив истребители в качестве прикрытия, они бы получили достаточно времени, чтобы или выпрыгнуть из системы, или приготовиться к бою.
Самый большой приоритет был предоставлен работам по поиску прыжкового паруса Урсуса. Несмотря на его громадный размер, было очень сложно обнаружить полимерный диск. Будучи толщиной только в несколько миллиметров, сделанный из абсолютно черного, поглощающего энергию материала, парус не проявлялся на сканерах. Требовался детальный визуальный поиск и большая доля удачи, чтобы засечь дрейфующий парус. К счастью, нежная материя не получила больших повреждений. Парус был доставлен обратно к флоту. И облаченные в рабочие силовые костюмы инженеры начали присоединять его к захваченному Огненному Клыку.
За время поиска прыжкового паруса были обнаружены остатки двух потерянных истребителей КомСтар. Один был столь сильно поврежден, что спасательной команде пришлось срезать корпус лазерным лучом, чтобы открыть кабину. Как и предполагалось, пилот был мертв и также сильно поврежден, как и его Рапира. На втором истребителе было видно только несколько шрамов. Когда спасатели открыли люк, они увидели, что тело пилота было неповреждено, не считая маленькой, глубокой раны на левой ноге. Как показал осмотр тела, тонкий кусок стали, не больше ногтя большого пальца, пробил костюм, вошел в тело, повредив бедренную артерию женщины-пилота. Данные о полете показывали, что она пыталась вернуться на Рейнджер, когда потеряла сознание от потери крови. Очевидно, что враг решил, что дрейфующий Хеллкет больше не представляет опасности, и Лейтенант Деби Петрилло умерла от потери крови.
Не было обнаружено никаких следов остальных истребителей, потерянных в этой "Трафальгарской Битве", как стали называть ее члены экспедиционного войска. Спасатели сдались через двадцать часов, считая, что корабли или были разбиты так, что превратились в нераспознаваемые куски стали, или уничтоженные истребители просто вышли за границы поиска.
Единственное событие осветило этот серый и разочаровывающий поиск. "Барсук" Сарти, тяжело раненый в битве, был спасен среди остатков Шаттла Клана. Молодого пилота, потерявшего сознание, получившего ожоги второй и третьей степени, вытянули из спасательной капсулы. Он катапультировался из разрушенного истребителя Готха за секунду до того, как ракета дальнего радиуса действия детонировала, окончательно разрушая его корабль. Сарти оказался вдвойне удачлив. Когда спасатели открыли модуль, они увидели, что заряда системы жизнеобеспечения капсулы оставалось менее чем на пять минут.

На борту Зимнего Ветра некоторые из связанных, только что отдавших свое слово служить экспедиционному войску, получали инструкции помочь командам, пытающимся освободить относительно неповрежденный Палаш из поврежденного стыковочного кольца. Оболочка корабля была повреждена разрушительной атакой Рейнджера и некоторые из шлюзов были повреждены во время боев за обладание Прыжковым Кораблем, оставивших большие зоны корабля без атмосферы. В некоторых местах, ремонтные команды размещали заплаты из стали над местами, где находились пробоины, позволяя все еще работающей системе жизнеобеспечения корабля вновь установить там безопасную атмосферу. Стыковочный отсек Шаттлов как раз и был одной из таких зон.
Это бесполезно, - объяснил техник Клана Леннокс, отходя от открытой панели, давшей ему доступ к механизму замка. -- Стыковочный модуль так сильно поврежден, что придется срезать его снаружи.
Проклятие, - Леннокс знал, что это сказал Мастер Тех, Филипп Бра. Являясь членом низшей касты Клана, Леннокс в свое время слышал множество оскорблений, большая часть которых предназначалась подчиненным. Почти все Клановские эпитеты основывались на жестком классовом разделении и генетической программе, в то время как используемые варварами из Внутренней Сферы проклятья, казалось, происходили от всего чего только можно, начиная от религии и до всеобщих понятий. На самом деле, казалось, что некоторые из этих грубиянов, настоящих варваров используют проклятия в каждом предложении, как будто они не знали других слов.
Бра вытянул черную пластиковую коробочку из одного из карманов своего жилета. Леннокс уже узнал, что это устройство было коммуникатором дальнего радиуса действия, возможно, связанный с какого-то рода сетью. Мастер Тех переключил что-то и произнес несколько тихих слов. Несколько минут он обменивался сообщениями с человеком на другом конце линии. Вскоре, изобразив на лице отвращение, он положил устройство обратно в карман.
Слушайте. -- Бра говорил достаточно громко, чтобы остаток команды слышал его. -- Они собираются послать ремонтную команду наружу, чтобы отрезать Палаш от этого чертового крепления. Нам необходимо двигаться вниз, чтобы помочь остальным техникам с добытыми устройствами.
Еще до того, как Бра закончил говорить, Леннокс потянул воротник своего костюма. Схожее с боевыми костюмами пехоты, тонкое одеяние было специально разработано для использования техниками на борту боевых кораблей. Маленькое устройство жизнеобеспечения и легкий шлем позволяли техникам работать в неблагоприятных условиях, варьирующихся от энергонасыщенных и радиационно-опасных зон до вакуума. Единственным недостатком был короткий срок службы системы жизнеобеспечения, потом требовалось ее перезаряжать. Однако костюмы были отлично сделаны для Внутренней Сферы. Они, безусловно, были лучше, чем имеющиеся в Кланах. Оборудование для работы в экстремальных условиях, принадлежащее Кланам, находилось на уровне, соответствующем тому, который был достигнут Внутренней Сферой еще пятьдесят лет назад, возможно, именно потому, что только низшая каста Клана использовала такое оборудование.
Углом глаза Леннокс заметил мощные фигуры пехотинцев Внутренней Сферы. Для него мало что значило, что они несли на груди крест Лиранского Содружества и странно оформленную звезду Дома Камерон. Он чувствовал удивление от того, что командиры Внутренней Сферы не могли принять клятву связанного, как нерушимую. Леннокс, как и все, кто дал клятву, теперь считал себя частью экспедиционного войска, может быть, частью нового Клана. Многие связанные обижались на то, что их клятве не верили. Другие, Леннокс был среди них, просто говорили себе, что им придется работать еще более усердно, чтобы доказать свою преданность и полезность новому Клану.
Как только последний техник показал, что его костюм загерметизирован, ремонтная бригада пошла на выход, пробираясь через узкие переходы между стыковочным доком и модулем инженеров. Хотя они сначала пропускали ноги в люк, а потом уже протискивались дальше, но они необязательно двигались вниз. В отличие от больших Кораблей Войны транспортное судно не могло генерировать ускорение больше чем 0,2 Г, необходимого для поддержания постоянного положения корабля. В состоянии свободного падения верх и низ были относительными. По традиции, относящейся еще к Исходу, движение вперед в космосе или на корабле всегда называлось подниматься, и движение назад -- опускаться.

Провода всех размеров, видов и цветов тянулись от одной переборки помещения для двигателей к другой, вились по потолку и выглядывали из палубы. Каждый пучок или прядь были недавно отрезаны призовой бригадой, которая высвобождала ценные компоненты из их креплений.
В одном углу тускло освещенной комнаты команда связанных работала бок о бок со своими товарищами из Внутренней Сферы, чтобы освободить массивный конвертер энергии из его тяжелых стальных креплений. Большой кусок поликарбона, стали и сплавов выглядел, как громадный трансформатор, разработанный для превращения электрической энергии, созданной парусами, в энергию, которую смогли бы использовать двигатели Керни-Фушидо корабля. Не будь Зимний Ветер в состоянии падения, составные части двигателя весили бы больше трех тонн. Потребовались бы блоки и лебедки для его перемещения. Леннокс удивленно наблюдал, как пять человек легко приподняли громадный кусок стали из его коробки.
Предупреждающий крик, моментально сменившийся воплями боли, пронзил гвалт, поднявшийся при работе трех призовых бригад, собравшихся в одном месте. К несчастью, оба техника из Внутренней Сферы и их связанный забыли один основной принцип. Хотя объект при нулевой гравитации не обладал весом, но он сохранил массу. Когда конвертер начал высвобождаться из креплений, его угол задел за качающуюся петлю кабеля. Со скоростью примерно три метра в секунду, преобразователь заряда повернулся вокруг виновного кабеля, поймав техника КомСтар между своей тушей и переборкой комнаты. Массивный кусок пластика и металла придавил его, разрушая обе ноги, расплющивая их. Металл завизжал, когда удар о переборку начал изгибать его.
Бросив рычаг другой техник КомСтар, вцепился в преобразователь заряда за торчащий кусок кабеля. Крича другим, чтобы они приготовились остановить

Предыдущая страница 30 Следующая страница


31 Томас Грессман

конвертер, когда тот пойдет обратно, он уперся ногами в пустое крепление и попытался отодвинуть массивный аппарат от раненого товарища.
Нет! -- заорал Леннокс, проносясь по комнате. Схватив техника за плечи, он оттолкнул вынужденного спасателя от преобразователя.
Рука падающего техника поймала поручень, идущий по переборке, что остановило его падение. Ярость залила краской его лицо, он вытянул маленький револьвер из кармана, присоединенного к его рабочему комбинезону.
Ты, продажная Клановская скотина. -- Человек рычал, поднимая свой тупорылый пистолет на уровень груди Леннокса.
Если вы двинете конвертер, вы убьете его. -- Леннокс не дал себе вздрогнуть, невзирая на вид черного дула пистолета. -- Возможно, что этот преобразователь то малое, что еще сохраняет его от смертельной потери крови.
Несколько долгих секунд техник держал свой дьявольский пистолет, нацеленным на грудь связанного. Потом, тряхнув головой и моргнув, он опустил его. Пехотинцы рванулись вперед, чтобы взять его из ослабевшей руки.
Леннокс сменил стойку, которую принял перед возможным боем, позволяя себе свободно зависнуть. Он был благодарен своему костюму. Он скрыл то, что его руки тряслись, когда он расслабился. Секундой позже спасательная команда, в состав которой входил хирург, ворвалась в помещение и начала освобождать пойманного техника.

Вот, возьми, сынок. -- Офицер Лирана, стоявший над Ленноксом и протягивавший ему фляжку, которой можно было пользоваться при нулевой гравитации, был, возможно, на три или четыре стандартных года моложе, чем уставший связанный. Гнусавый голос этого человека нисколько не скрывал восхищения в его голосе. -- Это была ужаснейшая вещь, которую я когда-либо видел.
Я не мог позволить ему сдвинуть этот преобразователь. -- Вода в пластиковой бутылке была горячей, но для Леннокса она была слаще вина. -- Ноги человека были сильно повреждены, и, возможно, артерии были также перебиты. Если так, то конвертер играл роль жгута. Если бы другим техникам удалось сдвинуть аппарат, их друг умер бы от потери крови за доли секунды.
Возвратив фляжку, Леннокс продолжил свое наблюдение. Спасательная команда, поместив пару жгутов на ноги раненого человека, сняла массивный преобразователь заряда с зажатых конечностей. Раненый техник, который теперь свободно плавал в воздухе и был в тот момент без сознания, закричав, неожиданно очнулся. Милосердно крик оборвался, когда он вновь ослабел и лишился чувств.
Когда пострадавшего техника унесли в специальных спасательных носилках, в которых поддерживалось определенное давление, главный медик подошла к Ленноксу.
Вы тот самый человек, который не позволил снять машину с его ног?
Афф, - ответил Леннокс, потупив глаза в знак уважения.
Отличная работа, - произнесла женщина, восхищение и облегчение смешалось в ее голосе. -- Вы, возможно, сохранили ему жизнь.

На борту Огненного Клыка ремонт проходил много медленнее, частично из-за того, что разрушитель получил более серьезные повреждения, чем транспортный корабль. Самая большая причина для замедления работ проснулась сразу после почти смертельного инцидента, произошедшего на борту Зимнего Ветра. Не желая больше рисковать жизнями техников, Морган, по совету Командора Бересика, приказал, чтобы любые дальнейшие ремонтные работы, подразумевающие перенос основных корабельных компонентов, должны проводиться людьми, облаченными в силовые костюмы. Ни он, ни Командор Бересик не верили, что использование неуклюжих костюмов предотвратит ВСЕ инциденты. Они просто надеялись, что материал и сила костюмов снизят серьезность последствий произошедших ошибок.
Так и случилось. Несколько раз за время ремонта работников облаченных в броню придавливало оборудованием. Самой серьезной раной, среди полученных в этот день, стал сломанный нос, пострадавший, когда стальная балка ударила пехотинца Легкой Кавалерии прямо по лицевой панели. Если бы он не был облачен в броню, он мог бы увернуться. С другой стороны его могло бы убить на месте. Рядовой Вансе Девис сказал, что выбрал бы сломанный нос, а не пятьдесят на пятьдесят вероятности, что его голову размажет по стене куском металла.
Во многих случаях члены Экспедиционного Войска Змей были удивлены неожиданно высоким уровнем сотрудничества со стороны персонала захваченных кораблей. Некоторые из "варваров техников", как они в шутку называли сами себя, с начала подозревали своих связанных в возможном саботаже и поломке жизненно важных систем, до которых они только смогут дотянуться. Эти страхи испарились, когда история о спасении Ленноксом техника распространилась по флоту. К тому времени, как сплетня вернулась к бывшему технику Клана, она звучала, как будто он в одиночку вручную снял конвертер с уже мертвого техника и потом прикосновением руки вернул человека к жизни. Когда Леннокс попытался объяснить настоящее положение вещей, его грубо поправили.
Нет, нет. Парень, который рассказал мне об этом, имеет друга, чей командир звена втюрился в одну из медсестер, которая была в той спасательной команде. Я тебе говорю, это так и случилось на самом деле.
Привыкай, Леннокс, - сказал один из техников КомСтар, похлопывая его по плечу, жест дружбы принятый во Внутренней Сфере уже начал немного надоедать Ленноксу. -- Ты герой.

Маршал, я получил предварительный рапорт ремонтных бригад.
Морган оторвался от дисплея своего терминала. Командор Бересик тяжело сел на стул, расположенный напротив стола командующего.
Угу. -- Прошло почти шестьдесят часов с того момента, как последний воин Клана был взят под охрану. Вряд ли Моргану удалось поспать больше шести часов за это время.
Работы выполнены примерно на восемьдесят пять процентов. Предполагается, что последние куски брони будут закреплены к завтрашнему утру.
Угу.
В соответствии с вашим приказом Огненный Клык приписан к Команде Лис Три. Как вы и предсказывали, Маршал Брайон начала ворчать по этому поводу. Наконец то удалось отцепить Палаш от стыковочного кольца. Он состыковался с Харуной два часа назад. С тех пор члены ЭУКД и некоторые связанные работают над тем, чтобы освободить и перепрограммировать Клановских роботов для наших целей.
Секундочку. Члены Команды Дракона работают с роботами?
Да, сэр. Оказалось, что Риан и его люди захватили с собой некоторые отличные взломщики кодов. Он сказал, что, возможно, ОмниРоботы будут готовы к перепрограммированию в девять утра.
Ах вот как? -- Морган фыркнул, развеселившись. -- Напомните мне, чтобы я держал Майора Риана и его головорезов подальше от моего Дайши.
Вашего Дайши? -- засмеялся в ответ Бересик. -- А что мне делать с моим боевым крейсером? Только подумайте, что они могли бы сделать, если бы им пришла такая мысль в голову.
Они вместе наслаждались этой шуткой некоторое время. Потом Морган вновь стал серьезным.
Что с этим техником, как его имя? Фалкони?
Файлони. Возможно, он выживет. Я сам говорил с доктором. Он сказал, что у парня восемьдесят процентов или около того. Дело в том, что он, скорее всего, потеряет ноги.
Морган откинулся в кресле, встряхивая головой.
Да, сэр, вот еще что. Доктор Йоши сказала, что жизнь ему спас связанный. Говорят, что он ударил техника КомСтар, который хотел приподнять преобразователь с поврежденных ног несчастного. Йоши сказала, что если бы они позволили ему сделать это, то Файлони умер бы от потери крови, и никто бы ему не мог помочь.
Отлично, Алайн. Спасибо. -- Морган наклонился вперед и взглянул на дисплей, потом снова откинулся назад, рукой протирая глаза. -- Я приостановлю работу и встречусь с Файлони, как только смогу. Сейчас мне хочется увидеть этого связанного. Как его имя?
Леннокс, - ответил Бересик. -- Главный Техник Леннокс. Вы хотите, чтобы я послал за ним прямо сейчас?
Нет. Завтрашний день уже почти наступил.
Хорошо, Маршал. -- Бересик отдал честь, вставая на ноги. Когда дверь офиса отъехала в сторону, он повернулся к Моргану, который все еще сидел за столом.
Знаете, Маршал, возможно, вам тоже нужен отдых.
Как это?
Ну что ж, вы же уже спите. Уже дважды вы обратились ко мне по имени. -- Бересик усмехнулся, облокотившись о косяк двери. -- Следите за собой. Это плохо сказывается на дисциплине.
Морган устало усмехнулся.
Спокойной ночи... Алайн.
Спокойной ночи, Морган.

Верный своему слову, двадцатью четырьмя часами позже момента, когда он покинул офис Моргана, Бересик сообщил собравшемуся на заседание командному составу, что последние ремонтные работы были выполнены, и флот готов к началу накопления энергии в прыжковых двигателях.
Хорошо, - вмешался Майор Маркус Полинг, командир Улан Сент. Ива. -- Мы сидели здесь почти три дня, в то время как наши флотские играли в Мистер-Закрепи-Это с кучкой разрушенных кораблей. Мы должны были уже выпрыгнуть отсюда и оставить разрушенное Клановцам или вытолкнуть их к звезде.
Сядьте, Майор. -- Морган начинал терять терпение, когда дело касалось болезненных разногласий в командном составе. -- Сидение здесь на открытом месте напрягло всех нас, так что давайте не будем пытаться сделать все еще хуже, ладно?
Полинг смущенно склонил голову, желая избежать другого взрыва драчливого темперамента Моргана.
Хорошо, Теперь о новом расписании для кораблей. Палаш...
Стилет.
Как?
Стилет. Так теперь его именует новая команда, - объяснил Бересик. -- Они думают, что ему нужно новое имя.
Ну хорошо, - усмехнулся Морган. -- Стилет был приписан к Харуне. Пока мы оставим ОмниРоботов там, где они и находятся, если это вас не обидит, Маршал Брайон.
Брайон кивнула, соглашаясь. По крайней мере, военные машины Клана не были приписаны Уланам.
Мы все вместе собрали добровольную команду на Огненный... Как его команда теперь называет корабль, Командор?
Огненный Клык, сэр. -- Бересик широко улыбнулся. -- В конце концов, это его имя.
Морган впервые за все эти дни искренне засмеялся.
Отлично, Огненный Клык, - сказал он делая усиление на имени судна, -- был снабжен командой добровольцев и теми связанными, которым мы верим больше всего. Мы также решили приписать Команду Лис Пять к этому кораблю в качестве службы безопасности. Так, как корабль не может нести Шаттлы и обладает необходимой командой, мы назначим его для защиты флота. Если мы опять попадем в бой, корабль останется рядом с транспортными Прыжковыми Кораблями и будет противостоять тем врагам, которые просочатся мимо Кораблей Войны.
Сэр, это то, о чем я хотел поговорить с вами -- связанные, - вмешался Оверст Слейпнесс. Слейпнесс был рожден в Свободной Республике Рассалхаг, штате отделившемся от Синдиката Дракона в 3034, но от него осталось лишь семь миров уже через восемнадцать лет после отделения из-за вторжения Кланов. Страдания его семьи и народа в руках захватчиков оставило у Оверста глубокую ненависть к Клановцам любой касты. -- Многие мои люди все еще помнят наши счета с Призрачным Медведем. Как вы можете просить их верить тем самым воинам, которые вырезали Туле, Радиже и Кемптен?
Как я уже сказал, Оверст, если вы не хотите видеть связанных в вашем подразделении, то вам не придется брать их.
Я не это имел в виду. -- Слейпнесс остановил свой взгляд на Моргане. -- Само присутствие Клановцев в нашем экспедиционном войске беспокоит меня. Да, я знаю, что вы верите клятвам, их обещаниям верно служить "Клану Змей". Я понимаю. Но это не значит, что я согласен с вами.
Так что нам делать, Оверст? Убить их? -- Дрожь в голосе Моргана выдала его усталость.
Нет, конечно, нет. Я думаю, что мы должны высадить всех их.
Нет, сэр. Я не собираюсь делать этого. Они дали свое слово служить экспедиционному войску, "Клану Змей", как они зовут нас, и я дал им МОЕ слово, что с ними будут обращаться, как со связанными и в соответствии с Аресскими Конвенциями. Связанные остаются.
Очень хорошо, Маршал, - кивнул командир из Рассалхага. Он высказал свою точку зрения, и теперь пришло время исполнять приказы вышестоящего командира. -- Я уважительно прошу удалить весь Клановский персонал из нашей Таблицы Организации и Снаряжения.
Хорошо, Оверст. Я не могу сказать, что обвиняю вас.

Черт возьми. Первый раз за эти дни я почти смог закрыть глаза, и вот какой-то дурак стучит в мою дверь.
Морган встал со своей койки. Взгляд в маленькое зеркало над стальной раковиной, как оказалось, был основной ошибкой. Его вид был ужасен. Черные подтеки под красными глазами выделялись на бледной коже его лица. Трехдневная щетина окрашивала его подбородок в черный цвет.
Морган мотнул головой, увидев отражение, потом тихо засмеялся. Он подумал о том, что сказала бы его жена, Ким, увидев его таким. Мысль о ней согрела его, но и причинила боль. Когда еще он сможет увидеть ее снова?
Стук, который разбудил его после тридцати минут сна, прозвучал вновь, оторвав его внимание от зеркала. Морган брызнул холодной водой на лицо, вытер его досуха полотенцем и прошел в офис, закрыв дверь ванной комнаты за собой.
Входите, позвал он. -- Его сиплый голос напомнил ему ворону, которая поселилась на дереве за окном его спальни в доме отца на Новом Сиртисе.
Дверь отъехала в сторону, открывая взору тонкого человека, облаченного в заляпанный оливковый комбинезон. Два тонких нейлоновых шнура обвивали его запястье.
Связанный Леннокс, сообщает о прибытие, как было приказано. Звездный... э-э, Маршал.
Секунду Морган непонимающе смотрел на гостя, потом вспомнил.
Ах, да, Леннокс, входи, садись. -- Одной рукой Морган показал на стул, стоящий напротив его стола, в то время как другой, пытался поправить воротник своей униформы. -- Я действительно хотел видеть вас. Командор Бересик рассказал мне, что вы сделали вчера. Довольно страшная история.
Это моя обязанность, Маршал.
Может быть, - сказал Морган мягко. - Может быть. Я думаю, что это было что-то большее. Вы спасли жизнь человека и рисковали своей, чтобы сделать это. Я не знаю, как принято в Клане, но в моем мире такое требует признания.
Никакого признания не требуется, Маршал, - ответил Леннокс. - Этот человек является опытным техником. Было бы расточительством позволить ему умереть. - Мерцание проявилось в его глазах. -- Я понимаю, он станет калекой, квиафф? Он потеряет ноги?
Похоже на то. -- Морган увидел симпатию в глазах Леннокса. -- Не беспокойтесь. Доктора стабилизировали его состояние, подлатали его как только могли, и когда мы вернемся домой, он получит самые лучшие протезы.
Но сейчас мне хотелось бы сделать кое-что. -- Маленький нож голубой стали тускло засиял в руке Моргана. -- Вытяни правую руку.
Послушно Леннокс вытянул вперед кисть. Короткое лезвие чисто срезало тонкий нейлон.
Я не знаю, какие должны быть сказаны сейчас слова, если они были в вашем Клане, -- произнес Морган, вставляя нож в скрытые ножны. -- Ты больше не связанный. Ты свободен. Я перевожу тебя в свой персональный технический состав.
Сперва, Леннокс не ответил. Он уставился на разрезанные шнуры, лежащие на палубе. Потирая кисть, он поглядел через стол на усталого, улыбающегося человека.
Маршал, я не знаю, как благодарить вас.
Просто не подведи меня, парень. Не подведи.

Закончить зарядку последнего прыжкового Корабля заняло еще девять дней. Измотанный событиями прошедших ночей, Командор Бересик облокотился на поручень, окружающий голотанк Невидимой Истины.
Командор, - мягко сказал Офицер Палубы. -- Парус собран на шестьдесят процентов. Остаток флота будет готов к прыжку через час или около того. Почему бы вам не отдохнуть немного, сэр? Похоже вам это необходимо, сэр.
Бересик повернулся к человеку, бывшему Деми-прецентором, который сейчас носил пару зеленых полосок и серебряную звезду майора. Черноволосый офицер выглядел озабоченно.
Хорошо, Мистер Карабин, мостик ваш. Вызывайте меня, если выскочит что-нибудь большое; в другом случае меня не следует тревожить восемь часов.
Да, сэр. -- Карабин с трудом скрыл свое облегчение. -- Доброй ночи, сэр.
Доброго дня, Майор. -- Бересик показал на часы. Они показывали время в виде зеленых цифр: пятнадцать тридцать восемь -- три тридцать восемь пополудни.
Правильно. Хорошего сна, сэр.
Командор улыбнулся и ушел.

Через девяносто минут последнее судно, которому оставалось свернуть парус, Буфорд, корабль класса Звездный Лорд, принадлежащий Легкой Кавалерии, сообщил о готовности к прыжку.
Майор Миклос Карабин стоял в центре голотанка.

Предыдущая страница 31 Следующая страница


Охотники 32

Мистер Рит, - обратился он к прыжковому инженеру. -- Унесите нас отсюда.
Так точно, сэр. Прыжковые двигатели готовы. Начинаем последовательность.
Первый из двух предупреждающих сигналов прозвучал по Невидимой Истине. Секундой позже, более грубый звук просигналил, что корабль готов к переносу через гиперкосмос.
Сэр, я у меня цел... явлен.. -- Сперва ясный голос оператора сенсоров, затих и задрожал, когда Двигатели Керни-Фушидо разгорелись в глубине громадного бронированного корпуса Корабля Войны, прожгли дыру во вселенной и пронесли корабль через нее в пустоту гиперкосмоса. Когда Истина вновь появилась в надире следующей путевой точки флота, выкрикнутые слова, казалось, продолжили свой бег. - ...сяогн... иближающиеся Прыжковые Корабли.
Повтори. -- Карабин задрожал, когда его тело освобождалось от боли в животе -- эффекта гиперпрыжка.
Сэр, мне кажется, я видел ЭМП/тахионные огни приближающихся прыжковых Кораблей, когда мы уходили из системы, - произнес техник. -- Если это было на самом деле, есть хороший шанс, что кто-то знает о нас.
Проиграй назад запись.
Карабин смотрел через плечо техника, оператор в этот момент проиграл последние секунды записей сенсоров Корабля Войны. Большая часть сенсоров не показывала графическое отображение зоны, которую они перекрывали. Обычно данные состояли из "водопада дисплеев", показывая яркие пятна в местах, где проявлялись контакты. Не являясь настолько знакомым с этой системой, как Сержант Маргарет Калп, Майор опознал широкий белый пучок, как электромагнитный импульс, созданный Прыжковым Кораблем. След проявился только за несколько секунд до того, как отключился экран, перегруженный собственным излучением Истины. Когда он очистился вновь, боевой крейсер уже очутился в новой точке пространства.
Какова вероятность того, что это отражение наших двигателей? -- Бровь офицера исказилась, когда он попытался обдумать мимолетный контакт.
Возможно, но я не думаю так, сэр. -- Калп вновь повторил короткую запись. -- Мы обменивались записями с другими кораблями все последние месяцы, включая записи сенсоров наших собственных кораблей. Я уже видел ЭМП роспись нашего корабля с каждой возможной точки, и это не то.
Калп знал все о сенсорах. О нем говорили, что он был лучшим.
Карабин напрягся, заведя руки за спину, и распрямился до щелчка в позвоночнике. Временами казалось, что он провел на ногах слишком много.
Хорошо. Я сделаю запись об этом. Я не думаю, что нам придется беспокоится об этом. Мы ушли до того, как он появился в системе. Даже если это был Клановец, он не сможет отследить нас. Никто не может проследить за кораблем через гиперкосмос, даже Кланы.
Возвращаясь к наблюдательному месту на мостике, Карабин упал в жесткое, даже некомфортабельное кресло. Несколько минут он работал с клавиатурой командной консоли станции. Введенная запись была короткой. "Незадолго до прыжка был зафиксирован аномальный ЭМП сигнал. По результатам сканирования никаких выводов сделано не было". Он подписал сообщение световым пером и отправил запись в память компьютера.
Отодвинувшись от консоли, Карабин побродил вокруг контрольной палубы, заглядывая через плечи техников, до того, как занял позицию в центре мостика. Через десять минут наблюдения за миниатюрными кораблями, плывущими в воздухе над палубой, он забыл об инциденте.

29

Боевой Крейсер КВС Невидимая Истина
Экспедиционное Войско Змей
Глубокая периферия
30 Декабря 3058
1600 часов.

Морган Хасек-Дэвион стоял, облокотившись на закрытый люк третьего грузового трюма Невидимой Истины. По обоим сторонам трехметрового черного стального люка стояли безликие громады бронированных пехотинцев. Хотя большие воины и не обладали внушительной мощью своих противников из Клана, появление двухметровых фигур смущало взгляд.
Плененные члены Клана, которые были погружены в огромный грузовой трюм, как казалось, совершенно не боялись закованных в броню пехотинцев. За те две недели, в течение которых эти люди были вынужденными гостями экспедиционного войска, не было изменений в холодной, каменной решимости тех, кто отказался дать клятву верности.
Теперь слушайте, это последний раз, когда я обращаюсь к вам. -- Усиленный голос Моргана эхом разнесся по стальному трюму. -- Если вы хотите дать свою клятву верности экспедиционному войску, делайте это сейчас.
Он опустил маленький, ручной микрофон и подождал. Группа Воинов заволновалась, но никто из Клановцев не сдвинулся с места. Он ожидал подобного, но чувствовал себя обязанным дать заключенным последний шанс.
Хорошо, - кивнул Морган, ощущая боль от этого жеста. -- Вы заслужили объяснения того, что произойдет с вами. Вы будете помещены на борт Шаттлов и отправитесь внутрь звездной системы. Там вас высадят в наиболее подходящем для выживания месте, которое мы только сможем найти. Мы обеспечим вас всеми теми продуктами, инструментами и материалами, которыми сможем. Вам не будут даны устройства связи или оружие, кроме топоров и ножей.
Если экспедиционное войско закончит свою миссию, я пошлю кого-нибудь забрать вас. Как вы будете выживать до этого момента, зависит от вас. Мне действительно жалко, что приходится делать это, но обстоятельства не дают мне выбора. Удачи.
Отворачиваясь от застывших лиц, Морган передал микрофон в руки бывшего офицера Ком Гвардии, который начал зачитывать инструкции.
Слушайте. Когда будет названо ваше имя, проходите к выходу. Если будете сотрудничать, то все пройдет мягко и быстро. Если нет... - Голос офицера оборвался. Он взглянул на команду облаченных в броню пехотинцев. Все в трюме поняли, что он имел в виду.
Черт, как я ненавижу это, - выдохнул Морган, подходя к Ариане Винстон, которая наблюдала за событиями все это время. -- Это ведь кровавая расправа. Неужели они не видят этого.
Я думаю, видят. -- Ответила Винстон, поправляя свой короткий зеленый пиджак. -- Они выбрали изгнание, а не помощь нам, варварам из Внутренней Сферы, в завоевании родных миров их Кланов. Основываясь на том, что они знают, они догадываются, что мы собираемся на Страну Мечты или Аркадию, но не на Хантресс. Помогли бы вы им, если бы они собирались вторгнуться на Новый Сиртис или Катиль?
Нет, я думаю, нет. -- Произнес Морган, потом кивнул. -- Это просто бесполезная трата.
Да, это так, но вы ничего не можете сделать с этим. Они не будут обвинять вас в этом. Воины могли бы, но гражданские не будут ненавидеть вас за то, что вы не убили их. Пойдем.
Морган отдал салют лейтенанту, командующему отделением бронированной пехоты, и открыл запор люка. Поворачивающиеся петли открывающейся двери громко прозвучали на весь трюм, заставив офицера повторить имена тех, кто отказался от службы экспедиционному войску. Ступив в люк, Морган оглянулся на людей, идущих к другому выходу из трюма. Сцена болезненно напоминала ему старые фотографии, которые он однажды видел, на которых невинные гражданские погружались на борт вагонов из-за того, что один безумный человек считал их опасными для расовой чистоты.
Милостивый Боже, я думал, что мы ушли от этого, уводя врага в места, где мы могли бы забыть о нем. Я не забуду.
Люк наконец захлопнулся, отрезая его от плененных в бою людей.

На борту нескольких самых больших кораблей экспедиционного войска происходили подобные сцены с меньшей или большей долей сострадания. На борту Бернлада, Прыжкового Корабля Рыцарей, по настоянию Полковника Пола Мастерса большая часть Клановских Гражданских была оставлена, Майор Сэр Гайнард был назначен во главу погрузочного процесса. В соответствии с пожеланиями его командиров он делал все возможное, чтобы оградить свое подразделение от этого ужаса. Противоположное этому по характеру событие прошло на борту Сияющего Когтя. Пленные были помещены на борт Шаттла в соответствии с алфавитным порядком, без оглядки на чин, позицию или семейные связи. Пехотинцы Лирана желали отделаться от этой работы как можно быстрее.
Невзирая на то, каким образом было закончено задание, последний Клановец, пилот аэрокосмического истребителя Воарт, занял свое место на полу нижнего грузового трюма Шаттла Лансер класса Оверлорд, принадлежащего Легкой Кавалерии, через три часа после начала операции. Несколько самых больших Шаттлов, приписанных к войску, было необходимо для того, чтобы предоставить место всем Клановцам, которые не дали клятву верности. Было бы возможно завершить операцию, используя меньшее количество кораблей, но это требовало бы сделать несколько челночных переходов. Командный состав настоял на том, чтобы операция была закончена так быстро, как только возможно. При использовании больших транспортных кораблей, таких как Лансер, миссия могла бы быть закончена насколько возможно быстрее.
К несчастью для Клановцев, заточенных в пустом трюме Шаттла (как можно быстрее( значило четырнадцать дней пути. Стража и вспомогательный персонал, приписанный к кораблям, делали все возможное, чтобы сделать путешествие более переносимым. Насколько бы большими ни были трюмы корабля, они никогда не были предназначены для использования в роли помещений для пассажиров. Команда кораблей пыталась обеспечить их одеялами, матрасами и подушками, но их не хватало для всех. Пища состояла в основном из боевых рационов, заставляя добрый сердцем персонал делиться всем, что у них было с пленными. По сравнению с их нынешним состоянием большая часть заключенных считала, что выгрузка на планету спасет их холодного, наполненного эхом ада грузового трюма.
Их целью был четвертый мир восьмипланетной системы. Для обозначения его Командор Бересик использовал слово (Лии Шоре(, используя название порта Терры времен парусного плавания, из которого невозможно было скрыться. Имя подразумевало неприятное место безнадежности и отчаяния.
На самом деле, когда команда Лансера, посмотрела на вечернее солнце, бросила первый взгляд на зеленые леса и нежные, пологие холмы, они оставили жалость к Клановцам. Военнопленные должны были основать новую колонию на прекрасной, приятной планете, в то время как Кавалеристы собирались начать атаку на миры врага, находясь так далеко от дома. Когда эта мысль укрепилась в их уме, улыбки и шутки отпали. Матросы из Внутренней Сферы, казалось, начинали злиться на пленных, считая, что Клановцы оставались на планете-саде, в то время как они сами собирались рисковать жизнью.
Несколькими часами после того, как Шаттл приземлился, Клановцы и те немногие припасы, которые могли были быть им выделены, были выгружены. Команда Лансера приготовила его к запуску. Без пожеланий удачи или шуток капитан корабля запустил двигатели, приподнимая стальное яйцо в небо на серебряном острие пламени. Когда громадный Шаттл оторвался от поверхности, остальные транспортники последовали за ним.
Наблюдая за тем, как земля исчезала под облаками, Лейтенант Салли Гутер, капитан Лансера, услышал наполненный гневом голос, проклинающий Призрачного Медведя и эту планету, и в то же время второй, другой.
Ну что ж счастливо оставаться. Надеюсь, они все выберутся оттуда.
Отставить, - приказал Гутер, не видя, кто говорит, но борясь с желанием согласиться с этими словами.

Флот уже покинул гравитационный колодец Лии Шоре, когда двери большой комнаты для брифингов Невидимой Истины распахнулись перед Генералом Винстон и ее полковыми командирами.
Хорошо, - произнесла она, устало садясь в свое привычное кресло. -- Они на пути назад.
Морган уже сидевший во главе стола, кивнул и потянулся за чаем.
На другом конце комнаты Полковник Амис осторожно пригубил от чашки полной черного кофе.
Наслаждайтесь этим сколько сможете, Полковник. -- Морган натянуто улыбнулся. -- Этот кофе последний из настоящего запаса. После этого, нам придется обходится соей.
Маршал, я бы хотел перевестись обратно во Внутреннюю Сферу. Это становится слишком тяжелым. Мало того, что у нас заканчивается кофе. Этим утром я обнаружил, что у меня осталась только одна коробка сигар.
Спасибо Господу, - произнесла Сандра Барклай.
В чем дело, Санди? Ты не переносишь аромата настоящего табака?
Переношу, не волнуйся, Эд, - улыбнулась Барклай, добавляя сахар в чай. - Но знаешь ли ты кого-нибудь, у кого был бы настоящий табак?
Я уверен, Полковник Амис не знает ни одного обладателя хорошего табака, - вмешался Антонеску. -- Он не узнал бы хороший табак даже, если бы он рос в кокпите его Боевого Робота. Он курил эти грязные огрызки канатов так долго, что они отравили его мозги, убили вкусовые сосочки на языке.
Винстон взглянула на Моргана, когда тот принимал чашку кофе от Полковника Амиса. Командир Легкой Кавалерии беспокоилась за свой командный состав. Чем дальше от Внутренней Сферы забиралось войско, тем более натянутыми, как ей казалось, становились отношения между командирами подразделений.
Битва на Озере Пресноводном и атака на пиратскую базу должно быть сняли некоторые противоречия, но высадка заключенных повысила степень стресса, который доставался каждому офицеру. Она боялась, что столкновение с флотом Клана Призрачного Медведя и оставление военнопленных на ненаселенной планете только углубят разрыв, но, как оказывалось, происходило обратное. Единственным объяснением неожиданного поворота событий было то, что они, по крайней мере, наконец-то вступили в бой и победили противника.
Полковникам Легкой Кавалерии пришлось изменить прицел своих шуток, когда прибыли лидеры других подразделений, составляющих Экспедиционное Войско. Данная встреча должна была быть последней плановой сессией перед проникновением Войска на территорию Клана.
Ну что, парни, садитесь, - Моргану пришлось повторить свои слова несколько раз до того, как нему удалось призвать командиров к порядку. -- Нам надо многое сделать и мы никогда не сможем этого, если не начнем.
Морган тихо засмеялся, наблюдая, как офицеры искали свои места. Никаких особенных кресел не было приписано ни одному офицеру кроме него самого, Командора Бересика и Генерала Винстон. Когда прибывали командиры еще на первое заседание на Дефиансе, они садились туда, куда хотели. Эндрю Редбурн занял место рядом с Арианой Винстон, самое ближнее к Моргану место. Шарон Брайон, казалось нежелающая сидеть, где придется, заняла место рядом с Командором Бересиком, и так далее до Оверста Слейпнесса и Майора Поллинга из Улан Сент. Ива, занявших место на дальнем конце стола.
Мне не кажется, что вы изменили свое решение о Заявке? -- произнес Пол Мастерс, начиная обсуждение.
Нет, не изменил, Сэр Мастерс. -- Морган сжал ладони и откинулся на спинку кресла, раздражение появилось в его голосе. -- Мы уже говорили не раз, что Дымчатые Ягуары не будут больше чтить Заявку от внутренней Сферы. Они обожглись дважды на Синдикате Дракона: однажды на Уолкотте и потом снова на Люсьене. Мне кажется, что они, наконец, выучили ту старую поговорку.
Поговорку?
Обмани меня раз, стыдно тебе, - произнес Вильям МакЛеод, командир подразделения Горцев. -- Обмани меня во второй раз, стыдно мне.
Пол Мастерс озадачился, - Так мы собираемся бить их, используя все, что мы имеем?
Это как раз то, что нам надо сейчас обсудить. -- Морган пододвинул стул к столу, водрузив на крышку стола локти. -- Вспомните, основная идея заключается в том, чтобы ударить по Ягуарам как можно сильнее. Мы хотим уничтожить возможность продолжения войны. Это значит уничтожение их заводов, тренировочных комплексов, командной и контрольной структуры, всего.
Вы говорите о выжженной земле, сэр, - произнес, ужаснувшись, Мастерс.
Ну не о выжженной. Ни коем образом не о выжженной. -- Морган почувствовал, как Ариана Винстон заерзала на кресле рядом с ним, когда он остановил взгляд на Поле Марстерсе. -- Нам надо провести атаку на военные и индустриальные цели. Мы сделаем все, чтобы избежать любых потерь среди гражданских лиц.
Так значит это вычеркивает орбитальную бомбардировку?
Да, Маршал Брайон, орбитальная бомбардировка однозначно не применяется.
Простите, Маршал. -- Поднял руку Алайн Бересик. -- Мы всегда знали, что есть возможность использования артиллеристских батарей Кораблей Войны для тактической поддержки, так же как и стратегической бомбардировки. За прошедшие дни я изучил захваченные записи с Зимнего Ветра и те, которые остались в компьютере Огненного Клыка. Клановцы сумели стереть большую часть информацию основных дисков Ветра, но не добрались до отключенных от сети резервов. Компьютер Клыка был неповрежден, когда мы захватили его. Я считаю, что в этих машинах достаточно информации, чтобы позволить применять нам огонь для поддержки. Я бы предложил выдвижение Огненного Клыка в систему, может быть до второй или третьей планеты, чтобы провести испытания.
Не знаю, Командор, - с трудом произнес Морган. -- Огонь из нескольких орудий по пустой планете это одно. Вызов тактической поддержки орбитальных кораблей это другое. Будет много труднее направить прямой залп с кораблей, чем с установленной на земле батареи. Я имею ввиду, что никто во всей Внутренней Сфере не делал этого уже двести лет. У нас даже нет навыков по обозначению целей и корректированию огня.
Мне это известно, сэр. -- Бересик постарался оправдать свою теорию. -- Мои подчиненные уже сейчас работают над протоколами прямого огня. Давайте остановимся на такой точке зрения, что огонь не будет открыт до тех пор, пока мы не будем абсолютно уверены в попадании.
Некоторое время Морган застыл, положив локти на стол, играя с электронной ручкой, в то время как обдумывал свое решение.
Хорошо, Командор, - наконец произнес он. -- У нас будет достаточно промежуточных прыжков до того момента, как мы достигнем пространства Кланов. Проводите свои тесты и приносите результаты. Мне требуется полное

Предыдущая страница 32 Следующая страница


33 Томас Грессман

рассмотрение результатов и с орбиты и с планеты, когда вы будете испытывать свою теорию. Если вы не сможете контролировать удар в радиусе более тридцати метров, то так дело не пойдет. Понятно?
Так точно, сэр, -- отозвался Бересик. -- Увидите, Маршал, вы не будете разочарованы.
Угу. -- Голос Моргана не звучал переубежденным. -- Еще одно условие, Командор. Мы говорим о тактическом огне, не о бомбардировке. Мы будем стрелять, если будет стоять выбор между этим и потерей части экспедиционного войска. Понятно?
Так точно, сэр. -- Хорошее настроение Бересика не испортилось от серьезных ограничений, наложенных Морганом на него. В тайне ото всех Бересик был недоволен своей ролью в экспедиционном войске. Он думал, что не сможет внести прямой вклад в миссию за исключением таких битв, как при Трафальгаре. Теперь, находясь перед возможностью нанесения прямого массивного огневого удара по боевой зоне, Командор Бересик был счастлив.
Морган прочистил горло, готовясь к тому, чтобы перейти к следующей теме, когда Майор Риан встал со своего места.
Маршал, - начал он. -- Я просматривал данные, предоставленные агентом Прецентора Фохта, Трентом. Я считаю, что мне удалось установить те цели, которые должны быть атакованы в первую очередь экспедиционным войском.
Риан сделал паузу, глядя на Моргана, ожидая разрешения продолжить. Когда Маршал кивнул, Командир ЭУКД передал чип с данными офицеру, присутствовавшему в комнате. Тот взял его и вставил в отверстие маленького, мощного компьютера, стоявшего в углу комнаты. Он являлся кроме всего прочего и меньшей копией голотанка Невидимой Истины.
Карта планеты Хантресс появилась в воздухе над столом. Хантресс был миром чрезвычайных крайностей, массивные шапки льда на полюсах, сияющие пустыни и тонкие полосы экваториальных джунглей. Только два континента светились зеленым на фоне голубых морей Санграм и Дхундх. Больший, незатейливо названный Ягуар Прайм, был домом для всех человеческих поселений планеты. Пять больших городов располагались рядом с горами и прятались в джунглях. На одной из гор к югу от Лутеры, столицы планеты, виднелось маленькое изображение зеленой птицы, схватившей своими когтями длинный меч. Легенда карты показала, что эти укрепления назывались Гнездо Кречета и являлись единственным анклавом Кречетов вне миров Кречета и оккупационной зоны.
Пятно белого света пульсировало рядом с Лутерой. Риан сказал что-то офицеру, работавшему с компьютером, и карта, первоначально имевшая размер только метр в диаметре, расширилась до тех пор, пока на ней не осталась только зона окружающая Лутеру. Яркая белая окружность была также видна и находилась только в нескольких километрах от города.
Как вы знаете, - произнес Риан, - существует много сказок о спрятанных базах Звездной Лиги способных противостоять вторгающемуся флоту. Годами мы считали это сказками. Ни одной такой базы не было обнаружено. Леди и джентльмены, вы прямо сейчас смотрите на одну из них.
Ошеломленная тишина заполнила комнату. Морган первым взял себя в руки. -- Продолжайте, Майор.
Риан продолжил, - Как известно большинству из вас, эти системы космической защиты были первоначально спроектированы для защиты Терры. Теория заключалась в том, чтобы компьютерная система засекала и перехватывала все приближающиеся корабли. Если они не передавали правильный код Определения-Друг-Враг, то система запускала дроны, управляемые с расстояния, для уничтожения захватчика. Первоначально эти дроны были мощными роботизированными кораблями. К несчастью, или к счастью для нас, в зависимости от точки зрения, эти дроны, построенные на базе крейсеров, были слишком сложны и дороги, чтобы создавать их в большом количестве. Последующие системы снабжались все меньшими и меньшими дронами до тех пор, пока последняя версия ни была снабжена автоматизированным кораблем, обладавшим мощью сравнимой с Шаттлом Класса Оверлорд. Некоторые из этих систем даже запускали корабли "самоубийцы" -- быстрые, способные к ведению боя роботы бомбы, разработанные для взрыва ядерных боеголовок под боком противника. Некоторые из них должны были врезаться в противника перед взрывом своего подарка. Большая часть систем космической обороны, или Систем Рейгана, как их называли, были деактивированы в 2750 году. Информация, предоставленная КомСтар и Корпусом Исследователей, приводит меня к мысли, что нам встретилась работающая система последнего типа.
Что? -- Командор Бересик вскочил на ноги. -- Вы говорите, что я веду флот в систему, защищаемую Системой Рейгана.
Нет, Командор. -- Морган положил руку на плечо Бересика, заметив его напряженные мускулы, и заставил его сесть обратно в кресло. -- Я думаю, что Риан говорит о том, что у него есть план, как предотвратить прыжок прямо в зубы космической обороны Хантресса. Не так ли, Майор Риан?
Да, сэр. -- Риан попросил исполнительного офицера вывести следующую картинку. -- Как вы можете видеть из этой карты, предполагаемое расположение Космической Системы Обороны находится прямо за этим большим пиком, Горой Сзабо. В соответствии с информацией полученной от перебежчика Трента, там нет большого количества стражи. Расспросы Трента показывают, что Ягуары считают возможность ударов по своим мирам нулевой.
Вот что я предлагаю: выделить Харуну на эту миссию. Мы войдем через пиратскую точку, в то время как остаток флота возникнет в нормальной прыжковой точке. Будет проведена быстрая атака на контрольный центр, обезвреживание последнего и отступление в горы рядом с Лутерой.
Подумайте, может быть следует послать также Команду Лис в то же время для удара по базам С-3, расположению сенсоров и базам аэрокосмических истребителей вокруг зоны атаки. Кто знает? Может нам повезет, и мы поймаем парочку высокопоставленных офицеров Клана.
Морган сцепил пальцы, обдумывая предложение командира ЭУКД.
Хорошо, - сказал он наконец. -- Я думаю, что план Майора Риана имеет смысл. Я сомневаюсь, делать ли это, но сперва ваши комментарии.
Маршал, этот план по обезвреживанию КСО хорош, - произнес Пол Мастерс, - Также и идея об уничтожении Командных, Контрольных и Сенсорных баз. Меня беспокоит хладнокровное убийство ничего неподозревающих людей, лидеров Клана или нет.
После заявления командира Рыцарей Майор Риан пробормотал Бака.
Морган бросил на него злой взгляд. Называя Мастерса дураком он нарушал правила общения военных, даже если Риан говорил на японском. Риан смущенно опустил глаза.
Слово взял Командор Бересик, - Я рекомендую проведение этой операции, только внеся некоторые поправки.
Полчаса командный состав обсуждал хорошие и плохие черты плана лидера ЭУКД, до тех пор, пока Морган не сделал финальное заявление.
Майор Риан я хочу, чтобы вы и Капитан Монтьяр продолжили и спланировали вашу операцию. Предоставьте мне лист потенциальных целей и их важность; таблицы времени, силы и оборудования, все. Самый высокий приоритет должен быть отдан обнаружению и уничтожению Системы Рейгана. После этого вы можете поражать любые цели.
Если офицеры Клана окажутся на одной из станций, я не собираюсь запрещать вам стрелять в них, но ваши команды направляются туда не для того, чтобы охотиться. Это ясно? Капитан Монтьяр, это относится и к Команде Лис тоже.
Офицеры войск специального назначения посмотрели через стол друг на друга, потом на Моргана. Их лица говорили о том, что их, невинных, как будто заподозрили в чем-то плохом.
Морган слегка тряхнул головой и улыбнулся, но взгляд, которым он взглянул на них не оставил сомнений в том, что он сказал то, что имел в виду.
Ариана Винстон попросила исполнительного офицера вернуть на экран голографическую карту всего Хантресса.
Единственная вещь, которая беспокоит меня, Маршал, так это упомянутые Майором Рианом три или четыре дня. Я понимаю, что обнаружить и проникнуть на Космическую систему Обороны может занять много времени, но даже если и не так, то две вещи все-таки меня беспокоят. Первое, команды одни уйдут на планету прохлаждаться в то время, когда мы останемся здесь. Второе, Ягуары получат предупреждение о том, что что-то вскоре произойдет. Возможно, у них не будет достаточно времени, чтобы вызвать подкрепления со Страны Мечты, или откуда-то еще, но все же они смогут позвать на помощь или выработать совместный план защиты.
Мое предложение заключается в том, чтобы идти дальше и запустить более массированные удары. Направить их на КСО, С-3 базы и так далее. В идеале силы роботов будут на полпути к планете до того, как наши группы установят бомбы или что они там планируют сделать. Атаки, согласованные с нашим штурмом без сомнения выведут Ягуар из равновесия и предотвратят организованную защиту.
Некоторое время она изучала сияющую карту. -- Я действительно согласна с Майором в одной точке. Первое приземление должно проходить вне Лутеры, на этой окружающей территории. Взгляните, это же природное посадочное поле. Можно сбросить роботов, приземлить Шаттлы. Да мы даже сможем посадить истребители, если придется. И чтобы завершить это все скажу, что там у них находится "внешние лазеры освещения". -- Винстон засмеялась от идеи о лазерах прожигающих небо над столицей планеты. В то время, как они были предназначены для того, чтобы чтить героев, которым Ягуары выстроили массивные монументы, лазеры также могли быть отличными посадочными маяками во время штормов, в облачной атмосфере Хантресса.
Полковник МакЛеод встал и прошел вокруг стола, не отрывая взгляда от слегка вращающегося глобуса. -- Знаете, Маршал, я думаю, что каждому подразделению войска должна быть назначена собственная зона операции. Таким образом, мы сможем ударить максимальное число объектов, в то же время, растягивая силы Ягуаров. Он приостановился и еще раз внимательно изучил карту. Удовлетворенно кивнув, МакЛеод выпрямился.
Наш человек, Трент, говорит, что в городе Пахн находится некоторый завод по производству Роботов. Я бы хотел взять туда своих горцев и порезвиться там. Я думаю, мы сможем выбить Ягуаров оттуда. Может быть тех, которые противостояли бы в противном случае нашей посадке.
Я уверен, мои горцы могут выдержать против Ягуаров, по крайней мере, несколько недель. Особенно, если это будет битва типа - подбежал-выстрелил. -- МакЛеод искоса взглянул на Моргана. -- Почти так, как мы сделали ваших парней на Нортвинде несколько лет назад, а, Маршал?
Морган тихонько улыбнулся уколу, потом тряхнул головой. -- Полковник вы же знаете, что я ничего не знал о той операции. Если бы знал, то Нортвинд принадлежал бы Федеративному Содружеству.
МакЛеод кивнул, но не ответил на улыбку. Штурм, предпринятый на его родную планету Нортвинд, все еще мог дать о себе знать.

После нескольких часов планирования, обсуждения, рассмотрения и споров командный состав получил грубый план операции. После всего Морган просмотрел несколько дюжин страниц записей, которые он сделал за долгое заседание.
Отлично, но хватит на сегодня, - сказал он, указывая на хронометр, висящий над компьютером. Яркие зеленые цифры показывали, что они провели в этой комнате десять часов. Груды грязных чашек из под кофе, пластиковых тарелок и полусъеденных сэндвичей соревновалась за место на столе с распечатанными картами, компьютерами и чипами с данными.
Я бы хотел, чтобы вы просмотрели ваши индивидуальные фазы операции и попытались сгладить к утру все грубые грани. Мы снова встретимся завтра в восемь ноль ноль и попытаемся превратить этого монстра во что-то работающее.
Спасибо, можете расходиться.
Сопровождаемые хором пожеланий спокойной ночи различные командиры покидали комнату для брифингов, расходясь по коридорам к своим Шаттлам, которые перенесут их обратно на их Прыжковые Корабли.

30

Боевой Крейсер КВС Невидимая Истина
Экспедиционное Войско Змей
Глубокая Периферия
02 Января 3060
2200 часов.

Морган вернулся назад в свое кресло, наблюдая, как офицеры покидают помещение до тех пор, пока только Эндрю Редбурн и Командор Бересик ни остались в комнате.
Мы сделали многое сегодня, - произнес Редбурн, закрывая крышку своего компьютера. Командный состав провел последние два дня, выравнивая последние детали плана вторжения. Наконец они остановились на основной картине боевого плана.
Больше, чем я ожидал, - согласился Морган. -- Если мы сможем сделать еще что-нибудь сегодня утром, мы могли бы получить рабочий план еще до того, как я уйду на пенсию.
Пенсию? Вы не можете уволиться, сэр, - произнес Редбурн со смешком. -- Вы еще слишком молоды. Вы разве не знаете, что Дэвион не может уволиться до тех пор, пока ему не стукнет сотня и два года?
Дело не в годах, Эндрю, - Морган вздохнул, устраиваясь в кресле. Казалось, что у него спина уже закоченела. -- Дело в расстоянии.
Когда три офицера прошли вниз по коридору, соединяющему основной мостик Истины с комнатой для брифингов, их испугал неожиданный свист открывающихся дверей лифта. Пара молодых, развитых людей вышли оттуда, на их одежде все еще находился круг и белая греческая буква Q, которая раньше обозначала команду кораблей Ком Гвардии. Молодые люди застыли, вытянувшись. Самый молодой в этой паре, отличавшийся слегка выдающимися вперед зубами, выкинул вверх руку в жесте, который, как он надеялся, был четким салютом. Движение было столь стремительно, что отточенный жест уважения обратился ударом в лицо.
До того, как алый цвет поднялся от шеи молодого человека до его ушей, Морган полностью остановился, изобразив на лице полное спокойствие, и торжественно вернул салют.
Вольно, - произнес он, опуская правую руку. -- Как твое имя... сынок?
Послушник.. э-э, Рядовой Франк Серемент, Маршал, сэр. -- Он взял протянутую руку, как будто Морган предлагал ему трон Федеративного Содружества.
А твое?
Рядовой Стивен Кальп.
Рад встретиться с вами, джентльмены. -- Морган также встряхнул руку Кальпа. -- Продолжайте свою работу.
Мгновение, молодые люди не двигались. Потом одновременно они отсалютовали снова, в этот раз выполнив жест, не причиняя вреда друг другу, и пошли вниз по коридору, явно довольные собой.
Знаете, Морган, - вздохнул Редбурн. -- Это делает вас хорошим командиром. Вы заботитесь о своих людях.
Теперь настала очередь Моргана слегка покраснеть. -- Не трогай меня, Эндрю. -- Улыбка на его губах выдавала ложь в его голосе. Поворачиваясь к Бересику, он закатил глаза. -- Скажите, Командор, что бы ВЫ сделали с подчиненными, которые настаивают на смущении вас перед публикой?
Ну что ж, Командор, - Командор взглянул на Редбурна. -- Есть там один воздушный люк на том конце мостика...
Хах, я бы не смог сделать это. Будут вопросы.
Да, но я могу поручиться за вас. Вы даже не были на борту Истины, когда Генерал Редбурн прошел в помещение для спасательных шлюпок без скафандра. -- Бересик засмеялся. -- Сложные штуки, эти шлюзы. Нажми одну неверную кнопку и ууишш! Вот ты и снаружи.
Маршал, - Произнес Редбурн придурковатым голосом. -- Вы же не выбросите меня в космос. Правда?
Только если ты начнешь снова выставлять меня перед Верховным Советом.
Бересик начал смеяться вместе с офицерами Федерального Содружества. Очевидно, что сказанное было давней шуткой, ходившей между ними. То, что сказал Редбурн, было правдой. Морган был хорошим командиром, потому что он действительно заботился о своих людях; его подчиненных и членах каждого подразделения в экспедиционном войске. Бересик видел это снова и снова: командир, который любил своих людей, но понимал, что для того, чтобы быть хорошим солдатом, ему, возможно, придется приказать некоторым из них умереть. Командиры знали, что первым правилом военных действий являлся факт, что молодые люди умирают, и даже когда они умирают в битве, спланированной командиром, командир принимает это на свой счет. Способность удержать баланс между любовью и состраданием к людям, необходимым для того, чтобы уверить их, что они не потеряны и бесполезны, и силой, необходимой для того, чтобы сохранить здравомыслие в тумане смерти и разрушения, делала из человека хорошего командира.
Когда двери на мостик Невидимой Истины распахнулись, Морган слегка приостановился. Пока они оставались в коридоре, простом, с тускло серо-голубыми переборками, он забыл, где он был, и что ему надо было сделать. Как только он вступил на контрольную палубу со всеми ее сенсорами, орудийными станциями и мощным голотанком реальность вернулась. Угрюмая маска закаленного офицера вернулась на место.
С ней вернулась усталость вокруг глаз, которую Эндрю никогда до этого не замечал.
Морган пересек мостик, направляясь не в голотанк, как желал, а к основному экрану. Там, все величие вселенной было отображено алмазами на черном вельвете пустоты.
Здесь и там, Редбурн видел яркое сияние и тени кораблей флота, когда свет безымянных, бесчисленных звезд ловился и отображался ими. Три офицера молча уставились на сцену перед ними, каждый был потерян в его частных раздумьях.
Как далеко мы зашли. Мысли Редбурна эхом прозвучали в его голове. Из Райских Садов к звездам, двадцать тысяч лет истории человечества вели нас к этой точке.
Неожиданно, глубокий вдох покинул губы Моргана. Оторвавшись от раздумий, Редбурн повернулся, чтобы увидеть, как его друг тяжело облокотился

Предыдущая страница 33 Следующая страница


Охотники 34

об узкий поручень, окружающий экран, его глаза были закрыты, голова опущена.
Морган?
Ох, прости, Эндрю. Я не хотел беспокоить тебя, - сказал Морган мягко, поднимая лицо, чтобы взглянуть в экран еще раз. -- Я просто устал.
Уух, - он снова вздохнул. -- Мы могли бы отдохнуть, но я не думаю, что это получится до конца этого дела.
Отстраненный взгляд проник в глаза Моргана, когда он выпрямился, запустив руку в волосы. Потом, казалось, он вернулся назад на секунду, усталая улыбка появилась в уголках его рта.
Я в порядке, Эндрю. -- Подняв голову, чтобы увидеть Бересика, Морган указал на экран. -- Почему бы вам двоим не отдохнуть? Вы оба много работали последние дни, я думаю, мне просто хочется постоять здесь и посмотреть на звезды.
Бересик пожелал Моргану хорошей ночи кивком, формальным поклоном, но Редбурн задержался на секунду. -- Вы уверены, что вы в порядке?
Я буду в порядке, Эндрю. Я буду в порядке. -- Морган положил руку на плечо друга и повел его по направлению к дверям мостика. -- Не беспокойся обо мне, друг. Мы уже видели все это, и нам придется пройти через это.
Когда двери открылись, Морган повернулся назад к экрану. Редбурн приостановился и секунду понаблюдал за ним. Впервые в своей жизни он понял цену, которую заплатил его друг за служение своему народу. Черты обеспокоенности проникли глубоко в его лице. Как большая часть солдат своего поколения, Морган обладал загаром на лице и руках даже после месяцев изоляции на борту кораблей. Постоянный загар был наследием слишком многих часов проведенных на солнце, и на парадах, и в битвах. Однако его спина была пряма, его шаги были уверены и сильны, его зеленые глаза чисты и ярки, как и в день, когда они впервые встретились тридцать лет назад.
Кратко, Редбурн рассмотрел возможность повернуться к другу, но любовь и уважение, которое он чувствовал, не дали ему сделать этого. Пожелав Моргану тихой, доброй ночи, Эндрю Редбурн ступил в коридор и направился в кровать.

Морган стоял перед экраном, смотря на сияющие звезды. Его мысли охватывали все. Он думал об отце, ушедшем тридцать лет назад. Он думал о Ким, снова думая о том, как много пройдет до того момента, как он вновь ее встретит. Он думал о миссии, лежащей перед ним, и удивлялся, когда еще раз увидит свой дом.
Офицер на мостике Ком Гвардии уже несколько раз смотрел на Моргана, который облокотился на экран.
Неожиданно Морган выпрямился и поймал взгляд офицера. Он мог видеть, что он почти дотянулся до кнопки, обозначенной "Основные Казармы".
Поняв, что он смотрел на офицера слишком долго, Морган глуповато улыбнулся. Прочитав именную табличку на правой груди человека, он обратился к нему по имени.
Хорошей ночи, Мистер Фрей.
Хорошей ночи, сэр.
Не произнося лишних слов, Морган поправил свой пиджак и вышел с мостика, ощущая новую весну в своих шагах.
За время короткого пути назад в свой кабинет, Морган никого не встретил. Сейчас была середина вахты и большая часть незанятого персонала Невидимой Истины или спала, или расслаблялась в одной из комнат для отдыха боевого крейсера. По пути он был рад одиночеству. Время размышлений у экрана мостика заставило его почувствовать себя расслабленным и освеженным, каким он не был уже много дней. Встреча с кем-нибудь, с кем ему пришлось бы заговорить, нарушила бы тихий, похожий на мечту покой в его сердце.
Еще не достигнув своих помещений, он ввел в центральный компьютер запрос разбудить его в 0600.
Я буду в порядке, чтобы встать рано, сказал он себе. Может быть, я смогу сделать что-то до встречи командного состава. Он тихо засмеялся от своих мыслей. Морган ненавидел стационарные тренажеры, установленные в комнате отдыха офицеров, предпочитая пробежать по первому грузовому трюму Истины.
Перекинув свой пиджак через крюк, присоединенный к задней части двери его спальни, он осмотрелся вокруг в поисках ключа к ночному столику, стоящему к его койке, наконец, поднимаясь со связкой трубочек и крючков. Открывая нижнее, закрытое отделение ночного столика, он вынул большой, голубой стали автоматический пистолет Кольт из кобуры, чтобы достать трехгранную бутылку наполовину полную дорогой, янтарной жидкости. Золотая этикетка заявляла, что содержимое является Гленгаррской Черной Меткой, Специального Резерва. Хотя некоторые, Полковник МакЛеод среди них, могли бы не согласиться с этой точкой, но Морган считал, что уроженцы Гленгарри производили самое лучшее виски вне Гор Шотландии.
Маленькая рюмка виски на ночь была его слабостью. Он привык к этому, чтобы облегчить боль, приходящую со временем. Это было тем самым, что он не мог отринуть даже при влиянии гравитации в четверть нормальной. Морган присоединил прибор к бутылке. Поворот крана позволил сжатому газу, пройдя из маленького картриджа через трубки в бутылку, выдавить золотую жидкость через вторую сеть трубок, которые перенесли виски в пластиковую емкость. Когда она наполнилась, Морган закрыл ее и убрал систему переноса из бутылки.
С глубоким вздохом удовлетворения он откинулся на койке, даже не сняв ботинки. Его стюард из Ком Гвардии часто ругал его за привычку лежать на постели не только полностью одетым, но и в ботинках. Полированная синтетическая одежда, как говорил стюард, оставляла черные черты на простынях, хотя Морган никогда не мог различить их.
Зажав носик пластиковой груши в зубах, Морган сделал глоток жидкости. Закрывая глаза, он вращал ее на языке, чувствую дымный, йодированный вкус, привнесенный солоду медленным огнем, над которым его выдерживали. Долгую секунду медленным глотком Морган опустошил грушу, которую потом аккуратно положил в шкафчик вместе с системой для переноса жидкости.
Расслабившись на кровати, он почувствовал легкую горечь во рту и на языке. Сильный же напиток варят на Гленгарри.
Когда он закрывал глаза, легкий, вежливый стук прозвучал от двери.
Я знал, что все было слишком хорошо, чтобы так длилось дальше, - подумал Морган садясь.
Или попытался. Что-то было неправильно. Его руки отказались подчиняться. Собирая всю свою волю, Морган попытался сдвинуть ноги с койки, но ему не удалось. Слабость в его груди, как будто тонкая лента медленно затягивалась вокруг его торса.
Борясь с грубыми гранями паники, он попытался позвать на помощь. Только тихий, рычащий звук покинул его губы.
Когда его взгляд начал затуманиваться, его мысли метались между женой и семьей, которых он оставил позади, и миссией, которую он оставлял незавершенной.
Чернота захлестнула его, оставляя только яркое пятно в центре его зрения. Потом и оно исчезло.

31

Боевой Крейсер КВС Невидимая истина
Экспедиционное Войско Змей
Глубокая Периферия
03 Января 3060
0845 часов.

Пускай он поспит, - говорил кому-то Эндрю Редбурн, когда Ариана Винстон вошла в конференц зал. -- Вчера был долгий день. Мы можем сделать кое-что и без него.
Морган?
Да. -- Редбурн повернулся к ней. -- Он действительно был разбит вчера. Я никогда не помню, чтобы он выглядел так обеспокоено. Вы являетесь вторым командиром после Моргана, Генерал. Как насчет того, чтобы провести эту встречу?
Хорошо, - согласилась Винстон. -- Но это может показаться немного странным, как будто я готовлю переворот или что-то еще.
Один за другим остальные члены командного состава включались в работу, некоторые запускали настольные компьютеры, другие держали чашки соевого кофе, плохого кофе, заменяющего обычный в военных рационах. Большинство выглядели, как будто им не пришлось много спать этой ночью. Винстон чувствовала себя столь же устало, сколь они сами выглядели. Она и ее полковые командиры провели несколько часов после окончания встречи на Невидимой Истине в разработках своей фазы операции по штурму родного мира Ягуаров, назначенной Легкой Кавалерии. В результате и Эдвин Амис, и Сандра Барклай получили черные бляшки под глазами, командир Двадцать Первого полка весь зарос щетиной. Только Чарльз Антонеску не выглядел столь измотанным, казался свежим, как будто он наслаждался десятью часами сна вместо четырех, которые на самом деле он урвал у работы. Винстон по вполне понятным причинам избегала взглядов в зеркало до того, как покинула Геттисбург. Она знала, что выглядела ничуть не лучше остального командного состава.
По крайней мере, у меня не будет черных кругов под глазами, сказала она себе, благодарная тому, что ее темная кожа скрывала некоторые признаки усталости.
Несмотря на то, что усталость заставила командиров ограничить количество шуток и болтовни, которые обычно отличали встречи командного состава, Винстон не скоро смогла призвать заседание к порядку.
Где Морган? -- спросила Маршал Шарон Брайон.
Маршал Хасек-Дэвион отсутствует, - быстро проговорила Винстон, опережая любой ответ Редбурна. -- Являясь исполнительным офицером этого войска, я буду вести сегодняшнюю встречу до тех пор, пока он не присоединится к нам. -- Четкие нотки в голосе Винстон бросали вызов любому, кто мог бы противостоять ей.
Брайон не решилась давить дальше.
Когда мы прервались прошлой ночью, я считаю, что Маршал Хасек-Дэвион просил нас проверить планы для наших индивидуальных фаз операций. Майор Риан, ваши люди пойдут первыми, так что начнем-ка с вас. Начнем.
Риан встал на ноги.
Как мы обсуждали вчера, моя команда будет идти на несколько дней впереди основного штурмового войска. -- Риан обрисовал операцию, которую заседание разработало для его людей за вчерашний день. Он объяснил изменения, внесенные им и его помощниками, чтобы сделать план более работоспособным и более выполнимым.
Начнем с проникновения на планету, как и обсуждали. Харуна впрыгнет в систему в зенитной точке. Я бы предпочел использовать пиратскую точку, но наши карты звездной системы не достаточно точны. Мы будем использовать опознавательные коды, предоставленные Трентом, и маскироваться под корабли Клана. Наш первоначальный план требовал использования Бизана. Но так как мы захватили Шаттлы клана, мы могли бы использовать и их. Стилет будет отсоединен и пройдет к планете. После выгрузки команд Шаттл приземлится в оговоренной точке на Лунной Равнине Абисмала. Харуна пройдет через стандартную процедуру перезарядки и выпрыгнет из системы.
Риан отвечал на вопросы, относящиеся к целям команд особого назначения, расписанию и процедурам операции, до тех пор, пока командный состав не удовлетворился планом. Ко времени, когда он занял свое место, первая часть штурма планеты Хантресс, названная кодовым именем "Шагающий тигр", была абсолютно не похожа на свою первоначальную версию. Ариана могла бы сказать, что Риан не привык к "тесному" планированию операций, но принял порядок работы без колебаний. Ей было интересно знать, держит ли он сейчас просто хорошее лицо, а сам просто проведет операцию по-своему, или нет.
Так продолжалось несколько часов. Каждый командир представлял свой отлаженный план операции и терпел, пока командный состав превращал его во что-то еще. Несколько раз за заседание Винстон заметила, что Редбурн посматривает на дверь.
Она знала, что он ждет Моргана. Она сама не могла остановить свои взгляды, отыскивающие дверь. Где он мог быть?
Когда встреча подходила к своей середине, дверь конференц зала откатилась в сторону, открывая человека, облаченного в прыжковый костюм младшего исполнительного офицера. Единственная голубая лента на рубашке показывала, что он стюард. Тихо он обошел стол, прокравшись за спиной полковника Самуэля Кингстона, представлявшего роль его подразделения в операции. Достигнув Винстон, стюард наклонился к ней и возбужденно зашептал ей на ухо.
Повернувшись в кресле, Винстон уставилась на молодого человека, забыв о документах, которые изучала до этого. Они выпали из ее пальцев и заплясали вокруг нее в условиях почти нулевой гравитации.
Генерал, вы в порядке? -- спросил Бересик.
Да, Командор, - ответила Винстон, собирая отпечатанные листы, выскользнувшие из ее пальцев. -- Не могли бы вы продолжить заседание до тех пор, пока я не вернусь?
Не дожидаясь ответа, она быстро встала и вышла из комнаты, стюард шел за ней шаг в шаг.
Когда она уходила, Винстон услышала, что Командор Бересик попытался смягчить ситуацию шуткой. -- Ну а кому захочется поуправлять, когда уйду я?
В кабине лифта, Винстон повернулась к стюарду.
Вы уверены? -- прошептала она, как будто не хотела, чтобы кто-нибудь услышал ответ.
Да, мэм, - голос стюарда был также тих. -- Похоже, это случилось вчера ночью.
Винстон протиснулась в узкую щель, когда двери еще только начали открываться, и пронеслась по коридору. Заворачивая за угол, она увидела пару пехотинцев Ком Гвардии, стоящих перед дверью комнаты Моргана.
Игловые винтовки Роринекс покоились в их руках, они смотрели в обе стороны по коридору, как будто были готовы немедленно открыть огонь на любой неожиданный звук.
Проходя через открытые двери, Винстон игнорировала взгляды пехотинцев. Офис выглядел, как всегда; чистый, но неопрятный. Пачки распечаток и чипов с данными покрывали рабочий стол. Персональный компьютер Моргана стоял нетронутый у стены. Неуместно свежая чашка кофе дымилась рядом с ним, приготовленная автоматической машиной.
Сцена в комнате Моргана напомнила ей детективные сериалы. Главный офицер медик Невидимой Истины, Капитан Джоель Донати, стоял рядом с Маршалом, с болью взирая на закрытое простыней тело. Глядя на Винстон, он только несколько раз мигнул и покачал головой.
Как он умер, Доктор?
Я не уверен, Генерал. -- Опять тряхнул он головой. -- Похоже, его сердце не выдержало.
Не знала, что у него были проблемы с сердцем, -- сказала Винстон.
Я тоже, я тоже. -- Донати пожал плечами, с трудом сохраняя отстраненный профессиональный подход. -- Так зачастую и получается... - Его голос дрогнул. Он прочистил горло и произнес, - Некоторые скрытые пороки неожиданно проявляются и вот, вы уже ушли. -- Он еще раз тряхнул головой, не желая встречаться с Винстон глазами. -- Это просто случается и все.
Хорошо... Черт. -- Ариана чувствовала, как будто она должна была сказать что-то еще, но ее мысли были заняты. Она пыталась думать о том, что будет дальше. -- Я предполагаю, что его необходимо отправить в морг. Мне придется сказать командному составу.
Она оглядела комнату. Комната была настолько же чиста, насколько захламлен офис. Каждый предмет был на своем месте. Теперь, присутствие человека, который занимал ее, начинало меркнуть. Было похоже, что это ничейная комната. Ужас начал подниматься в ней. Боль и чувство потери было также велико, как в тот день, когда умер ее отец.
Взяв себя в руки, Винстон обхватила плечи и покинула спальню, пропуская вперед пару облаченных в белое медиков. Что-то знакомое в человеке, несущем один конец носилок, попалось ей на глаза. Должно быть, он почувствовал этот взгляд. Он повернулся к ней. Слеза упала из почти закрытых глаз стюарда, но в них не появилось узнавания. Возможно, она видела его, когда посещала флагман. Извиняясь, она наклонила голову, повернула за угол и пошла к лифту.

Неожиданно, Генерал Ариана Винстон кивнула головой, в поклоне уважения и извинения. Впервые в своей карьере Кажугай Хатсуми был выбит из равновесия.
При перемещении персонала после битвы при Трафальгаре, лидер ниндзя получил приказ, переведший его в ряды медицинского персонала корабля Невидимая Истина. Сообщение говорило, что его миссия заключается в том, чтобы быть готовым, и ему укажут цель, как только флот покинет зону боевых действий. Они провели в системе меньше трех часов, когда длинное закодированное сообщение было послано ему. Переводя сообщение, он увидел, что его миссия на самом деле имела большую важность. Потребовалось все его искусство, чтобы сохранять лживую личину медбрата КомСтар, которая была создана для него. К счастью, изучение характеров и психологии, которое являлось частью его обучения, было достаточно, чтобы он попал сюда. Когда Капитан Донати позвал за носилками в каюту Маршала Хасек-Дэвиона, Хатсуми был тем самым стюардом, которого назначили на это дело.
Недолго он боялся, что Винстон узнала в нем техника, который обслуживал ее Циклопа на Дефиансе, но потом, как показалось, она так и не вспомнила его.
Давай, Йии, - сказал Капрал Леланд Ньювелл, обращаясь к Хатсуми по его новому имени, и толкнув его носилками. -- Давай-ка, закончим это.

* * *

Ариана Винстон чувствовала себя, как будто не могла больше думать. Вернувшись в зал заседаний, она хотела только сделать то, что было необходимо и сделать это быстро. Она прислонилась к переборке рядом с дверью, секунду собираясь и приводя мысли в порядок. Глубоко вздохнув, она вошла в комнату.
Шок, отпечатавшийся на ее лице, предал ее.
Командор Бересик, первый увидевший ее, вскочил на ноги.

Предыдущая страница 34 Следующая страница


35 Томас Грессман

Генерал, что случилось? -- спросил он.
Механически войдя в комнату, Винстон упала на стул, откинулась на его металлическую спинку.
Пожалуйста, внимание. -- Ее голос был сильным, но слова застревали в горле. Наконец, она смогла произнести. -- Поздно ночью, Маршал Морган Хасек-Дэвион умер от неожиданного сердечного приступа.
Кто-то смотрел недоверчиво.
Пол Мастерс наклонил голову, зашептав молитву.
Главный Офицер Медицинской Службы Донати сказал, что Морган, должно быть, имел скрытый дефект, который неожиданно показал себя, приведя к смерти. Это вся информация, которой я обладаю на данный момент.
Все командиры застыли ошеломленные новостью, до тех пор, пока Пол Мастерс не произнес то, что думали все.
Что теперь, Генерал?
Ее голова поднялась. Она взглянула на Рыцаря горящим взглядом. Непривычно твердым голосом она произнесла -- Что теперь? Мы продолжаем миссию. Вот что. Это военная операция, мы не должны поворачивать назад из-за того, что у нашего лидера случился сердечный приступ.
Винстон смотрела на командиров, как будто вызывая их оспорить ее решение. Потом так же быстро, как и пришел, гнев покинул ее. Она чувствовала болезненную усталость. Она не хотела ничего иного кроме возвращения на Геттисбург в каюту, но она знала, что ей придется продолжать.
Являясь вторым офицером, я принимаю пост главы экспедиционного войска. Командор Бересик, я переведу свой штаб на флагман, как только будет готово помещение для меня. Генерал Редбурн, вы будете моим исполнительным офицером. Вы также можете сохранить командование Катильскими Уланами или передать этот пост кому-нибудь из подчиненных, как вам хочется. Просто скажите, кто это будет. Я, в свою очередь, решу кто будет командовать Легкой Кавалерией Эридана. Все остальные остаются на своих постах.
Я хочу остановить это заседание до тринадцати утра. Также я хочу, чтобы вы вернулись к своим командам и информировали ваших людей о смерти Маршала. Это все. Разойтись.
Командиры покинули комнату, каждый из них выражал соболезнования Эндрю Редбурну, который знал Моргана дольше остальных. Ариана Винстон пыталась не смотреть на Редбурна, которого поглотил шок. Неудача была настоящей, Морган был одним из самых близких его друзей, но было что-то еще в глазах Редбурна, какая-то сила, сила хищника.
Когда Самуэль Кингстон покинул комнату, закрыв за собой дверь, Редбурн взглянул на Винстон. Его лицо все еще отображало боль, но под ней скрывался твердый кремень.
Генерал Винстон, я знал Моргана большую часть моей жизни. Я знал его лучше кого-либо в этом экспедиционном войске, может быть лучше Ким.
Я знаю, Эндрю. Я понима...
Нет, мэм, вы не понимаете. -- Отрезал он. -- Сразу после Уайттингской Конференции Виктор Дэвион заставил его сделать сделал полное физическое обследование: кровь, уровень стресса, проблемы. Виктор сказал, что хотел быть уверенным в готовности Моргана к этой миссии. Я не думаю, что он действительно беспокоился за здоровье Моргана. Он просто хотел быть уверенным.
И? -- Винстон неожиданно почувствовала, как будто холодная металлическая рука сжала ее желудок.
Доктор сказал, что он здоров как бык.
Эндрю, на что ты намекаешь?
Редбурн приостановился на секунду, его зеленые глаза встретились с ее. -- Я считаю, что Моргана убили.
Винстон почувствовала, как кровь отхлынула от ее лица. Долгое время она смотрела на Редбурна.
Генерал, вы слышали меня? Я сказал...
Она обрезала его фразу злым жестом. -- Пойдем, - коротко произнесла она.
Редбурн быстро встал на ноги и последовал за ней из комнаты. Пылая холодной яростью, Винстон прошла к лифту и нажала кнопку вызова. Когда открылись двери, она указала ему на кабину.
Редбурн кивнул и подчинился. Несколькими минутами позже она втолкнула его в маленький кабинет, который она использовала на борту флагмана. По иронии судьбы этот офис находился прямо напротив каюты Моргана.
Когда Редбурн вошел в офис Винстон, она приказала ему садиться. Когда тот начал присаживаться в кресло, на которое она указала, Ариана закрыла старомодный механический замок на двери.
Теперь, Генерал Редбурн... - Обсидиановый взгляд Винстон не дрожал. Не могли бы вы повторить то, что вы сказали мне?
Да, мэм. Я сказал, что я боюсь, что Морган был убит. Генерал, Морган прошел полное медицинское обследование сразу после Конференции. Доктора говорили, что он прошел его легче, чем некоторые двадцатилетние парни. Я проверял. Моя работа как раз и состоит в том, чтобы проверять. Не было никаких сообщений о проблемах с сердцем. Так что, если Донати думает о сердце, но у Маршала не было с ним проблем, то что это значит?
Винстон смотрела мимо него в пустоту. Она чувствовала смерть и холод. Потом, она дотянулась до стола и включила корабельный интерком. Ей пришлось попросить техника соединить ее с третьим доком, где находился Капитан Роджер Монтьяр, готовясь к переходу обратно на Огненный Клык. Без предисловий она спросила его, находится ли у Команды Лис системы слежения. Убедившись в их наличии, она приказала Монтьяру приготовить их и принести прямо в ее офис.
Генерал, в чем дело? -- смущение Монтьяра было очевидно, несмотря на металлические помехи интеркома.
Не сейчас, Капитан. Вы узнаете, когда доберетесь сюда.
Разорвав соединение, она ввела другую команду.
Медблок.
Доктор Донати? Это Генерал Винстон. С рапортом в мой кабинет, немедленно.
Не дожидаясь ответа, Винстон выключила коммуникатор и откинулась в кресле.
Сидение там и ожидание прибытия офицеров, показалось одним из самых долгих периодов жизни Арианы. Как ни тяжело это было принять, поверить, но Морган был мертв. Молчаливые слезы зрели внутри ее, но она не могла позволить себе их прямо сейчас. Сперва, она должна выяснить, что случилось на самом деле.
Глядя через стол на Редбурна, она увидела, что он тоже старался сохранить спокойствие.
Звонок двери офиса прозвенел. Винстон и Редбурна оба вскочили, уставившись на нее. Она встала и отперла замок.
Винстон ожидала, что Доктор Донати прибудет первым, считая, что Монтьяру придется послать или на Огненный Коготь или на Антрим за электронной системой слежения. Но она ошибалась. Видя ее удивление, Монтьяр объяснил, что выработал привычку носить портативный сканер/подавитель на каждую встречу командного состава.
Возможно, это паранойя, но никогда не знаешь, кто может следить за тобой.
Капитан, Я хочу, чтобы вы проверили этот офис на наличие жучков, - произнесла Винстон.
Поиск жучков? Почему? -- Остановленный взглядом Генерала Монтьяр пожал плечами и вынул тонкую, шесть на десять сантиметров черную пластиковую коробочку из своей нейлоновой сумки. Введя несколько команд, он прошел по офису, проводя устройством по стенам, решеткам вентиляции, мебели и даже кофейным автоматам.
На середине его работы, его прервал звонок двери. Когда дверь открылась, вошел Доктор Донати. Винстон увидела, что он сжал губы, как будто увидев Монтьяра в кабинете, он раздумал говорить то, что хотел. Вместо этого он сел на край кушетки Винстон, пока Монтьяр заканчивал сканирование.
Оглядев инструмент в последний раз, он выключил устройство. Вынув маленький, серого пластика гриб из чемодана, он установил его в центре стола Винстон. По прикосновению к нему, низкий, свистящий шум наполнил комнату.
Вот. Это прикроет наши голоса, пока мы не будем шуметь, - произнес он. -- Если мы будем говорить громко, подавитель исказит все, что мы сказали. Он также заглушит любые необнаруженные жучки. -- Монтьяр поднял кейс и повернулся, чтобы уйти.
Подождите минуту, Капитан. -- сказала Винстон. -- Это касается вас тоже.
Монтьяр пожал плечами и поставил кейс на место.
Донати выпрямился , заложив руки за спину и произнес, - Итак, Генерал, в чем дело?
Винстон посмотрела прямо на Редбурна. -- Эндрю?
Поднимаясь на ноги так, чтобы видеть лица пришедших, Редбурн аккуратно повторил все, что сказал ранее Винстон. Когда он закончил, Монтьяр задумчиво кивнул. Донати, хотя и слегка шокированный поведанным ему, быстро опомнился и пообещал начать вскрытие как можно быстрее.
Хорошо, Доктор, - сказала Винстон. -- Не могли бы вы провести это под прикрытием какой-нибудь бюрократической процедуры, как например, "стандартная процедура при необычной смерти"?
Конечно. Я глава медицинской службы этого экспедиционного войска. Если я говорю, что вскрытие должно быть сделано, то кто спросит меня о причинах?
Это не тот вопрос, о котором вам надо беспокоиться, - вмешался Монтьяр. -- Это дело охраны, правда, Генерал? Если это было убийство, есть громадный шанс, что убийца будет наблюдать за тем, что мы делаем. Он не может уйти далеко. Да и куда он денется? Проблема в том, что нам необходимо ясное доказательство, когда мы поймаем этого сукиного сына.
Правильно, капитан, - угрюмо сказала Винстон. -- Киллеру может и не удастся скрыться, но нам необходимо поймать его и доказать, что именно он сделал это. Так что я не хочу, чтобы это покинуло комнату.
Что с другими командирами? -- спросил Редбурн. -- Следует ли сказать им?
Вновь Монтьяр ответил за Винстон. -- А что если другие командиры стояли за этим убийством?
Правильно. -- Винстон мягко посмотрела на Донати. -- Доктор, у вас есть достаточно людей, которым вы можете доверять, чтобы они помогли вам с вскрытием?
Да, мэм, - кивая, сказал он. -- Почти все мои люди являются старыми членами КомСтар. Их учили держать рот на замке.
Хорошо, - сказала Винстон. -- Вам лучше пойти и начать работу. Капитан Монтьяр, я считаю, что вы не захватили еще и оборудование следователя с собой?
Некоторое, Не много.
Ну что ж, возьмите, что у вас есть, и пошлите за остальным. -- Винстон встала со своего стула и произнесла. -- Генерал Редбурн и я собираемся взглянуть на квартиру Морган Хасек-Дэвиона. Мы встретим вас там.
О`кей. -- Монтьяр был уже на пути к двери. -- Будьте осторожны. Ничего не трогайте. Я не хочу, чтобы вы уничтожили улики.
За короткое время, прошедшее со смерти Моргана, его каюта стала выглядеть, как музей, который, хотя и воссоздавал его дом, не сохранил его характера. Неприятный запах ударил им в нос, его источника они не могли обнаружить, пока Винстон не вспомнила, о чашке соевого кофе, которую она заметила ранее. Нагревающая пластина не была выключена, и коричневая жидкость выкипела на плиту. Сморщившись, она выключила нагреватель.
Редбурн и Винстон прошли по офису, открывая столы и шкафы с помощью пишущих ручек, чтобы не повредить возможные отпечатки пальцев. Не зная, что делать дальше, они оставили компьютер Монтьяру.
Перейдя в спальню Моргана, Редбурн использовал свою ручку, чтобы открыть ночной столик.
Генерал, вам лучше подойти сюда.
Винстон закрыла шкафчик, который изучала, и прошла через дверь.
Вы что-то нашли? -- спросила она.
Это как раз то, что я не нашел, - сказал Редбурн горько. -- Морган имел новоприобретенную привычку, которой не мог отказать, хотя Ким и ненавидела ее. Каждый вечер он выпивает маленький стакан скотча перед тем, как идти спать. -- Редбурн не заметил, что говорит о своем друге, как будто он все еще жив.
Он хранил бутылку Гленгаррской Черной Метки в ночном столике, стоящем рядом с его койкой. Прошлым вечером он предлагал мне выпить. Ему пришлось открыть новую бутылку. Но сейчас в столике только одна неоткрытая бутылка -- никаких признаков открытой. Морган пил не столь много, чтобы опустошить полную бутылку за два дня.
Есть кое-что еще. Он использовал это устройство, чтобы можно было пить даже в условиях нулевой гравитации. Требуется специальная система для того, чтобы наполнить пластиковую грушу. Система-то здесь, но груша исчезла.
Какая груша?
Столь неожиданным был третий голос, что Редбурн с ужасом уставился, а Винстон упав на колено, повернулась к двери, направив на нее лазерный пистолет, который достала из плечевой кобуры. Она опустила оружие, как только убедилась, что перед ней стоит Роджер Монтьяр.
Капитан, если я не нужна вам, то ...
Простите, Генерал. -- Извинился за неожиданное появление Монтьяр. -- А теперь, какая груша?
Редбурн повторил свою историю о единственной плохой привычке Моргана.
Монтьяр на секунду задумался. -- Вы трогали бутылку или систему для перекачки жидкости?
Нет, - ответил Редбурн.
Хорошо, - кивнул Монтьяр, его голос стал профессионально отстраненным. -- Если вы не трогали их, я, может быть, смогу снять какие-нибудь отпечатки.
Офицер специальных войск начал работать, покрывая их специальным веществом, собирая образцы и изучая все в поле зрения. За час он обыскал спальню и офис. Компьютер он отставил в сторону, объяснив, что он сам не очень хорошо знает компьютеры. Монтьяр пообещал, что позволит техникам КомСтар поработать с его памятью позже, причем Винстон, Редбурн и он сам будут присутствовать при этом.
Кроме открытия факта, что бутылка и пластиковая груша исчезли, обыск квартиры Моргана оказался безрезультатным.
Поворачиваясь к двери, чтобы покинуть каюту, Винстон заметила, что Редбурн отстал от нее. Она тоже остановилась и взглянула на него. Несколько секунд он стоял в дверях, глядя на пустую каюту. Отворачиваясь, он тряхнул головой, мигая, чтобы очистить глаза. Не стесняясь слез, которые потекли по его лицу, он повернулся к своему командиру.
Винстон с болью кивнула.
Он был последним из старого порядка вещей, - произнесла она. - Мы никогда не увидим подобных ему.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 6)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 16)
  • 16 (Страница 16)
  • 17 (Страница 18)
  • 18 (Страница 19)
  • 19 (Страница 20)
  • 20 (Страница 21)
  • 21 (Страница 22)
  • 22 (Страница 23)
  • 23 (Страница 24)
  • 24 (Страница 25)
  • 26 (Страница 27)
  • 27 (Страница 28)
  • 28 (Страница 30)
  • 29 (Страница 32)
  • 30 (Страница 33)
  • 31 (Страница 34)


Томас Грессман

Охотники

Цикл: "BattleTech"

Перевод сделан Дмитрием Недосекиным aka Mike XIMIK

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin