Томас Барнет Сван - Зеленый Феникс

1 Томас Барнет Сван

ЧАСТЬ I

Глава I

"Эней должен умереть"... Эти слова были приказом и одновременно взаимным уговором. Эней, троянский убийца, соблазнитель женщин, вторгшийся в Вечный Лес, должен умереть, и она, Меллония, дриада семнадцати лет, которая плакала, если нечаянно наступала на пчелу или разрывала паутину, была связана этой клятвой так же прочно, как и ее королева Волумна. Если все, что рассказывалось об Энее, - правда, а достоверность этих рассказов подтверждали воины, моряки и амазонки, Меллония должна подчиниться клятве и, если выпадет на ее долю, убить его, чтобы спасти свой народ и сохранить Вечный Лес.
Была ночь. Еще днем, когда солнце сидело на верхушках деревьев, как феникс в своем гнезде, Эней для нее был не больше чем произнесенное шепотом имя, которым пугают расшалившегося ребенка.
Сегодня голодный медведь разорил ее пчелиный улей, но ему не удалось отведать меда. Пытаясь улизнуть от жалящих его пчел, он убежал сквозь заросли ежевики к спасительным водам Тибра, но улей был разрушен, пчелы остались без меда и без дома. Она нашла для них новый пень недалеко от своего Дерева, где после гибели матери во время грозы вот уже год жила одна в окружении пчел и животных, хотя порой, ей бывало очень одиноко.
Сейчас она показывала королеве пчел этот пень. Пчелы понимали жесты Меллонии, но почти не понимали ее слов, а она понимала, что означает рисунок их полета, хотя не разбиралась в жужжании. Конечно, это был не очень совершенный способ общения, но лучше уж такой, чем никакой. Королева, выписывая в воздухе зигзаги, явно благодарила ее. Трутень, любимец Меллонии, которого она назвала Бонус Эвентус или Счастливая участь, сел ей на плечо передохнуть.
Ее друг кентавр Скакун вылетел галопом из леса и проскакал несколько раз вокруг пня, около которого стояла Меллония. Подобно своим соплеменникам, любившим щегольнуть, вызывая восторг окружающих, он стал бить по земле копытом и встряхивать гривой, будто где-то поблизости учуял пшеницу. Вначале она решила не обращать на него внимания. Ей не нравилось, как он смотрит на нее, а в последнее время Скакун все чаще стал бросать в ее сторону довольно нахальные взгляды, будто уши ее перестали быть острыми или зеленые волосы выбились из-под ленты.
Меллония принадлежала к роду дриад, называвших себя дубовницами. Они считали, что не нуждаются в мужчине, чтобы зачать ребенка. В то время как подруги оставались в другом конце леса, дриада, достигшая возраста, позволявшего иметь детей, укрывалась в Священном Дубе Румина, <Священный Дуб Румина - дуб, посвященный богу Румину, супругу богини Румины.> пила священный напиток, экстрагированный из маковых головок, и засыпала полным приятных, а иногда тревожных видений сном. Если ей везло, то она просыпалась уже с новой жизнью в своем чреве.
Меллонии нравился Скакун. Он был молод и тоже лишился родителей. Хотя в свои семнадцать она считалась еще подростком - ведь дриады живут столько же, сколько их дубы, то есть около пятисот лет, - ей нравилось опекать его. Другие дриады нередко дразнили ее, говоря, что Меллонии не надо идти в Священный Дуб, она и так уже является матерью для половины лесных пчел, волчат, фавнов и их детенышей - весь список занял бы большую глиняную табличку. Поэтому, несмотря на смущавшие ее взгляды Скакуна, она отвернулась от благодарно кружившейся королевы и, посмотрев на него, улыбнулась.
- Столько хлопот с этим ульем, - проворчал он.
Его голос был глубоким, мелодичным и хорошо поставленным. Меллонии было приятно его слушать. Знаменитые путешествия кентавров хотя и сделали их немного тщеславными, но превратили в умелых ораторов.
- Я люблю их мед.
- Даже если бы они делали отраву вроде волчьего яда, ты все равно любила бы их. Ты любишь все вокруг.
- Нет, - быстро поправила она его, - только доброе и растущее. Но есть то, что я ненавижу.
Это было правдой. На ее руке до сих пор виднелись следы от зубов льва, который растерзал ребенка дриады. Случилось это, когда Меллонии было четырнадцать лет. Она выследила убийцу в его логове и напала на него совершенно неожиданно - ведь дриады пахнут дубовой корой, а ходят тихо, как лани. Меллония убила его дубинкой, не испытывая ни малейших угрызений совести. Скакун, несомненно, помнивший об этом, сделал несколько шагов назад и чуть не споткнулся о свои собственные копыта.
- Ты права, - согласился он. - Только не смотри на меня так. Я не лев.
- Я нашла для них новый дом, - стала объяснять она, показывая на пчел. - Этот грубиян-медведь...
- Одна из пчел ползет по твоей груди.
- Это трутень. Они не любят работать.
- Я завидую ему.
- Ты ведь тоже никогда не работаешь, разве что расчесываешь гриву.
- Я совсем не об этом. Я завидую тому, что он на твоей груди.
Кентаврам очень нравилась женская грудь, и они отдавали предпочтение людям или дриадам, а не своим женщинам именно по этой причине. Но Меллонию учили, что грудь существует только для того, чтобы вскармливать новорожденных, поэтому интерес, проявленный Скакуном, ее озадачил.
- Кстати, о работе: мне надо кое-что передать тебе.
- Что?
Скакун был молод и очень ухожен. Дело в том, что кентавры, занимавшиеся сельским хозяйством, расплачивались с фавнами овощами со своих огородов, а те выполняли вместо них всю домашнюю работу: подметали бревенчатые, с остроконечными крышами домики, чинили увитую колючими растениями изгородь, огораживавшую их деревню. Поэтому у кентавров оставалось время заниматься физическими упражнениями и следить за своей внешностью. Они также гордились умением вести изящную беседу на любую тему. Золотисто-коричневый торс Скакуна и его многочисленные конечности - четыре ноги и две руки - были гибкими и стройными; он любил чистоту и часто купался в Тибре. Лицо - если вы понимаете толк в мужской красоте - имело правильные черты, золотистые глаза сияли, кожа была розовой и чистой - он не носил бороду; грива, похожая на сад, заросший буйной золотой растительностью, спадала на плечи. Меллония снисходительно улыбнулась:
- Скакун, ты еще совсем жеребенок.
Единственными знакомыми ей поцелуями были те невинные поцелуи, которыми обменивались дриады. Она легко коснулась губами его щеки, подобно тому, как когда-то нежно целовала свою мать.
- Теперь моя очередь.
- Мы не договаривались, что ты тоже меня поцелуешь.
- Но с тобой же ничего от этого не случится.
Она чинно подставила щеку. Какая глупость! Губы приблизились к ней, и Меллония почувствовала его дыханье, от которого исходил приятный аромат майорана, но, неожиданно миновав ее щеку, он впился ей прямо в губы. Она вспыхнула, и огонь, охвативший не только рот, но и тело, был непривычным и не таким уж неприятным. «Клянусь молоком Румины, <Клянусь молоком Румины - Румина - богиня вскармливания новорожденных.> он решил меня задушить». Вот и руки обвились вокруг ее тела, подобно шеям гидры!
Сделав усилие, Меллония высвободилась. Кентавры - прекрасные скакуны в открытом поле, но удивительно неуклюжи в ограниченном пространстве.
- Если ты не передашь мне то, что тебе велели, пятьдесят пчел ужалят тебя, - сказала она, поднимая руку, будто собираясь отдать им команду.
- Хорошо, хорошо, - ответил Скакун, испуганно поглядывая на пчел, но пытаясь сделать вид, что совершенно спокоен. - Расчеши сначала мою гриву. Ветер растрепал ее.
Он достал из кожаной - это была кожа льва - сумки, висевшей у него на шее, черепаховый гребень.
- Обещай, что больше не будешь меня целовать.
- Обещаю. Сегодня.
- Никогда.
- Никогда, - вздохнул он.
Меллония провела гребнем по гриве, хотя все волоски были на своих местах. Скакун скреплял их смесью смолы и мирриса. Затем она по-дружески похлопала его по боку и неожиданно почувствовала, как он задрожал.
- Какая ты стала красивая! Как гиацинт.
Красивая? Цветы бывают красивыми. Ласточки. Бабочки. Разноцветные камушки на дне ручья. Но никто никогда не говорил так о ней. Она с трудом сдержалась, чтобы не спросить: «Почему я красивая? Тебе нравится зелень моих волос? Но она небезупречна. В ней мелькают золотые солнечные нити... »
Меллония быстро отдернула руку и сказала:
- А что ты должен мне передать?
- Волумна собирает всех на совет в зале под Смоковницей Румины. <... в зале под Смоковницей Румины - священное дерево, посвященное богине Румине, Фикус Руминалис, к которому вынесло впоследствии течением Ромула и Рема, будущих основателей Рима. Смоковница - дерево рода фикус, семейство тутовых, иначе - инжир, фиговое дерево.>
- Что случилось? - воскликнула Меллония. Такое бывало не часто и означало, что речь пойдет о чем-то серьезном.
- Наверное, опасность.
- Какая?
- Не знаю, - ответил Скакун, и Меллония поверила ему.
Серьезные события не обсуждают с мужчинами, особенно с кентаврами, достаточно того, что их просят что-нибудь передать.
Она спешила к Смоковнице, Фикусу Руминалису, росшему в полумиле от ее дома. На ней не было ни ботинок, ни сандалий, ни тяжелой одежды, лишь ножной браслет из красных ягод и зеленая полотняная туника, которая блестела на солнце, как листва. Шею украшало ожерелье из зеленых желудей. Только лань могла бы догнать ее. Конечно, кентавру это было не под силу, разве что они оказались бы на ровном, открытом месте. Удаляясь, она чувствовала на себе его взгляд и думала, почему он задрожал от ее прикосновения. И все эти разговоры о поцелуях! Они ведь выросли вместе. Он был единственным мужчиной, которому ее мать позволяла находиться рядом с их деревом. Но мысли о совете и опасности заставили ее забыть о нем.

***

Это была одна из самых высоких смоковниц с ветвями, усеянными маленькими зелеными ягодками, которые вскоре превратятся в зрелые плоды, но ни одна пчела не посмеет притронуться к ним, пока они не упадут на землю. Между пчелами и дриадами существовало полное взаимопонимание, ведь это дерево было их Богиней Матерью, а плоды, так же как и дриады, - ее детьми.
В получасе ходьбы отсюда стоял Дуб зачатий - Дуб Румины, божественного супруга Румины, менее почитаемого, чем она, поэтому ему было отведено не столь завидное место в Вечном Лесу.
Помещением для советов служила пещера, специально вырытая под смоковницей. Тонкие корешки свисали с потолка, как приползшие туда змейки. Дриады сделали пещеру глубоко под землей и копали очень аккуратно, чтобы не повредить главные корни - артерии их матери. В нишах, устроенных в земляных стенах, ровно горели смоляные факелы - воздух в пещере был совершенно неподвижным; стоявшие полукругом деревянные скамьи поднимались рядами кверху. По образцу этих сооружений, изобретенных еще критскими дриадами в незапамятные времена, критяне построили арены для игр с быками. В пещере находилось около пятидесяти дриад, женщин и девочек. Когда дриада рожала мальчика, его сразу же бросали в лесу. Если он не доставался льву, то какая-нибудь добросердечная мать семейства кентавров забирала его, чтобы вырастить вместе со своими детьми, или же фавн - а все фавны были мужчинами - разрешал ему примкнуть к своему тощему, сильно пахнущему веселому выводку. Одного из таких мальчиков Меллония спасла, когда ей было четырнадцать лет, решив воспитать как брата, но ее мать быстро отнесла ребенка на прежнее место.
- Таков закон Румины, - сказала она.
На следующее утро Меллония обнаружила там, где был оставлен младенец, следы льва, красноречиво свидетельствующие о том, что здесь произошло, и именно с этим зверем она расправилась при помощи своей дубинки. Целую неделю Меллония не разговаривала с матерью. Наконец та сама подошла к ней, и Меллония простила ее, получив разрешение дружить со Скакуном.
- Эней высадился в устье Тибра.
Все дриады были маленького роста, фута четыре или около того, но Волумна казалась высокой. Это впечатление создавалось благодаря прямой осанке, сильному голосу, напоминавшему трубный звук раковины, и высоко зачесанным зеленым волосам, заколотым медными булавками. Ее открытые острые уши походили на еловые дротики, которыми фавны пользуются, охотясь на львов. Меллония испытывала к ней уважение. Она почти любила ее.
«Эней высадился...» Этим было все сказано, больше ничего не требовалось говорить. С ранней юности дриады знали, что даже лучших из мужчин можно терпеть, лишь когда используешь их в качестве гонца, обмениваешься с ними товарами или вместе сражаешься против тех, кто вторгся в Вечный Лес.
А Эней - самый худший из мужчин. Всем была известна его история: лет пятнадцать назад - точность этой цифры зависела от рассказчика - он бросил свою жену в разоренной, охваченной пламенем Трое, предпочтя спасти маленького сына Аскания и престарелого отца, гнусного лгуна, заявлявшего, что он был близок с самой богиней Венерой. После долгих странствий Эней высадился в Карфагене, воспользовался гостеприимством царицы Дидоны, склонил ее к браку ради того, чтобы заполучить на свои корабли продовольственные запасы, а затем коварно оставил. Она умерла, взойдя по своей воле на погребальный костер, а ее мстительная сестра Анна последовала за ним в Италию (куда, по его словам, он направился по воле богов), чтобы поведать всем о его злодеяниях. Теперь же, после долгих скитаний, соблазнив без сомнения еще многих, так как говорили, что, несмотря на свой зрелый возраст, он очень нравится женщинам, Эней высадился там, где Тибр впадает в море, в нескольких милях от рощи дриад-дубовниц.
- Он мужчина, - тихо сказала Сегета, тетушка Меллонии, - более того - человек.
У границы Вечного Леса жили люди, вольски, но правила ими все-таки женщина, Камилла, <... жили... вольски, но правила ими все-таки женщина, Камилла - вольски - древнее племя центральной Италии, вероятно родственное умбрам. Камилла - дочь Метаба, царя Приверна. Отец дал обет посвятить ее богине Диане. Камилла стала амазонкой и погибла, участвуя в войне Турна против Энея.> и они не трогали обитателей леса - фавнов, дриад, кентавров и всех остальных. Но чужеземцы - это значит дороги, города, войны. И хуже всего - мужчины. Такое даже страшно себе представить.
- Из наших деревьев они сделают галеры и построят укрепления.
- А мы, - сказала Волумна, - станем их добычей, и они овладеют нами.
- Овладеют? Не понимаю, - сказала Меллония. Ее мать умерла, так и не успев рассказать ей обо всех пороках мужчин.
- Они заберут нас в свои дома.
- И превратят в слуг?
- Хуже.
- Будут целовать нас? В губы?
- Заставят рожать им детей.
- Как после сна в Священном Дереве?
- Мы должны будем спать с ними. Словно животные.
Меллония вырастила немало овец и ланей и знала, что, перед тем как произвести на свет потомство, они спариваются. Кентавры были слишком деликатными, чтобы заниматься любовью при посторонних, зато фавны, голые и бесстыжие, запросто позволяли себе это в тени деревьев дриад. Меллония как-то закидала одну такую парочку желудями и в ответ получила от фавна по кличке Повеса наглое предложение занять место его партнерши. Это происшествие оскорбило ее и вызвало глубокое отвращение. Она знала также, что некоторые дриады были вынуждены вступать в связь с мужчинами. У тех дриад, которые жили к северу от них, не было Священного Дуба, и они выбирали себе мужей среди фавнов. Но мужчина - человек! Начнутся поцелуи в губы. И даже хуже. Это будет бесчестье и унижение, сравнимое лишь с пламенем, готовым истребить дерево. (Грешная мысль проникла в ее голову, как пчела проникает в зрелый плод: не всякое пламя истребляет. Тепло доставляет удовольствие - как очаг или костер в лесу поздней осенью, перед Белым Сном.) Она вспомнила об Энее и заставила себя содрогнуться.
- Он должен умереть, - сказала Волумна.
- Должен, - повторила Сегета.
- Должен, - эхом отозвались дриады. Их лица в неясном свете факелов походили на маргаритки, голоса были нежными, как миррис, но слова падали, как капли ядовитого сока олеандра. Девочки зачарованно кивали головами в молчаливом согласии.
- Может, он уплывет отсюда, - высказала предположение Меллония. - Здесь нет для него ничего привлекательного.
Ей не хотелось убивать, неважно, кто это будет - обитатель Вечного Леса, животное или человек, если только это не жестокое существо, подобное льву. Мысль об убийстве Энея была для нее почти так же неприемлема, как мысль о его объятиях. Она слышала достаточно много, чтобы невзлюбить его; она была уже готова поверить всему и осудить, но сначала требовались доказательства его вероломства.
- Он привел свои корабли в устье Тибра. Его люди осматривают побережье и ищут место для нового города. И, конечно, им нужны женщины. С ними странствуют несколько троянок, но годы были безжалостны к ним. Людям Энея нужны молодые девушки, вроде тебя.
- Если он великий воин и мужчины не могут убить его, что можем сделать мы?
- Понимаешь, с мужчинами он держится настороже. Фавнам или кентаврам не подойти к нему. Даже если бы они и смогли - что такое праща против меча? Но женщины - он так уверен в своей власти над ними. Он ждет, что они сами будут падать в его объятия. Именно это мы и сделаем - та из нас, которая первая его встретит. А когда он снимет свои доспехи...
- Я никогда не убивала человека, - сказала Меллония.
- Ты убила льва, - ответила Волумна, - это то же самое. Только Эней более опасен, потому что более умен.
- Какой он?
- Фавн, который видел, как они сходят на берег (это был, конечно, Повеса), не знает. Он боялся, что его заметят. Думаю, Эней похож на всех троянских воинов. Жестокий, с острым, холодным взглядом, колючей, как куст ежевики, щетиной, руки похожи на дубины, и, должно быть, старый. Пятнадцать лет странствий наверняка не прошли для него даром.
- Я слышала, что, когда он покинул Трою, ему было около двадцати пяти, и Дидона нашла его неотразимым.
- Он приплыл в Карфаген лет пять назад, Дидона была вдовой, и ее легко было покорить. Сорок лет для нас - небольшой возраст, но для воина, сражавшегося в Трое, для моряка, прошедшего сквозь штормы, посланные Нептуном, - уже преклонный. Думаю, тебе он покажется таким же видавшим виды, как мой дуб.
Волумна торжественно посмотрела на присутствующих:
- Сестры, соедините ваши руки. Повторяйте за мной: «Здесь, под Священной Смоковницей Жизни, мы клянемся убить человека, который несет смерть на нашу землю. Он пришел к нам как воин, и мы тоже встретим его как воины, мы, любящие весну, цветущие деревья и птиц, вьющих гнезда, мы, умеющие держать в руках дубинку и не боящиеся выйти навстречу свирепому льву, сокрушающему деревья, Разоряющему гнезда».
Волумна вынула из волос булавку - медную пчелу с длинным жалом - и хладнокровно проколола свою руку. Она передала булавку и небольшую серебряную чашу дриаде, стоявшей рядом с ней, и каждая женщина и девочка - Меллония тоже - прокололи кожу, выдавили каплю своей зеленой крови и вернули чашу Волумне.
- Сильван, <Сильван - первоначально бог лесов и дикой природы, мог посылать сны, видения. Противостоял богам официального пантеона, был причислен к «черни земных богов», врагам богов небесных.> бог ночных ужасов, убийца фавнов и кроликов, мы взываем к тебе: одолей своими кошмарами нашего общего врага. Вот кровь Энея.
А затем, перевернув чашу, произнесла:
- Так будет с Энеем.

Глава II

Воды Тибра, дымчато-серебристые от отражавшихся в них старых, как сам Сатурн, <Сатурн - римское имя бога Кроноса, титана, сына Геи и Урана. Почитался как бог золотого века, был низложен Юпитером (Зевсом). В некоторых мифах стал потом одним из первых царей Лация, который потом называли «страной Сатурна».> дубов, покрытых мхом, катились к морю, туда, где стояли корабли троянцев. Асканий лежал на берегу и смотрел, как Эней, его отец, плещется в воде вместе с Дельфом - дельфином, плывшим за ними от Сицилии. Эней и Дельф играли с деревянной палкой. Эней кидал ее, а Дельф, поднырнув, толкал палку своим длинным носом обратно к Энею, производя дыхательными отверстиями или ртом - Асканий точно не знал чем - звук, удивительно похожий на человеческий смех.
Павшие города, покончившие жизнь самоубийством царицы, бури на море, пятнадцать лет странствий... Тракия... Делос... Крит... Карфаген... Италия. Но сейчас Эней смеялся, как Дельф, будто позабыв и горе, и вину, которые шли за ним по пятам, как фурии. <... шли за ним по пятам, как фурии - фурии (аналог греческих эриний) - в римской мифологии богини мести и угрызений совести, наказывающие человека за совершенные грехи, три отвратительные старухи, Алекто, Гисифона и Мегера, с факелами в руках и окровавленными ртами.> Седовласый Эней с лицом юноши. Если смотреть на него сзади, можно подумать, что это старик. Но когда он оборачивается, ему не дашь больше двадцати пяти - нежный и проницательный взгляд голубых глаз, белые ровные зубы, безбородое румяное лицо без морщин или шрамов, и лишь небольшая вмятина на подбородке (след от топора Ахилла). <... след от топора Ахилла - Ахилл (Ахиллес) - один из храбрейших греческих героев, осаждавших Трою. Мать Ахилла - нереида Фетида, желая сделать сына бессмертным и неуязвимым, погрузила его в священные воды Стикса; лишь пятка, за которую держала Фетида, не коснулась воды и осталась уязвимой. Погиб от стрелы Париса, которая попала ему в пятку. В поединке с Ахиллом Эней смог избежать смерти только благодаря вмешательству богов. Посейдон спас Энея, скрыв его облаком и унеся с поля боя, так как ему было предназначено сохранить царский род Дардана и основать новую Трою.> Легенда гласит, что матерью Энея была богиня Афродита, или Венера, как ее называют здесь, в Италии. Бессмертная мать и смертный отец, <Бессмертная мать и смертный отец - в греческой мифологии Эней считался сыном дарданского царя Анхиса и Афродиты (Венеры).> юность и старость, встретившиеся в одном богочеловеке. Возможно, все это ложь и родила его просто служанка. Но все равно, это был Эней, больше чем человек, а для Аскания - больше чем бог.
- Ты будешь еще купаться? - крикнул Эней.
- Я устал. Я уже переплыл реку три раза.
- Почему не переплыть четыре?
- Потому что я не Эней. Выходи на берег и посиди со своим лентяем сыном.
Эней раздвинул тростник, росший на берегу, и появился в лучах солнца во весь рост. Он был высок, во всяком случае дарданца, ставшего впоследствии троянцем, <Он был высок, во всяком случае для дарданца, ставшего впоследствии троянцем - Дардан - сын Зевса и Электры. Во Фригии женился на дочери местного царя Тевкра и основал город Дардан. После смерти Тевкра стал царем всей области, получившей название Дарданил. Является предком Приама, Анхиса и их сыновей, в том числе Париса и Энея, ставшего впоследствии троянцем - Эней присоединился к троянцам после того, как был изгнан Ахиллом из Дардана.> хотя рядом Ахиллом он выглядел бы Гарпократом, египетским богом-ребенком. <... выглядел бы Гарпократом, египетским богом-ребенком - Гарпократ - греческое имя египетского бога Горпахерда, одной из ипостасей Гора, Гор-ребенок. Изображался мальчиком, державшим палец у рта (так египтяне изображали детей). Древние греки называли его Гарпократом, истолковывая этот жест как знак молчания. Его культ как олицетворение восходящего солнца, был широко распространен в эпоху эллинизма.> Асканий быстро обернулся, посмотрел на дубы и лежавшие под ними набедренные повязки, колчаны и стрелы. Несмотря на молодость, он был опытным воином и совершенно не одобрял то, что они оставили свои корабли, друзей и доспехи в устье Тибра, в незнакомой стране, населенной, как говорили, варварами и людьми, похожими на зверей. Но Эней вел себя, как ребенок, который еще до Троянской войны, когда человечество пребывало в беззаботном, младенческом возрасте, собирается на пикник: вот медовые лепешки, а ягоды наберем.
- Мы вместе осмотрим берег, потом выкупаемся в Тибре и полежим на солнце. На обратном пути поохотимся.
- И попадемся в сети или получим по стреле в сердце. Ты ведь видел сатира, который прятался в зарослях. Он, наверное, уже поднял на ноги весь лес. Помнишь, как нам досталось, когда мы дрались с гарпиями? А они всего-навсего женщины, только с крыльями и когтями. Я не собираюсь терять своего отца из-за какого-то вонючего козлоногого.
- Если мы будем вместе, Феникс, то сможем защитить друг друга. - Эней называл его Фениксом (Асканий - длинно, а Ас - слишком уж неблагозвучно). - Или мне лучше пойти одному?
Конечно же, Асканий пошел вместе с ним. Эней всегда добивался своего. Он почти никогда не приказывал, он предлагал, и люди принимали его предложения не потому, что он царь, а потому, что редко встречаются такие, как Эней. Он был добрым и нежным, но не слабым; сильным, но не жестоким; воином и одновременно поэтом, короче, мечтателем-реалистом.
Они загорали, а Дельф дремал, как это обычно делают дельфины, почти полностью погрузившись в воду и лишь время от времени поднимаясь на поверхность, чтобы взглянуть, нет ли поблизости акул или коварных тритонов.
- Где мы будем строить? В устье Тибра?
- Нет, я думаю, подальше от моря. Чтобы не бояться карфагенских галер. Сначала надо встретиться с Латином и купить или получить у него землю.
Латин был самым могущественным царем земель, называемых Лаций. <Сначала надо встретиться с Латином... самым могущественным царем земель, называемых Лаций - Латин - в римской мифологии сын Фавна (Пана) и внук Сатурна, в греческой версии - сын Одиссея (или Телемаха) и Кирки (Цирцеи). После гибели в бою Лаций был обожествлен под именем Юпитера Латиариса; Лаций - область в центральной Италии, населенная латинами, которые вместе с сабинами основали там Рим.> Именно земель, а не страны, потому что те немногие города, которые там имелись, были малы, независимы и отделены друг от друга почти непроходимыми лесами.
- Не забудь о пророчестве: мы должны строить там, где найдем белую свинью с тридцатью поросятами. А теперь давай-ка просто полежим на солнце и не будем искать никаких свиней.
Только во время отдыха на лице Энея появлялась грусть, и она казалась еще более глубокой из-за того, что лицо было совсем юным. Он лежал очень спокойно, расслабив мускулы, но широко раскрытые глаза будто всматривались в охваченную пламенем Трою, где он видел, как его жена Креуса, <Креуса - жена Энея, дочь царя Приама и Гекубы.> мать Аскания, падает среди толпы у него за спиной, а он несет на своих плечах престарелого отца и ведет за руку пятилетнего Аскания. Он останавливается, чтобы помочь ей.
- Нет! - Креуса пытается перекричать шум толпы, стук топоров о деревянные колонны, шипение пламени, пожирающего дворцы и храмы. - Я догоню тебя. Отведи нашего сына на корабль!
Они больше никогда ее не видели...
Асканий попытался отвлечь отца от воспоминаний. Однажды он убил человека, сказавшего, что Эней бросил свою жену. Он готов был убить любого - будь то мужчина или женщина, который оскорбил бы отца или посмел ему угрожать; он готов был умереть смертью Гектора, <... он готов был умереть смертью Гектора - Гектор - сын Приама и Гекубы, возглавлявший из-за преклонного возраста Приама боевые действия троянцев. Был убит Ахиллом в поединке, предсказав близкую смерть самого Ахилла, который, одержимый жаждой мести за Патрокла, привязал тело Гектора к своей колеснице и объехал вокруг Трои, волоча труп поверженного противника. Но тела не коснулись ни тлен, ни хищные звери, так как его оберегал Аполлон.> лишь бы избавить Энея от боли. Асканий сжал руку отца.
- Я сегодня счастлив, - сказал он.
В отличие от сдержанных и холодных победителей-эллинов, дарданцы были добросердечными и открытыми людьми. Мужчины почитали своих жен как равных, отцы и сыновья не смущаясь обнимали друг друга. Когда Дардания пала под натиском эллинов и оставшиеся в живых воины отправились сражаться в Трою, их стали называть «ласковыми убийцами». Счастливы были их друзья-троянцы, но Зевс покровительствовал их врагам.
- Почему, Феникс?
- Потому, что мы пришли сюда. Мы вдвоем. Ты можешь отдохнуть и на какое-то время перестать быть легендой, а я буду охранять тебя.
- Легендой! - засмеялся Эней. - Карфагеняне или эллины сказали бы - демоном.
- Верно. Но для твоих людей, для всех, кто тебя знает, ты - герой. Или легенда, и не отрицай этого. Разве есть хотя бы одно место на побережье Великого Зеленого моря, где иногда не слышали об Энее и его странствиях, его мечте построить новую Трою на новых землях. Ты так же знаменит, как Одиссей.
- Он все-таки вернулся домой, - произнес Эней с завистью, - я же до сих пор скитаюсь. Правда, он странствовал один, а со мной сын.
- Знаешь, что я думаю, отец? Ты, конечно, легенда, но в глубине души...
- Кто?
- Веселый мальчуган. Тот, которым ты так и не успел побыть. Почти сразу же после того, как дед привез тебя из своего таинственного похода, во время которого он встретился с бабушкой, - тебе было тогда месяцев шесть, - из тебя стали делать принца, а затем царя. Но мальчуган до сих пор жив. И при первом же удобном случае появляется и начинает играть с дельфином; и тогда я чувствую себя его отцом. Если бы боги сказали: «Мы выполним одно твое желание», я попросил бы «Освободите мальчугана. Не заставляйте больше Энея вести за собой людей и строить города. Пусть он кидает диск, плавает в Тибре, никогда не взрослея и не старея; и еще: дайте ему брата - меня».
- А вот мое желание: я хочу построить город, вторую Трою, но только если Асканий освятит землю, на которой он будет стоять.
- Я выполню твое желание.
- Говори тише, Феникс. Некоторые боги очень ревнивы. Вдруг Посейдон или Гера услышат тебя.
- Не бойся. Они ничего нам не сделают. Разве ты не сын Афродиты? Чем ты собираешься заняться после того, как построишь город?
- Передам трон тебе, а сам стану сочинять эпическую поэму.
- О своих странствиях?
- О Гекторе. Он был действительно великим. Ахилл лучше сражался, но Гектор умел любить.
- Ты ведь всегда хотел быть поэтом? Но боги заставили тебя участвовать в эпосе, а не писать его.
- Думаю, еще будет время и на то и на другое. - А затем, не понижая голоса, сказал: - Я слышу в лесу какие-то звуки, Феникс. Как только я подам сигнал, вскакивай и хватай лук. - Давай!
Быстро, словно птица, именем которой был назван Асканий, они оказались на ногах, крепко сжимая оружие, но по-прежнему обнаженные. Их не обсохшие мосле купанья в Тибре тела блестели на солнце. Они смотрели в сторону леса, готовые выстрелить в зверя или броситься бежать от вооруженных людей. Молодая женщина - а может, богиня? - стояла под деревьями, нерешительно, но без страха глядя на них. Она казалась почти бесплотной, будто Великая Мать создала ее в своих мечтах из солнечных лучей и тумана. Она заговорила на латыни, которую Эней и Асканий выучили в Карфагене, городе, посещаемом купцами из портов Италии:
- Вы, наверное, люди Энея.
Ее голос не разрушил впечатления нереальности. Он звучал, как соловьиная песнь, только в нем не было ее щемящей тоски.
- Она моя бабушка? - спросил Асканий шепотом.
- Нет, она просто девушка. Афродита не имеет возраста. Но может, это Геба или Ирида. <... может, это Геба или Ирида - Геба - в греческой мифологии богиня юности, дочь Зевса и Геры, отданная в жены Гераклу после его обожествления; Ирида - вестница богов, женская корреляция вестника богов Гермеса.>
- Да, мы его люди, - сказал Асканий громко. - Наши имена Феникс и... Зимородок. Эней остался рядом с кораблями.
- Когда я увидела тебя, - обратилась она к Энею, - то подумала, что ты и есть Эней. Ты стоял в воде спиной ко мне. Я видела только седые волосы, свидетельствующие о годах и странствиях. Но затем ты обернулся, и я поняла, что вы - братья. Феникс и Зимородок. Птица жизни и птица мира.
- Зачем тебе нужен Эней? - спросил Асканий.
Он не доверял этой девушке. Конечно, она не была амазонкой, подобно поклявшейся убить Энея царице вольсков Камилле, чей народ вступил в союз с Карфагеном. Но существуют женщины, чьим оружием является хитрость, как, например, Елена. <Елена - спартанская царица, жена Менелая, дочь Зевса и Леды. Ее бегство с Парисом, сыном троянского царя Приама и Гекубы, присудившим «яблоко раздора» Афродите, стало причиной Троянской войны.>
- Чтобы приветствовать его, - сказала она. Затем быстро (как показалось Асканию, слишком быстро) добавила: - Я никогда раньше не видела обнаженных мужчин. Вольски всегда носят туники или доспехи. Даже если бы и не носили, все равно, смотреть особенно не на что. Ими ведь правят женщины. Конечно, я видела фавнов, но они, скорее, козлы, чем люди. Мне всегда говорили, что мужчины отвратительны. Колючая щетина и грязь на всем теле. Но мне кажется, вы оба очень красивы. Это слово подходит для мужчин? Гораздо красивее, чем женщины. Я хочу сказать, мне нравится ваша кожа бронзового цвета и твердые мускулы. - Она показала на свою грудь: - Наверное, вы считаете, что мне не повезло. В том месте, где вы плоские, я выпуклая.
Асканий рассмеялся:
- Это как посмотреть.
Она подошла к ним.
- Ты нас не боишься? - спросил Асканий.
- Почему я должна бояться?
- Мы - воины. А ты беззащитная женщина.
- Разве мне надо защищаться от вас?
- От меня - да!
Он был глубоко взволнован этой таинственной юной незнакомкой, излучавшей женственность, хотя по-прежнему не доверял ей. Как и большинство воинов, он нередко силой овладевал женщинами в захваченных городах, а несколько городов уже сдались Энею и его товарищам, уцелевшим после взятия Трои. Мало что может сравниться с удовольствием овладеть женщиной, которая умело разыгрывает сопротивление, но знает, когда пора уступить. Асканий потерял им счет, начиная со своей первой победы в уже довольно зрелом пятнадцатилетнем возрасте. Некоторые сдавались сразу, другие сопротивлялись, но в конце каждая из них ощущала удовлетворение. В городах Эллады - Тирине, Микенах, Афинах и даже в менее суровых Трое и Дардане - насилие не всегда воспринималось как оскорбление, но нередко как проявление внимания. Лишь совершенное в храме, как это сделал Аякс, овладев там Кассандрой, <насилие... совершенное в храме, как это сделал Аякс, овладев там Кассандрой... - Аякс Оилид, сын Оилея и Эриопиды, царь Локриды, был прозван «малым Аяксом» в отличие от могучего и высокого Аякса Теламонида, «большого Аякса». Был известен буйным нравом. Во время взятия Трои совершил насилие над Кассандрой, наделенной даром пророчества, дочерью царя Приама и Гекубы, которая искала защиты в храме Афины. Разгневанная богиня разбила бурей ахейские корабли, возвращавшиеся из Трои, но Аякс спасся, уцепившись за скалу и похвалялся, что жив вопреки воле богов. Тогда Посейдон расколол скалу трезубцем, Аякс упал в море и погиб.> оно считалось преступлением. Хотя и сам Зевс нередко показывал подобные примеры.
- Ты хочешь сказать, что убьешь меня?
- О нет. Это была бы невосполнимая потеря!
- Тогда, наверное, ты собираешься меня поцеловать. И - как это говорят - владеть мной?
- Нет, не владеть, а овладеть.
- Для меня это звучит одинаково. Однажды меня уже целовали, и если то, что следует за этим, еще сильней, я не знаю, что со мной будет.
- Все зависит от того, кто это делает. Я очень нежный.
Совершенно невозмутимо она вынула из зачесанных наверх волос медную булавку. Булавка была очень острой, верхушку ее украшала пчела. Совсем как маленький меч.
- Я заколю одного из вас, а затем убегу от другого. Могу поспорить, что ни один троянец не догонит меня.
- Тебе не потребуется защищаться от нас своим крошечным оружием, - сказал Эней. - Отвернись, пожалуйста, мы наденем набедренные повязки.
- Я никогда не поворачиваюсь спиной к незнакомцам, - ответила девушка. - Это или неприлично, или небезопасно. И потом, я уже все, что можно, видела. Когда вы оденетесь, вы поговорите со мной еще немного?
Она сидела на камне, покрытом мхом, и улыбалась им обоим, Энею немного больше. Зеленые волосы, красиво отливающие золотом, острые уши, миниатюрная фигурка - наверняка дриада, кто же еще? Уже несколько веков, как они исчезли с восточного побережья Великого Зеленого моря, а затем с Крита, острова, имеющего форму корабля. Но здесь они по-прежнему живут и, похоже, процветают, а может, даже и правят.
- Ваш зверь не злой? У него хитрые глаза. Я плохо знаю дельфинов. Они не часто заплывают в Тибр, а я редко хожу к морю. Оно слишком далеко от моего дуба.
- Вообще-то он добрый, - сказал Асканий. - Но только не с теми, кто хочет сделать что-нибудь дурное моему... брату и мне.
Он все еще не доверял ей, и не доверял тем больше, чем сильнее она волновала его каким-то новым чувством, большим, чем просто желание, хотя он страстно желал ее. Так или иначе, он ощущал, что от нее исходит какая-то угроза.
- У меня тоже есть друг. Видите?
Она показала на пчелу, лениво кружащуюся над ее головой:
- Я зову его Бонус Эвентус, потому что он приносит мне удачу. Он, правда, трутень и не может жалить. Но зато сообщает все новости. А теперь расскажите мне о вашем предводителе. Мы столько слышали о нем. Правда, то, что говорят, не всегда верно. Нам рассказывали, что он предал свой город и помог эллинам захватить его, а затем оставил в горящей Трое свою жену.
В голосе Аскания зазвучал металл:
- То, что ты слышала, - ложь. История о его предательстве выдумана теми, кто завидует его смелости. Эней - великий герой. Он любил Креусу и был ей преданным мужем. Он оставил ее, чтобы отвести своего маленького сына и хромого отца на троянские корабли, стоявшие у берега. Он вернулся за ней, но так и не смог найти. Она была красивой и доброй женщиной, и он не перестает горевать о ней.
Девушка смотрела на него, и ее глаза были зелеными, как молодые желуди.
- Я верю, что ты рассказываешь то, что знаешь. Но в то время ты был еще совсем маленьким, Феникс. - Ему польстило и одновременно встревожило, что она сразу назвала его так, как обычно называл отец. - Ты не можешь знать, что произошло в действительности.
- Поверь мне, я знаю.
- А Дидона? Разве он не оставил ее?
- Он повиновался велению богов и уплыл из Карфагена, чтобы основать новую Трою. И звал ее с собой. Она отказалась.
- И убила себя из-за любви к нему?
- Из-за ущемленного самолюбия и жалости к себе.
Асканий никогда не любил царицу Карфагена. Ее приступы ярости, лихорадочный смех, даже сумрачная красота отталкивали его. Она напоминала ему пантеру.
- Нет, - тихо сказал Эней. - Я думаю, она действительно его любила. Но не смогла бросить свой народ и не могла остаться с ним без Энея. Эта женщина знала в своей жизни слишком много утрат. Что касается Энея, то он любил ее почти так же, как Креусу и своего сына. Он до сих пор скорбит о ней и молит богов, чтобы ее блуждающая тень нашла успокоение в Элизиуме.
Девушка в замешательстве покачала головой. Локон выбился из ее прически и упал ей на ухо. Энею захотелось убрать его. Ему нравились ее острые уши. Их кончики казались такими же мягкими и нежными, как мех молодой антилопы.
- Ваш рассказ так не похож на то, что я слышала. Я должна сама посмотреть на него. Если он действительно добр, почему...
- Я не встречал человека добрее, - с жаром заявил Асканий.
- Ты любишь его потому, что он твой предводитель. Я люблю Волумну, свою королеву. Даже если они ошибаются, мы не должны замечать их ошибок. Спасибо, Феникс и Зимородок. Мне пора идти.
- Но как тебя зовут? - воскликнул Асканий.
- Меллония.
- Повелительница пчел, - сказал Эней, - ты питаешься медом?
- Да, - засмеялась она, - и у меня есть жало. Но не для тебя и не для твоего брата. В особенности не для тебя. Ты очень молчалив, но мне кажется, твои мысли - добрые.
И она исчезла, а вместе с ней и Бонус Эвентус.
- Она слишком красива, чтобы быть такой доверчивой, - промолвил Асканий («или чтобы доверять ей» - пробормотал он чуть слышно). - Знаешь, мы могли бы поймать ее, несмотря на ее оружие.
Эней смотрел ей вслед.
- Ты был так молчалив с ней, отец. Теперь ты молчалив со мной. О чем ты думаешь?
- Она чем-то похожа на твою мать.
- Ты видишь черты моей матери в каждой красивой женщине. А я увидел в ней самую хорошенькую любовницу, которую можно найти по эту сторону Олимпа.
- Феникс, с этой девушкой не должно случиться ничего плохого.
- Отец, я и не думал обижать ее. Разве женщинам не нравится, когда с ними ложатся в постель? Все женщины на наших кораблях мечтают, чтобы ты позвал их к себе. А я что, разве уродлив или груб? - Эней весело рассмеялся и обнял Аскания. Приятно было вновь услышать его смех, ощутить, как он перекатывается в его груди, глубокий, мужественный и в то же время детский, неожиданно хлынувший откуда-то из укромного уголка, куда нет доступа грусти, где каждый день происходят чудеса и боги живут с людьми в мире, а не воюют.
- Некрасивый? Даже Дидона заглядывалась на тебя, хотя тебе было всего пятнадцать. Как ты думаешь, Асканий, почему я назвал тебя Фениксом?
- Из-за моих светлых волос.
Большинство дарданцев темноволосы, но Эней, до того как он поседел в ту ночь, когда пала Троя, был золотоволосым. Такого же великолепного цвета были волосы и у Феникса. «Золото Афродиты» - говорили люди.
- И еще потому, что множество женщин сгорели в твоем огне.
- Мне приходится наверстывать за своего отца, который первый в бою, но последний в постели. Который за всю жизнь знал только двух женщин, и обе были его жены. Это же позор.
- Оставляю пылкие страсти тебе. Но не Меллонию. Я уверен, что она еще невинна. Соблазнить ее - все равно, что совершить насилие. Можно только жениться.
- Не бывает девственниц старше пятнадцати, кроме тех женщин, которые никому не нужны. Вроде Кассандры. Несчастная худышка, ни один мужчина не мог вынести ее воплей. Если бы она хоть ненадолго замолчала, могла бы найти себе любовника. Аякс изнасиловал ее только потому, что умудрился застать между двумя завываниями, когда она молилась Афине.
- Тем не менее ты не должен притрагиваться к Меллонии.
Эней говорил тихо, но это был тот редкий случай, когда он в первую очередь был отцом, а потом уж другом.
- Хорошо, отец.
- Конечно, - задумчиво добавил Эней, - она может стать твоей женой. На наших кораблях семнадцать женщин, и самой молодой далеко за тридцать! Если ты вообще намерен жениться, то твоя жена должна быть уроженкой здешних мест. А Меллония взволновала тебя, правда ведь? Я хочу сказать, вызвала не только желание. Я видел это по твоим глазам.
Асканий, удивившись силе собственных чувств, ответил:
- Да, действительно. Она не надоест мужчине за одну ночь или даже за месяц.
- И даже за всю жизнь, - тихо произнес Эней.
- Отец, почему бы тебе не жениться на ней? Я видел твои глаза тоже.
- Я уже убил двух женщин, женившись на них.
- О Гадес! Что ты имеешь в виду? Мою мать убили эллины, а Дидона убила себя сама.
- Из-за меня.
- Отец, иногда этот маленький мальчишка, живущий в тебе, бывает настолько глуп, что мне хочется его отшлепать. Пойдем домой.
Эней встал на берегу на колени и, говоря очень медленно и сильно жестикулируя, попросил Дельфа следовать за ними по реке. Дельфин ответил звуками, напоминавшими Асканию щелканье костей по изразцовому полу при игре в бабки.
- Что он сказал? - спросил Асканий, который так и не удосужился выучить язык дельфинов.
- Он говорит, что обгонит нас и будет ждать у кораблей. Вскинув на плечи луки, они тоже направились к кораблям.
- Людям нужно свежее мясо, - сказал Эней. - Хлеб заплесневел, наш сыр не едят даже крысы. Мой желудок больше не выдержит такой пищи. Но где же все животные?
- Мы распугали их своими разговорами.
- Тогда полная тишина!
Ждать пришлось недолго. В лавровой роще среди ароматной, похожей на птичьи перья листвы и желто-зеленых цветов мелькнули чьи-то бока, и в зарослях папоротника застучали копыта. Асканий выпустил стрелу раньше, чем Эней успел сдержать его.
- Отец! Я убил оленя! Почему ты пытался остановить меня?
- Я не уверен, что это олень.
Они раздвинули ветви и увидели свою добычу. Он лежал среди фиалок. На нем не было одежды, и издали, сквозь листву, из-за четырех ног и шелковистых боков его с легкостью можно было принять за оленя. Но руки и грудь у него были человеческие, а лицо будто создано для улыбки. Асканий и Эней склонились над ним. В сумке из кожи льва, висевшей у него на шее, они нашли черепаховый гребень и маленький алебастровый флакончик с приятно пахнущей смолянистой жидкостью. Он, несомненно, был мертв. Асканий всегда попадал в цель. Эней сам учил его стрелять, и на стрелах его были перья гарпий. Над телом уже слышалось жужжание. Эней, махнув рукой, отогнал насекомое. Но это была не муха, а пчела, которая быстро исчезла в лесу.
- Отец, что я наделал! Я думал... я думал...
- Я знаю, Феникс. Ты никогда раньше не видел кентавров. Я должен был успеть остановить тебя. Мы оба виноваты. Мы не охотники, а убийцы.

Глава III

Погруженная в свои мысли, Меллония шла домой. Она рассеянно сорвала нарцисс и, оторвав лепестки, тут же бросила его на землю, даже не обратив внимания на сигналы боли, исходящие от стебелька. Она думала: «Мне уже семнадцать. Пора посетить Священное Дерево. И родить ребенка. Я попрошу Волумну дать мне разрешение».
Большинство ее подруг уже побывали в Дереве, но она все откладывала и не обращала внимания на разговоры Волумны о том, что племени очень нужны девочки, которых они будут воспитывать, а не мальчики, которых приходится оставлять в лесу. («Нас становится все меньше. Придет день, и мы вынуждены будем брать себе мужей, подобно нашим обесчестившим себя сестрам, живущим на севере. Пусть молния поразит меня раньше, чем я доживу до этого».)
Меллония расспрашивала своих подруг. Но нет, никто не помнил, что происходило с ними в Дереве. Они входили в дубовую дверь и ложились на пушистые листья; спали и видели сны. Какие сны? Иногда мрачные и пугающие: злой бог - карлик Сильван - приходил к ним в кошмарах, такой страшный, что они даже боялись его вспоминать. А порой просто тревожные, но совсем не страшные. «Золотая боль» - так говорила Сегета, рассказывая о том, как Бог впервые пришел к ней. «А когда я поняла, что во мне ребенок, я забыла про боль, и золото окутало меня, как осенняя листва».
Но Меллония все откладывала. Она с удовольствием проводила время с подругами, собирала с ними грибы, а когда оставалась одна - работала в саду, ткала, готовила и читала папирусные свитки, хранившиеся в шкафу. Хоть она и не была столь счастлива, как в раннем детстве, но и не мечтала ни о чем ином. Она довольствовалась настоящим, с грустью вспоминая о том времени, когда жила с матерью, но воспоминания эти не мучили ее. Она не любила думать о будущем. Достаточно было настоящего.
Но сейчас все изменилось, и эта перемена озадачила и взволновала Меллонию. Ее всегда влекли тайны. Мужчины порочны или только грубы и невежественны? Почему у Румины был муж - бог Румин, а ее смертным дочерям нельзя выходить замуж ни за человека, ни за обитателя Вечного Леса? Она любила тайны, но только не в самой себе. Ее сердило появление необъяснимых чувств и собственные непонятные поступки. Меллония только что убила нарцисс. По сравнению с розами, которые содрогались, даже когда их нюхали, нарциссы были не столь чувствительны. Она все же ощутила боль цветка, и эта боль ее не взволновала. Еще вчера она не стала бы срывать его. Сегодня Меллония решила посетить Священное Дерево. Еще вчера она не чувствовала потребности заснуть, рискуя увидеть страшные сны, а затем родить ребенка, который может оказаться мальчиком.
Может, перемены как-то связаны с незнакомцами - Фениксом и Зимородком? Конечно, все это имеет какое-то отношение к ним.
«Это потому, что они мужчины, - решила Меллония, - и они понравились мне. Теперь я не буду бояться родить сына. Я попрошу у Волумны разрешения вырастить его в своем дереве и, надеюсь, он будет таким же, как Зимородок. Дриады, живущие к северу, не бросают своих сыновей. Почему же я должна это сделать? Я поговорю с Волумной».
Меллонии понравились оба незнакомца. Феникс чем-то напоминал Скакуна. Приятно было смотреть на его красоту и можно было немного подразнить. Он был совершенно земным. Да, именно земным, а со всем земным ей было очень легко. Как и Скакун, он не отрывал от нее взгляда и, казалось, хотел поцеловать, но она не сердилась на него (все мужчины только и думают о поцелуях).
Зато его брат Зимородок ни капельки не походил ни на Скакуна, ни на Феникса. Серебристые волосы казались снегом на ветвях зеленеющего дерева. Она чувствовала в нем затаенную грусть, которая была намного старше его молодого лица, и в то же время пытающиеся вырваться наружу искорки детства. Она не понимала, почему ее так тянуло к нему. Ей хотелось... чего? Дотронуться до его волос. Прикоснуться к щеке губами. Как дочь, хотя он не такой старый, чтобы быть ее отцом. Как сестра, но он мужчина, а говорят, все они коварны и жестоки. Правда, он показался ей добрым. Раньше она всегда понимала свои чувства. Они то пронизывали ее насквозь, как холод первой весенней грозы, то грели, как огонь очага, или обжигали подобно раскаленным углям, вывалившимся из опрокинутой жаровни. Сейчас она дрожала от холода, попав под дождь, и одновременно грелась у очага. Хорошо хоть, не обжигалась об угли.
Лес вдруг показался Меллонии враждебным. Ей захотелось домой, в свое дерево. Львы встречались здесь редко; зато проказливые фавны - довольно часто, но их приставания были не опасны. Возможно, она ускорила шаг вовсе не из страха, а просто потому, что место было слишком пустынным и необитаемым. Дубы, мирты <Мирты - род вечнозеленых деревьев и кустарников семейства миртовых. Содержит эфирные масла, плоды используются как пряность.> и вязы. Заросли ежевики и поляна, поросшая травой. Она ощущала, что от них исходит холодок, как от дуновения ветра. Здесь, во всяком случае, в этой части леса, у нее не было врагов, но не было и друзей. Ей хотелось увидеть струйки дыма, поднимающиеся от очагов кентавров, но дома их стояли на севере, слишком далеко отсюда. Ей хотелось услышать пение дриады, расчесывающей волосы, но в этих дубах никто не жил; да деревья и сами не желали этого. Ей хотелось, чтобы рядом были друзья - Скакун или Бонус Эвентуc, но больше всего ей хотелось оказаться в Священном Дубе.
Вот наконец и ее дуб. Он стоял чуть в стороне от других деревьев, но все же в границах Круга дриад. У его корней росли трава и маргаритки, а в небольшом огородике, разбитом рядом, - чечевица и салат. Меллония назвала свой дом «Соловей», в честь своей любимой птицы, простой коричневой птахи, из клюва которой неслось пение более нежное, чем звуки лиры. Дерево было таким же старым, как и сам лес, а ствол столь широким, что в нем мог бы разместиться небольшой домик. Ее мать, бабушка и сколько еще прабабушек жили в этом дереве еще с тех времен, когда Сатурн правил этой землей и женщины брали мужчин в мужья, а не враждовали с ними; когда здесь не было львов и никто не знал войн. Она будет жить, пока живо дерево, если только ее не убьет молнией, как случилось с матерью, или она не попадет в лапы ко льву, или не станет жертвой кровососа-стрига, либо, как часто предостерегала Волумна, мужчины-человека. Если она умрет, дерево не засохнет до тех пор, пока в нем будет жить и любить его кто-нибудь из членов их рода, но если дерево погибнет, умрет и она сама.
Меллония отворила красную деревянную дверь, выкрашенную кошенилью, и вошла в ствол. Дерево вовсе не было полым, как думали те, кто никогда не заглядывал внутрь, оно было живым, а чтобы жить, ему требовался достаточно толстый слой древесины, по которой от корней к ветвям поступал сок. Но дерево было таким большим, что первая из его обитательниц прорезала в нем узкий, напоминавший колодец проход, идущий через весь ствол к ветвям, и сделала в его деревянных стенах ступени. Большие, крепкие деревья не ощущают подобных перемен в себе, а если и ощущают, то, покачавшись немного, быстро привыкают и даже радуются тому, что внутри них теперь появилась жизнь и будут расти Дети. (Разве они не похожи на дриад, посетивших Священный Дуб?) По другую сторону двери в стенной нише всегда горел масляный светильник, освещавший ступени, ведущие в сам домик, устроенный в ветвях и напоминавший большой Улей. Он был сделан из ивовых прутьев, а концы их, собранные наверху в пучок, служили крышей. Окна его, а их была целая дюжина, на зиму, на время Белого Сна, закрывали пергаментом, а весной его снимали, и врывавшийся в них ветерок приносил шепот нарциссов и жалобы травы, которая, с трудом пробившись сквозь землю, наконец-то тянет свои стебли к солнцу. В единственной комнате, благоухающей резедой, бергамотом <Бергамот - вечнозеленое дерево рода цитрус семейства рутовых. Содержит эфирные масла. Неотъемлемая часть средиземноморского ландшафта.> и другими цветами, которые можно срывать, не причиняя им боли, стояла кровать, представлявшая собой деревянную раму с натянутой на нее львиной кожей, ткацкий станок и шкатулка из кованого серебра, в которой хранились драгоценные камни - топазы, порфиры <Порфиры - эвфузивная горная порода с характерной порфировой структурой.>, моховые агаты, - найденные на дне пересохших ручьев или среди деревьев. Их Меллония обменивала у кентавров на зерно и овощи. Кроме этого, в комнате находились три маленьких круглых столика на невысоких ножках, вырезанных из древесины умерших вязов. Они очень походили на большие грибы. За одним столиком Меллония ела, на другом лежала разноцветная пряжа, из которой она ткала туники и накидки, а на третьем стояла чаша в форме водяной лилии, и в ней росла маргаритка. Еще у Меллонии был сундучок с тремя круглыми углублениями, сделанный специально для хранения ее любимых папирусов на греческом, латыни, египетском - кентавры, неутомимые путешественники и лингвисты, выучили эти языки и привезли с собой из дальних странствий свитки с текстами. Меллония все поняла, когда братья заговорили между собой на дарданском - одном из диалектов греческого, и Зимородок сказал Фениксу. «Я слышу в лесу какие-то звуки». (Она чуть не крикнула: «Если вы хотите, чтобы вас не понимали, лучше говорите по-ассирийски».) Сама Меллония была ограничена в своих путешествиях. После дня разлуки с деревом она бледнела и становилась вялой, а через пять дней начинала чахнуть и могла даже умереть. Но она путешествовала при помощи свитков. Из греческого папируса, написанного очевидцем, она узнала о падении Трои, у нее был экземпляр египетской Книги мертвых, а ее собственный народ славился своими плачами и хвалебными песнями - пеанами, которые также были записаны на свитках. В плачах рассказывалось о приходе зимы, о смерти листьев, о скорби матери, когда у нее вместо девочки рождается мальчик; в пеанах - о пробуждении от Белого Сна и о том, как хорошо бежать босиком по свежей траве навстречу подругам.
Но сейчас ей не хотелось читать - ни стихи, ни исторические хроники - ничего.
Меллония лежала на кровати, и ей казалось, будто она опускается на нагретые солнцем листья и начинает видеть сны наяву. Колокольчики из горного хрусталя, висящие среди ветвей вокруг дома, нежно звенели, покачиваясь на ветру, и душа ее перенеслась в сердцевину Священного Дерева, таинственную и загадочную, но теперь уже не страшную. Кто-то наблюдал за ней, стоя рядом с деревом. Дриада? Это был мужчина. Зимородок. Он сделал движение в сторону двери, лицо его было добрым и грустным. «Нет, - хотелось крикнуть ей. - Мужчинам запрещено сюда входить! Сюда нельзя входить даже дриадам, когда одна из них ждет Бога». «Да, - хотелось крикнуть ей. - Рискни войти, ведь твои глаза такие же голубые, как оперенье зимородка, приди ко мне в Дерево вместо Бога, лица которого я никогда не видела! »
О, таким сладким и грешным снам разрешено приходить незваными гостями лишь по ночам, но она не потерпит их днем. Меллония вскочила на ноги, взглянула в одно из окон, вдохнула чистый, напоенный ароматом листьев воздух и ощутила доброту, исходящую от ее дерева. Было ли это видение предчувствием? Дриады порой обладали благословенным или проклятым даром предвидения. Нет, такого быть не может! Всего лишь минутная фантазия, и ни в коем случае нельзя ей потворствовать. Сейчас она принесет из кладовой, расположенной среди корней, сыр и вино, испечет для Скакуна в маленькой кирпичной печи лепешки с черникой».
В одно из окон, кружась по спирали, влетела пчела.
- Бонус Эвентус! - воскликнула Меллония, невообразимо обрадовавшись появлению своего маленького друга. Для фавнов и кентавров, да и вообще для всех непосвященных, пчелы различались лишь по размеру, но они не могли распознать, кто это - медоносная пчела, шмель или оса. Бонус Эвентус был трутнем из семьи медоносных пчел, но в отличие от других трутней очень миниатюрным, почти как пчела-работница, и совсем не мохнатым. Особенно он гордился своими большими прозрачными крыльями. От него всегда исходил запах мирриса, и когда он садился Меллонии на грудь, это доставляло ей даже некоторое удовольствие. Был ли он тщеславен? Конечно. Бонус Эвентус не сомневался, что во время своего следующего брачного вылета королева предпочтет всем остальным именно его. Был ли он ленив? Несомненно. Он спал в цветках мирриса, вместо того чтобы собирать с них нектар. Но он умел быть преданным другом, и Меллония любила его так же, как Зимородок любил своего дельфина Дельфа, и ее страшило то, что его короткая жизнь, начавшаяся совсем недавно, этой весной, должна закончиться осенью.
- Ты как раз вовремя. Я собиралась принести тебе из кладовой меду.
Иногда из-за того, что он был трутнем, суровые работницы лишали его ужина.
- Как ты думаешь, я красивая? Скакун сказал, что очень.
Но Меллония сразу поняла, что Бонус Эвентус прилетел вовсе не для того, чтобы в обмен на комплименты получить мед. Он не выписывал в воздухе дуги, означавшие удовольствие или благодарность, а вычерчивал неровные пирамиды: «Пойдем. Будь осторожна. Опасность». Она дотронулась до волос и между безобидных украшений - малахитового бражника и порфировой стрекозы - нащупала смертоносную, похожую на крошечный меч булавку, смазанную ядом большого мохнатого паука-попрыгунчика. У него были зеленые глаза и острые челюсти. Эта булавка - опасное оружие, пострашнее стрига.
- Львы?
Быстрая спираль вниз: «Нет». И он поспешно вылетел в окно. Какая бы ни была опасность, Меллония обязана следовать за ним.

1 Следующая страница


Томас Барнет Сван - Зеленый Феникс

Зеленый Феникс 2

***

Казалось, Скакун спит на солнце. Он перенял кое-какие привычки от лентяя Бонуса Эвентуса и любил вздремнуть среди дня. Не было заметно никаких следов насилия. От травы не пахло ни львом, ни волком, и она не была влажной от крови. Меллония встала рядом с ним на колени и заметила, что его глаза закрыты более плотно, чем во сне, губы перекошены от боли, а глубоко в груди сидит предательская стрела с перьями гарпий на конце. Меллония не знала, кто из братьев убил Скакуна, для нее их вина была равной. Разве они не вместе охотились? Не столь важно, кто именно поднял лук.
Бонус Эвентус опустился ей на щеку, легкий, как слеза.
Ее мать была убита молнией, и Меллония десять дней кряду от восхода до заката сидела за ткацким станком и пела старинный плач «Лишь ночь приносит облегчение». Каждый год перед тем, как природа погрузится в Белый Сон, она оплакивала опавшие листья и увядшие цветы. Но все это составляло часть естественного хода вещей на земле и в лесу и отвечало божественному плану Румины. Здесь же было злодейское нападение, убийство. Волумна сказала ей о мужчинах правду, и особенно справедливыми оказались ее слова людях Энея. А что же тогда сам Эней? Старый, весь в шрамах, и наверняка накопил за свою жизнь столько преступлений, что из них, как из желудей, можно составить целое ожерелье.
Гнев полоснул ее по горлу подобно ветке, покрытой ледяной коркой. Меллония поцеловала Скакуна прямо в губы.
- Это мой предпоследний дар, - сказала она, - но приношу я его слишком поздно.
Оставался еще один - последний. Нужно было только дойти по берегу Тибра до кораблей троянцев.
Пять кораблей с открытой палубой, на которой, кроме самодельной крыши из натянутой парусины, ничего не было, стояли, повернувшись своими носами - драконами с бронзовой пастью - к берегу, причаленные к деревьям. Поднятые из воды весла лежали вдоль палубы. На борту каждого корабля красовалось по пятнадцать нарисованных охрой лун, означавших их долгие годы странствий. Некогда белые, а теперь грязные и разорванные ветрами, паруса были спущены. Все это, скорее, напоминало скитающихся по морям пиратов, чем остатки некогда могучего флота, охранявшего вход в Черное море и защищавшего поля пшеницы, которые сравнивали с Золотым Руном. Этим людям можно было бы посочувствовать, если бы Меллония не узнала их подлинную сущность. Был ли Эней так же жесток, как два коварных брата, которых следовало бы назвать Коршун и Сокол?
Меллония встала на колени и прислушалась. Она оставляла уши открытыми не из кокетства, а ради того, чтобы лучше слышать приближение льва или человека. Троянцы раскинули свой лагерь на берегу. Они ходили между палатками из рваной парусины, среди них находилось несколько женщин, несчастных, измученных существ в длинных, до самых лодыжек, платьях, некрасиво висевших на них, как мертвые коричневые листья (где же знаменитые юбки колоколом, как говорят, позаимствованные троянками у своих критских предшественниц?). Большинство мужчин были бородатыми, в шрамах и весьма зрелого возраста, если не сказать пожилыми. Одеждой им служили набедренные повязки из овечьей кожи, и лишь у двоих, охранявших лагерь, имелись помятые, изношенные доспехи. В руках они держали погнутые копья, но выглядели такими усталыми, что вряд ли смогли бы найти в себе силы метнуть их. Возле них болтался фавн Повеса, который сообщил дриадам о появлении Энея. Сейчас он пытался вкрасться в доверие к троянцам: почесывал свой живот, топал копытом, заставляя их кататься от смеха, и, без сомнения, сплетничал о дриадах.
Братья, конечно, находились тут же. Они стояли в стороне от остальных мужчин и что-то очень серьезно обсуждали. С такого расстояния она могла уловить лишь отдельные слова. Они убили кентавра... Нужно вернуться и похоронить его...
Сердце в страхе забилось у нее в груди, как летучая мышь. Они наверняка собираются привязать Скакуна за копыта к палке, принести в лагерь и зажарить на костре! Они будут пировать - пить вино и есть плоть ее земли, а наутро изможденные копьеносцы, один из которых зарос щетиной, как кабан, а другой еще безбородый юнец, проснутся с новыми силами и отправятся в лес за добычей для следующего пира. Ее удивляло, что Повеса до сих пор цел, а не угодил в котел. Возможно, они хотят сделать из него шпиона.
- Эней! - крикнул безбородый копьеносец. Услышав это имя, Меллония вся обратилась в слух. Зимородок-Эней повернулся к окликнувшему его мужчине:. - Да, Эвриал.
- Тебе нужна моя помощь?
Меллонии показалось, что Эвриал ее ровесник. Когда пала Троя, он, вероятно, был совсем маленьким. Румянец на его щеках напоминал внутреннюю часть раковины Тритона.
«За красивыми лицами скрывается коварство», - подумала она.
Меллония вышла из-за деревьев.
- Эней, - позвала она.
Зимородок-Эней взглянул на нее с удивлением. Не знай она его жестокого сердца, то решила бы, что глаза его светятся радостью.
- Меллония. Ты пришла в наш лагерь. Я верил, что ты придешь. Ты исчезла так быстро, что я не успел спросить, где ты живешь.
- Я думала, тебя зовут Зимородок.
- Я специально так сказал, - поспешил объяснить Асканий-Феникс. - Мы чужие на этой земле. Я не хотел, чтобы ты узнала, кто мой отец, пока мы не узнаем, кто ты. У него много врагов.
- Теперь вы знаете меня. Твоя любовь к отцу заслуживает похвалы. Куда вы идете?
Сердце ее билось, как мотылек, угодивший в сети паука. Она не умела лгать. Но у нее был хороший учитель.
Меллония не сдвинулась с места, когда Эней направился к ней. Она могла убежать, у него не было в руках лука. Она с легкостью могла увернуться и от копья, пущенного одним из охранников.
- Меллония, мой сын и я совершили ужасную ошибку. Мы приняли кентавра за оленя и...
- Я убил его, - сказал Асканий. - Это только моя ошибка, отец здесь ни при чем.
- Сын никогда не видел кентавров. А я в последний раз видел их, когда был совсем маленьким. Конечно, я должен был его остановить. Теперь мы собираемся похоронить кентавра.
Похоронить? Содрать шкуру - это больше походило на правду!
- Я отведу вас к нему, - сказала она. - Вы можете заблудиться в лесу. Но только вас двоих. Если пойдет еще кто-нибудь, это будет проявлением неуважения.
- А его друзья, - спросил Асканий, - что, если они рассердятся и попытаются расправиться с нами? - Он обернулся к отцу. - Мне кажется, надо взять с собой Ниса и Эвриала.
- Я объясню кентаврам, что произошло. Они - добрый народ. Они все поймут, если будет соблюден должный обряд.
Эней и Асканий подошли к ней.
Какое хладнокровие и хитрость! Они даже изобразили на своих лицах страдание. Во всяком случае, Эней. Асканий больше волновался о безопасности, чем горевал об убитом кентавре. Но Эней будто сокрушался о потерянном друге. Наверное, именно с таким выражением лица он стоял перед Дидоной, когда собирался бросить ее.
«Они попытаются поймать меня, - подумала Меллония. - Может, даже убить. Но они сильны лишь на море, на своих кораблях. В лесу они чужие.
На мою долю выпало убить Энея».

Глава IV

Меллония пыталась опередить их, но Асканий, несший на плече лопату, все время шел с ней рядом. Время от времени он поглядывал на ее бледное, суровое лицо, которое еще совсем недавно было веселым и цветущим, как лотос. Ему нравился лес, когда они с отцом купались в Тибре, играли с Дельфом, разговаривали о сожженных городах и о тех, которые будут построены, когда вдруг среди деревьев появилась Меллония - девушка с зелеными волосами и острыми ушами, любопытная, как Пандора. <... любопытная, как Пандора - Пандора (всеми одаренная) - женщина, вылепленная Гефестом из глины и оживленная им. Все боги поднесли ей дары, в том числе закрытый сосуд (ящик), который ей было запрещено открывать. Однажды, терзаемая любопытством, Пандора открыла ящик, и оттуда вылетели болезни и несчастья, посланные богами в наказание человечеству за похищение огня.> Он подумал: наконец-то отец нашел землю, где можно построить новую Трою, выполнить свое предназначение и исполнить волю богов, а потом можно будет отдыхать и воспитывать вместе со мной молодежь. Возможно, он нашел себе жену, которая поможет забыть ему длиннолицую Дидону. Даже Орест в конце концов избавился от фурий. <Даже Орест в конце концов избавился от фурий - Орест - сын Агамемнона и Клитемнестры, получил приказание дельфийского оракула отомстить своей матери за убийство отца. Преследуемый эриниями за пролитие материнской крови, Орест обращается за помощью к Афине, которая передает решение в руки специально созданного ею суда (ареопага). Орест был оправдан, а эринии примирились с олимпийскими богами, изменив свою злобную сущность на функции покровительниц законности и получив имя Эвмениды (благомыслящие).>
Но все же его одолевали сомнения. Меллония была не просто девушкой - она жила в дубе, говорила загадками и скрывала не меньше, чем произносила вслух. Разве не Пандора открыла ящик, несчастья из которого разлетелись по всему свету?
Сейчас сомнения уступили место страху, не часто овладевавшему Асканием. Это не была осторожность, это был именно страх, пронизывающий его до мозга костей. Он не особенно раскаивался в том, что убил кентавра, считая, что кентавры, будучи наполовину и конями, отличались ограниченным умом и неразвитыми чувствами. Асканий убивал многих людей, преднамеренно, в битвах. Почему же надо горевать о смерти полуконя-получеловека, которого он по ошибке принял за оленя? Но он почти физически чувствовал боль, испытываемую отцом. Любить Энея больше всех на свете, больше женщины, больше бога было и даром, и проклятием Аскания. Что касается его самого, то он всего лишь воин, не больше и не меньше, и любит воевать. Он не был жестоким, но и не переживал, когда приходилось убивать, ему даже нравилась кочевая жизнь, и временами казалось, что он рожден пиратом, а не добропорядочным гражданином. Во всяком случае, Асканий никогда не сожалел о городах, которые ему пришлось поджигать. Но так уж получилось, что эти безжалостные богини-фаты <Безжалостные богини-фаты (парки) - в римской мифологии богини судьбы, равнозначные греческим мойрам, прядущим нить человеческой жизни и обрезающим ее.> сплели нить его судьбы с нитью судьбы Энея; обрезали их общую нить, и на того и другого обрушились одни и те же несчастья. Они могли родиться Кастором и Поллуксом <Они могли родиться Кастором, и Поллуксом - Кастор и Поллукс (римск. Полидевк) - братья Елены и Клитемнестры. По одной из версий мифа, Поллукс и Елена были детьми Леды от Зевса, а Кастор и Клитеместра - от ее земного супруга Тиндарея, поэтому Поллукс и Елена считались бессмертными, а Кастор и Клитеместра - смертными. После смерти Кастора Поллукс стал умолять Зевса, чтобы он дал возможность умереть и ему, и Зевс разрешил ему один день проводить на Олимпе, а один - в Аиде. Их имена стали синонимами неразлучных друзей.> - братьями, а не отцом и сыном. Стоило только отцу попросить, и он построил бы даже какую-нибудь нелепую египетскую пирамиду (правда, не без помощи нескольких тысяч рабов).
Но одно он отказывался делать - позволить Энею подвергаться опасности из-за смущавшей душу девчонки, которая жила в дереве и, несмотря на свой невинный вид, возможно, кувыркалась в траве со всеми кентаврами подряд, стоило им только позвать ее. Он был слишком молод, чтобы защитить отца от Дидоны, этой хитрой царицы с горящими черными как смоль глазами, вскрикивающей подобно тропической птице, вспугнутой львом. Добрый, но несгибаемый Эней провел троянских изгнанников через столько опасностей, сколько не выпало даже на долю Одиссея, а защищаться от беспомощных или только кажущихся беспомощными женщин, увы, в отличие от Одиссея, так и не научился. Он вел себя как человек, пытающийся отбиваться от амазонок, кидая в них желудями. Теперь Асканий был на пять лет старше и опытней, чем в то время, когда они жили в «логове Дидоны», как он любил называть ее дом. Он знал о женщинах все, для чего они, не считая, конечно, его матери, нужны: чтобы услаждать глаз и согревать постель; и когда их надо остерегаться (все время, особенно если они плачут, улыбаются или стараются не смотреть на тебя).
Молчание леса становилось невыносимым. Асканий был равнодушен к цветам. Мимоходом он замечал, что открытые поляны усеяны маргаритками, но ни за что не вспомнил бы название высоких алых цветов на колючих стеблях, росших среди них. Зато он мгновенно реагировал на звуки, следы и признаки опасности. Сейчас ничего не было слышно, кроме шагов по траве. Меллония была босой, они с отцом в сандалиях из кожи египетской антилопы. Тишина казалась зловещей. Пока они шли по берегу Тибра и со стороны леса шла Меллония, Асканий чувствовал себя относительно спокойно, но когда они свернули от реки в лес и стали пробираться между покрытых седым мхом дубов, похожих на обросшие ракушками остовы затонувших кораблей, мускулы его напряглись, зрение обострилось, и он стал следить за Меллонией подобно тому, как баклан следит за рыбой, но временами ему начинало казаться, что бакланом была она, а они с отцом - рыбой (впрочем, здесь, в лесу, можно было заменить эти образы на орла и зайца).
- Отец, - заметил Асканий, - мы отошли от своих кораблей уже на две мили. Предоставим Меллонии и ее друзьям самим похоронить кентавра.
Выбившиеся пряди волос упали Меллонии на уши, туника разорвалась, причем в весьма соблазнительных местах (одна грудь оказалась почти открытой). Асканий подумал, что эта дриада слишком умело демонстрирует свое горе.
- Это недалеко, - быстро сказала Меллония. - Сразу за зарослями вязов.
- Как кентавры хоронят своих мертвых? - спросил Эней. Голос его был грустным и тихим. Он с такой нежностью смотрел на Меллонию, что Асканию захотелось хорошенько встряхнуть эту противную девчонку, чтобы она не смела играть на чувствах его отца.
- В земле, как же иначе? (И еще всыпать за наглость.)
- Я хочу сказать, складывают ли они погребальный костер, чтобы сначала сжечь тело?
- Нет. Они выкапывают яму и выкладывают ее травой. Придают телу позу спящего и кладут рядом предметы, которые могут пригодиться во время путешествия в Подземный мир.
- Какие молитвы они читают?
- Каждый раз разные. Они хорошие поэты и находят нужные слова.
Тело Скакуна никто не трогал. Если бы не искаженное от боли лицо, могло показаться, что он просто заснул на солнце. Эней встал на колени и разгладил вокруг его глаз и рта гримасу боли.
- Он был совсем еще мальчик. Как его звали, Меллония?
- Скакун.
- Как ты нашла его тело?
- Меня привел сюда Бонус Эвентус.
- Скакун верил в Элизиум?
- Я не знаю этого слова. Он рассказывал о поляне и дубовой роще, где никогда не бывает Белого Сна, и где дриады живут в браке с кентаврами. Однажды он сказал, что хотел бы жениться на мне. Я подумала, что он меня просто дразнит.
- Неужели женщины твоего племени никогда не выходят замуж за кентавров? Кентавры ведь такие благородные.
(Благородные! Конечно, в конях, везущих боевую колесницу есть благородство, как, например, в Ксанфе - жеребце Ахилла. <... есть благородство, как, например, в Ксанфе, жеребце Ахилла - в упряжке Ахилла были бессмертные кони Ксанф и Балий, рожденные гарпией Подаргой от ветра Зефира, и смертный конь Пегас.> Но кому придет в голову выходить за них замуж?)
- Никогда.
- Прости меня. Он, наверное, любил тебя.
- Однажды он меня поцеловал. Не знаю, что он имел в виду, но, похоже, ему это понравилось.
- А ты любила его?
- Любила? Когда он был рядом, мне хотелось бежать по траве и плавать в реке. Я начинала задумываться о начале начал. Однажды я пошла вместе с ним посмотреть на его новорожденного брата. Он пытался встать на свои тонкие, слабые ножки. Я была так рада, когда он научился стоять. Я кормила его медовыми лепешками, и мне захотелось иметь своего ребенка. Даже если это будет мальчик с рожками. Вот и все, что я знаю. Иногда я сердилась на него, но быстро прощала.
- Если вы не выходите замуж за кентавров, кто же отцы ваших детей? Я никогда не слышал о существовании мужчины-дриады.
- Мы идем в Священное Дерево и ждем там своего бога Румина. Но, пожалуйста, не будем сейчас об этом говорить.
Они прошли через поляну, и она подвела их к небольшому песчаному участку земли.
- Здесь мы выкопаем могилу. Вокруг растут цветы, а это место пустое. Сюда ударила молния. Мы никого не убьем, кроме нескольких кустиков травы.
Меллония стояла в стороне и наблюдала, как они работают, со смешанным чувством ожидания и тревоги. Ждала ли она, что они сдерут с кентавра кожу и сделают из нее одеяло? Асканий в свою очередь исподтишка следил за ней. Он был настороже, как человек, который всю жизнь воевал или плавал по бурному морю. Булавка, украшенная пчелой, поблескивала в растрепавшихся волосах девушки. Он следил за ее руками.
Они выстлали могилу ароматными травами и аккуратно опустили на них тело.
- Осыпьте его фиалками. Они красивые, но не очень чувствительные и не ощущают боли, когда ломаешь их стебелек. Он любил фиалки. А сумка пусть останется на нем. Он никогда не расставался с гребнем и флаконом.
Эней снял с пальца кольцо - большую жемчужину, доставшуюся ему от отца, которую тот в свою очередь получил от Афродиты. Она была Энею очень дорога - размером с кусочек угля, дымчато-серая, излучающая на солнце мягкий, глубокий свет.
- Чтобы заплатить Харону <Чтобы заплатить Харону - Харон - в греческой мифологии перевозчик в Аиде, изображался мрачным старцем в рубище. Харон перевозил души умерших по водам подземных рек, получал за это плату в один обол, который, по погребальному обряду, клали умершему под язык.>, - пояснил он. - В Трое, перед тем как положить тело на погребальный костер, мы кладем умершему под язык монету.
- Это очень красивое кольцо, - сказала Меллония, - как жаль, что у Скакуна не было такого при жизни. Он очень гордился тем, как выглядит. Я подшучивала над ним: «Ты так заботишься о себе». - «Да, - отвечал он, - я хочу тебе нравиться».
- Можно, я прочту молитву?
- Да.
- Персефона, ты тоже была похищена с освещенной солнцем земли и перенесена во мрак. Когда Гадес унес тебя в Подземный мир, тебе, наверное, было столько же лет, сколько Скакуну. И ты тоже любила фиалки, гиацинты и водосбор. Побудь рядом со Скакуном в начале его одинокого пути. Покажи ему другие цветы - златоцветники. Сплети из них гирлянду и надень ему на шею.
Меллония не прервала, а скорее продолжила молитву, хотя и назвала богиню латинским именем:
- Прозерпина, расчеши ему волосы. Ему не дотянуться самому до конца гривы. Прощай, Скакун. Спи и не забывай меня, я приду к тебе в твоих снах, принесу фиалки и поцелую в губы.
- А если ты увидишь нас с Фениксом, - добавил Эней, - то знай, что хоть мы по ошибке и причинили тебе непоправимое зло, но в действительности хотели бы быть твоими друзьями.
Затем он шепотом прочел стихи, которые, как почти все сочиненные им, нравились Асканию, но были ему непонятны:
Пурпурно то, что вдали.
Гиацинты холмов,
Мурексы тирские.
Пурпурно только далекое.
Вянут фиалки в руке.
Эней отвернулся от могилы и, будто оцепенев, беззвучно зарыдал. В детстве Асканий видел, как плачет его отец. Это было, когда Креуса исчезла среди развалин Трои, когда, уплывая из Карфагена, Эней увидел дым, поднимавшийся от погребального костра Дидоны, и еще когда в бою погиб его друг.
Асканий обнимал его, утешая, будто маленького ребенка:
- Успокойся, мой дорогой. Не надо плакать из-за моей глупости.
Эней в ответ обнял сына, крепость его рук заставила вспомнить, как он силен. От других мужчин пахло кожей и бронзой, от Энея исходил запах моря - пены и свежего соленого ветра. Даже его седые волосы, которые Асканий чувствовал на своей щеке, были жесткими от соли. Асканий знал, что Эней плачет не из-за смерти кентавра; горести его скапливались, как скапливается в стужу лед на палубе корабля, и сейчас он оплакивал утраченную молодость мира, великий город, пораженный огнем, тех, кто любил его и кто ушел к Персефоне. В такие минуты можно лишь обнять и попытаться защитить своим теплом от холода воспоминаний.
На какой-то момент Асканий перестал следить за Меллонией. А когда вновь вспомнил о ней, то увидел, что Меллония вытащила из волос булавку и стояла неподвижно, будто дерево, в котором, по ее словам, она жила. Могло показаться, что она выросла прямо из земли, а не рождена матерью-дриадой. Даже протянутые вперед руки застыли в воздухе, как тонкие ветви.
Он подскочил к ней сзади, грубо обхватил обеими руками и с такой силой сдавил запястья, что она выронила булавку. Злоба своими рачьими клешнями оцарапала его душу. Ему хотелось свернуть Меллонии шею.
- Кого из нас ты собиралась заколоть?
- Сначала Энея. Затем, если получится, тебя.
Она не просила пощады, не сердилась, не была напугана. Он мог с легкостью раздавить ее, всего лишь сжав посильнее. Она была такой маленькой! Такие тонкие косточки, и так тихо и часто бьется сердце - непонятно, как оно могло поддерживать жизнь даже в таком крошечном существе. А волосы... будто спрядены из листвы и лучей солнца. И тем не менее она собиралась убить их обоих.
- Но ты ведь не сделала этого, - сказал Эней. - Почему ты не сделала, Повелительница пчел?
- Сначала я решила, что вы убили его ради добычи или развлечения. Но затем вы выкопали могилу и набрали фиалок. В твоих глазах была видна душа, переполненная болью, и я пожалела тебя.
- А моего сына?
- Он тебя любит и поэтому он - это ты. Я не могла причинить ему зло.
- Отпусти ее, Феникс.
Асканий неохотно разжал руки и тут же поспешил поднять смертоносную булавку.
- Я бы убил тебя не задумываясь, - сказал он, - если бы знал, что ты замышляешь что-то против моего отца.
Она улыбнулась ему:
- Но это ведь тоже проявление любви, разве не так? Я не могу сердиться на тебя, Феникс. Мы очень похожи. Мы готовы убить ради тех, кого любим.
- Будем друзьями, Меллония? - спросил Эней.
От таких предложений Энея никто еще не отказывался. Асканий тяжело вздохнул. Только в одном он завидовал отцу - тот с легкостью одерживал победу улыбкой, а затем отказывался от завоеванного; ему же, несмотря на красивую внешность, - а Асканий был дружен с зеркалами - приходилось добиваться своего подарками и комплиментами. Меллония взяла Энея за руку и прижала ее к своей щеке. В этом жесте не было кокетства. Она сделала это просто и естественно, как Асканий, когда он обнимал своего отца.
- Какая маленькая рука, несмотря на то, что ты великий воин. Она даже моложе, чем твое лицо. Рука мальчика, - сказала она. - Скакун был бы недоволен, что ты долго грустишь о нем. И я тоже.
Она отпустила его руку и решительно покачала головой. Локон, похожий на усик виноградной лозы, задрожал над ее ухом.
- Я не могу быть твоим другом, хоть и хочу этого.
- Но почему?
- Дриады поклялись убить тебя. Тебе нельзя здесь оставаться. Возвращайся к своим кораблям и никогда не приходи сюда один, без своих воинов. Никогда не плавай в Тибре без Дельфа. И остерегайся дубов. Тех, которые будто прислушиваются.
Эней взял ее за плечо:
- Меллония, ты ведь не собираешься опять убежать?
- Я должна.
- Как нам найти тебя?
- Мне нужно поговорить с Волумной, но я думаю...
- Что, Меллония?
- Что она не изменит своего решения и скажет, что я глупая девчонка и мне пора посетить Дерево.
- Чтобы зачать ребенка?
- Да. Волумна говорит, что ребенок излечивает мать от детских фантазий. Если это мальчик - она укрепляет свой дух, как дерево укрепляет ствол, если девочка - учится самопожертвованию, подобно кусту, отдающему свои ветви птицам.
- Я не понимаю насчет Дерева. Ты говоришь, что там к тебе придет бог?
- Он придет ко мне во сне, и я рожу ребенка.
- Но боги приходят отнюдь не во сне, если хотят, чтобы им родили ребенка. Так же как и богини, намеревающиеся стать матерью. Когда Афродита пришла к моему отцу, она была очень реальной. Он часто рассказывал о ней. Волосы цвета лазурита <Волосы цвета лазурита - лазурит (ляпис-лазурь) - ценный поделочный камень от синего до зеленовато-голубого цвета.>, мерцающее платье, будто сотканное пауком. И еще, такие специфические подробности и так много, что их просто нельзя было выдумать.
«Отец поскромничал, - подумал Асканий. - Эти «специфические подробности» представляли собой настоящий учебник любовных приемов, которые только богиня любви или очень опытная куртизанка могла освоить сама и научить им других».
- Она даже подарила ему кольцо, которое я надел Скакуну на палец.
- Наш Бог другой. Можно сказать, он вдыхает ребенка в чрево. А сейчас отпустите меня. Вы оба подвергаетесь серьезной опасности. Здесь нет деревьев дриад - слушающих дубов, но Волумна часто собирает на этом лугу фиалки.
Эней больше не удерживал Меллонию:
- Тогда приходи опять к кораблям.
Но дубовые листья уже сомкнулись за ней, будто она открыла и вновь закрыла дверь.
Эней двинулся за ней следом, когда Асканий грубо схватил его за руку - своего отца, сына богини! - и преградил ему путь:
- Нет, отец. Разве ты не слышал, что она сказала? Тебя убьют и ее тоже, а мне придется вырубить весь этот забытый Зевсом лес, чтобы найти ту сукину дочь, которую она называет королевой!
В глазах спокойного, рассудительного Энея вспыхнул огонь от охватившего его гнева.
«Сейчас одним ударом он сломает мне челюсть, - подумал Асканий. - Во всяком случае, это остановит его. И он не сможет побежать за Меллонией. Придется нести меня в лагерь, а там, чувствуя свою вину, он будет сидеть у моей постели, пока не убедится, что я поправляюсь».
- Есть другой способ, - уговаривал его Асканий, впрочем уже вполне смирившийся с перспективой сломанной челюсти. - Мы все выясним о Дереве у Повесы. И о Волумне тоже. Вот тогда, что бы ты ни решил, я пойду с тобой.
Асканий почувствовал, что отец немного расслабился.
- Ты ударил бы меня, Феникс, ведь правда? Чтобы спасти от опасности.
- Во всяком случае, попытался бы. Закинул бы тебя на плечо, как оленя, и понес в лагерь. Конечно, если бы мне удалось ударить первым, в чем я не уверен. Или тебе пришлось бы нести меня, вернее, то, что от меня осталось.
- Наверное, - сказал Эней, - впервые в жизни я благодарен тому, кто захотел, чтобы я потерял сознание. Нет, во второй. Помнишь, когда Ахилл чуть не убил меня? Перевернул мою колесницу и пытался меня переехать?
- Мне еще не было пяти, но я все помню. Как я могу забыть? Весь город следил за вами со стены, и мы с мамой тоже.
- На следующее утро я должен был вновь встретиться с ним, в разбитой колеснице, запряженной усталыми лошадьми. В эту ночь твоя мать поцеловала меня и поднесла вино. «Редкий сорт, - сказала она. - Удивительно, что это вино сохранилось в Трое во время такой долгой осады. Оно поможет тебе заснуть». В вино был подмешан дурман. Я проспал три дня. За это время Ахиллу в пятку попала стрела.
- Похоже, я унаследовал от матери эгоизм. Мне не хочется терять тебя.
Вернувшись в лагерь, они нашли там Повесу, развлекавшего людей танцами и такими сладкозвучными напевами, что казалось, будто в его флейте прятался соловей. Танцы представляли собой странное сочетание прыжков и вращений, но исполнял он их с неожиданной для его косматого тела и раздвоенных копыт грацией. Он волновал кровь, ноги сами начинали двигаться в такт его музыке, тела - жаждать женщин, никогда не виданных ранее, - нереиду <Нереиды - морские божества, дочери Нерея (сына Геи и Понта - моря) и океаниды Дориды. Они благожелательны к людям и помогают им в бедствиях. Наиболее известны нереиды Амфитрита, супруга Посейдона, и Фетида, мать Ахилла.>, прячущуюся в волне, богиню, обитающую среди облаков.
Царицы шествуют во мраке ночи.
Слышишь?
Вот под сандалиями их из кожи ланей
Травы немолчный шелест умолкает.
Забудет ли Елена, онемев,
Волос своих измятые нарциссы,
В венок не свитые?
Царицы
Во мраке ночи шествуют.
Эней тоже поддался этой магии. Музыка всегда опьяняла его, как вино, и нередко он вел за собой участников старинного танца Журавля, пришедшего еще от древних критян...
- Повеса, - окликнул он его наконец, встряхивая головой, чтобы избавиться от наваждения, - зайди ко мне в палатку.
Повеса кинул флейту Эвриалу и, волоча ноги, потащился следом за Энеем и Асканием. Голова его свесилась на сторону, в шерсти, покрывающей козлиные бока, запутались колючки, с лица не сходила блудливая ухмылка. Музыка превращала его в полубога, сейчас же он был клоуном. Тем не менее, Асканий считал, что фавн не столь глуп, как пытается казаться.
- Повеса, - спросил Эней, - правда ли, что в Италии нет женщин-фавнов?
Повеса угрюмо опустил голову. От него пахло потом и тухлой рыбой (фавны ловили в Тибре угрей сетями, сделанными из кожи животных).
- Нет, мой царь.
Никто не называл Энея царем, хотя, не будь Троянской войны, он восседал бы на гипсовом троне, правя Дарданией. Ему не нравилось это обращение. Он сразу вспоминал ту, которая должна была быть его царицей.
- Но вам, наверное, нужны женщины. В тех местах, откуда я родом, твои соплеменники - мы называем их сатирами - известны как большие любители женщин. Или вы подобно ахейцам - Ахиллу и Патроклу <Патрокл - в греческой мифологии сын одного из аргонавтов Менетия, соратник и друг Ахилла. Погиб от руки Гектора, которому помог Аполлон. Менелай и Аякс отбили тело и унесли в лагерь, где Патроклу были устроены пышные похороны.> - довольствуетесь друг другом?
- Только если не хватает женщин.
- Где вы их берете, чтобы хватало?
- В стране вольсков женщины правят своими мужьями. Но в лесу они не прочь немного поразвлечься, и тогда ими командуем мы.
Трудно было представить себе такую женщину, которая прельстилась бы Повесой. Наверное, временами он источает привлекающий мускусный запах <... источает привлекательный мускусный запах - мускус - пахучий продукт животного или растительного происхождения. Животный мускус - продукт выделения мускусных желез, играет роль химического сигнала для привлечения особей другого пола; растительный мускус содержится в корне аптечного дягиля, в семенах гибискуса и др.>, решил Асканий. Если прибавить к этому его музыку, богатую одаренность - завидную черту его племени - и то, что большинство женщин жаждут близости не меньше, чем мужчины, то можно предположить, что его хвастовство имеет под собой реальную основу.
- А еще? Мне кажется, вольски живут довольно далеко. Король Латин со своим народом еще дальше.
- Дриады! Они самые лучшие. Сладкие, как соты с медом!
- Но Меллония говорила, что они никогда не берут себе ни мужей, ни любовников.
- Зато мы берем их.
- Вы насилуете их?
- Можно и так назвать. Когда они спят в своем полом Дереве. Оно стоит на полпути между лагерем и Кругом дриад. Надо дойти по берегу Тибра до сожженного молнией пня, а там свернуть от реки, и на расстоянии летящего копья увидите Дерево. Оно, конечно, мертвое. Кривое и корявое. Похоже на большую серую гадюку, стоящую на хвосте.
- Они, должно быть, спят очень крепко. - Лицо Повесы расплылось в улыбке, и стали видны мелкие и, как ни странно, чистые зубы.
- Да, очень. Трое или даже четверо из нас успевают побывать у одной и той же дриады. Понимаешь, они одурманивают себя маковым соком.
- Разве другие дриады не пытаются остановить вас?
- Поблизости никого нет. Это одна из их традиций. Дриада, которая хочет ребенка, приходит в Дерево одна, входит внутрь и запирает за собой дверь на тяжелый засов. Но мы уже давно прорыли между корней подземный ход, ведущий прямо туда, где она будет спать. В Дереве темно. Даже если она проснется, то не увидит, как мы входим или выходим; такое со мной случалось пару раз. Я слишком перестарался и разбудил ее.
- И они рожают от вас детей, благодаря за это Румина.
- Который вдыхает их им в лоно, - тихо проговорил Асканий.
- Да, и похоже, им это нравится, даже во сне. Они часто возвращаются туда снова. Дриады ведь живут столько, сколько их деревья, и нередко рожают по двадцать детей. Если это девочка, ее оставляют, так как девочки похожи на своих матерей. У них острые уши. А у мальчиков - хвост, копыта и заросшие шерстью бока; их бросают в лесу, потому что они похожи на нас, правда, мамаши не догадываются почему. У них есть глупая легенда о том, что давным-давно одна из дриад согрешила с фавном. Это проклятие легло на весь их род и повторяется в каждом мальчике. Они оставляют их под деревом на съедение львам. Некоторых мы спасаем, забираем к себе и растим как своих сыновей.
- И никто из дриад не подозревает об этом?
- Не знаю. Волумна вообще-то не дура. Но даже если она и знает, то никому не говорит. Мой отец спал с ней. И дед тоже. Они рассказывали, что она весьма хороша. Может, теперь она дожидается меня?
- Ты знаешь дриаду по имени Меллония?
- А как же. Мы зовем ее Повелительница пчел. Бедняжка до сих пор еще девица и боится идти в Дерево. Но Волумна скоро заставит ее. Я подслушал, как она разговаривала с Сегетой, тетушкой Меллонии. Я тебе все рассказал, что ты хотел узнать?
- Да.
- Дай мне кинжал.
- Твои копыта лучше любого оружия.
- Тогда набедренную повязку.
- Зачем она тебе с твоей шерстью? Ты родился в набедренной повязке.
- Женщины-кентавры смеются над моей наготой и не пускают в свою деревню.
- Ладно.
- И флейту. Моя сделана из дерева, а у Эвриала есть черепаховая. Его мне больше нравится.
- Я поговорю с Эвриалом.
- И золотые кольца для рогов.
- У нас их нет. Мы очень бедны. - Повеса пожал плечами:
- Тогда накорми ужином. Только не корнями, а ягодами или яйцами дятла.
- Попроси людей. Нис даст тебе лепешек. И еще одно, Повеса.
- Да, царь Эней.
- Если ты притронешься к Меллонии, - он сказал это таким тоном, что даже Ахилл задрожал бы, - ты или твои друзья, я убью тебя, а из шкуры сделаю ковер и положу его в своей палатке!
Улыбка исчезла с лица Повесы. Когда он уходил, то уже не казался таким неловким. На земле остались следы копыт, а в воздухе запах рыбы.
- Придется сжечь в нашей палатке несколько лавровых веток <... придется сжечь... несколько лавровых веток - лавр - вечнозеленые деревья и кустарники семейства лавровых, листья которых используются как пряность.>, - улыбнувшись, сказал Эней, а затем добавил очень серьезно: - Мы должны предупредить Меллонию. Я не доверяю Повесе. И его друзьям тоже.
- Как нам найти ее?
- Мы уже знаем, где стоит Дерево. А Повеса, несомненно, выяснит, когда Меллония будет там «дожидаться Бога». Похоже, он осведомлен абсолютно обо всем происходящем. Ты обратил внимание, какие у него большие уши? Я пойду один и буду поджидать ее.
- Ты никуда не пойдешь один. Дриады, возможно, наблюдают за нами. В этих местах даже пчелы этим занимаются. Я пойду с тобой и встану у начала подземного хода.
- А если я попрошу тебя остаться в лагере?
- Нет.
- А если я прикажу?
- Нет.
- Чтобы не быть сбитым с ног и не висеть у тебя на плече, как олень, придется мне согласиться.
- Это очень разумно с твоей стороны, отец. Но так ли уж страшно, если фавн овладеет Меллонией? Надеюсь, не все они такие, как Повеса. А ей хочется иметь ребенка. Если бы не фавны, их род прекратил бы свое существование.
- Ни одно живое существо не возьмет ее силой, будь то фавн или кто-нибудь другой!
- Отец, я тебя не помню таким со времен Дидоны. Ты доставляешь мне столько хлопот со всеми твоими женщинами. Ты видишь в них богинь и забываешь, что даже у обитателей Олимпа есть недостатки. Бабушка ведь не была верной женой, правда? Она вышла замуж за Гефеста, но это вовсе не помешало ей любить еще и Ареса, и Зевса, и дедушку. Не знаю, как мне удастся довести тебя до спокойной старости.
- Не волнуйся, Феникс. Я берегу ее не для себя и не собираюсь взять ее в жены.
- Почему бы и нет? Меня, правда, не очень привлекает перспектива иметь мачехой дриаду, тем более что Меллония слишком красива. Но для нее это была бы большая честь.
- Я в два раза старше, чем она.
- Тебя всегда принимали за моего брата, не веря, что ты мой отец. А скоро и вообще за отца будут принимать меня. Тебе ведь еще очень далеко до последней переправы через Стикс <... еще далеко до последней переправы через Стикс - Стикс - река, окружающая Подземный мир, через которую души умерших переправляет Харон>.
- Да, но будет ли так считать Меллония, если выйдет за меня замуж?

Глава V

Дубы дриад росли неровным полукругом среди буков и вязов. Посторонний, попавший туда, мог принять мелодичный шум ткацких станков за гуденье насекомых, двери - за трещины в коре. Маленькие, похожие на улья домики были спрятаны среди ветвей, и с земли лишь иногда виднелось что-то коричневое, казавшееся частью дерева.
Случалось, в Круг дриад забредал чужестранец; чаще же - кентавр, Повеса или какой-нибудь другой фавн, который, несмотря на свое бесстыдство, мог быть чем-нибудь полезен, или же дева из страны вольсков. Чужестранец, если он к тому же мужчина и человек, слышал шум - но это был шум уже не ткацких станков - и ощущал уколы крошечных стрел, не больнее, чем укус пчелы, но через несколько секунд он падал замертво, отравленный ядом паука-попрыгунчика. Или же на него нападали настоящие пчелы и жалили до смерти, правда, при этом погибали сами, так что дриады пользовались их помощью только в случае самой серьезной опасности.
Меллонии показалось, что Волумна, вышедшая из своего дерева, никогда еще не была такой спокойной и величественной. Можно было подумать, что она жила в одном из знаменитых критских дворцов, теперь лежащих в развалинах, где царицы восседали на тронах, украшенных по бокам грифонами, и купались в мраморных ваннах с серебряными кранами. Завитки зачесанных наверх серебристо-седых волос, до сих пор отливающих зеленью, напоминали тронутые инеем листья. Тело, скрытое под зеленой туникой, было стройным, как у юной девушки, и источало аромат мирриса.
Она правила дриадами почти три сотни лет и заставила других обитателей Вечного Леса бояться и почитать их. Она выполнила все, что сама назначила себе в жизни, и в ее походке чувствовалось спокойствие и уверенная сила.
Эней и Волумна хоть и были врагами, но имели много общего: и он и она были вождями, оба уже достигли зрелых лет, поседели, но все же сохранили молодость. Но различались они так же сильно, как море и лес. В Энее не было спокойствия. Его все еще терзали сомнения; в этих душевных страданиях, по мнению Меллонии, и заключалось его величие. Ни один вождь не может обрести спокойствие, если те, кто его окружают, испытывают муки. Скакун умер; Эней, а не Волумна оплакал его, и не только потому, что его сын выпустил ту роковую стрелу.
(«Все умирают, - сказала Волумна. - В конце концов, он был всего лишь кентавром и к тому же мужчиной».)
- Дочь моя, я рада, что ты решила посетить Дерево. Ты оделась достойно своей матери. Бог будет доволен.
Обычно Меллония ходила в простой тунике и иногда надевала сандалии, но сегодня она приготовилась к встрече с Богом: ножные браслеты из малахита - дымчато-зеленого камня, будто родившегося в глубине лесных зарослей, куда едва проникают солнечные лучи, не имеющие силы разогнать густую тень; браслеты с изумрудами и хризопразами <... браслеты с изумрудами и хризопразами - изумруд - минерал, драгоценный камень, прозрачная разновидность берилла густого зеленого цвета. Кристаллы выше 5 каратов ценятся дороже равновеликих алмазов; хризопраз - яблочно-зеленая разновидность халцедона> на руках; на голове серебряный обруч, украшенный порфировыми соловьями; на шее подвеска - халцедоновый зимородок.
«Да, - подумала Меллония, - но ты не обрадовалась бы, узнав, что я хочу родить мальчика, а не девочку и не позволю оставить его в лесу; что я обязательно пошла бы на корабль к Энею и рассказала ему о своих планах, если бы не боялась, что меня выследят, поймают, а он окажется из-за этого в опасности. Более того, я собираюсь дать своему сыну имя Зимородок. («Ты любила Скакуна?» - «Не знаю... я задумывалась о начале начал и о вечности».) Люблю ли я Энея? Не знаю. Мне хочется коснуться его волос и поцеловать в щеку и... да, я действительно хочу поцеловать его в губы. Странно, что соприкосновение губ, всего лишь мысль об этом, так волнует меня. Будто добрые пчелы, перебирая своими лапками, ползут по моему телу. Я как роза. Когда мотылек спускается из своего небесного сада, роза дрожит в страхе перед его приближением (я слышала ее вскрикивания) и все же с радостью позволяет ему погрузиться в свой нектар и пытается удержать его, не давая вернуться на небо (я слышала ее плач).»
- Левана, Сегета! Мы идем в Священный Дуб.
Голос Волумны, как звук трубящей раковины, раздавался среди деревьев. Двери отворились. Две дриады вышли им навстречу. Остальные наблюдали за ними из своих домиков, спрятанных среди ветвей. Волумна была спокойна, но лицо ее сияло. Маленькие сандалии почти не приминали траву, казалось, она плыла над землей, будто утренний туман. («Она ждет девочку, чтобы пополнить наше племя», - подумала Меллония.)
Левана и Сегета, родившие уже много дочерей, стали обсуждать радости материнства.
- Моим первенцем был сын, - сказала Сегета, содрогнувшись. Волосы ее были темно-зелеными, как мох, голос хриплым и глухим, будто раздавался откуда-то из-под корней дерева. Она родила семь дочерей и трех сыновей и приближалась уже к своему двухсотлетию. - Отвратительный был ребенок. Рога, копыта, шерсть. Я с радостью бросила его лесу. Но когда родилась моя первая дочь, я принесла в жертву Румине соты с медом.
- А что было в Дереве? - спросила Меллония. - Какие сны ты там видела?
- Я тебе уже сто раз говорила, что не помню.
- Ни разу ничего не запомнила?
- Ни разу. Какая-то тень двигалась в темноте. Я испугалась. Во всяком случае, в первый раз я почувствовала острую боль, но когда проснулась и вышла на свет, то ощутила умиротворение. А меньше чем через месяц я уже знала, что во мне ребенок Бога.
- А ты, Левана?
- В первый раз ко мне пришел не Румин. Это был злой бог - карлик Сильван. Он терзал меня, пока я спала. Проснулась я вся в синяках и в луже крови.
- А как он выглядел?
- У него были рога, но гораздо более страшные, чем у фавнов. Изогнутые и покрытые мхом, как ветви старого дерева, и все то, что есть у мужчин, было у него очень большим; мне было противно смотреть на него.
- Тише, Сегета. Он теперь редко приходит, и только к тем, кто в немилости у Бога. Я вспоминаю, что до твоего первого посещения Дерева ты дружила с мальчиком из племени вольсков.
- Мы всего лишь играли в бабки на берегу Тибра.
- Этого достаточно. Меллония, я думаю, не прогневила Бога. Я права, моя дорогая? А что касается Дерева, могу только сказать, что это тайна. Кто, кроме Румина, знает, как Бог совершает свое чудо? Мне же довелось увидеть его лицо, гладкое и нежное, как кора молодого деревца, и я не испытывала ни страха, ни боли. Вы ведь знаете, я была в Дереве больше двадцати раз и подарила племени одиннадцать девочек.
(«И бросила в лесу десять мальчиков. Почему ты говорила мне, что мужчины - все мужчины - зло и что Эней должен умереть?»)
- Теперь иди, Меллония. Мы останемся у края поляны. Когда ты проснешься, тебе уже не надо будет расспрашивать о тайне. Твоя мать была моей самой близкой подругой. Твою Дочь я буду считать своей внучкой. («А моего сына?»)
- Нам нужны храбрые женщины, чтобы защищать наш лес от варваров вроде Энея.
- Может, - сказала Меллония, - его корабли уплывут отсюда.
- Может быть. Но обрати свои мысли к Богу. О демонах подумаю я.
На шее у Волумны висел на цепочке флакон из полированного янтаря. Она вынула пробку:
- Выпей это, Меллония.
Жидкость была темной и сладкой, как виноградный сок с медом, но в ней чувствовалась острота дурманящего макового настоя. Три дриады наблюдали за тем, как Меллония пересекла поляну и подошла к Дереву. Ей хотелось крикнуть: «Подождите», но она не успела. Дриады повернулись и исчезли среди деревьев. Еще открывая деревянную дверь, укрепленную на старинных кожаных петлях, Меллония почувствовала, как сонливость растекается по ее телу, напоминая забытье, в которое впадает замерзающий в снегу. Она опустилась на мягкие, сухие листья и стала смотреть на тонкий ободок света вокруг двери. Что находилось рядом с ней, в Дереве, разглядеть было невозможно. Почувствовав жжение в глазах, она закрыла их, и у нее остались лишь одни ощущения - теплые листья, приятный запах коры, шуршащая где-то рядом мышь-полевка, устроившая здесь теплое гнездышко, и, наконец, Божественный дух. От него исходило тепло, как от очага. Она поняла, почему ее подруги говорили, что он убаюкивал их своим теплом. Казалось, он обнял ее, и впервые она увидела его лицо. Румин. Отец. Бог. В прошлом это были для нее пустые слова. Дриады никогда не рисовали и не вырезали скульптурных портретов, но теперь она хорошо представляла себе его лицо и тело и не была удивлена, что он походил на Энея, сына богини, самого божественного из людей.
«Что со мной, я сплю или бодрствую? Во сне не бывает таких чудесных видений.. Я сплю и жду прихода Бога.
Но мне страшно. Где-то вдали слышен треск сухих листьев, звук нарастает, усиливается. Дерево содрогается. Крики, удары. Бог и Сильван спорят из-за меня».
(«У Сильвана рога, но гораздо более страшные, чем у фавнов...»)
Она была в комнате не одна. Кто-то пришел к ней из темного подземелья. Она чувствовала жар его тела, слышала его дыхание, а затем ее видение обрело материальную форму, и она отчетливо увидела его в темноте. Это был Бог, это был Эней. Счастье расцвело в ее груди. «Бог победил. Я рожу сына, я рожу сына...» Она позвала его сквозь сон: «Румин, дай мне сына похожего на тебя, на Энея. Я выращу его, и он станет повелителем леса!» Бог встал на колени и она ощутила его тепло, тело жаждало его рук, но он даже не коснулся ее. Казалось, холод стал разделять их. «Этого недостаточно. Он посетил меня, но не вдохнул в мое чрево новую жизнь. Он счел, что я недостойна его любви. Я не рожу ребенка - ни мальчика, ни девочку. И это самое страшное. Страшно не тогда, когда на тебя покушается Сильван, а когда тебя отвергает Бог».
- Пожалуйста, пожалуйста, - закричала она, - чем я прогневала тебя?
От собственного крика Меллония проснулась.
Она лежала на теплых листьях, продолжая ждать, но от того холода, который возник в ней, мог защитить лишь один огонь.
Кто-то медленно приближался к ней со стороны двери, обведенной ободком света. Она не могла различить силуэт и даже не слышала его дыхания, пока он не оказался рядом с ней. Румин или Сильван?
- Кто ты? - И вновь, с неожиданным гневом: - Кто ты? Ты отверг меня?
Тишина окутала ее, будто засыпав опавшими листьями.
- Сильван?
Рука ее нащупала в волосах булавку. Чувствуют ли злые боги боль?
- Меллония.
В голосе слышалась сила бьющегося о берег прибоя и нежность морской птицы, кличущей подругу над неподвижной гладью моря.
- Зимородок, - воскликнула она, - я приняла тебя за Сильвана.
Она потянулась к нему, взяла за руку, и когда он опустился рядом с ней, положила голову ему на плечо. Он обнял ее, и объятия его были нежными и ласковыми, как нагретый на солнце мох, но от него пахло морем - морской солью и пеной. Ему не было нужды рассказывать о том, как он плавал по морям и доходил до самых Блаженных островов, и о битвах, в которых люди были героями, а не демонами... Высоко на равнинах Трои, где гуляет ветер... Горе от исчезновения Бога показалось ничтожным по сравнению с радостью от появления Энея.
Но ребенок... ребенок...
- Зимородок, Бог, кажется, посетил меня, но не оставил мне ребенка. Я знаю, я уже знаю это. Я чувствую боль пустоты.
- Меллония, того Бога, который приходит к вам в Дерево, не существует. Боги живут на Олимпе, под землей или в море, иногда они действительно приходят к нам, чтобы благословить или проклясть. Но, я думаю, Румин никогда не приходит к твоему народу, во всяком случае сюда.
- Если не Бог... Зимородок, что ты говоришь? Кто-то ведь является отцом наших детей. Или Румина одна вдыхает жизнь нам в чрево?
- Нет, Меллония.
- Тогда кто?
- Фавны.
Правда, как скользкий краб, выползший из воды на берег моря, сдавила клешнями ее душу. Дриады, живущие на севере, любительницы фавнов, падшие и презираемые, - неужели то же самое происходит и с ее народом? Конечно, то же самое. Почему она не догадалась об этом раньше? Ее нежелание идти в Дерево, оказывается, объяснялось тайными сомнениями.
- Такие, как Повеса?
- Да.
- И один из них пытался прийти ко мне, пока я спала. А ты защитил меня. Этот шум я и слышала во сне.
- Их было трое. Но Асканий помог мне сломать пару рогов. Он сторожит вход, пока мы здесь.
- Они овладели бы мной во сне, один за другим. Как животные.
- Да. Как животные. Но животные тоже умеют любить. В детстве я видел, как волчица умерла от горя, когда охотники убили ее волка. Фавны взяли бы тебя похотливо, без любви. А Скакун? Он ведь наполовину животное. И все же любил тебя. Разве это так ужасно, если бы вы с ним были еще и близки?
- Когда он меня поцеловал, я сначала рассердилась и испугалась. А потом мне захотелось, чтобы ты меня тоже поцеловал.
- Мне хотелось не только целовать тебя. Прикоснуться губами - это проявление любви, но губы только малая часть любящего тела. Даже в Подземном мире наши души заключены в оболочки и могут соприкасаться друг с другом. Когда я женился на Креусе, мне не было еще и двадцати, а ей только что исполнилось пятнадцать. Мы оба были невинны. Искушенный в военном искусстве, я все еще не знал ни дружбы, ни ласки девушки. Когда мы, неопытные и напуганные, вошли в спальню, родственники стали смеяться над нами и выкрикивать разные шутки. Неловко и неумело, мы стали любить друг друга, стыд исчез, и наши души и тела слились. От этого союза родился Асканий. Разве мог родиться такой хороший парень, если бы то, что мы делали, было грешным?
- Я знаю, как он любит тебя, - сказала она тихо, - и как вы оба тоскуете по Креусе. Он хороший сын.
- Ты считаешь, что мы с Креусой были животными, неспособными любить?
- Нет, Зимородок.
- А Дидона? Я любил ее жадно и страстно, в этой любви было мало нежности и много боли, но не было ничего дурного.
- Ты оказал ей честь своей любовью. Ты предложил жизнь, а она избрала смерть. Она была грешницей.
- Нет, просто несчастной женщиной, ошибочно принявшей лето за весну, пытавшейся остановить падающие капли в водяных часах и удержать на месте тени, движущиеся по солнечному циферблату. Мне надо идти, Меллония. Подожди немного, а затем выходи из Дерева. Ты можешь сказать подругам, что позабыла все свои сны. Ты не единственная, у кого не будет ребенка после встречи с Богом.
- Но я больше никогда не вернусь сюда, и меня возьмет в темноте какой-нибудь Повеса.
- Тогда отдайся при свете дня тому, кто сначала покорит твое сердце и лишь потом попросит тело. Ты еще встретишь Другого Скакуна.
- Он был мне братом. Теперь я это понимаю.
- Ты встретишь мужчину, а не брата. Может, это будет мой сын?
- Нет!
- Меллония, ты несправедлива к нему. Ты ему очень нравишься.
- Мне он тоже нравится. Но думать я буду всегда о другом.
Эней смущенно вздохнул. Она не видела его в темноте, но могла представить, как он в нерешительности морщит лоб. Когда дело касалось женщин, он вел себя, как ребенок. Семнадцать лет тяжким грузом лежали у нее на плечах. За то время, пока утренняя заря раскрывает лепестки, чтобы предстать во всем своем великолепии, она узнала правду о Дереве и правду о том, что было в ее сердце, и все же не она, а Эней не мог найти нужных слов. Мудрый Эней, прекрасно знающий своих людей, долгие годы ведущий их за собой сквозь все опасности, разбирался в тайнах девичьих сердец не лучше, чем какой-нибудь фавн.
- Глупый, глупый Зимородок. Я люблю тебя!
- Боже! - воскликнул он, и в этом возгласе слышалась бесконечная мука. - Креуса любила меня. Дидона любила меня. Они обе обратились в пепел. Я несу смерть женщинам, которых люблю. Возможно, это проклятие Афродиты, наказывающей за то, что мой отец раскрыл тайну их свидания в лесу.
- Ты оставил свое проклятие в Карфагене, или же оно упало в море во время бури. Ты потерял его где-то, и я ни капельки не боюсь обратиться в пепел. Да, мою мать действительно убило молнией, но ей было девяносто семь лет, а мне семнадцать.
- Я должен построить город. А ты должна жить в Дереве.
- Построй его в устье Тибра и, конечно, окружи высокой стеной, чтобы ни один лев не перелез через нее, а я буду приходить к тебе, когда смогу.
- И вызывать этим гнев Волумны?
- Чтоб Сильван взял Волумну! Ей пошло бы это на пользу. Зимородок, ты отвергаешь меня? Я не рассержусь, если это так. Ты ведь никогда не просил моей любви. Всю свою жизнь я прожила в Вечном Лесу. Что могу я предложить герою Трои, легендарному мореплавателю, кроме сотканной моими руками туники или ковра? Могу починить паруса. Покрасить корпус корабля. Я играю на флейте лучше Повесы, а пою так же нежно, как соловей, только не так грустно. Я даже читаю свитки, египетские и греческие, не говоря уже о латинских. Ты знал об этом, Эней? Я быстро освою то, что жена должна уметь в первую очередь.
(Он выглядел озадаченным; это не трудно было заметить.)
- Я имею в виду, конечно, постель. Все те маленькие хитрости, которые заставляют мужчин предпочитать ее любой другой мебели. - Она читала об этом в своих свитках, но обычно быстро пробегала эти места; надо будет вернуться к ним и как следует изучить. - Я не могу соперничать с твоими царицами - Креусой, матерью твоего сына, и Дидоной, с горящими черными глазами. Но Скакун говорил, что я красивая. Я красивая, Зимородок?
- Красивые - можно сказать о маргаритках. Ты - роза, чудо, появившееся из земли с помощью нежных рук Персефоны.
- Я люблю маргаритки. Они гораздо более нежные и чувствительные, чем ты думаешь. Но я понимаю, что ты намеревался сделать мне комплимент. Поцелуй меня, Зимородок. Я хочу сейчас же начать учиться, а то мы можем столкнуться носами.
- Если я поцелую тебя, я забуду о возрасте и о проклятии. Я буду любить тебя и как животное, и как человек. Ты видела нас с Асканием, когда мы плавали в Тибре. Тогда ты сказала, что наши обнаженные тела не напугали тебя. Это правда?
- Вы показались мне красивыми, такими, как я и сказала. Мне понравилось, что вы другие, и понравилось то, чем вы, мужчины, так любите хвастаться.
- В Дардании есть поговорка, которой меня научил отец. Он сказал, что узнал ее от Афродиты. Любовь - это мотылек. Ты знаешь, что это значит, Меллония?
Почему этот любимый, сводящий ее с ума мужчина, все произносит и произносит свои красивые фразы, когда губы созданы для поцелуев? Ладно, она будет отвечать ему тем же, пока он не устанет от поэзии и не вспомнит, что не поэмы создают любовь, а любовь создает поэмы.
- Это значит, что она приходит внезапно и неожиданно.
- И так же быстро может исчезнуть.
- Все исчезает, - ответила Меллония, - и возвращается вновь. Когда я ложусь, чтобы погрузиться в Белый Сон, я твердо знаю, что проснусь с появлением первых почек. Когда я лягу, чтобы уснуть последним сном, то буду ждать пробуждения в том месте, которое ты назвал Элизиумом. Там меня встретят мать и Скакун. И ты. Сказать тебе, что ты для меня значишь?
И она запела:
Альциона, лунная птица,
Прилетевшая издалека,
От морей, что слюдой сверкают
За эбеновой бездной ночи!
Ты слети ко мне, альциона,
И осыпь ты меня, пролетая,
Обитателя темного тверди,
Серебром твоей лунной пены.
Это, конечно, не мои стихи. Меня научила им мать, я только заменила «чайку» на «зимородка». Но довольно поэзии, мой любимый Зимородок. Давай притворимся, что мы плывем в Тибре.
Она сняла через голову тунику и бросила ее на листья. За ней последовали булавки, ножные браслеты, подвеска. Оставался лишь обруч, украшенный порфирами. Она небрежно швырнула его, будто увядший венок.
- Ты готов плыть, Зимородок?
- Да, - прошептал он.
Неожиданно она с такой силой толкнула дверь, что та слетела с кожаных петель, солнце хлынуло в Дерево, и прекрасное нагое бронзовое тело Энея засветилось в его лучах.
- Меллония, нас увидят!
- Глядя на нас, мой народ многое поймет. И фавны тоже.
- Но сын...
- Ты думаешь, он не знает, как появился на свет? Он вряд ли верит в Священные Деревья.
Утомленная роза, вырвавшись из темной подземной крепости и раскрыв наконец свои лепестки, спит, когда на нее опускается роса и мечтает, когда ее освещает солнце. Спать и мечтать... спать и мечтать... Что еще нужно?
Но, тише! Слышен трепет крыльев...

Предыдущая страница 2 Следующая страница


Томас Барнет Сван - Зеленый Феникс

3 Томас Барнет Сван

Глава VI

Асканий сидел рядом со старым пнем, источенным муравьями, который вместе с лозой дикого винограда скрывал спуск в подземный ход, ведущий в Священное Дерево. Он ждал своего отца, ушедшего туда, и немного ему завидовал. Какая блестящая возможность сыграть роль фавна!
- Я только удостоверюсь, что с ней все в порядке, - сказал Эней. - В темном дереве довольно страшно, если ты ждешь появления Бога, а у него другие планы.
- Но, отец, у Меллонии никогда больше не будет такой прекрасной возможности заиметь ребенка. Почему же не родить принца, если можно это сделать?
- Феникс, это будет насилие!
Его негодование все же не могло скрыть того, что он испытывает искушение. Асканий читал душу отца, как глиняную табличку. Несмотря на свою сдержанность, Эней был подвержен соблазнам не меньше, чем другие мужчины, а когда влюблялся, то даже и больше.
- Называй как хочешь, но ты этим сделаешь Меллонии доброе дело. Если же она проснется невинной девушкой, то наверняка очень расстроится.
- Когда она проснется, я расскажу ей всю правду.
- Может быть, я ей расскажу? - усмехнулся Асканий.
- Нет, твоим методам я не доверяю.
- А жаль, - пробормотал Асканий, держась за свою ушибленную челюсть, и начал устраиваться поудобнее среди смятой и обломанной в неравной стычке виноградной лозы: фавнов было трое, они были мускулистые, но дрались не только рогами, но также дубинками и ножами. Усаживаясь, Асканий настороженно оглядывался, не появились ли муравьи, пчелы-шпионы или хитрые дриады.
- Грешно не воспользоваться. Бабушка была бы недовольна...

***

Но вот, пошатываясь, из подземного хода, будто из Подземного мира, вышел его отец. Нет: если судить по его лицу, он спустился с Олимпа. Наверное, так выглядел Анхис после свидания с Афродитой. Казалось, ему даже не двадцать пять, а всего лишь двадцать. Глаза его были такими же голубыми, как волосы его матери, у которых он позаимствовал цвет искрящейся морской волны.
- Отец, не нужно ничего объяснять. Ты ей все сказал.
Эней опустился на землю рядом с сыном. Он смотрел и улыбался; казалось, он видит нечто, доставляющее ему огромное наслаждение.
- Я ей понравился, - будто выдохнул Эней. - Феникс, я ей понравился.
- Я сразу понял, что ты хочешь сказать, хоть ты и бормочешь нечто невразумительное. Она тебя любит.
- Да, наверное. Она так сказала. Она очнулась от своего кошмара и обняла меня. Что мне еще оставалось делать, как не попытаться утешить ее и рассказать все о «Боге»? Мы долго разговаривали и... и она захотела родить от меня ребенка.
- А ты сделал вид, что удивлен. Я это сразу понял, еще когда мы встретили ее на берегу Тибра. Ей нужен был не мой ребенок и не ребенок Бога. Придется мне привыкать к мысли о маленьком братишке или сестренке с зелеными волосами. Знаешь, вначале я буду ревновать. Я уверен, ты его ужасно избалуешь.
- Разве я избаловал тебя?
- Ужасно.
- Может, у нее не будет ребенка. Я давно этим не занимался. После Дидоны прошло пять лет.
- Это не забывается. Все равно, что стрельба из лука. Кстати, как она? Невинна и все такое? Она действительно была невинна?
- Конечно!
- Да, для девственницы семнадцать лет - весьма немалый возраст. Наверное, ее слишком опекала мать. Кстати, ты получил удовольствие? Иногда они визжат и дергаются в самый неподходящий момент, и единственное, что приходит на ум, - по крайней мере я облегчил жизнь следующему.
- Да лишит тебя Румин дара речи за такие слова, Феникс!
Но Асканий не принял это всерьез. Он хорошо знал, когда отец сердится по-настоящему. Случалось это не чаще, чем раз в пять лет. А сейчас отцу безумно хотелось поговорить о Меллонии, но сдержанность и чувство порядочности не позволяли ему вдаваться в интимные подробности.
- А вот и не лишил. Так же как и не пришел к Меллонии. Пойдем, отец, нам пора к кораблям, а пока идем, ты, может, перестанешь быть таким скрытным. После того как я столько времени прождал, мне хочется услышать хотя бы немного о твоей победе. Надо делиться угощением с голодными, по крайней мере со своим преданным изголодавшимся сыном; у меня, между прочим, не было женщин уже целых три месяца.
- Это был свадебный пир, - спокойно ответил Эней. - Хотя ты прав в одном. Лучше нам не встречаться с дриадами. Они могут вернуться сюда, чтобы отвести Меллонию в ее дерево.
- Ей не угрожает опасность? Можно не сомневаться, что фавны, которых мы отколошматили, расскажут обо всем Повесе, а тот этой горгоне Волумне.
- Я собираюсь известить ее о том, что Меллония - моя невеста и если только с ней что-нибудь случится - дереву Волумны не избежать топора.
- Ты ее уже известил об этом, Эней, троянский убийца, соблазнитель женщин. Я повторю вопрос твоего сына. Как тебе понравилась девственница?
Волумна стояла на тропе, преграждая им путь, неподвижная, как дерево, грозная, казавшаяся раза в два выше своего небольшого роста. Асканий никогда раньше не видел эту страшную женщину, но сразу узнал по описанию Меллонии. Она не пыталась вынуть из волос смертоносную булавку-пчелу. В самой позе и взгляде было достаточно угрозы.
- Как вы, наверное, догадались, я вернулась сюда, чтобы узнать, почему задерживается Меллония. И я получила ответ.
Эней больше не был мечтательным и слегка опьяневшим от счастья влюбленным. Это был царь, и ни одна деревенская королева не могла запугать его, даже в своем лесу.
- Она моя невеста, и я взял ее с ее согласия, - ответил он спокойно, хотя его голубые глаза стали от гнева серыми, как Эгейское море при звуке рога тритона. - Я буду встречаться с ней, когда захочу, и она будет приходить ко мне на мой корабль, но если ты что-нибудь с ней сделаешь - впрочем, ты уже слышала, что тебя ждет. Это не пустые слова. Чтобы защитить Меллонию, я могу сжечь город. Я сжег уже парочку, хотя причины для этого были не столь серьезны.
- Свалить несколько деревьев - пустяковое дело для троянцев, - добавил Асканий. Ему не нравилась эта женщина. Такую сильную неприязнь он испытывал только к Дидоне. - Хоть мы и странствуем, но топоры наши остры. Боевые топоры. Некоторые доски в корпусах наших кораблей начали гнить. Как ты смотришь на то, чтобы заменить их новыми, сделанными из твоего дуба? Или сделать из его ветвей весла?
В ней было что-то паучье, вызывающее недоверие, казалось, она сейчас плюнет ядом. Она смотрела не мигая своими зелеными глазами, щеки ее начали раздуваться, будто она примеривается, накапливая во рту яд.
- Пусть эти весла приведут ваши корабли в обиталище осьминогов и акул! Ты знаешь, что мы умрем без своих деревьев.
- Но начнем мы не с этого, - сказал Асканий. - Сначала мы позабавимся с тобой и с твоими дриадами. Пятьдесят троянцев, изголодавшихся без женщин. Подумай об этом, Волумна. Грубые, возбужденные существа, которым подойдет любая, хоть двенадцатилетняя, хоть пятисотлетняя, а потом они поменяются ими со своими приятелями. Наши женщины, скитаясь по морям, утратили свою привлекательность, но вы, дриады, сохраняете красоту до конца жизни. Разве я не прав? Даже ты, Волумна, хотя тебе наверняка лет триста. Впрочем, ты мне, пожалуй, подойдешь. Я всегда любил женщин постарше. Они более опытные.
- Пойдем, Феникс. Мы рассказали ей о своих намерениях. Я думаю, Меллония теперь в безопасности.
- Еще одно, отец. - А затем, обратившись к Волумне: - Ты ведь давно все знала о Дереве?
Оцепенев, она смотрела на него. На какое-то мгновение он почти пожалел ее.
- О подземном ходе, о фавнах, - настаивал он.
- Я не понимаю, о чем ты говоришь. Бог приходит...
- Да, в образе косматого фавна.
- Зачем ты святотатствуешь? Бог поймает тебя ветвями и задушит твоими собственными волосами.
- Не разыгрывай невинность, Волумна. Повеса все рассказал нам о Дереве. Он сам много раз ходил туда, а его отец и дед были там вместе с тобой. Тебе наверняка приятно услышать, что ты хороша даже во сне. Если ты действительно спала.
Волумна стала похожа на побитое морозом дерево. Три столетия тяжелыми сугробами опустились ей на плечи. Теперь она казалась даже ниже своих четырех футов. Она покачнулась и чуть не упала. Эней попытался поддержать ее, но она вырвалась из его рук. («Она единственная женщина, - подумал Асканий, - которая не позволила отцу дотронуться до себя; она глупее киклопа, если такое возможно».)
- Я расскажу тебе одну историю, - сказала Волумна, и голос ее прозвучал, как ветер, зашуршавший в сухих листьях.
- Правдивую? - спросил Асканий.
- О да.
- Отец, я не доверяю ей. Она, наверное, пытается задержать нас, пока не подойдут ее подруги.
- Клянусь грудью Румины, что я пришла одна, и никто не шел за мной следом.
- Рассказывай свою историю, - сказал Эней.
- В давние времена мой народ счастливо и безбоязненно бродил по этим лесам, смешиваясь с племенами фавнов. Золотой век ушел с нашей земли вместе с Сатурном, и серебряный век опустился на нас <Золотой век ушел с нашей земли вместе с Сатурном, и серебряный век опустился на нас... - век правления на Земле бога Кроноса называли золотым. Первое время правления Зевса соответствует серебряному веку, за ним наступил век медный, затем железный (Гесиод вводит между веком медным и железным век героев).>, будто вечерний туман. Но серебро тоже прекрасно. Тогда фавны еще не превратились в таких грубых и бесстыжих существ, как сейчас. Да, бездельники, но веселые, а если хотели, то нежные и ласковые. Они были единственными мужчинами в этих краях, кентавры еще не вернулись из своего путешествия на Восток, и мы, хоть и не выходили за них замуж, но брали в любовники. Я была еще совсем маленькой и не знала о таких вещах, как похоть и деторождение. Единственной известной мне опасностью была молния.
Тогда львы еще не пришли сюда. Волки и медведи всегда водились в нашем лесу, но мы с ними жили в мире и никогда на них не охотились. У нас не было ни дротиков, ни ядов. Мы ловили в сети мелкую дичь, выращивали в садах овощи, а когда пищи становилось мало, засыпали Белым Сном.
Однажды ночью мы собрались среди наших деревьев на праздник в честь Румины и Румина. Была весна, и в воздухе растекался запах клевера и бергамота. Мы танцевали танец Пробуждающейся Весны, и плач флейты заглушал все остальные звуки. Неожиданно они оказались среди нас - величественные существа с кожей песочного цвета и благородными гривами - львы. Мы никогда не видели их раньше. Спустились ли они с луны, чтобы присоединиться к нашему празднеству? Или поднялись из царства Прозерпины? Мы готовы были разделить с ними наше угощение - вино и сыры.
Но они пришли за другим угощением. Моя мать и я стояли рядом со своим деревом. Один из них сбил ее с ног, и она упала на землю. Она была очень сильной и к тому же боялась за меня. Используя свою флейту вместо кинжала, она всадила ее льву в горло. Он взревел от боли и убежал, а мы спрятались за дубовой дверью. Другим дриадам меньше, а может быть, больше повезло. Ни одна из них не спаслась. Даже моя мать, разбившая спину во время падения, прожила всего год. Вместе с ней мы ходили к фавнам (они защищались от львов при помощи частоколов и пращи) и выменивали драгоценные камни на пищу. Мать научила меня ткать, читать свитки и чувствовать запах льва за сотню ярдов. А затем она умерла и оставила меня, все еще девочку, в бесконечном одиночестве - единственную дриаду и единственную женщину в Вечном Лесу. Я хотела умереть. Я подумывала о том, чтобы убить свое дерево. Но фавны, казалось, пожалели меня. Они продолжали приносить мне пищу. У меня был друг по имени Космач. Ему было около трех лет. Если перевести это на ваш или на мой возраст, то восемнадцать. Фавны стареют не так, как мы с вами, а как козлы, на которых они похожи. Он научил меня многому, чего не знала моя мать, - как извлекать яд из пауков и вооружаться дротиками или булавками.
- Космач, ты такой хороший друг, - сказала я однажды, - чем я могу отплатить за твою доброту? Соткать тунику? Но ты никогда их не носишь. Или сделать серебряные наконечники для рогов?
Он засмеялся:
- Скоро узнаешь, малышка, подожди. Прошел еще год. Мне исполнилось тринадцать.
- Теперь ты можешь мне отплатить, - сказал он. - Жди меня в Священном Дубе Бога, которого вы называете Румин, а мы зовем Фавном. Закрой за собой дверь, чтобы туда не забрались львы.
Я ждала в темноте, сидя на листьях. Он пришел через подземный ход.
- Космач, - воскликнула я, - мне было так страшно без тебя. Я думала о львах и пауках, и мне хотелось открыть дверь и выбежать на солнце!
- Не бойся, - сказал он.
Он рассмеялся и взял меня прямо на листьях. Он был очень сильный, и от его мускусного запаха у меня закружилась голова. Я сопротивлялась. Руки мои были в синяках и ссадинах. Но тщетно. Он взял меня без единого поцелуя.
- Вот теперь ты отплатила мне, - сказал он. - А скоро увидишь, какой я тебе оставил подарок.
Через некоторое время у меня появился ребенок - дочь. Я решила убить ее. Но Богиня пришла ко мне во сне и сказала: «Разве ты хочешь уничтожить свой род? Твоя дочь должна родить ребенка. Презирай фавнов, но используй их для своих целей, как они использовали тебя».
Я сама отвела дочь в Дерево и дала ей маковый настой, чтобы притупились чувства.
- К тебе придет Бог, - солгала ей я.
Мне не хотелось, чтобы она знала правду. Ты можешь это понять, Эней, убийца? Никто из нашего племени не знает правды.
- Было бы лучше, - сказал Эней, - если бы они узнали ее и сами смогли выбирать.
- Кого можно выбирать среди фавнов? Они все одинаковые. Похотливые животные, которые ходят, как человек.
Эней ласково коснулся ее плеча:
- Существует не только похоть, но и любовь. Некоторым из моих людей нужны жены.
- Я лучше отдамся фавну...

***

Асканий сидел вместе с отцом и троянцами. Костер освещал прижавшихся друг к другу бородатого Ниса и безбородого Эвриала, не обращавших никакого внимания на женщин, с томлением поглядывавших на них. В тридцать пять женщины выглядели на шестьдесят, потому что не могли забыть деревянного коня, колонн, похожих на огненных драконов, убитого царя и уведенную в рабство царицу <... не могли забыть деревянного коня... убитого царя и уведенную в рабство царицу - деревянный конь - чтобы захватить Трою, осаждающие прибегли к хитрости: соорудили деревянного коня, внутри которого были спрятаны воины, оставили его у стен Трои и сделали вид, что уплывают от берегов Троады. Не слушал предостережений Кассандры и Лаокоона, троянцы втащили коня в город. Ночью воины, спрятанные внутри коня, открыли ворота и захватили город; - убитый царь - Приам, последний царь Трои, был убит Неоптолемом (Пирром), сыном Ахилла: уведенная е рабство царица - имеется в виду Андромаха, жена Гектора, которая стала пленницей Неоптолема и последовала за ним в Грецию, а после его смерти стала супругой Елена (Гелена).>. Мужчины постарше с легкостью сошли бы за пиратов - кожа у них потемнела и растрескалась, как старая парусина, но их отличало особое сияние глаз, позаимствованное у Энея за пятнадцать лет совместных странствий.
Повеса кружился вокруг костра, его раздвоенные копыта были изящны, как ноги танцующей девушки, а соловьиная флейта пела нежную, тонкую мелодию. Неожиданно он остановился перед Энеем:
- Мой царь!
- Что, Повеса?
- Спой для нас. В твоей груди песня. Нельзя прятать ее.
Асканий живо поддержал просьбу Повесы. Он тоже видел песню, и ему очень хотелось присоединиться к той мелодии, к которой его сегодня не допустили.
- Да, отец. Ты не пел с тех пор, как мы приплыли в эту страну. Знаешь, я настроил твою лиру.
Эней улыбнулся и покачал головой:
- Это очень личная песня.
- Она о любви? - спросил Эвриал.
- Да.
Эвриал и Нис посмотрели друг на друга и в один голос сказали:
- Спой нам.
Эней поднялся и взял из рук Аскания лиру. Он начал играть, так легко пощипывая струны, что они оставались почти неподвижными. Казалось, он освобождает заключенную в них мелодию, а не заставляет их исполнять свою. Затем он запел, и люди смотрели на него с таким восхищением, как можно смотреть лишь на бога, и верили ему, сыну Афродиты, но они восхищались бы им не меньше, будь он сыном простой кухарки. Асканий любил Энея и тоже восхищался им, но так, как может восхищаться лишь близкий человек: он видит в нем сначала друга, а затем отца; отца - и лишь затем бога; такую любовь не часто знают и редко понимают молодые люди.
Гранат кровавый, алый альмандин,
Агаты, сердолик и хризопраз,
И малахит, и дымчатый топаз,
И серпентин
Она носила.
Красных, как заря,
Птиц из порфира - волосы скрепить.
И грелась у нее на шее нить
Медовоцветных бусин янтаря.
Нарциссы, маки, ирисы, акант
И гиацинтов пурпур или синь,
Медвяный клевер, водосбор, полынь
И амарант
Она растила.
Розы пышный цвет,
Лаванду, мяту - чтоб свои покои
Наполнить ароматом. И левкои,
И хрис - медово-желтый златоцвет.
Все молчали. Что могли сказать смертные о песне бога? Закаленные в боях воины, не скрывая своих слез, плакали, стоя рядом с кипами корабельных парусов. Тень былой красоты промелькнула по изможденным лицам женщин, когда-то знавших не такие залы и иные цветы.
Но Эней не грустил. Он спел хвалебную песнь, а не плач. Она была о настоящем, а не об ушедшем. На лице его блуждала спокойная улыбка, он больше не нуждался в воспоминаниях.
Будто вызванный песней дух, Меллония вышла из леса и ступила в освещенный огнем круг.
Эней подошел к ней и, взяв за руку, подвел к своим друзьям. Она пошла за ним без стеснения и стала слушать, что он говорит:
- Пятнадцать лет вы следовали за мной; некоторые из ваших друзей погибли за меня, и впереди нас ждет еще немало испытаний. Но я прошу, чтобы вы, мои друзья, стали друзьями Меллонии, моей любимой и моей невесты.
Люди поднялись со своих мест и стоя приветствовали Меллонию. Она прошла среди них, оставляя за собой аромат коры и бергамота. Даже на лице Повесы ненадолго появилось благородное выражение. Один из двух неразлучных друзей, Эвриал, сказал:
- Повелительница пчел, любимая человеком, которого мы любим почти как друг друга, Нис и я вверяем тебе наши жизни.
Старуха, морщинистая, как высушенный на солнце кирпич - бывшая служанка царицы Гекубы, - проговорила:
- Троя обрела вторую царицу.
- Мне кажется, - ответила им Меллония, - самое прекрасное в этом лесу, в мире, по которому вы странствовали, а также за его пределами, это то, что мужчина и женщина или два друга могут соединиться и телами и душой, будто обратившись в пламя на жертвеннике Богини. - А затем, повернувшись к Энею: - Любимый, нам надо поговорить.
Асканий хотел отойти от них, ведь он в конце концов был отдельным пламенем, но Меллония позвала его:
- Ты тоже должен пойти с нами, Феникс.
Они дошли до устья Тибра, где он, расширяясь, впадал в море. Дельф медленно описывал в воде круги, наблюдая, не появятся ли акулы или карфагенские галеры.
- Здесь нет акул, Дельф, - обратилась к нему Меллония. Услышав ее голос, он перестал кружить и заснул своим прерывистым сном.
- Мне холодно, - сказал Асканий. Хотя ночь была теплой, костры были разложены лишь для того, чтобы отпугнуть львов и запечь в глиняных очагах рыбу. - Я принесу плащ.
Но Эней усадил их обоих рядом с собой на траву.
- Мы с Асканием построим наш город не на самом берегу, а поглубже. Чтобы до твоего дерева было так же близко, как до этих кораблей. Выйдя из него, ты сразу сможешь прийти ко мне. Волумна не посмеет остановить тебя.
Меллония посмотрела на посеребренную луной поверхность Тибра и на Дельфа, спящего всегда настороженным сном.
- Правда, Меллония?
- Да, Зимородок. - Асканий поднялся на ноги.
- Луна составит вам компанию.
- Пожалуйста, Феникс, - сказала Меллония, - останься с нами.
Ее лицо выражало настойчивую просьбу. Если эта гарпия, Волумна, посмела угрожать его отцу...
- Феникс, ты мне сначала не понравился.
Он почувствовал облегчение, будто кто-то коснулся его щеки холодной ладонью. Наверное, ее тревожило желание излить душу.
- Я знаю, Меллония. Мы очень разные - ты и я. Я не такой, как отец. Он бог, а я - пират.
- Мы похожи больше, чем тебе кажется, - сказала она. - Ты действительно напугал меня сначала, но не поэтому я так к тебе относилась. Я ревновала. Любовь отца к тебе столь велика, что казалось, для меня не останется места. Знаешь, Феникс, я полюбила его сразу же, как только он обернулся ко мне, купаясь в Тибре.
Она говорила о нем так, будто он был в Карфагене или Трое, а не сидел рядом с ней, все больше удивляясь и получая удовольствие от каждого ее слова.
- О, он увидел меня не сразу. Я хорошо спряталась среди деревьев. Но я полюбила его молодость. И его старость. Его веселье. И его грусть. И еще я ревновала. Теперь я люблю тебя как его сына и как своего друга. Ничего, что я сначала ревновала, Феникс? Я столько испытала за такое короткое время! Как цветок, который в один день ощутил и дождь, и ветер, и снег, и солнце, а еще бабочку, шмеля и мотылька.
- Все верно, Меллония. Ты не понравилась мне, вероятно, по той же причине, хоть я и утверждал, что просто не доверяю тебе.
- Это в прошлом, - воскликнул Эней, - а сейчас ночь!
Он вскочил на ноги и, потянув за собой, поднял их с земли, обхватил руками и стал кружить под звуки флейты, пока они, смеясь и задыхаясь, не прижались к нему, ища опоры, а он, как мощная колонна, казалось, мог выдержать и топор, и огонь.
- Я люблю вас, я люблю вас, я люблю вас, - смеялся он. - Моего сына и мою невесту. И никто - ни гарпии, ни воины, ни королевы дриад - не сможет нас разлучить.
- Ты забыл о времени, - сказала Меллония.
- Я бросаю ему вызов!
- И все же мне пора идти. - Он посмотрел на нее с тревогой:
- Идти?
Она натянуто улыбнулась. Она не умела лгать, и ей не удалось обмануть Аскания. Если она и обманула отца, то только потому, что опьянила его своим приходом.
- Лишь на ночь, мой любимый.
- Я думал, ты проведешь эту ночь со мной.
- Я тоскую по своему дереву. Завтра, когда я отдохну и наберусь у него сил...
- В лесу львы. Мы с Фениксом проводим тебя.
- Нет, одна я в большей безопасности. От меня пахнет дубовой корой, а от вас - свежим мясом. Феникс проводит меня до леса. Мне нужно ему кое-что сказать.
- То, что не должен знать я?
- Да, потому что я люблю тебя. - Она взяла Аскания за руку и потащила против его воли за собой:
- Он скоро вернется к тебе.
Асканий заметил на лице отца некоторое замешательство и в то же время бесконечную радость. Мальчишеское лицо, освещенное оранжевой луной. Его коснулись сомнения и грусть зрелости, но оно по-прежнему осталось мальчишеским и выражало неиссякаемую способность верить: ночь исцеляет, солнце возрождает и несет надежду.

***

- Я не вернусь, - сказала она Асканию, когда они отошли настолько, что Эней не мог ничего услышать. Их скрывали от лагеря стройные вязы, похожие на танцующих в лучах света дриад. - Я не могу вернуться. Волумна пригрозила сжечь мое дерево.
- Убить тебя! - воскликнул Асканит.
- Да. Она подошла к моему дому со своими подругами и позвала меня: «Принеси свой ткацкий станок, Меллония». А затем заставила смотреть, как они обкладывают мой дуб хворостом. «Стоит мне только высечь огонь, и дерево превратится в огненный столб».
- Ты можешь найти себе другое дерево?
- Нет. Дерево, в котором я родилась, умрет вместе со мной, или я умру вместе с ним. Но Волумна дала мне обещание.
- Какое, Меллония?
- Не высекать огонь, если я тоже дам ей обещание. Покинуть Энея. И никогда больше с ним не видеться.
- Ты обязательно будешь встречаться с ним, - уверенно произнес Асканий, нащупывая кинжал и ощущая себя воином и сыном. - Мы захватим рощу и спасем твое дерево. Мы даже можем сделать тебя королевой!
- Кто-нибудь из ваших людей обязательно погибнет. У нас ведь есть яды. И мы знаем всякие хитрые уловки. А дриады скорее умрут, чем отдадут свои деревья. Да, наверное, вы захватите рощу. Фавны, без сомнения, помогут вам. Они никогда не любили нас, разве только когда мы спим. Но жить мне придется среди мертвых. Неужели ты думаешь, Феникс, что я дам согласие на гибель своего племени? Если бы у меня была такая же, как у вас, красная кровь, я ушла бы отсюда с радостью. Но я никогда не смогу приговорить к смерти других дриад.
- Они не заслуживают ничего лучшего.
- Ты их не знаешь. Некоторые - мои подруги. Они мне дороже Скакуна и ни в чем не повинны. Ты и их хочешь убить?
Да, он хотел их убить! Ему казалось, что существует два типа дриад - Меллония и Волумна, а так называемые подруги Меллонии - такие же, как их королева, иначе почему они позволяют ей править? Но он знал, что в этом и заключается его слабость: мгновенный гнев, скорый суд и неспособность отделить янтарь от водорослей.
- Ты хочешь этого?
- Нет, - ответил он не очень уверенно.
- Скажи отцу, скажи, что... О, Феникс, он так любит красивые слова, а мне ничего не приходит на ум. Я счастлива, что он привел свои корабли в нашу страну и пришел ко мне в Священный Дуб. Он говорил о проклятии. Он боялся, что причинит мне боль. Да, так и вышло. Но я не жалею. Ты когда-нибудь видел крупные, шелковистые лилии, которые кентавры выращивают в своих садах? Они заботливо ухаживают за ними, поливают, прикрывают мхом во время бури. Лилии довольно красивы, изящны, как гиацинты, но в них нет настоящего чувства. Срежь один цветок, и что подумает тот, что растет с ним рядом? Хорошо, что не меня. Я тоже причинила боль твоему отцу. Его мучили старые раны. Может, со временем воспоминания обо мне станут для него не раной, а целительной мазью из базилика и шандры <целительной мазью из базилика и шандры - базилик - род кустарников семейства губоцветных. Содержит эфирные масла; шандра (белокудренник) - род растений семейства губоцветных. Многие виды содержат дубильные вещества.>, которая сначала обжигает, но затем снимает боль.
Она обняла Аскания и поцеловала его в щеку. Они стояли, обнявшись, соединенные чистой любовью к одному человеку. Хотя, не будь Энея, они могли бы полюбить друг друга.
- Насколько приятнее целовать мужчину, чем женщину. Особенно своего пасынка. А теперь иди к отцу. И не давай ему горевать обо мне. Обними его, будто маленького ребенка. Ты знаешь, как это сделать. Скажи, что его горе очень меня расстроит. Я не такая, как эти изнеженные лилии. Больше не такая. И ни за что не позволяй ему идти за мной. Волумна сама отпустила меня отсюда. Она будет его поджидать.
Сладкими были ростки любви, пробивающиеся в душе Аскания, и горькой, как аконит, мысль о том, как велика утрата Меллонии. У отца оставалась мечта о второй Трое, а у нее?..
- Где Бонус Эвентус?
- Наверное, спит в каком-нибудь цветке. Он разбудит меня утром.
- Ты говорила, он умрет осенью. Тебе не будет одиноко без него, без Скакуна... без моего отца?
- И без тебя, Феникс. Белый Сон немного смягчит боль утрат. И потом, я умею ждать. А сейчас иди к отцу. И не выпускай его из лагеря.
- Сегодня я ему ничего не скажу. А завтра добавлю в его вино дурман. А если нужно, сяду на него верхом, возьму дубинку и не слезу, пока он не поймет!
Она окликнула его:
- Я рожу ему сына.
- Ты не можешь этого знать, еще слишком рано.
- Мне сказала Богиня.
В первый раз он поверил в ее богиню. Может, Румина - еще одно имя Афродиты?
- Феникс!
Он остановился у края рощи:
- Что, Повелительница пчел?
- Я буду жить очень долго. Когда ты превратишься в старика, а твой отец уже умрет, я все еще буду такой же, как сейчас. Город, который он собирается построить, не станет тем самым городом - второй Троей, предопределенной богами. Но со временем такой город появится, и, мне кажется, я увижу, как он будет строиться. Кто знает, может быть, мне доведется освятить землю или заложить первый камень! Я буду внимательно следить за твоими прапраправнуками и могу тебе сказать, что им не придется бояться леса - ни львов, ни мстительных королев.
А затем она произнесла последнюю загадочную фразу:
- Я знаю, что сказать твоему отцу.
- Что, Меллония?
- Любовь - это мотылек.

ЧАСТЬ II

Глава I

- Он не тронет тебя, - рассмеялась его мать. Она смеялась редко, и смех ее казался Кукушонку таким же нежным, как звон раскачивающихся на ветру колокольчиков. Но даже этот смех не придал Кукушонку смелости. Сидя на стуле в своей комнате с огромным количеством окон, она выдавливала из челюстей большого мохнатого паука яд, необходимый для оружия дриад - булавок, которые они втыкали в волосы, и дротиков <Дротики - короткие метательные копья с каменным, костяным или металлическим наконечником.>, которые они держали в мешочках, прикрепленных к поясу.
Тетушка Сегета, сидящая рядом с матерью, улыбалась своей отчужденной улыбкой, и голос ее звучал будто бы издалека, как если бы она находилась в соседнем дереве; Кукушонок любил ее, но ему всегда казалось, что на самом деле ее нет в комнате. Говорят, души спящих покидают ночью свои тела и бродят по пустынной земле Ночных Кошмаров или по Элизиуму Сновидений. Кукушонок думал, что лишь малая часть души Сегеты возвращается утром в ее тело, а остальная душа остается в том счастливом месте, где у дриад есть мужья, а у детей - отцы.
- Кукушонок больше мужчина, чем дриада, - сказала Сегета, - поэтому он не любит пауков.
Она была одной из тех немногих дриад, которые произносили слово «мужчина» без содрогания.
- Паук знает это, - сказал Кукушонок, - и с удовольствием укусил бы меня.
По своей природе пауки были довольно миролюбивые, хоть и ядовитые существа, но еще в давние времена дриады приучили их кусать мужчин и защищать женщин. Ничто не могло сравниться с их умением наскакивать на движущийся предмет - то есть на мужчину. Яд их был смертельным и действовал быстро.
- Мальчик должен быть похожим на отца, - сказала Меллония, - и вырасти настоящим мужчиной, но я, к сожалению, не могу научить его тому, чему научил бы его отец.
Она никогда не называла имени отца; Кукушонок знал только, что он троянец, воин, поэт и отличается величием и благородством, делающим его похожим на бога.
- Даже если отец был троянцем? Из-за таких вот высказываний ты и стала изгнанницей в своем собственном племени. Если бы ты признала свою вину, Волумна простила бы тебя. Ты ведь знаешь, как она любит, когда раскаиваются. Но, похоже, ты даже гордишься своим злосчастным романом. Волумна же сердится, даже когда я тебя просто навещаю, хоть ты и моя племянница.
- Я хочу уйти, - неожиданно заявил Кукушонок.
- Я уже кончила, - ответила мать, - яда достаточно, даже лев от него свалится замертво. Сегета отнесет паука обратно к его друзьям в пещеру под деревом Волумны. («Они шевелятся в основном ночью, - часто говорила Волумна. - Их шуршание помогает мне заснуть. Иногда я оставляю их у себя в комнате»)
Меллония опустила паука на пол, и Сегета несколько раз тихо свистнула. Не спуская глаз с Кукушонка, он боком пополз через комнату. Сегета быстро взяла его в руку.
- Дело не в пауке, - сказал Кукушонок, - я просто... я хочу уйти.
Он не мог признаться, что его одиннадцатилетнее сердце буквально разрывается от того, что его мать - изгнанница. Волумна не держала ее взаперти в дереве, но когда Меллония выходила, никто не шел с ней рядом, кроме Сегеты и Кукушонка. Во время советов она всегда сидела одна на самом верхнем ряду, а Кукушонок, такой же одинокий, как и мать, сидел с детьми - один мальчик среди тридцати девочек. Нельзя сказать, что племя не любило Меллонию. Произнесенное шепотом приветствие, улыбка, подаренные плоды граната - все это свидетельствовало о том, что подруги детства не забыли и не осудили ее. Но Волумна часто повторяла, что с той, которая будет дружить с Меллонией, произойдет то же, что и с ней, - она потеряет честь и доброе имя. Гнев Волумны да и просто ее неодобрение делали невозможной открытую дружбу с Меллонией. Королева дриад не имела права казнить своих подданных ни за какие грехи, даже за любовь к мужчине, но могла надолго или даже навсегда заточить их в дереве. Иногда она похвалялась своей чрезмерной снисходительностью по отношению к Меллонии, говоря, что делает это ради ее покойной матери, своей «дорогой подруги».
- Хорошо, Кукушонок. А я займусь твоей новой туникой. Сегета принесла мне пряжу от кентавров.
Он поцеловал мать в щеку и она, быстро и крепко обняв, подтолкнула его к двери.
- Принеси мне бузины, - крикнула она ему вслед.
- Я найду что-нибудь поинтересней.
- Что?
- Моего отца.

***

- Амазонка! - крикнул фавн, опустив голову и приготовясь бодаться, но когда камень, пущенный Кукушонком из пращи, ударившись о его рога, отлетел в сторону, он передумал и скрылся в зарослях вязов. Кукушонок, четырех футов роста, держал оборону, как кентавр, и расслабился только тогда, когда стук копыт его обидчика полностью слился с песней дрозда и шорохом листвы - негромкой непрекращающейся музыкой леса, затихающей лишь ночью или при появлении льва. Когда он был маленьким, фавны звали его девчонкой из-за гладкой кожи и чистоплотности. Теперь, когда он вырос, но, в отличие от фавнов, лицо и тело его по-прежнему были без шерсти, они придумали новое, более обидное, по их мнению, прозвище. Хотя фавны и амазонки иногда занимались любовью, но всегда недолюбливали друг друга. (Настоящее его имя - Зимородок - знала только мать. «Это тайное имя твоего отца. Он был великим воином - самым великим. Но дриады ненавидели его. Лучше не произносить это имя вслух, если мы не одни».) Все остальные звали его Кукушонком. Им казалось, что он так же уродлив, как эта птица, кроме всего прочего откладывающая яйца в чужое гнездо, а этот Кукушонок родился явно не там, где надо.
Он вздохнул и опустил пращу. Несколько камней выпало из мешочка, прикрепленного к поясу туники. Он не стал поднимать их. Из скрытых вязами дубов доносились звуки работающих ткацких станков и пение дриад. Он услышал голос матери, самый нежный из всех, и с новыми силами отправился выполнять задуманное.
- Лес - твой друг, - часто повторяла она, но он вовсе не чувствовал дружеского отношения к себе всех этих дубов, вязов и лавров. Не то чтобы он боялся. Когда в течение одиннадцати лет тебя бодают фавны и обходят стороной дриады, уже ничего не боишься. Просто деревья не дружили с ним, как дружили с его матерью. Это были обычные деревья - одни красивые, другие корявые и страшные, но ни они, ни цветы, ни травы никогда не разговаривали с Кукушонком. Он любил животных. Старого седого медведя, иногда подходившего к ульям дриад, чтобы украсть немного меда. (Рассерженные хозяйки обычно закидывали его камнями, и Кукушонок приносил ему мед в берлогу, положив его в чашу, которую сам сделал из листьев лилии.) Дельфина Дельфа, такого же старого, как и медведь, покрытого шрамами от трезубца тритона, порой заплывавшего в Тибр. И даже беззубого льва, жившего в той части леса, которая называлась рощей Сатурна.
Молодая дриада показалась среди вязов. Она двигалась так медленно и неторопливо, что создавалось впечатление, будто она не вышла из-за стройных деревьев с зелеными в белую крапинку листьями, а выросла прямо из ствола. Ее звали Помона, в честь богини плодов, и она напоминала Кукушонку смоковницу, покрытую зрелыми и сочными плодами. Но это было дерево, в котором гнездятся осы. Помона была младшей дочерью Волумны. Она всегда говорила правду, даже ту, которая причиняет боль, а иногда говорила ее именно поэтому, и замечала в первую очередь пауков, а не мотыльков.
- Дорогой, я все видела, - заявила она, - и очень горжусь тобой.
Кукушонок приготовился выслушать оскорбление, которое непременно следовало у нее за похвалой.
- Эти бесстыжие фавны! Лучше бы они сидели в своих грязных домишках и не пачкали весь лес. До сих пор в воздухе пахнет рыбой.
(А вдруг, обратив гнев на фавнов, она оставит его в покое?)
- Может, я и похож на амазонку, - сказал Кукушонок, - но говорить это Драчуну все равно не позволю.
- Дело не в том, похож ты на амазонку или нет, хотя, конечно, похож - такой же долговязый, а в том, что ты уродлив. И все же Драчуну не стоило напоминать тебе об этом.
- Да. Иногда я смотрюсь в ручей и вижу, что я действительно невесть что. По половинке от каждого из родителей. Волосы ни зеленые, как у матери, ни темные, как у фавна.
- Желтые, - содрогнулась от отвращения Помона, - и еще серебром отливают. Ни у кого нет такого цвета. Ты обязательно должен носить этот дурацкий амулет? Никогда не видела такой птицы.
- Это зимородок. Морская птица. - Амулет дала ему мать.
- Морская? Как я не догадалась! Ведь твой отец приплыл по морю. Наверное, пират.
- У меня же острые уши.
- Да, но кончики все-таки круглые. И слух не такой острый, как у нас. И потом, ты слишком большой и неуклюжий. Хоть ты и носишь тунику, но все равно кажешься голым, потому что видны ноги, а ты почти весь состоишь из ног. Ты на целых две ладони выше меня, а я как раз такого роста, какого и должна быть дриада в моем возрасте. Так говорит мама.
- Я знаю язык пчел. Лучше, чем ты.
- Зато ты не слышишь, что говорят цветы, топчешь маргаритку и не замечаешь, что она плачет.
Помона была права. Часто, не замечая этого, он наступал на маргаритки, будто они были такими же бесчувственными, как нарциссы, пока одна из дриад не напомнила ему о разнице, существующей между ними, положив охапку сломанных цветов у входа в дерево его матери.
- Скоро ты станешь таким большим, что не будешь помещаться в материнском доме. Тогда тебе придется уйти из племени.
- Но без моего дерева...
- Ведь твой отец был пиратом, верно? Значит, и ты сможешь жить на корабле. А вдруг у тебя и под ногами, и над головой окажется древесина одного и того же дерева, хоть и не твоего.
Вероятно, она права. Наверное, он сможет жить без своего дерева. Но в тот раз, когда он убежал на берег моря, чтобы поискать пиратский корабль, он чуть не умер.
- Во всяком случае, - добавила она, - это будет для нас не большая потеря.
- Чтоб Сильван взял тебя! - огрызнулся Кукушонок и пошагал в лес. Он не понимал смысла этого ругательства, но знал, что оно грубое, так как научился ему у фавнов, и знал также, что слово «взял» означает не только «схватил». Помона оставалась невозмутимой. Она устроила себе из мха уютное гнездышко и, не обращая никакого внимания на то, что ломает маргаритки, улеглась в него погреться на солнце, крикнув вслед Кукушонку своим ласковым, но довольно резким голосом:
- Жонкилии <Жонкилии (желтые нарциссы Жонкиля) - род многолетних красивоцветущих растений семейства амариллисовых. Все виды ядовиты.> - желтые. Пыльца - желтая. Но чтобы волосы! Это уже ни на что не похоже. Как бесхвостый тритон. Наверное, твоим отцом был Сильван, а не тот пират, о котором рассказывает твоя мать.
Его мать никому не говорила о пирате, кроме Кукушонка. О нем рассказала всем Волумна. Именно она сообщила племени, что Меллония, не сумев родить ребенка после посещения Священного Дерева, отдалась одному из троянских изгнанников, тех самых, которые позже, объединившись с королем Латином, разгромили вольсков и рутулов <Рутулы - латинское племя> и построили на севере город Лавиний. Во главе их стоит человек по имени Эней.
Кукушонок не стал понапрасну тратить время на оплакивание своей несчастной судьбы. Почти каждый день его либо бодали, либо обижали, и он приучил себя к тому, что, несмотря на оскорбления, нужно заниматься своим делом - тренироваться в обращении с пращой, сажать косточки граната в саду около материнского дерева. А сейчас он должен набрать ягод бузины. Мать клала ее в пироги. Он знал, что она растет у небольшой речки Нумиции...

***

... Сначала он решил, что мужчина, лежа на животе, пьет из реки. Кукушонок никогда раньше не видел настоящего воина, но мать часто рассказывала о героях в сверкающих доспехах, а Помона говорила, что они «убийцы и насильники, способные перехитрить даже фавнов».
Любопытство стало жалить Кукушонка, как рой пчел.
Но затем он понял, что мужчина мертв. Эта мысль вызвала у него вспышку беспричинного гнева и одновременно беспричинного горя. Найти воина и убедиться, что он мертв! Кукушонок умел справляться с гневом - сердце начинало биться сильнее, и он ощущал прилив сил. От горя же, наоборот, холод и оцепенение растекались по всему телу. И еще видения... В палатке сидит женщина и плачет, рядом с ней ее сын. Кукушонок напомнил себе, что это всего лишь плод его фантазии. И все же ему было жаль их, невыносимо жаль, ведь воин никогда не вернется в их дом.
Он ухватил утопленника за ноги, вытащил на берег и перевернул на спину. Шлем с мокрыми, но по-прежнему величественно возвышающимися перьями скрывал лицо. Виднелись только закрытые глаза. Будто лицо заключено в темницу. Шлем был сделан из бронзы, а щеки защищали прикрепленные к нему кусочки кожи. Когда Кукушонок попытался снять с головы шлем, один из них упал на землю, и стала видна гладкая кожа щеки. Когда же открылось все лицо, у Кукушонка перехватило дыхание.
Мужчина был очень бледен. Наверное, он умер от потери крови - в боку виднелась рана (след кинжала, решил Кукушонок, для копья она слишком маленькая и чистая, но глубокая, очень глубокая). Если бы не полная неподвижность, мужчина казался бы просто спящим. Волосы его были седыми, будто голову его покрывал снег, как во время Белого Сна. Но по лицу невозможно было понять, молод он или стар, - оно не имело возраста. Дриадам он не показался бы красивым, разве что его матери. Они считали, что не существует красивых мужчин, и не делали изображений своего Бога. Но Кукушонок понял, каким бы он хотел стать (будто уродливый мальчик с желтыми волосами мог превратиться в великого воина!). Он долго смотрел на это лицо и думал, что же делать с воином. Если оставить его у реки, дриады привяжут к телу камни и сбросят в воду, или фавны украдут доспехи, или растерзает лев. Надо выкопать могилу. Но у него нет лопаты. Лопаты есть у кентавров. Они хоть и посматривали на него свысока, но относились неплохо. Кентавры живут на другом конце леса, а времени нет. Придется рыть руками.
Земля у реки была довольно мягкой. В сезон дождей в Апеннинах река выходила из берегов, и плодородная почва покрывалась ковром из травы и клевера. Кукушонок встал на колени и начал яростно рыть землю, подцепляя палкой попадающиеся время от времени камни. Когда работа была закончена, он был почти без сил. Ободранные руки кровоточили. Кукушонок растянулся на земле и лежал так, пока вдруг не понял, что отдыхает не потому, что устал, а потому, что не хочет отдавать тело воина червям, а душу его - Гадесу. Может, лучше погребальный костер. Ахилл... Гектор... Мать рассказывала ему об этих героях и о том, как быстрый огонь уберег их тела от медленного пожирания землей. Нет, огонь может привлечь врагов. Он снял свой амулет - халцедонового зимородка - и надел на шею воина. Пусть это будет даром Харону. Кукушонок знал, что халцедон не столь ценен, как янтарь или сердолик, но он любил свой амулет, и, может быть, мрачный перевозчик Харон оценит его не в деньгах, а по тому, как он был дорог дарящему.
Кукушонку очень хотелось взять себе шлем. Но друзья воина могут отправиться на его поиски. Нужно оставить шлем на берегу, чтобы они нашли его могилу и увидели, что он погребен по всем правилам. А может, они принесут шлем в палатку, где жена и сын горюют о нем. (Эти страшные фантазии кажутся такими реальными!) Конечно, шлем могут украсть и фавны; одного прогнать не трудно - просто метнуть в него камень, но с целой компанией ему не справиться. Он побудет здесь до наступления темноты, вдруг все-таки придут друзья воина.
Кукушонок стал перекатывать тяжелое от доспехов тело к могиле. На какое-то мгновение глаза воина открылись, и он будто посмотрел на мальчика. Голубые глаза. Как перо зимородка. Но они открылись всего лишь от сотрясения тела, и как только оно легло на спину в узкую могилу, веки сами сомкнулись, будто в тяжелом сне. Кукушонок стал собирать фиалки. Его мать любила эти цветы - она положила их в могилу, когда хоронила любимого трутня Кукушонка, убитого прошлой осенью рабочими пчелами; и сейчас Кукушонок осыпал ими тело, а сверху забросал свежей землей. Он не знал, какие молитвы надо читать над умершими, и произнес только: «Мать Земля, прими его». Затем он незаметно скрылся в роще и там по скользкому стволу забрался на вяз. Устроившись в его кроне, он стал ждать.
Солнце огромным бронзовым диском стояло высоко в небесах, когда Кукушонок заступил на свой пост. Солнце пряталось в верхушках деревьев, когда он услышал, а затем увидел мужчину, идущего по берегу реки. Большого мужчину. Без доспехов. В одной лишь набедренной повязке и сандалиях. Сбоку у него висел кинжал. А лицо - он не знал, с чем сравнить голубизну его глаз, сияющее золото его волос, которые, казалось, были незнакомы с гребнем. Кукушонок сразу подумал о фениксе. Однажды ему довелось увидеть эту птицу на другом берегу Тибра. Она поднялась с земли, как пламя, оставив после себя лишь золотое перо и боль в сердце Мальчика - ведь его собственные золотые волосы были такими уродливыми, все говорили ему об этом, но он, в отличие от птицы, не мог оторваться от земли и леса.
Кто был этот мужчина - друг или враг? Он шел будто во сне, как дриада, только что покинувшая Священное Дерево, но не скользил по земле, а ступал гордо, по-военному чеканя шаг. Он чуть не споткнулся о шлем. Поднял его, стер грязь и надел на голову, а затем, быстро сняв, упал на колени на мягкую землю могилы. Может, он собирается выкопать тело? Что, если он - враг, ищущий, чем поживиться? Забрав шлем, он захотел получить и доспехи? Кукушонок вложил в пращу камень.
Он никогда не слышал, как плачут мужчины. Он слышал плач дриады, когда ее подругу убил лев. Тонкие, высокие причитания. Он слышал, как всхлипывает его мать, думая, что он уже заснул в своей кровати из львиной шкуры в их маленьком, похожем на улей домике высоко в ветвях. Но рыдания мужчины - этого мужчины - вырывались из груди, как бурлящая вода, прорвавшая земляные плотины, построенные бобрами. Так мог плакать только тот, кто не плакал, наверное, с самого детства. Конечно, воины не должны себе этого позволять! И все же его мать говорила: «Настоящий мужчина не стыдится проявлять чувства. Ахилл оплакивал своего друга Патрокла. Твой отец и его первый сын - твой брат - не стесняясь, обнимали друг друга в присутствии воинов. Настоящая мужественность не боится, что ее примут за женственность».
Плотина рухнула, поток унесся, и все стихло. Упав ничком в траву, мужчина тихо лежал рядом со своим безмолвным другом. Кукушонок слез с дерева и пошел к нему. Он даже не подумал, что это надо сделать тихо и незаметно. Под его ногами громко хрустели листья, но мужчина не слышал его шагов. Он заметил его, только когда мальчик встал рядом с ним на колени и дотронулся до его плеча. Мужчина дернулся, будто от прикосновения раскаленного клейма - кошмарного бронзового приспособления, которым метят рабов, - и вскочил на ноги, глядя на все еще стоявшего на коленях мальчика, как рассерженный киклоп. Кукушонок смотрел на него снизу вверх и почему-то не испытывал страха.
- Я похоронил твоего друга, - сказал он, - ты, наверное, не будешь сердиться. Я не хотел, чтобы его съели львы. Понимаешь, это их любимое лакомство.
Гнев сменился на лице мужчины удивлением. Голубые глаза широко раскрылись, в них была боль. Наконец он заговорил, и его голос зазвучал, как низкая, чуть резковатая музыка. Это было так не похоже на сдержанную, размеренную речь кентавров или на гортанное бормотанье фавнов.
- Ты правильно сделал, что похоронил его.
- Я не прочел молитву. Я не знал, какая молитва подходит воину.
- Я и сам не очень разбираюсь в молитвах. Да он и не нуждается в них.
- Он был твоим другом?
- Он был моим отцом.
Кукушонок знал, что значит потерять отца.
- Моя мать разучила со мной стихи, - сказал он неуверенно. - Я не очень понимаю, о чем они, но для него они могут подойти. Прочесть их?
- Да.
Пурпурно то, что вдали.
Гиацинты холмов,
Мурексы тирские.
Пурпурно только далекое.
Вянут фиалки в руке.
Мужчина не произнес ни слова и стоял совершенно неподвижно. Может, он был недоволен? Звенящая тишина становилась все более напряженной.
- Мне нечего было ему дать, чем бы он мог расплатиться с Хароном. Только амулет из халцедона. Это была птица.
Кукушонок по-прежнему стоял на коленях, начиная ощущать в них боль, но теперь он уже боялся подняться - боялся впервые. Он ничего не мог прочесть в этих голубых, внимательно смотрящих на него глазах. Но ему и не нужно было вставать. Руки подхватили его, и он взлетел вверх, будто поднятый внезапно набежавшей волной. Он подумал: «Я прочел над его другом не те стихи и оставил ему не тот дар. Он собирается принести меня в жертву Харону». Но мужчина не убил его, а обнял. Кукушонка никто никогда не обнимал, кроме матери. Может, у мужчин так принято? У фавнов - да, но они не настоящие мужчины. Хорошо, что его не будут убивать. Хорошо, что кто-то захотел обнять его - большого, неуклюжего мальчишку, хотя рядом с этим великаном он казался всего лишь карликом. Кукушонок, несмотря на то, что у него уже почти трещали ребра, крепко обнимая мужчину, прижался к его лицу - не бородатому, но заросшему колючей щетиной, и вдохнул запах земли, смешанный с запахом моря.
А затем услышал свое тайное имя:
- Зимородок.

Предыдущая страница 3 Следующая страница


Томас Барнет Сван - Зеленый Феникс

Зеленый Феникс 4

Глава II

Эней был мертв, Асканий не хотел жить. Неужели действительно нет иных богов, кроме безжалостной, коварно усмехающейся Фортуны? <... кроме безжалостной, коварно усмехающейся Фортуны - Фортуна - в римской мифологии богиня счастливого случая, удачи, равнозначна греческой Тихе. Изображалась на шаре или колесе или с повязкой на глазах, символизирующих изменчивость и слепоту случая.> Каждая битва неизбежно должна быть проиграна, города построены лишь затем, чтобы их сожгли, а герои рождены, чтобы умереть, будто простые крестьяне, и вечно бродить среди теней?
Годы тянулись за ним, как тянутся водоросли за старым кораблем...
Падение Трои, смерть матери в огне кровавой бойни. Море, как сладкоголосые сирены <Сирены - в греческой мифологии демонические существа, полуптицы-полуженщины, унаследовавшие от матери-музы дивный голос. Они обитали на скалах, куда заманивали жертвы своим пением.>, завлекающее изгнанников порывами ветра и пенящимися волнами; море, носившее их целых пятнадцать лет вдоль суровых берегов, подгоняя штормами. Повелительница пчел, встреченная так поздно и потерянная так быстро, как Бонус Эвентус, которого она любила. Поражение, изгнание, потери. Но всегда рядом Эней...
Было и хорошее - надежда, как феникс, восстающая из пепла. Щедрость короля Латина, мудрого старца, ныне умершего, почерпнувшего мудрость в лесах, называвшего Энея своим приемным сыном.
- Если ты поможешь мне победить моих врагов, то получишь воинов, половину земель и мою дочь в жены.
Войны с Турном и его необученными, но упорными рутулами, с Камиллой, царицей вольсков, и ее быстроногими амазонками (а также с хитрыми дриадами, приносившими им копья, сделанные в Вечном Лесу). Эней, с помощью богов, торжествующий победу. Строительство Лавиния - «второй Трои». Да, город небольшой, но он будет расти. И всегда, в бою или на пиру, с ним рядом отец, не имеющий возраста мечтатель, победитель, поэт и воин.
До вчерашнего дня...

***

- У ворот ждет фавн.
- Он пришел с просьбой?
В мегароне <Мегарон (от греч. megaron; букв. - большой зал) - тип древнейшего греческого жилища, прямоугольный зал, иногда разделенный продольно одним-двумя рядами столбов, с очагом и портиком у входа.> стоял алебастровый трон, на котором сидел Эней. Стоявшие в большом очаге бревна напоминали деревянную палатку, но воздух уже был напоен весенним запахом бергамота, и от невидимого присутствия Персефоны, вернувшейся из Подземного мира, разливалось тепло. Ласточки строили гнезда под остроконечной крышей, а дятлы долбили круглые деревянные колонны.
- С просьбой о помощи, мой царь. - Эней любил фавнов. Он не обращал внимания на их грязь и хитрости.
- Пусть войдет в зал.
Повеса опустился перед ним на колени. Он был очень стар - двенадцать лет для него равнялись шестидесяти.
- Чем я тебе могу помочь?
- Царь Эней, с севера пришли рутулы. Они украли наши сети и уже подходят к частоколам.
- Их много?
- Нет. Но они хорошо вооружены и после зимнего отдыха полны сил.
- И мы тоже. Мы прогоним их.
Меч показался Асканию невесомым. Арес, бог войны, взволновал его кровь. Хватит строительства, довольно ждать! Зима с ее скудными снегами, не очень суровая, но достаточно холодная, для того чтобы держать рутулов в Ардее, спящих дриад в их деревьях, а троянцев в Лавинии, закончилась.
Они застали мародеров за устройством стоянки. Их палатки походили на сидящих на земле птиц, вот-вот готовых взлететь. Ограда из колючего кустарника защищала от львов. Это была даже не битва, а стычка с обычными мальчишками-рутулами (неужели они сражались с Ахиллом? Наверное, даже не знали, как его зовут!). Троянцы разгромили их в одно мгновение, за которое можно лишь опустить парус или повесить на стену щит.
- Отец! - позвал Асканий, поднимая забрало шлема и ища Энея. - Отец, мы быстро разделались с ними. И без единой потери.
Юный Мелеагр, брат Эвриала, подошел к нему и встал РЯДОМ, бледный и молчаливый.
- Что, Мелеагр?
- Твой отец...
- Ранен?
- Убит.
- Как?
- Ножом в бок. Я не видел, кто ударил его.
На молодом лице глаза старика. Он видел смерть, угнетающую своей бессмысленностью. Эвриал и Нис погибли во время войны с Турном <... погибли во время войны с Турном - Турн - двоюродный брат Лавинии, дочери Латина, сын нимфы Викилии, вождь италийского племени рутулов.>. Мелеагр, тогда ему было шесть, помнил их головы, насаженные на колья.
- А его тело?
- Унесла река.
Темнело. У них не было факелов. Где-то совсем рядом начинался Вечный Лес. Глупо и бесполезно искать тело в этих зарослях, населенных дриадами, после наступления темноты.
- Надо отнести раненых в город. Утром я найду его.

***

Всю ночь Асканий слышал плач женщин, то превращающийся в резкие вскрикивания, то затихающий и переходящий в тихие стоны. Голос Лавинии выделялся среди хора голосов ее служанок. Кто-то, кажется Мелеагр, принес ему настой из маковых головок.
- Он поможет тебе уснуть.
- Сон - короткая смерть. А в моей жизни их и так достаточно.
Рассвело. Серые каменные стены, отделанный деревом мегарон, мазанки - все окрасилось утренней зарей и стало мраморно-розовым. Асканий дернул за ремень, на который запиралась дверь в комнату Лавинии, находящуюся в помещении для женщин. Она лежала на складной кровати, по кирпичному полу были разбросаны клочки шерсти вперемешку с ее отрезанными и вырванными волосами. Женщины, сгорбившись, сидели вокруг кровати, как сидят собаки рядом со своим больным хозяином. Асканий разглядывал комнату, стараясь отодвинуть тот момент, когда придется посмотреть на Лавинию и произнести слова сочувствия, а не презрения. Стул с тремя ножками, сундук из ароматного кедрового дерева. Висящая на вешалке грязная накидка. Ткацкий станок с натянутой на нем основой, рассчитанной на женский рост, а рядом веретено, ручная прялка и чесаная шерсть. Ивовая корзина на колесиках, полная разноцветной пряжи. Асканию никогда не нравилась эта комната. Он любил свою - с подставкой для копий у двери, со щитом из волчьей кожи на стене. После того как построили город, он заходил сюда лишь дважды и каждый раз думал: «Лавиния сидит, сгорбившись у своего ткацкого станка, как мастеровой у печи для обжига. А станок Меллонии, наверное, приводится в движение ее пением, и из шерсти она ткет золотое полотно».
Лавиния смотрела на него покрасневшими от слез глазами Трудно было поверить, что двенадцать лет назад она была застенчивой, хорошенькой девушкой, отчаянно хотевшей выйти замуж за предводителя троянских изгнанников, который сражался с Ахиллом и пировал с Геленом <... пировал с Геленом - Гелен (Елен) - сын Приама и Гекубы, наделенный пророческим даром. Перешел на сторону ахейцев и после смерти Неоптолема, при дворе которого поселился, стал мужем Андромахи>. Эней не смел отказать ей. Это означало бы разорвать союз с Латином, потерять друзей в Италии и не построить Лавинии. Он жалел ее, пытался полюбить, был неизменно вежлив и никогда не говорил с ней о Меллонии, только с сыном.
- Я иду искать тело, - сказал Асканий.
Она молчала и смотрела на него, будто осуждая за то, что он не обрезал волосы и не плакал. Действительно, горе его было спрятано глубоко внутри, как вода в промерзшем ручье. Он превратился в одну из безмолвных теней, которым не дано переправиться через Стикс и которым суждено вечно блуждать по преисподней <... превратился в одну из безмолвных теней, которым не дано переправиться через Стикс и которым суждено вечно блуждать по преисподней - Харон перевозил через Стикс только те души умерших, чьи тела обрели покой в могиле.>.
Возможно, когда он найдет тело отца, то опустится рядом с ним на погребальный костер и горе его обретет дар речи, в то время как языки пламени будут окутывать его объятиями забвения и душа его поспешит следом за душой его отца.
- А если ты не найдешь его?
- Найду.
Как быстро латинянки грубеют и утрачивают стройность! Какими скучными они становятся с их кухонными разговорами о ценах на шерсть и хлеб, с пересудами о служанке, забеременевшей не от мужа. Даже в их скорби есть что-то животное. Он вспомнил Андромаху <... вспомнил Андромаху - Андромаха - супруга Гектора>, окаменевшую от горя после смерти Гектора, вспомнил Меллонию, когда она уходила от отца. («Я не такая, как эти изнеженные лилии... Больше не такая...») Лучше сейчас не думать о ней, о Повелительнице пчел, или о ее сыне, его брате. Повеса рассказывал ему о мальчике. («На кого он похож?» - «На Энея». )
- Ты никогда не любил меня, Асканий. И твой отец любил меня меньше, чем тебя. Ты думаешь, я не знаю? Ты считаешь меня глупой, ты, высокомерный троянец с холодными голубыми глазами. Но я вынашиваю его ребенка. И ты не посмеешь причинить мне зло.
Даже аромат цветов, стоящих в комнате - роз и водосбора, не мог заглушить идущий от нее запах кислого козьего молока.
Он нежно коснулся ее плеча. Легко быть снисходительным к слабостям тех, кого уже нет в живых.
- Лавиния, я никогда не намеревался причинить тебе зло. Приказать, чтобы принесли маковый настой? Он поможет тебе заснуть.
- Иди, найди его тело и похорони как подобает.

***

Погребальный костер походил на густые заросли деревьев, внезапно выросшие в наружном дворе: вязы, буки и кедры были уложены друг на друга, рядом стояли животные - овцы и быки, приготовленные для жертвоприношения (их жир будет использован при пеленании тела перед тем, как его положат на костер), и бронзовая урна для праха (в этой варварской стране почти не было золота).
Как быстро Лавиний уменьшался у него за спиной, когда он уходил! Неприметный - вот слово, подходящее к этому проклятому городу, стоящему на двух холмах посреди поля, окруженного лесом, но по-прежнему боящегося его. Вторая Троя? Сейчас он казался ему просто деревней, построенной детьми. Детьми, которые помнили Львиные ворота в Микенах и неприступные стены Трои. Они строили на этой чужой земле из жалких материалов - дерева, лозняка и мелких серых камней, вместо огромных валунов. Эти низкие холмы, известные как «Две Черепахи», были окружены стенами высотой всего в два копья. Наружный двор был беспорядочно заполнен лотками под парусиновыми навесами и круглыми лачугами, так что едва нашлось место для погребального костра. Единственным достойным помещением внутри крепости был мегарон с остроконечной крышей, но все равно оставалось ощущение убогости из-за находящихся тут же мастерской, конюшни, огорода и дома, где жили женщины. Вторая Троя? Тень Трои. («Город, который вы собираетесь построить, не станет тем самым городом...») Сегодня время призраков.
- Ты не должен идти один, Асканий, - сказал стражник, стоящий у ворот, маленький шустрый человечек, умевший видеть в темноте. Те, кто еще помнил привезенных из Египта в Трою котов самой разной масти, нежившихся на берегу прудов, заросших лотосами, называли его Котом. Победители-эллины убили всех котов вместе с их хозяевами.
- Я должен, - ответил Асканий.
Но ему не суждено было остаться одному. Что это за старик тащится к нему через поле? Будто движущаяся тень... старый фавн.
- Царь Асканий. - Это был Повеса. Он чуть не ударил старика. («А ведь он прав, - подумал Асканий. - Я теперь царь вместо отца».)
- Это я во всем виноват, - неуверенно пробормотал Повеса. - Это я позвал его...
Конечно, фавн пришел, чтобы войти в доверие к новому царю. А может, и из сочувствия, затерявшегося в его расчетливом сердце. Как кусочек янтаря в грязи.
- Нет, Повеса. Его позвала храбрость. А ты был только гонцом.
- Мне пойти с тобой на поиски тела?
- Нет.
Он пошел вниз по течению Нумиции от того самого места, где была битва, от изрытой ногами земли, мусора, оставшегося от недостроенного и наскоро брошенного лагеря, валяющихся палаток и раскиданных колючих кустов.
Он не заметил, как деревья будто облачились в саваны, как просто лес сменился Вечным Лесом, где из охотника ты можешь превратиться в добычу.
Он продолжал тупо смотреть на поверхность воды, и в какой-то момент ему показалось, что он видит мужчину с белыми как снег волосами, играющего с дельфином; но другие снега накрыли его, а дельфин, если даже его пощадили возраст и тритон, уплыл далеко отсюда.
Он чуть не споткнулся об отцовский шлем. Фиалки, свежая земля - кто-то побывал здесь раньше, чем он. Погребальный костер в Лавинии был больше не нужен.
Горе вырвалось наружу, как вырывается из-под льда, согретого лучами весеннего солнца, река. Будто подкошенный, упал он на могилу, царапая руками землю.

***

- Зимородок.
- Откуда ты знаешь мое имя? - спросил мальчик.
- Ты только что рассказал мне о подарке для Харона. О зимородке. Это хороший подарок. И хорошее имя для тебя.
- А, - сказал мальчик разочарованно, - мне казалось, я не говорил, что это была за птица. Может... хотя, конечно, ты узнал об этом именно так. Никто, кроме матери, не зовет меня Зимородком. Все зовут Кукушонком.
- Ты совсем не похож на кукушонка. Скорее на зимородка.
Мальчик смотрел на него так, будто Асканий смеется над ним. Слишком большие глаза на худеньком личике, серьезные, голубые, как далекое Эгейское море, омывающее берега Трои.
- Но зимородок быстрый и красивый.
- Я знаю. С твоими длинными ногами, наверное, можно обогнать оленя. - Он дотронулся до волос мальчика: - От кого у тебя такие волосы?
Нельзя, ни в коем случае нельзя говорить ему: «Я твой пропавший брат, но мы не можем встречаться с тобой. Это опасно. Если Волумна увидит нас вместе, она отомстит твоей матери».
- Наверное, от отца. Он был великим воином. И немножко пиратом, но грабил только нехороших людей.
- А твоя мать - дриада. Я вижу по твоим ушам. Она молодая?
- По-моему, старая. Ей около тридцати. Но очень красивая. Фавны зовут ее Повелительница пчел. Она будто из меда. Я не похож на своих родителей.
Будто из меда... Его отец любил такие фразы.
- Не старайся быть вежливым. Я знаю, какой я урод. Мне вообще-то все равно. По крайней мере, никто из обитателей леса не пристает ко мне.
- А тебе нравится быть одному?
- Мне нравится быть рядом с теми, кого я люблю. Но это только моя мама. Конечно, этого недостаточно. В нашем дереве не хватает мужчины, чтобы учить меня. Мама научила меня читать. Рассказала об Ахилле, Гекторе, Аяксе - и, конечно, об Энее. Я умею отличать хорошие грибы от ядовитых. Знаю, какие цветы самые чувствительные, хоть так и не научился их слышать. «Но я не могу объяснить тебе, как вставить в лук стрелу, - сказала мне мама, - или построить лодку и выковать бронзовый шлем. Это все мужские ремесла».
Зеленая туника доходила ему до колен, сандалии из кожи антилопы свободно болтались на ногах, за пояс была заткнута праща, а в мешочке, висевшем сбоку, лежали камни. Он в самом деле рос слишком быстро и, казалось, состоял только из ног и рук. Грудь и плечи узковаты, но в лице чувствовалась сила. Если бы он не был таким худым и почаще улыбался, его можно было бы назвать красивым. Подолом своей туники Асканий стал счищать грязь с отцовского шлема, пока тот не засиял, как бронзовое зеркало.
- Посмотри на свое отражение.
- Не хочу.
- Посмотри! Что ты видишь?
- Ни то ни се, вообще непонятно что.
- Глупости. Ты наслушался дриад. Ты считаешь меня уродливым? У меня светлые волосы.
- У тебя они красивые. А в моих волосах еще эти дурацкие серебряные пряди, и к тому же они никогда не лежат на месте.
- А мои - лежат?
- Нет. Но, кажется, будто так и должно быть.
- Почему не позволить твоим волосам вести себя так же?
- Дриады говорят, что аккуратность - один из главных законов Румины.
- Существует еще богиня по имени Афродита.
- Венера? Нам нельзя поклоняться ей.
- Тебе бы следовало. Я думаю, ей понравились бы твои волосы. - Он чуть не сказал: «Как ей нравились волосы твоего дедушки». - И мне нравятся. А теперь я должен идти, Кукушонок.
Действительно, надо было быстро уходить, пока он окончательно не решил украсть мальчика, чтобы увести его в Лавиний, и, оторвав от дерева, подвергнуть опасности из-за той части его натуры, которая была от дриады, или пока не объявил о том, что он его брат.
- Не уходи, - воскликнул Кукушонок в отчаянии. - Мы только что встретились. Расскажи мне о сражениях, в которых ты участвовал. Сколько ты спас принцесс?
«Как он похож на отца, - подумал Асканий. - Я бы спросил: «Сколько человек ты убил?»».
- Но мне надо сообщить друзьям, что я нашел отца и что он похоронен подобающим образом.
- Конечно, - вздохнул мальчик. - Ты, наверное, больше не придешь сюда? А может, я приду в твой город? Это, должно быть, Лавиний, где живут воины вместе со своим Царем Энеем.
- Я слышал о твоей королеве Волумне. Она не любит воинов. Она очень рассердится, если узнает, что ты со мной встречаешься.
- Никому нет никакого дела до меня, кроме моей матери, а она говорит, чтобы я был мужчиной и поступал, как считаю нужным. Волумна, наверное, была бы счастлива, если бы меня съел лев, хотя я как-то умудряюсь уживаться и с ней, и со всеми остальными. Но если бы ее съел лев, я пришел бы в восторг. («И на меня тоже немного похож», - подумал Асканий.) Когда я был маленьким, я пустил под ее дерево крота, чтобы он подгрыз корни. Она стыдила мою мать перед всем советом, называя ее любительницей мужчин.
- А что случилось с кротом?
- Она убила его, как только он отгрыз первый кусочек. Она решила, что он сам пришел. Теперь у нее в дереве есть коврик из шкурки крота.
- Может быть, мы сможем опять встретиться.
- Завтра!
- В то же время?
- Я буду ждать тебя. Но я не знаю, как тебя зовут.
- Мое настоящее имя - такой же секрет, как и твое. Придумай к завтрашнему дню какое-нибудь имя и для меня.
Он наклонился и обнял Кукушонка, не задумываясь о том, любят ли сыновья дриад, когда их обнимают незнакомые высокие воины. В ответ тонкие руки крепко обхватили его.
- Скажи маме, что она может гордиться своим сыном.
- Я скажу ей, что повстречал бога. Ведь ты бог? Мама говорит, что у Аполлона золотые волосы.
- Я знал бога. Я недостоин даже произнести его имя.
- Ты, наверное, имеешь в виду своего отца. Увидев его, я тоже подумал об этом. Но существуют разные боги.
- Я не отношусь к ним.
- Мне кажется, - сказал Кукушонок, - бога делают люди, которые ему поклоняются. Даже один человек, если он его достаточно любит.
Асканий неожиданно рассмеялся. Мальчик был таким серьезным, как философ, представляющий свою новую концепцию мироздания: «Земля круглая, а не плоская. Существует не четыре составляющих элемента, а пять». Он ни разу даже не улыбнулся.
- В душе я пират, вот я кто.
- Иногда дружить с пиратами лучше, чем с богами. С ними можно поговорить, им не надо поклоняться. Не забудь про меня, когда ты будешь набирать себе следующую команду.
- Мне кажется, из тебя выйдет неплохой рулевой. Ты все подмечаешь.
- Мне надо еще многое узнать о набегах и грабеже.
- Потренируйся на дереве Волумны. Прощай, Зимородок.
Асканий смотрел, как тоненькая угловатая фигурка удаляется, скрываясь среди зелени. Кукушонок оглянулся, помахал ему рукой и в первый раз робко улыбнулся. Асканий удивленно подумал: «На какой-то момент я даже позабыл о своем горе. Я как моряк, потерявший в бурю корабль, но нашедший дельфина».

Глава III

Дубы дриад взволнованно гудели, как огромный улей, - жизнь в маленьких ульях, стоявших под деревьями, и в самом Круге дубов в точности повторяли друг друга.
В отличие от фавнов или кентавров, дриады редко утрачивали свое олимпийское величие. Они шли или бежали, но в любом случае казалось, что они плывут, едва касаясь ногами земли, а руки трепещут у них за спиной, как крылья. Сейчас же от их грации не осталось и следа, они были взволнованны и возбуждены, но, похоже, не от страха. Мать сказала Кукушонку, что точно так же они выглядели, когда вооружали Камиллу и амазонок, выступивших против Энея. («Будто, умирая от голода, вдруг увидели жареных куропаток».)
Волумна даже не взглянула на Кукушонка. Ее никогда особенно не интересовал сын человека. А сейчас она его просто не замечала. Другие дриады обходили его стороной, будто он был сорняком или муравьиным гнездом, все, кроме Сегеты, которая, увидев его, улыбнулась своей далекой улыбкой.
- Иди к маме, - сказала Сегета глубоким, будто доносившимся из-под земли голосом, но не успел он спросить, в чем дело, как она, словно тонкая струйка дыма, исчезла вслед за Волумной.
Слава Юпитеру, Помона никогда никуда не спешила.
- Что случилось, львы ушли из Вечного Леса? - крикнул он ей.
- Нет, гораздо лучше. Мы идем на праздник в Зал советов.
Такой пышной и роскошной Помона выглядела не часто. Она достигла янтарной спелости, и, наверное, несмотря на молодость, ей действительно пора было посетить Дерево.
«Гораздо лучше!» Ее «лучше» наверняка окажется для него хуже. Матери нигде не было видно. Неужели ее собирайся изгнать из Круга?
- Что же это? - Он обязательно должен спросить, хотя очень боится ответа.
- Эней мертв. Повеса сообщил нам об этом, - бросила она через плечо, присоединяясь к толпе дриад и плавно плывя вслед за взрослыми, а за ней летел рой пчел, почему-то больше похожих на ос.
Сначала он не связал имя Энея с тем воином, которого похоронил на берегу Нумиции. Горе дротиком вонзилось в его сердце, но горевал он не о близком человеке, а о том, кем восхищался, но никогда не видел, о великом герое, сражавшемся с Ахиллом, а позже поселившемся в Италии и основавшем Лавиний, который он тоже никогда не видел. Город этот, построенный троянцами, казался мальчику, ни разу не покидавшему пределы Вечного Леса, таким же далеким, как сама Троя.
- Всадили кинжал прямо в живот, - радостно добавила Помона, будто только что вспомнила об этом.
С каким удовольствием он запустил бы камнем ей в живот! Эта мысль удивила, но вовсе не смутила его. Перед ним был выбор - либо стать совсем неприметным, либо хулиганом. Хулиганом было интереснее.
И вдруг он все понял. Его затрясло, будто в морозный день на него обрушился с дерева целый дождь ледышек. Человек, которого он похоронил, был Эней, сын богини. Разве не приходила ему в голову мысль, что перед ним убитый бог?
Он поднялся наверх по узким, вырезанным внутри материнского дерева ступеням и оказался в похожем на улей домике с множеством круглых окон, открытых для весеннего воздуха, за которыми сновали пчелы. Уходя, Кукушонок оставил мать за ткацким станком.
Сейчас она сидела на своей скамеечке с тремя ножками, на коленях у нее лежал наполовину развернутый свиток папируса. У него были пожелтевшие, обтрепанные края, и Кукушонок сразу догадался, что это воспоминания очевидца Троянской войны. Но мать не читала, она сидела неподвижно, будто вырезанная из дерева, из светлого бука. Зеленые волосы, упавшие на плечи, еще больше подчеркивали ее бледность. Она не взглянула на него. Кукушонок вспомнил, что Эней был ее любимым троянским героем, которого она ставила даже выше Гектора и всегда жалела, что троянцы проиграли войну. («Гектор умел сражаться и любить, но Эней умел еще и мечтать. Он был поэтом, а не только воином и супругом».) Кукушонок встал рядом с ней на колени.
- Ты не идешь на совет, мама?
Волумна требовала обязательного присутствия всех дриад, за исключением тех случаев, когда на дуб нападала какая-нибудь болезнь, поражавшая не только дерево, но и его обитательницу.
- Нет, Зимородок.
- Волумна рассердится.
- Она всегда сердится.
- Мама, как жаль, что Эней умер.
Он обнял ее за плечи и подумал, не стоит ли рассказать о похоронах, о том, как он прочел ее стихи и положил в могилу дар для Харона. Наверное, лучше сделать это потом.
- Он не думал, что умрет так, - сказала мать.
- Он был великим воином. И должен был погибнуть в сражении.
- Я не это имела в виду, Зимородок. Он был равнодушен к славе. Просто он столько еще хотел сделать.
- Но случилось и хорошее.
Она грустно посмотрела на него, будто говоря: «Что сейчас может случиться хорошего?» Кукушонок чувствовал, что почти боится сообщить ей новость.
- Я нашел друга...
Мать старалась слушать то, что он говорит, и ободряюще пожимала ему руку. Но голос ее звучал глухо и тоскливо, будто доносился из-под груды сгнивших коричневых листьев.
- Он не сказал, как его зовут, но мне кажется, это сын Энея.
Кукушонок быстро рассказал ей о встрече на берегу реки, а затем она заставила его повторить все сначала, подробно останавливаясь на всех деталях. Как он догадался, кто этот человек? Какого цвета были у него волосы и глаза? Казался ли он добрым и одновременно сильным?
- Мы договорились встретиться утром. Ты тоже должна пойти.
Они вышли из дерева, когда голубоглазые совы ухнули в последний раз, а на горизонте появились первые отсветы алой зари. Из деревьев дриад не доносилось ни звука. Не было слышно ни голосов, ни шороха помешиваемого угля в очаге, на котором жарятся фазаньи яйца, ни вздохов ткацких станков, управляемых ловкими пальцами, ульи были тихими, как заброшенные пни, и дятлы еще не приступили к своему разрушительному труду. Дриады крепко спали после сборища в Зале советов. Конечно, они устроили в честь случившегося пир. Пение их доносилось даже до Смоковницы Румины, росшей в полумиле от Крита. Хотя дриады и испытывали отвращение к оргиям фавнов, но во время своих празднеств опустошали порядочное количество бурдюков крепкого ежевичного вина, зревшего в бочках среди корней, и не одна дриада, заблудившаяся по дороге домой, попадала к фавнам, а затем рожала ребенка. Меллония была первой дриадой в Вечном Лесу, родившей не от Бога, а от смертного, но такие случаи стали происходить все чаще и чаще со времени ее падения, как не уставала напоминать ей об этом Волумна. Ходили даже слухи, что несколько дриад добровольно уступили вонючим, косматым любовникам.
Они молча сидели на берегу Нумиции, скрытые высокими, в три человеческих роста, кустами ежевики, плотно усеянными белыми овальными цветами, которые летом превратятся в маленькие черные ягоды. Стрекоза повисла над речкой, что, тихо и нежно журча, бежала по камням и корням. Мать Кукушонка не отрывала глаз от берега и следов, оставленных на траве незнакомцем. Она крепко держала сына за руку, и он с гордостью понял - а гордость он ощущал нечасто, и чувство это было приятным, - что стал больше и сильнее матери (его единственной твердой опоры в этой лишенной любви жизни) и способен быть ей не только другом, но и защитником. И еще об одном он догадывался, но не смел у нее спросить. Эней был знаком ей не только как один из бесчисленных героев свитка о далекой войне, а гораздо ближе. Может, она бывала в Лавинии? Может?..
- Кто-то идет, - сказала она.
Сначала он слышал лишь шум воды, воркование голубя, тоскующего по своей голубке в ветвях кипариса, а затем сердце его забилось, как попавшая в сети куропатка, - он услышал шаги по траве.
- На нем нет доспехов, - сказала мать. - У него легкая поступь. Он забыл об опасности.
И вот наконец он показался. Да, это был новый друг Кукушонка, сын Энея. Его звали Асканий. Кукушонок узнал это имя от Помоны, а она от фавнов. («Эней и его распутный сынок, - с очаровательной улыбкой произнесла Помона, - хорошенькая парочка - убийца и насильник».)
Вчера Асканий шел как во сне, подавленный своим горем, сегодня он был оживлен, в нем чувствовалось нетерпеливое ожидание, и лишь осторожность сдерживала его. Он внимательно следил, нет ли рядом врагов, но губы его были готовы расплыться в улыбке. «Это из-за меня, Кукушонка, он радуется, - подумал мальчик. - Может, во мне действительно есть то, что никто, кроме матери, не замечает. И я не просто неуклюжий и лохматый урод с огромными ногами. Меня может полюбить даже великий сын великого царя».
Кукушонок встал с травы, и воин улыбнулся ему как своему боевому товарищу.
- Мама, это мой друг, - начал он.
Она тоже вышла из своего укрытия и теперь ждала. Впервые Кукушонок увидел, что перед ним не только любящая мать, но и женщина, совсем не простая, таинственная и непонятная, как лес, полный света и теней, укромных уголков и открытых полян, заросших травой. Женщина, способная любить не только своего сына, но и других, любить любовью, непонятной ему.
Какая же она все-таки? Не стоит пытаться это понять, надо просто принимать ее такой, какая она сейчас есть. Умеющей защитить и утешить. Вчера он сказал, что она будто из меда, лишь потому, что его попросили описать ее, и он попытался вспомнить и подобрать нужные слова. Сегодня он увидел ее глазами другого человека. Прекрасный, богоподобный Асканий смотрел на нее, как на богиню.
Действительно, она была достойна поклонения. Зеленая туника с каймой из алых гиацинтов. На шее ожерелье из нанизанных на нить малахитовых чаек. Пряжки на сандалиях из позеленевшей от времени меди. Одежда почти такая же, как у всех остальных дриад, только камешки ожерелья были в форме морских, а не лесных птиц; но сама она другая - гордая, но не надменная, сильная, но не жестокая, грустная, но не испытывающая жалости к себе. Она походила на гиацинт, вышитый на тунике, который охраняют пчелы. Лепестки для друзей. Жала - для врагов. Второй такой не сыскать во всем Вечном Лесу.
Но в ней появилась какая-то холодность, грозившая перерасти в отчужденность. Многозначительная тишина окутала ее и Аскания, оставив Кукушонка наедине с самим собой. Неужели они так и будут стоять молча и не вспомнят о нем? «Они забыли обо мне, - подумал он, - а ведь это я привел их сюда, к реке. Свою мать и своего нового друга». Будто он нашел на берегу сокровище, янтарную шкатулку и коралл из морской пещеры нереиды, а неожиданно нахлынувшая волна унесла их в море.
Казалось, они тянутся друг к другу, избегая прикосновений, еще не решив, как это сделать и стоит ли делать вообще. Наконец Асканий упал на колени и прижался своей золотой, как рог изобилия, головой, к ногам Меллонии, она подняла его и поцеловала в щеку. Кукушонок все понял и удивился, как давно он знал, не зная, не осмеливаясь знать, что он, жалкий уродливый Кукушонок, - сын великого воина и царя, а Асканий - его брат.
Теперь Кукушонку было особенно обидно, что он оказался ни при чем. Зачем нужен брат, который еще вчера обнимал тебя, а сегодня не обращает никакого внимания? Или мать, любившая только тебя и твоего безымянного, невидимого отца целых одиннадцать лет, а теперь забывшая ради какого-то незнакомца? Он подумал: «Если я тихонько уйду в лес, они решат, что меня съел лев, и им станет стыдно, что они забыли про меня».
Но стыдно стало ему. Он недооценил их и себя. Почти одновременно они протянули к нему руки и окружили его нежностью и пониманием. Ни один круг дубов не мог дать столько тепла даже дриадам, даже гордой, самоуверенной Волумне. Сегодня, в день утрат, когда он нашел отца, чтобы сразу потерять его навсегда, он, как оказалось, приобрел больше, чем утратил. Брат любит его, а матери он стал еще дороже. Все вместе они сели на берегу реки. Асканий посередине, но не разъединяя их, а обнимая и того и другого. Молчание было не стеной, а открытой дверью и сближало больше, чем любая речь.
А первые короткие фразы были полны для них глубокого смысла.
- Годы не тронули тебя, Меллония. Ты все та же зеленоволосая девочка, сидящая у реки.
- Они коснулись тебя. Ты стал похож на него.
- Он гордился бы своим сыном.
- Я тоже горжусь. Лавиния знает о нем?
- Нет.
- Она была добра к твоему отцу?
- Да, по-своему.
- Какая она?
- Как пустой бурдюк. Как кошелек без монет. Но безобидная.
- Асканий, ты ведь никогда по-настоящему не любил женщин, разве не так?
- Любил когда-то. Одну или двух.
- Желал. Обладал. Но не любил!
Асканий растерянно смотрел на извилистый поток, будто надеясь найти ответ в журчании бегущей по камням воды.
- Мама, не задавай таких вопросов, - воскликнул Кукушонок.
Ему не следовало это говорить, нужно было слушать, ведь он узнал уже столько удивительного, но вопрос матери прозвучал как обвинение.
- Все в порядке, Кукушонок. Твоя мама может спрашивать меня обо всем. Она, наверное, права. За двумя исключениями.
Меллония не настаивала, чтобы Асканий назвал их.
- Твой отец любил Лавинию?
- Разве мог он любить кого-нибудь после тебя и моей матери? Она ему нравилась. Ему было с ней... спокойно.
- Ему нужна была именно такая женщина, способная защитить от холода.
- Но огнем была ты.
- Боюсь, я не согрела его. И тебя тоже. Волумна ненавидит тебя, Феникс. Как и раньше. Тебе нельзя приходить в мое дерево, а нам с Зимородком в Лавиний.
- Тогда будем встречаться здесь.
- Мы ведь по-прежнему в Вечном Лесу. У фавнов длинные уши, а трава не умеет хранить секреты. Ничего не изменилось, кроме того, что у меня появился сын, а ты потерял отца.
- Нет, - воскликнул Асканий, - после его гибели должно что-то измениться. Он всегда был добр и остался таким даже в смерти. Мы найдем способ видеться, все трое.
Меллония прижала палец к губам:
- Тише, дорогой. Мне надо прислушаться.
- Я ничего не слышу.
- Доверься моему острому слуху. Ты не можешь слышать, как жалуется трава, и как вскрикивают маргаритки. - Она поднялась на ноги: - Кто-то идет. Уходи, Феникс.
- Когда мы опять здесь встретимся?
- Не знаю. Никогда, если ты не уйдешь!
- Что ты слышишь?
- Трава вскрикивает... дриада. Несколько. По обе стороны реки.
- Близко?
- Очень. Беги, будто тебя преследует Ахилл в своей колеснице!
- И оставить тебя, Меллония?
- Они мне ничего не сделают. А тебя - убьют. И, может, убьют моего сына. Ты должен его взять с собой.
- Я не оставлю маму, - решительно заявил Кукушонок. - Они запрут ее в дереве и украдут пчел. - Асканий схватил его за плечи:
- Кукушонок, есть несколько способов быть храбрым. Сейчас храбрость в том, чтобы убежать. Поверь нам с мамой. Ты вернешься к ней. Обещаю.
Кукушонок верил ему. Он поцеловал мать в щеку.
- Мы оба вернемся. - А затем сказал брату: - Вдоль реки идти нельзя. Это самый легкий путь, и они ждут, что мы пойдем именно так. Они нас поймают. Дриады бегают быстрее всех.
- Ты знаешь другой путь?
Они ушли от реки, стрекоз, кустов ежевики и вошли в ту часть леса, где всегда было так темно, что солнце казалось далеким созвездием, тускло мерцающим на темном небе из листвы.
- Дриадам здесь не нравится, - сказал Кукушонок.
- Потому что темно?
- Да, нет травы, и пахнет львами. Они сразу чувствуют себя неуверенно и начинают после каждого шага озираться по сторонам.
Во мраке деревья выглядели совсем старыми и корявыми. В основном здесь росли дубы, лишь изредка попадались буки и вязы. Их называли деревьями Сатурна. Когда-то это были веселые, беспечные деревца, теперь же - морщинистые и мрачные, состарившиеся не только от возраста, но и от скорби. Когда Сатурн покинул эту страну, они сомкнули ветви, чтобы ни один луч солнца не мог коснуться земли, и убили всю траву у своих ног. Дриады ненавидели их.
Путь им преградил лев. Он стоял неподвижно и казался одним из тех зверей, что изображены на знаменитых воротах в Микенах. Мать рассказывала о них Кукушонку. Молодой самец, полный сил и очень большой, слишком большой для маленького мальчика. Кукушонок почувствовал во рту горький вкус страха. Этого льва он никогда раньше не встречал. Но, схватив Аскания за руку, мальчик произнес:
- Не волнуйся. Они меня знают.
- Ты не боишься львов? - воскликнул Асканий. - Убить такого под силу только Геркулесу.
- Из двух зол надо выбирать меньшее. По-моему, дриады сейчас страшнее. Кроме того, львы предпочитают женское мясо. Оно не такое жилистое. И к тому же сейчас не время для еды.
Все же Асканий потянулся к ножу.
- Убери это. Он станет волноваться. - А затем обратился к зверю: - Друг Сатурна, позволь нам пройти.
Друг Сатурна величественно взглянул на них, хорошо понимая, кто хозяин в этой части леса. В глазах у него мелькнуло коварство. Львы, так же как дриады и как воины, отличаются друг от друга. «Этот, - подумал Кукушонок, - веселый, любит поиграть. Любопытный. Он встречался с дриадами, фавнами, кентаврами, но никогда не видел тощего мальчишку с желтыми волосами. Что бы я ни говорил брату, аппетит у этого льва чудовищный. И вряд ли он ест только в определенные часы. Сейчас он решает, что с нами делать - растерзать, съесть или познакомиться».
Кукушонок приблизился ко льву, уговорив себя, что он совершенно спокоен - услышав учащенное биение сердца, зверь мог наброситься на него, - и погладил его по песочной гриве. («Сделаю вид, что это кентавр Скакун - друг матери, умерший еще до моего рождения».)
Кукушонок внимательно следил за тем, чтобы случайно не погладить его против шерсти. Грива была мягкой, как мох. Огромная голова, повернувшись на мощных плечах, потянулась к руке Кукушонка. Из пасти донеслось урчанье. Он будто говорил: «Можете проходить. Я провожу вас».
Друг Сатурна послушно шел рядом с ними, пока они не подошли к краю леса. Там он остановился, чтобы Кукушонок напоследок приласкал его, а затем стал добродушно наблюдать, как они поднимаются на невысокий холм и исчезают из виду, покидая его страну.
Внизу расстилалось поле, покрытое травой и маргаритками, среди которых виднелись большие муравейники и островами возвышались два холма - «черепахи», державшие на спинах Лавиний. Это был первый настоящий город, увиденный Кукушонком.
- Теперь мы можем не торопиться, - сказал Кукушонок. - Дриады не пойдут туда, где нет деревьев. Да их, наверное, и не пропустит наш новый друг, ведь он может изменить свое обеденное время. А если и пропустит, они все равно боятся Лавиния. И неудивительно. Это великий город.
- Может быть, когда-нибудь он и станет таким, - ответил Асканий, - но пока это еще не Троя. Все же мы найдем там укрытие.
Он внимательно смотрел на Кукушонка, будто изучая его.
- Ты когда-нибудь покидал надолго свое дерево?
- Как-то я заблудился и целых два дня блуждал по лесу.
- И как ты себя чувствовал?
- Устал, проголодался, хотелось пить, хотя я ел грибы и пил из ручья. Это был самый долгий срок.
- Но сейчас...
- Я ведь наполовину такой же, как ты, и, наверное, смогу научиться жить без своего дерева. Во всяком случае, пока мы не придумаем, как помочь маме.
- Кукушонок, ты так же смел, как отец.
- Никто никогда не говорил мне об этом, кроме мамы.
- Теперь у тебя есть брат, который может это сказать.
- Матери и братья пристрастны.
- Да, но не в этом случае.
- Мне кажется, лучше всего убить Волумну. Правда, сделать это нелегко. Она очень живучая. Одним голодным кротом не обойтись.
- Знаешь, Кукушонок, в тебе есть что-то и от меня.
- Да? Надеюсь, будет еще больше.
Держась за руки, они пересекли поле и, поднявшись на холм, подошли к городу. Кукушонок то и дело останавливался и восклицал:
- Это великий город. Ни один враг не сможет одолеть такие стены!
- Ты бы видел эллинов с их катапультами.
- А ворота? Да они из бронзы! Как огромный щит!
- У эллинов есть тараны. Кедровые бревна с бронзовыми наконечниками.
- Ну, здесь нет эллинов.
Они обязательно спасут его мать. Он и царь этого прекрасного могучего города. Он и его недавно обретенный брат. Асканий обязательно что-нибудь придумает, не хуже, чем хитроумный Одиссей. Недаром отец Аскания - и его отец тоже - сражался с Одиссеем в одной войне.
Но Кукушонок очень устал. В городе было так много камня и так мало дерева.

Глава IV

Некогда было думать о Меллонии, о том, как она явилась к нему из прошлого, зеленоволосая девушка, задающая множество бесцеремонных вопросов, взрослый ребенок и одновременно юная женщина, совсем не изменившаяся, только уже не надеющаяся на встречу с другим Скакуном, другим Бонусом Эвентусом и другим Энеем. Она не утратила ни любопытства, ни красоты, но потеряла веру.
Сейчас нужно было позаботиться о Кукушонке.
За большим очагом находилась деревянная лестница, ведущая на второй этаж и галерею. Там, за дверью, навешенной на стержень, была небольшая комната Аскания, где стояли подставка для копий и походная кровать. Асканий то и дело поднимался наверх по этим твердым как камень ступеням, пахнущим кедром, потому что сейчас в его постели лежал тяжелобольной Кукушонок, и Асканий служил ему одновременно жрецом, врачевателем, нянькой и братом. Он принес Кукушонку приготовленное на большом очаге мясо с кровью, запеченное в желудке овцы, но тот не смог проглотить ни кусочка. Он принес кувшин вина, подслащенного медом, но Кукушонка или тошнило, или он терял сознание от нескольких глотков. Он принес шерстяные покрывала, чтобы согревать его во время озноба, и губки, чтобы обтирать во время жара, и сидел рядом с ним на кровати, слушая его рассказы о матери и отвечая на вопросы об отце. Казалось, все болезни обрушились на мальчика, и целая свора злых демонов вознамерилась его уничтожить. Никто не знал, чем исцелить Кукушонка, даже врачеватель-жрец Алкиной, смуглый маленький человечек с прыгающей походкой, делающей его похожим на сверчка. Это вызывало у Аскания ненависть, ему казалось, что Алкиной недостаточно серьезен в такой трагический момент.
Шел пятый и самый тяжелый день, который Кукушонок проводил вдали от своего дуба в Вечном Лесу. Этот день мог стать последним. Болезнь началась на второй день. На третий Асканий решил взять отряд воинов, захватить Круг дриад и вернуть мальчика в дерево. Но Кукушонок отговорил его:
- Они услышат ваши шаги, подожгут дерево и погубят маму.
Голос у него был слабый и утомленный, но в нем чувствовался сильный характер. Ни разу он не захныкал и не пожаловался.
- Чем я могу помочь тебе, Кукушонок?
- В мамином свитке о троянской войне говорится о боге Пеоне, врачевавшем раненых олимпийцев.
- Я уже принес ему в жертву шесть овец и двенадцать белых петухов. А каких местных богов ты знаешь?
- Только Румину, но это богиня Волумны. На нее нельзя надеяться. Придется просто ждать.
Бабушка Аскания и Кукушонка Афродита являлась богиней любви, а не здоровья, но на тот случай, если она, зная бога, способного исцелить от этой болезни, решит вступиться за своих внуков - больного и тревожащегося за него, Асканий придумал такую молитву:
- Бабушка, я редко прихожу в твое святилище и был влюблен всего лишь один раз, но не переноси мои грехи на Кукушонка. Он хороший мальчик, похожий на своего отца. Помоги ему, и я сделаю все, что ты ни попросишь. Даже женюсь.
Никому, кроме Алкиноя, научившегося своему ремеслу еще в Трое, и юного Мелеагра, рассказавшего Асканию о смерти Энея во время стычки с рутулами, не разрешалось входить в комнату к Кукушонку. Мелеагр был хрупким невысоким юношей, игравшим на лире не хуже фавна. У него недоставало сил, чтобы сражаться мечом, но с кинжалом он управлялся с такой же ловкостью, с какой работали троянские воришки-карманники. Как-то очнувшись, Кукушонок попросил:
- Мама всегда пела мне, когда я болел. Спой мне, Асканий. Что-нибудь грустное, но не слишком.
- У меня голос, как у жабы. Но я знаю человека, который поет, как соловей, и играет на лире.
Мелеагр боготворил Энея. Он принес лиру, подошел к постели Кукушонка и посмотрел на мальчика с нежностью и благоговением, так, как может смотреть лишь тот, кто потерял брата, Эвриала, и кто хорошо понимает, какие чувства сейчас испытывает Асканий.
- Спой для него, - попросил Асканий.
Мелеагр запел:
В сети поймай на заре
Ты голубого дельфина.
День подержавши в плену,
Освободи на закате,
Чтобы удачу принес
Он рыбакам невезучим.
- Но для нас утро еще не закончилось, - поспешил добавить Мелеагр, - и мы еще поймаем много дельфинов. Может, и вместе с тобой.
Кукушонок слабо улыбнулся:
- Спасибо, Мелеагр. Ты научишь меня пользоваться кинжалом, когда я поправлюсь? Я хочу попадать в дупло с пятидесяти шагов. В дерево Волумны.
- А ты научишь меня жить в лесу. Находить пищу, ловить рыбу и зверей.
- Рыбу ловят сетью. Что касается зверей, надо различать, кто друг, а кто враг. Из змей и куниц получается хорошее жаркое. Никогда не лови кротов. Дружи со львами или же не попадайся им.
- А медведи? - Кукушонок закрыл глаза.
- Приходи попозже, Мелеагр, - сказал Асканий. - Я думаю, твое пение помогло ему.
Оно подбодрило, но не придало сил. Кукушонок продолжал чахнуть, бледнеть, терять в весе, как дерево, сбрасывающее листья и съеживающееся перед приходом зимы.
Асканий был очень нетерпелив. Он без всякой надобности бегал вверх и вниз по лестнице за пищей, одеялами, чашами с водой, успевая при этом приносить в жертву овец и петухов. (Алкиноя он выгнал, грубо сказав ему: «Я все сделаю сам. Я знаю о богах больше, чем ты».)
Теперь, на пятый день, оставалось только ждать. Асканий чувствовал себя таким же изможденным, как сам Кукушонок, который лежал в полузабытьи в постели, бледный и маленький. Одеяло сбилось, и стало видно его худое тело с выпирающими костями. Асканий и сам почти не спал эти пять дней. Он сидел на кровати, держа Кукушонка за руку, и как-то незаметно для себя растянулся рядом с ним и уснул полным кошмаров сном, хотя и слышал, как во дворе кричит осел, как шаркают ногами слуги, неся дрова в большой очаг в зале, как взволнованно переговариваются люди, потерявшие своего царя и теперь стоящие под окном в ожидании новых сообщений о царском сыне. Ему казалось, что он пытается выбраться из глубокой ямы, заполненной сухими осенними листьями, хочет ухватиться за корни, но вместо них руки сжимают ломкие листья, и он никак не может приблизиться к поверхности, откуда доносится приглушенный голос, произносящий какие-то слова, которые ему не удается разобрать. Наконец, медленно и мучительно цепляясь за земляные стены, он выбирается наверх, просыпается и видит ту, чей голос он слышал во сне.
На другой стороне кровати сидела Лавиния. В одной руке она держала чашу, изображавшую баранью голову, другой поддерживала Кукушонка и уговаривала выпить ее содержимое:
- Это поможет тебе, Кукушонок.
- Меня будет тошнить.
- Попробуй. Ты этого не пил. К тебе сразу вернутся силы.
- Кто ты?
- Та, которая очень хочет, чтобы ты поправился.
Кукушонок стал пить.
Гнев обрушился на Аскания, как сноп искр из раздуваемого ветром костра. Лавинии, как и любой другой женщине, запрещалось приходить на мужскую половину без спроса, а она пришла, и пришла именно теперь, когда Кукушонок болен, - это не просто неприлично, это недопустимо. И что это за пузырящаяся зеленая жидкость в чаше?
«Она пытается его отравить, - подумал Асканий. - Она хочет, чтобы царем после меня стал ее сын от Энея, которого она родит, а не Кукушонок, не сын Меллонии».
Он с трудом встал на ноги, все еще одурманенный слишком коротким и резко прерванным сном, и направился к Лавинии с намерением выбить у нее из рук чашу. Она подняла на него свои огромные глаза.
В них не было ни удивления, ни страха. Отравители так не смотрят. Все равно, она не имела никакого права находиться в этой комнате и давать его брату свои примитивные и, конечно же, бесполезные лекарства. Что это может быть - травы, собранные ночью при свете молодой луны? Кровь овцы, принесенной в жертву инфернальной богине Фуррине?
Лавиния не отвела взгляда и продолжала держать чашу у губ Кукушонка. Она словно ждала, что ее сейчас ударят или, в лучшем случае, выгонят из комнаты, но готова была, как только удастся, вновь вернуться и продолжить свое дело. Она выглядела глупо, но в ней чувствовалось несгибаемое упорство. Кукушонок осушил чашу.
- Что это, Лавиния? Что ты дала ему? Его же будет тошнить!
- Измельченные зеленые желуди, смешанные с ежевичным вином. Ты забыл, что я выросла в лесу? - ответила она.
Столица, где царствовал ее покойный отец, а теперь ее брат, находилась рядом с Вечным Лесом и, скорее, походила на небольшую деревушку, а вся «страна», состоявшая из города, полей, крестьянских домишек и леса, занимала территорию не больше той, которую окружали стены Трои.
- В детстве я дружила с девочкой-дриадой. Когда она заболевала, ее мать давала ей такой напиток, и она быстро поправлялась.
- Его болезнь вызвана отлучением от дерева. Его лихорадит, он не может ни есть, ни пить. Неужели ты думаешь, желуди спасут его?
- Желуди... и... его отец, - сказала она.
- Дух моего отца? - воскликнул Асканий.
Души, попавшие к Гадесу, не могут, даже желая этого, возвращаться, чтобы навещать близких или помогать им, и являются только в мыслях или во сне.
- Его кровь, - ответила она. - Он все-таки наполовину человек. И еще его мужество. Любой другой мальчик умер бы на третий или четвертый день.
Она была права. Даже многие взрослые мужчины не вынесли бы такой болезни. А Кукушонок не только не жаловался, но и пытался успокоить своего брата.
Асканий сел на кровать рядом с Лавинией. Он долго молчал.
- Я думаю, ничто не поможет. Его сейчас начнет тошнить. Но я благодарен тебе за желание помочь. Ты ведь знаешь, кто он?
- Конечно, знаю. Ты думаешь, я желаю ему смерти потому, что он сын моего мужа от другой женщины? Я всегда знала о существовании Меллонии. Фавны ведь все рассказывают не только тебе, но и мне. А у того, которого зовут Повеса, всегда масса новостей. Все эти годы я завидовала Меллонии - последней женщине, которую любил твой отец. Но я никогда не испытывала к ней ненависти. Он был богом. Каждая избранная им женщина должна была быть достойной его, а я не была такой, даже в молодости. Во мне не было утонченности, которую он искал в женщинах. Но я никогда не причиню зла его сыну. И если смогу - буду помогать.
Асканий с удивлением смотрел на Лавинию. У нее были огромные, круглые, утратившие блеск глаза - серые или карие? Трудно сказать, но они не были пустыми и, как он теперь понял, не были глупыми. Бледная, веснушчатая кожа, бесформенная фигура, повисшие груди, слишком широкие бедра. Но, может, именно ее простота и несла покой? Будучи царицей, она ничего не требовала - ни поклонения, ни послушания. А то, что он принимал за глупость, объяснялось необразованностью. Она даже не умела читать и не знала никаких языков, кроме латыни. Но образование еще не мудрость. Он никогда не испытывал к ней ни любви, ни ненависти. Просто слегка недолюбливал. («Ты ведь не очень любишь женщин», - сказала Меллония.) Он взял ее грубую, с короткими пальцами, руку и пожал. Лавиния постоянно была занята какой-нибудь женской работой и больше походила на служанку, чем на царицу, хотя Эней умолял ее оставить все это слугам. Она ткала, готовила, пекла пшеничный хлеб, ходила стирать на камнях одежду к реке Нумиции вверх по течению от Вечного Леса, мыла валяльной глиной <... мыла валяльной глиной столы - валяльная (сукновальная) глина - сорт глины, поглощающий жир, использовался для очищения от жира тканей и т.д.> столы - всегда трудилась, всегда была сама собой - простой женщиной, живущей в лесу, получившей мужчину, которого любит, но не его любовь. Некогда хорошенькая, она быстро утратила молодость и красоту, но не теряла даром времени на подкрашивание век и румяна, на украшения или пурпурные одежды, а продолжала быть просто женой и обычной женщиной; когда же ее подданные приходили к ней с просьбой вылечить ребенка, искали помощи в неурожайный год или сочувствия в случае смерти, она становилась царицей. «Высокомерный троянец», - обвинила она тогда Аскания. Сама же Лавиния была хоть и простой, но благородной.
Кукушонок спал спокойным, глубоким сном. Его не стало тошнить от напитка. Асканий и Лавиния сидели рядом на кровати и смотрели на него. Асканий держал ее руку и думал: «Семь дней назад она лишилась мужа. Я потерял отца, но нашел брата и Меллонию. Пока не заболел Кукушонок, мне было с кем разделить свое горе и было кому меня утешить. А кто утешал Лавинию, кроме нескольких невежественных женщин (а может, подобно ей, они вовсе не были такими невежественными, какими казались мне раньше?)».
Кукушонок открыл глаза, когда заходящее солнце, будто феникс, опустилось на одно из квадратных окон.
- Я хочу еще вина, - сказал он. Асканий посмотрел на Лавинию.
- Есть еще? - спросил он.
Она указала на сосуд с тонким вытянутым горлышком, стоявший в ногах кровати.
- Налей в чашу, - попросил он.
На этот раз Кукушонок сам смог взять ее в руки и опустошил в несколько глотков.
- Очень хорошо, - сказал он, - а теперь мы должны подумать о маме.
Асканий обхватил своего младшего брата обеими руками и когда ему показалось, что тот дрожит от холода, сжал его еще крепче, желая согреть своим теплом.
- Не плачь, - повторял Кукушонок, - я вовсе не собираюсь умирать.
И тут Асканий понял, что дрожал он, а не Кукушонок, но он не стеснялся этого даже перед Лавинией. Асканий обернулся, чтобы улыбнуться ей и поблагодарить, но Лавинии в комнате не было. Несмотря на грузную фигуру и сандалии из сыромятной кожи, она бесшумно прошла по красно-голубому изразцовому полу.
- Кто эта женщина, приносившая мне вино?
- Лавиния.
- Вдова моего отца? Но она одета, как служанка, а не как царица. Простое коричневое платье без всякой цветочной каймы. Я думал, царицы носят пурпурные одежды, окрашенные багрянкой.
- Она всегда так одевается.
- Это не имеет значения. Ей не нужен пурпур. Она очень красивая, правда?

Предыдущая страница 4 Следующая страница


Томас Барнет Сван - Зеленый Феникс

5 Томас Барнет Сван

Глава V

Асканий и Кукушонок сидели внутри Дуба Румина и с нетерпением ждали. В воздухе сильно пахло листьями, яркое дневное солнце желтым ободком окаймляло дверь. Кукушонок был еще довольно слаб, но все же у него хватало сил, чтобы не сидеть без дела в Лавинии, в то время как его мать заточена в своем дереве. Он понимал, как важно то, что они делают, и какую незаменимую роль сыграл именно он при разработке плана, целью которого являлось спасение матери и посрамление Волумны, и это придавало ему силы.
Воины Аскания остались у края Вечного Леса. Их никто не должен был увидеть, не должна была услышать трава, выследить Повеса или обнаружить дриады. В случае необходимости их позовут, затрубив в раковину тритона. Кукушонок незаметно провел Аскания к дереву, старательно обходя все поляны, где дриады любили понежиться на солнце, эти покрывала из травы, кричавшей от боли, когда ее мяли сандалиями.
Теперь они дожидались появления Помоны, которая уже в течение нескольких недель сообщала всем обитавшим в Круге дриадам, а также проходившим мимо фавнам и кентаврам, жившим далеко за пределами Круга, Повесе и даже Кукушонку день и час, когда она отправится в Дерево. («Ты не боишься Сильвана?» - спросил ее Кукушонок еще до смерти Энея, до того, как он встретил Аскания. «Моя мама - королева, - ответила девушка. - Вряд ли Румин позволит этому морщинистому старому карлику занять место Бога».)
- Что если она не придет? - спросил Асканий, который от волнения не мог спокойно сидеть на листьях.
Как большинство мужчин, привыкших действовать, а не рассуждать, он испытывал волнение, если приходилось твердо придерживаться намеченного плана, а не бросаться в бой.
- Придет, - уверенно сказал Кукушонок. Всего три дня тому назад он лежал при смерти, а сегодня ощущал приток сил от веры в себя и в успех плана, который он сам придумал. Асканий рассказал ему, что в Дерево к дриадам приходили фавны и никто, кроме Волумны и Меллонии, не знает об этом.
Кукушонок не удивился.
- Мне никогда не нравился этот Бог. Я рад, что его нет. А если его не существует, мы можем воспользоваться Деревом и похитить Помону.
- Если она придет.
- Помона уже готова к чему-то. Если бы не было Дерева, она, наверное, сама поймала бы какого-нибудь фавна, а потом заявила, что он выскочил из зарослей, набросился на нее и стал наслаждаться.
(Асканий подробно рассказал Кукушонку о сексе, и тот, вовсе не шокированный, с восторгом заявил: «Наша бабушка здорово сделала, что придумала такое. Конечно, мужчины боготворят ее. Сколько я еще должен ждать?»)
Подкупить Повесу, чтобы он не подпускал других фавнов к дереву, было нетрудно: «Доспехи - сразу; если план удастся - еще лиру, флейту и барабан. Ты один будешь как целая армия».
Помона не обманула их ожиданий. Они услышали, как она прощается с Волумной, провожавшей ее до края поля. Что именно она говорила матери, когда пила маковый настой, не смог разобрать даже Кукушонок, несмотря на свой острый слух, но они заметили появившиеся в ее голосе уверенность и вибрирующие нотки от предвкушения встречи с Богом. Она будто шла на праздник урожая, тот, который завершается оргией. Вот она пересекла поле, тихо напевая, и казалось, это пчелы (а может, осы? ) жужжат вокруг нее, как вокруг смоковницы. Асканий с Кукушонком прижались к стене, укрывшись в темноте между выступами коры, дверь распахнулась, затем Помона аккуратно закрыла ее и стала устраиваться на листьях, предварительно придав им форму постели. Она сняла украшения - ножные браслеты, ожерелье, булавки с головками-пчелами, а затем выскользнула из туники, как змея из кожи, чтобы насладиться своей наготой. Яркое солнце на улице ослепило ее, иначе она заметила бы Кукушонка с Асканием и закричала раньше, чем Волумна успела отойти достаточно далеко. Наконец она увидела их, во всяком случае, Аскания.
- Ты Бог? - спросила она. - Я вижу только высокий красивый силуэт.
Он шагнул к ней. Она попыталась подняться с листьев, но бессильно упала ему на руки. Напиток начал действовать. Было приятно касаться ее тела - мягкого, пышного и спелого. Асканию не нравились молоденькие девушки, но тело Помоны, в отличие от ее ума, было уже телом молодой женщины. Задача, стоявшая перед ним, исключала всяческие желания, но все же он подумал: «Как жаль, как дьявольски жаль, что все эти дриады не хотят принадлежать моим мужчинам. Но, может, что-нибудь со временем изменится...»
- Ты Бог? - повторила она.
Похоже, дриады-принцессы не боялись богов.
- Нет, Бога не существует. Я сын Энея, Асканий. И я беру тебя в плен. Не кричи, иначе мне придется задушить тебя.
- Асканий? - вскрикнула она, скорее с радостным возбуждением, чем со страхом. - Насильник. Ты собираешься взять меня?
- Да, взять в Лавиний.
- Что ты будешь там со мной делать?
- Мы будем с тобой долго беседовать.
- Это называется именно так? Ты ведь знаешь, я несведуща в таких делах. А что касается Бога, это меня не удивляет. Старшее поколение все принимает на веру. Но нас с подругами очень интересовало, что же на самом деле происходит в дереве. Мы даже завидовали нашим беспутным сестрам, живущим на севере, которые занимаются любовью прямо в полях. В конце концов, кому интересно зачинать ребенка во сне? А кто это с тобой, Асканий? Там, в темноте, кто-то есть.
- Кукушонок, - ответил мальчик.
- Ты еще слишком мал для этого. Или нет? Ты сильно вырос за последнее время. Ну, это не важно. Ты всегда мне нравился, Кукушонок, хотя мама наказывала меня, когда я говорила, что ты вовсе не урод, а просто неуклюжий. Она называла тебя Энеевым щенком. - Речь ее становилась все более замедленной и невнятной. - Те мальчишки... с острыми ушами, которых мы бросаем в лесу... Кто еще... кроме фавнов, может быть их отцами? Мне, например, больше нравятся люди... что бы ни говорила мама. Теперь, когда ты мне все рассказал... Асканий... Хорошо бы ты приступил к делу до того, как я засну... Конечно, это здорово - родить ребенка, но как жаль пропустить само зачатие. Мы должны подождать до Лавиния?..
- Да.
- Может, это и к лучшему. Я успею проснуться... И мы все сделаем в постели, как и полагается, а не на колючих листьях.
- Ты не поняла. Я взял тебя в заложницы, а не в любовницы.
Асканий тщетно пытался натянуть на нее тунику. Она не только не помогала, но пыталась откинуть свою одежду в сторону, несмотря на растущую слабость. (Зевс милостивый, когда же, наконец, подействует настой?)
- Значит, ни разу, - вздохнула она.
- Да, ни разу.
В конце концов, она, все еще обнаженная, потеряв сознание то ли от настоя, то ли от разочарования, упала ему на руки.
- Я пойду за Волумной, - сказал Кукушонок. Это тоже входило в их план. Асканий хотел дать это опасное поручение Мелеагру.
- Но ведь я лучше знаю лес, - запротестовал Кукушонок. - И к тому же дриады не посмеют со мной ничего сделать, когда я скажу, что дочь Волумны у тебя.
Асканий поднял Помону на руки, туника едва прикрывала ее бедра (белья она не носила, бесстыжая девчонка!), и вынес из Дерева. Он остановился, следя за тем, как длинноногий мальчик бежит вприпрыжку через поле, стараясь не наступать на маргаритки, а затем мысленно проделал вместе с ним путь через лес к Кругу дубов, до дерева Волумны и, наконец, оказался у того самого дуба, где Меллония с бесконечной грустью ждала известий о своем сыне.
Волумна вошла в зал как королева-победительница, а не как мать, лишившаяся ребенка. В зачесанных наверх волосах сверкали малахиты и аметисты (которые же из них украшали отравленные булавки?). Сандалии из кожи антилопы, касаясь голубых изразцовых плиток пола, издавали отчетливо слышимый звук. Изумрудная пчела, подвешенная на чем-то невидимом, поблескивала у нее на груди. Маленького роста, намного ниже всех присутствовавших в зале женщин, всех родственниц Лавинии, провожавших ее негодующими и одновременно завистливыми взглядами, она казалась высокой, и когда шла, от нее исходило сияние, как от драгоценного камня. Только седина в волосах свидетельствовала о ее немыслимом возрасте - триста и сколько там еще лет. Воистину королева.
Но Асканий не испытывал трепета перед ней. Он помнил Гекубу <... помнил Гекубу - Гекуба (Гекаба) - жена троянского царя Приама, мать Гектора, Париса, Кассандры и др., потерявшая в Троянской войне мужа и почти всех детей. После падения Трои стала пленницей Одиссея, погибла при переправе через Геллеспонт. Олицетворение беспредельной скорби и отчаяния.>, Елену. Он сидел на гипсовом троне, украшенном грифонами, пурпурная мантия окутывала его плечи, золото волос сияло ярче, чем хризолитовая корона. Асканий не любил трон, пышность, корону, ему не нравилось сидеть на месте своего отца. Но ему доставляло удовольствие наблюдать, как Волумна проходит по залу мимо воинов, стоящих вдоль стен, направляясь к нему и к Кукушонку с Лавинией, восседающим на низких тронах по обе стороны от него.
Помона сидела у его ног на скамеечке. Охранял ее Мелеагр. Она перестала болтать с ним, только когда в зал вошла мать, и была гораздо более оживленной, чем можно было ожидать от девушки, чьи щеки утратили свой обычный румянец. Уже второй день она находилась вдали от своего дерева.
Волумна быстро, ободряюще улыбнулась дочери, но когда перевела взгляд на Аскания, улыбки на ее лице не было.
- Встань на колени, - сказал Асканий.
Волумна лишь склонила голову.
- На колени, сукина дочь, а не то я втащу тебя по этим ступеням наверх и поступлю с тобой, как фавн. Или Медуза обратила тебя в камень?
Волумна поспешно, но с достоинством опустилась на колени.
- Приветствуй моего брата и вдову моего отца! - Но Кукушонок не стал дожидаться приветствий.
- Мама здорова? Ты носила ей пищу?
- Вино и куропаток, желуди и фазанов, - ответила Волумна, - она питается лучше, чем когда этим занимался ты.
- Сомневаюсь, - сказал Кукушонок. - Ты еще не преклонила колени перед моей мачехой. - Волумна повторила свое приветствие.
- Лавиния, я взываю к тебе, женщине и царице, как женщина и королева. Подобает ли мне быть униженной перед сыном твоего мужа из-за падшей дриады? Царица вольсков Камилла была моей подругой. Мы с тобой тоже можем стать друзьями.
Лавиния, которая чувствовала себя неуютно в бледно-лиловом платье и явно предпочитала кухню тронному залу, вдруг действительно превратилась в ту царицу, к которой обращалась Волумна.
- Твоя подруга Камилла воевала против моего мужа. А ты посылала ей копья. Скорее я стану другом ядовитого паука, чем твоим.
- Достаточно любезностей, - сказал Асканий, - перейдем к делу. У тебя, Волумна, есть то, что нужно мне. Это - свобода для Меллонии. Она должна иметь возможность выходить из своего дерева, а если захочет - покидать пределы Вечного Леса и навещать Лавиний вместе с сыном, которого я назвал своим наследником. У меня же есть то, что нужно тебе. Твоя дочь. Мне кажется, это справедливый обмен.
Речь Волумны была неторопливой, но не столь внушительной, как тогда, в лесу, двенадцать лет назад, когда она заговорила с Асканием и его отцом после того, как они вышли из Дерева. Асканий внимательно смотрел на нее, и она зажмурилась от его взгляда, как от яркого солнца, хотя комнату освещал лишь очаг, где на вертеле жарилась баранина, да свет, падавший из окон, расположенных под самым потолком.
- Меллония не подвергается опасности. Да, она пленница в своем дереве, но грехи ее неоспоримы. Я давно простила ей связь с твоим отцом, но, встретившись с тобой на берегу Нумиции, она навсегда лишилась моего доверия.
- Мы только разговаривали.
- Это не имеет значения. Она знала, что делала. Она нарушила свое слово.
- Прости ее еще раз.
- Не могу поверить, что ты причинишь зло моему ребенку. Как бы ты ко мне ни относился. Ты сын Энея, а он всегда похвалялся своей добротой.
- Да, я сын Энея, - ответил Асканий, - но ты, кажется, звала его убийцей. Любой скажет, что у меня не такое доброе сердце, как у отца. Если он был убийцей, значит я - киклоп. Нет, я ничего не стану делать с твоей дочерью, я просто позволю ей умереть вдали от дерева. После того, как мои люди и я порезвимся с ней.
Еще тогда, с отцом, он заметил, что Волумна похожа на паука. И сейчас вновь казалось, что она готовится плюнуть в него ядом.
- Мне здесь нравится, мама, - поспешно сказала Помона, - они ко мне очень добры, особенно этот приятный молодой человек, Мелеагр. Я только немного устала. Мне не хватает дерева.
Она больше не казалась такой цветущей, а походила на смоковницу, которую одолели пчелы.
- Хорошо, Меллония получит свободу, - с трудом выговорила Волумна.
Асканий не пытался скрыть своего недоверия, он скорее выставлял его напоказ, как насаженную на пику голову врага.
- Но сохранит ли она ее, если мы вернем Помону? Ты никогда не вызывала у меня доверия, и твое постоянство проявлялось лишь в безрассудной ненависти к мужчинам.
- Даю тебе слово. Клянусь Руминой, Кормящей Матерью, что...
- Твое слово и твоя богиня значат для меня не больше, чем грязь с берегов Тибра. Сейчас лишь твоя дочь имеет значение. Я намерен держать ее, пока не получу доказательств, что твои обещания выполнены. Да, она бледнеет, но вряд ли умрет раньше, чем на третий или четвертый день. Таковы мои намерения. Я буду держать ее во дворце, кормить, ухаживать за ней, обращаться как с гостьей, а не с пленницей, так, как ты видишь сейчас. Тем временем я приведу своих лучших людей - около пятидесяти закаленных воинов - в ваш Зал советов, где ты соберешь дриад - там ты не сможешь напустить на нас пчел, - и расскажешь своим подругам о Дереве, о своей лжи и о фавнах. Не исключено, что, узнав правду, они сочтут нужным выбрать новую королеву. Ту, которая будет обращаться с Меллонией и ее сыном так, как они того заслужили. Если нет, я сам сделаю за них выбор и избавлю Круг дриад от одного старого дерева. Что касается обещаний, которые ты не намерена выполнять, запомни, в отличие от отца, я не буду раскаиваться в том, что уничтожил твое племя. Эней пожалел дриад потому, что Меллония считала их своими подругами. Но только одна Сегета доказала это. Возможно, они сторонились Меллонии лишь из страха перед тобой. Как бы там ни было, двенадцать лет она провела в одиночестве, а с ней вместе и ее сын, мой брат.
- Пусть будет по-твоему, - ответила Волумна. - Я соберу совет за час до сумерек.
Асканий повернулся к Кукушонку и Лавинии:
- Вы позволите королеве дриад покинуть этот зал?
- Ты злая женщина, - сказал Кукушонок. - Помнишь крота, который грыз корни твоего дерева, когда я был маленьким? Это я посадил его туда. Если ты что-нибудь сделаешь с мамой, то это будет уже не крот, а что-нибудь похуже.
Когда Волумна вышла из зала, Лавиния шепнула Асканию:
- Я ей не доверяю. Она будто не видит тебя, даже когда ее глаза широко раскрыты.
- Я знаю, - ответил он, - но я не позволю обмануть себя.
Он ощущал себя не так уверенно, как могло показаться по его прямой осанке и непреклонному выражению лица. Один Кукушонок всегда понимал, что Асканий чувствует на самом деле. Но он не стал подвергать опасности Кукушонка и оставил его в Лавинии, несмотря на настойчивые просьбы взять с собой.
- Стереги Помону, - велел ему Асканий. - Пусть Лавиния даст ей напиток из желудей. Он, конечно, не спасет ее, у Помоны ведь нет отца-человека, как у тебя, но может продлить ее дни, мы вовсе не хотим, чтобы она умерла.
Асканий поставил своих воинов у входа в Зал советов, чтобы они проверяли идущих туда дриад и отбирали у них ядовитые булавки и другое оружие.
В зале его охраняли вооруженные люди - двадцать пять лучших солдат - с мечами и щитами, в наголенниках и кирасах. Но Волумна была хитра, как фавн, и гораздо более коварна. Бесстрастные лица ее подруг тоже не вызывали доверия.
Все же она не стала увиливать от признания и сделала его сухо и кратко, подобно сообщению армейского разведчика: уничтожение ее племени львами; последовавшая вскоре за этим смерть матери; доверие к фавну, который, воспользовавшись ее дружбой, овладел ею; правда о Дереве.
- Я не хотела, чтобы вы узнали эту горькую правду, - сказала она в заключение. - Я хотела оградить вас от нее и от сознания собственного унижения. Я не жду от вас одобрения и прошу лишь не осуждать меня.
Никто не шелохнулся, только тени, отбрасываемые масляными светильниками и тлеющими углями в открытом очаприготовленными для их зажигания, пробегали по комнате. Не слышно было ни единого звука, лишь приглушенное дыхание дриад, на лицах которых невозможно было прочесть, что они думают, и чуть более громкое - смелых, но сейчас оробевших мужчин, не желавших выглядеть трусами в глазах женщин, которые их ненавидели. Асканий не понимал, что выражают лица дриад, эти белые лепестки на фоне непроглядной ночи. Он никогда не умел читать женские лица, даже при ярком солнечном свете. Мужчина может казаться суровым, бесстрашным или грустным. Но ему трудно быть загадочным. Женщина же кажется такой, какой она хочет казаться, и может выбрать для себя загадочность Сивиллы <... загадочность Сивиллы - Сивилла - в греческой мифологии прорицательница, в экстазе предсказывающая будущее. По традиции первой Сивиллой, от которой получали имя остальные, была троянка, дочь Дардана и Несо. Позже возникло представление о двух, четырех и даже десяти Сивиллах. Их называли по месту их обитания. Сивилла покровительствовала бежавшему из Трои Энею; предупредила о грядущих бедствиях, помогла спуститься в Аид и встретиться там с отцом, предсказала великое будущее основанному им городу.>.
Девочек не позвали на совет, присутствовали только молодые девушки и зрелые женщины, те, которые уже побывали в Дереве или собирались это сделать. «Им трудно, - думал Асканий, пытаясь подражать мудрым и взвешенным размышлениям отца. - Им трудно так быстро понять, что их враги были их любовниками, Бога нет, а королева, чем бы это ни объяснялось, - лгунья».
Он разглядывал их лица, пытаясь вызвать в себе сочувствие к ним, и с удивлением стал замечать, что не все они одинаково бесстрастны: каждая по-своему переживает то, что она сейчас услышала, и прячет это от посторонних глаз. Сегета не похожа на Волумну, она невозмутима, но не холодна; мороз, но не снег. Рузина - кажется, так зовут дриаду с крошечными, как мотыльки-бражники, ушками - смотрит то на него, то на Волумну, и во взгляде ее проскальзывает боль. Может, еще есть надежда, и они сами изберут вместо Волумны другую королеву. Вечный Лес перестанет быть врагом человека, а дриады и воины смогут разговаривать, а возможно, и любить друг друга. (Афродите известно, что большинство женщин в Лавинии некрасивы и вызывают лишь сочувствие: немолодые троянки, утомленные морскими бурями, их дочери, так и не сумевшие расцвести на чужой земле, родственницы Лавинии, как и она, после недолгой юности становящиеся некрасивыми и грузными.)
Первой заговорила Сегета, и ее слова вселили в Аскания веру:
- Волумна, позволь нам самим сделать выбор. Фавны использовали нас в своих интересах. Мы отдавали сыновей на съедение львам. Мы поступали жестоко по отношению к Меллонии и ее сыну.
- Я избавила вас от необходимости делать мучительный выбор, это - привилегия и, порой, мука королевы.
- Но сейчас нет другого выхода. Даже у тебя, когда твоя дочь в Лавинии.
В мерцающем свете ламп Асканию показалось, что на лице дриады появилась трагическая решимость. Все-таки в ней было величие. До сих пор оно использовалось во зло. Но теперь?..
Она воздела руки, будто призывая своих людей молиться Кормящей Матери:
- Всегда есть выход, даже если это смерть!
Ее лицо стало совсем безжизненным, словно она слишком долго находилась вдали от дерева. Окутанная молчанием, она бессильно опустилась на колени. Асканий почти пожалел ее. Можно было подумать, она вот-вот потеряет сознание.
Оказалось, что в комнате есть еще одна дверь, скрытая в земляном полу, - деревянный круг на кожаных петлях. Волумна стала поднимать его, как поднимают крышку на бочке с вином. Асканий выхватил меч.
- Волумна, если ты попытаешься исчезнуть из этой комнаты, мои солдаты убьют тебя!
- Но это моя комната, - улыбнулась она, - и не я, а вы исчезнете отсюда, чтобы освободить место моим друзьям.
Зал стал наполняться кошмаром. Сотней кошмаров. Ядовитыми пауками. Подобно коварно надвигающемуся приливу, они появлялись из ямы, из недр земли, из лабиринтов, ведущих к Гадесу. Черный прилив, поднимающийся будто по зову луны, медленно, ритмично, неумолимо. Асканий принял меры против нападения пчел, отобрал у дриад ядовитые булавки. Но пауки - носители яда, обожаемые дриадами, покорные им, их домашние любимцы, вроде котов у троянцев, - такую угрозу был способен предвидеть и предотвратить лишь его отец.
Несомненно, в их янтарно поблескивающих челюстях, по-хрустывающих, как тонкие сухие ветки, колеблющиеся на ветру, оставалось еще немало яда. Они были даже красивы какой-то смертоносной красотой, в них чувствовалась сила природы, как в лаве, и повиновались они законам, неизвестным Асканию. Они несли смерть всякому, кто пытался их остановить, но делали это неосознанно. Не так, как те, кто повелевал ими.
Жизнь в комнате будто угасла. Нет, просто в ней становилось все темней и темней: один за другим задувались светильники. Это делали сидевшие рядом с ними дриады, а очаг был быстро накрыт медной крышкой. В меркнущем свете Асканий успел заметить удивление на лицах большинства собравшихся. Впервые у них не хватило времени придать им бесстрастное выражение. Он был уверен, что Волумна тщательно спланировала нападение, привела пауков из их гнезда под ее деревом и спрятала в пещере под Залом советов, но, похоже, не решилась поведать о своем плане всем дриадам. Тайну знали лишь те, в чьей преданности она не сомневалась даже после откровений о фавнах. Вряд ли могло утешить, что для большинства дриад предательство Волумны было неожиданным. Они по-прежнему оставались ее подданными, хозяевами наступавшего прилива, который шелестел по сухим листьям, как предвещавший бурю безобидный шум дождя.
Теперь видны были лишь светящиеся зеленые глаза. Черный прилив превратился в прекрасную звездную ночь, полную смерти. Вскоре она рассыплется у его ног на множество отдельных смертей. Он - царь, сын Энея. Он должен либо говорить, либо действовать, чтобы спасти своих людей. Сначала говорить, и лишь потом действовать - как это трудно для такого решительного человека, как он.
- Волумна, ты допустишь, чтобы твоя дочь умерла?
- Да, Асканий. Солдаты, которых ты оставил в Лавинии, могут прийти и уничтожить наши деревья. Но ты будешь уже мертв. Ты и твои люди, находящиеся в этой комнате, и многие из тех, кто придет мстить за тебя.
Дриады стали тихо и нежно посвистывать, как хозяйки, подзывающие своих любимцев. Прилив делился, распадался на части, пауки подползли совсем близко к его солдатам.
Во время первой атаки Аскания спасли глаза. Они застыли на месте и уставились прямо на него. Он слышал щелканье сжимающихся челюстей и с трудом разглядел в темноте восемь напружиненных лап, кривых и мохнатых. Паук готовился к роковому прыжку. Асканий знал, как уклониться от копья, увернуться от дротика, сейчас он спасся от самого страшного оружия. Он отпрыгнул в сторону с ловкостью воина, в детстве наблюдавшего, как сражается Ахилл, а подростком дравшегося бок о бок с отцом. Он ощутил, как по нему скользнули скрюченные лапы, услышал, как рядом с ним на листья шлепнулся паук, и стал неистово давить ногой там, откуда донесся звук. Даже сквозь кожаную подошву он почувствовал, как в предсмертных судорогах бьется мускулистое тело.
Голос Аскания загрохотал, как щит под ударами меча:
- Дриады! Ваша королева сказала, что всегда есть выход. Сейчас вы можете выбрать жизнь. Вы можете выбрать отцов для своих детей. Вы знаете, что фавны - вонючие дикари. Вы думаете, что и мои люди такие же. Но разве они смогли хотя бы приблизиться по жестокости и коварству к вашей королеве?
От наступившей тишины в комнате стало еще темней. Она не отозвалась звуками, как должна была, а окрасилась чернотой. Больше нечего было сказать, пришло время действовать.
Асканий не мог рубить мечом в темноте, он боялся поранить друзей и дриад. Оставалось лишь давить эту восьминогую смерть, целясь в глаза, холодные, немигающие глаза, которые нельзя было спрятать. Возможно, он погибнет, погибнет и большинство его солдат. «Кукушонок вырастет и станет мудрым царем. А Меллония? Что будет с ней, обреченной почти на бессмертие, запертой в своем дереве? На смену Белому Сну будет приходить зеленая весна (но не для нее); будут лететь годы, складываться в поколения (но не для нее). Отец не ошибся. Его любовь была обречена».
Изо всех концов комнаты в ответ на тихие нежные звуки надвигался кошмар, вот пауки уже окружают их...
Защищаясь от второй атаки, Асканий поднял щит и почувствовал, как тело ударилось об его острые бронзовые грани.
- Довольно лжи! - голос всегда хладнокровной Сегеты звучал страстно. - Почему мы должны умирать из-за глупого самолюбия жестокой старухи? Той, которая, не задумываясь, жертвует своей дочерью и всеми нами? Помогите мне зажечь светильники.
Оранжевые языки пламени взвились кверху, как только с почти потухших углей в очаге сняли крышку. Сегета взяла один из них маленькими медными щипцами.
В дрожащем свете появились коричневые стены и совсем не страшные корни, каждый светильник казался отдельной луной. Смертоносные звезды гасли в ночи.
- Кыш, кыш, - говорила Сегета, загоняя пауков обратно в их гнездо, остальные дриады помогали ей, мелодично насвистывая особым тонким свистом, означавшим, что паукам пора уходить. Казалось, будто земля вновь обрела власть над Подземным миром, жизнь победила смерть.
- Мы изберем новую королеву, Асканий.

Глава VI

Кукушонок вприпрыжку бежал по лесу к Лавинию. Он с легкостью перелетал через кучи листьев, виноградную лозу, корни и камни, почти не чувствуя их под своими длинными ногами. Он казался себе сильным, ловким и очень нужным: у него было важное поручение. Он нес послание, которое его мать передала Асканию: «Когда солнечная колесница промчится по небу, дриады придут к тебе, чтобы принести присягу на верность». Три дня назад она вышла из заточения, бледная, обессиленная, как после Белого Сна. А сегодня, провожая Кукушонка, светилась от счастья, будто из Ливии прилетели аисты, и дерево ее расцвело и покрылось птичьими гнездами.
Асканий, даже не повидавшись с Меллонией, прямо из Зала советов поспешил в Лавиний, чтобы освободить Помону. Волумна, как только ее лишили королевского звания, исчезла. Она не вернулась в свое дерево и даже не захотела увидеться с дочерью.
Подбегая к берегу Нумиции, Кукушонок стал насвистывать. Внезапно он остановился: может, следует задержаться у могилы отца и выразить свою скорбь?
- Отец, - прошептал он, - как ты там, в Элизиуме? Говорят, мертвые приходят в мечтах и сновидениях, чтобы утешить тех, кого они любят.
И, действительно, он услышал голос. Что это было, шелест деревьев, стук дятлов или свист крыльев ласточки? Дух его отца или игра воображения?
«Не скорби обо мне в этот счастливый день, когда троянцы и дриады научились жить в мире. Когда Меллония и Асканий встретились как друзья, и ты обрел их обоих».
То, что он услышал затем, несомненно, происходило наяву. Кто-то большой легко и осторожно шел, раздвигая листья. Это мог быть только лев. Кукушонок решил побыстрее перейти через реку и ускорил шаг. Время для рискованной встречи с незнакомым и, возможно, голодным львом было явно неподходящим. Но в том, как ступал этот лев, и как от него пахло шерстью и землей, чувствовалось что-то знакомое. От всех львов пахнет по-разному, и у каждого своя поступь. Это был друг Сатурна, тот самый, с которым Кукушонок и Асканий познакомились после того, как они оставили Меллонию у могилы отца. О том, чтобы не поздороваться, не могло быть и речи.
Между двух вязов, среди кустов ежевики, бежала, скрываясь в темном лесу Сатурна, тропинка.
- Кукушонок.
На тропинке стояла Волумна, преграждая ему путь. К Разорванному платью прицепились колючки, волосы растрепались и спадали на уши, седина почти вытеснила зелень, будто снег накрыл траву. Она казалась совсем старой и выглядела на свои три с лишним сотни лет.
Волумна поднесла к губам трубку для выдувания отравленных стрел, маленькое, изящное оружие, выкованное из серебра, удивительно похожее на флейту. Одно движение - и она прикоснется к ней ртом, легкий выдох - и смерть полетит ему прямо в лицо, в сердце, туда, куда она прицелится. А стрелок она меткий и попадает в летящего дятла с пятидесяти шагов. Можно напасть на нее, можно побежать в противоположную сторону, но спастись от ее стрелы все равно не удастся.
- Я ждала тебя, - сказала она, - ты идешь в Лавиний?
- Да.
- К своему брату? Сыну Энея?
- Да, Волумна.
- Мне нужно тебе что-то сказать.
Она была такой старой, седой и бледной, что на миг ему пришла в голову безумная мысль: «Не хочет ли она попросить, чтобы я вступился за нее перед братом?»
- Твой отец погиб в стычке с рутулами.
- Я знаю.
- Так вот, это я обнаружила их в лесу. Они хотели всего лишь поохотиться, и ничего больше. Но я сказала Повесе: «Они вытащили ваши сети. Напали на ваше поселение. Убили твоих друзей. Ты должен пожаловаться Энею. Он прогонит их». Повеса поверил мне и сделал все, как я сказала. Мне не потребовалось даже подкупать его.
- Мой отец пришел туда, и рутулы убили его...
- Он пришел, но вовсе не рутулы его убили. Неужели ты действительно думаешь, что эти жалкие оборвыши могли победить троянского героя? Он сражался сразу с тремя и вовсе не собирался уступать им. Под ударами его прославленного меча щиты разлетались на кусочки. Один из рутулов упал на колени. Другой обратился в бегство. В какой-то момент Эней повернулся спиной к кустам и деревьям. И тут я нанесла удар. Никто не видел меня. Невозможно заметить дриаду в ее зеленой тунике, если она этого не хочет. И для рутулов, и для троянцев я была всего лишь листвой и туманом. Это я убила твоего отца!
Кукушонок больше не боялся ее стрел. Одиннадцать лет непрерывной ненависти поразили его, как удар молнии, посланной Зевсом. Он стал деревом, загоревшимся священным огнем, пришедшим с небес. Но, в отличие от дерева, он мог двигаться и нападать, даже не обращая внимания на стрелы, смазанные быстродействующим ядом. Сейчас он способен был прыгнуть лучше любого паука.
Но все же он опоздал. Более опасная молния, опередив его, вылетела из леса Сатурна. Волумна, наделенная острейшим слухом, забыла первую заповедь леса: всегда прислушивайся.
- Друг! - закричал Кукушонок. - Не глотай ее целиком! Ты отравишься стрелами!
Но оказалось, он боялся зря. Друг Сатурна был слишком привередлив, чтобы рисковать своим здоровьем. С тщательностью повара, готовящего дичь к царскому столу, он освободил Волумну от таких несъедобных деталей, как одежда, булавки и стрелы, и теперь наслаждался трапезой.

***

Лес двинулся на встречу с равниной. Возглавляемые новой королевой - даже Кукушонок еще не знал, кого они избрали, - дриады шли, чтобы принести клятву верности Асканию, царю и победителю. Они вплели в волосы нарциссы, в руках у них были корзины, наполненные гранатами, похожими на красное золото. Это мог быть праздник или похороны. Наверное, и то и другое.
Асканий и Кукушонок ожидали их у входа в город, стоя на вершине холма, у подножия которого расстилалось поле. Оно было заполнено оживленными фавнами и кентаврами, пришедшими из дальних уголков Вечного Леса, чтобы посмотреть, как ненавистные им дриады будут унижены перед троянцами. Кентавры всегда занимались сельским хозяйством и сейчас на поле, как грибы, выросли сделанные ими лотки - круглые куски дерева под голубыми парусиновыми навесами, где они собирались продавать свои овощи - чечевицу, тыквы и кабачки. Фавны пришли сюда не работать, а поглазеть, а если удастся, и украсть, что плохо лежит или останется от продажи. Кукушонок втянул носом воздух. Сильно пахло затхлой рыбой и свежими фруктами. Среди толпы он заметил Повесу, непривычно чистого, в шлеме, нагрудных пластинах и с флейтой. Похоже, он приготовился как воевать, так и играть.
Большинство жителей города - около трех сотен мужчин, женщин и детей - поднялись на городскую стену, чтобы приветствовать дриад, все, кроме тех, кто охранял вход в город, самого царя, его брата и Лавинию. Асканий все еще не полностью доверял дриадам.
- Неизвестно, может, новая королева будет хуже Волумны.
- Помона слишком молода, чтобы стать королевой, - обнадежил его Кукушонок.
Медленно извиваясь, как длинная зеленая змея, из леса показалась процессия. Кукушонку пришлось внимательно всматриваться, чтобы различить отдельных дриад в зеленых туниках. Он вспомнил, что не всегда и не все они действовали заодно. Он вырос среди них, но дриады все равно казались ему даже в ущерб себе покорными королеве, безответными вроде рабочих пчел. Он забывал, что были такие дриады, как его мать, ни в чем не похожие на бывшую королеву, и что новая властительница потребует иного подчинения и выдвинет новые идеалы. Чуткие ноздри Кукушонка уловили запах бергамота, хотя Асканий утверждал, что в воздухе пахнет лишь тухлой рыбой. («Эти грязные фавны», - бормотал он.) Послышалось пение дриад, печальное и заунывное («Лишь ночь приносит облегчение»), а потом радостное («И вновь вернутся птицы в ветви»).
- Радуются они или грустят? - спросил Асканий. - Не могу понять.
- Я тоже не понимаю. Даже после двенадцати лет жизни рядом с ними. Они и сами не понимают себя. Как ты думаешь, их королевой станет Сегета?
- Вполне возможно, - ответил Асканий, - после ее речи в Зале советов. Только у нее хватило смелости выступить против Волумны. Но все равно наверняка сказать трудно. У всех в волосах нарциссы, но ни на одной не видно короны.
- Феникс, пойдем им навстречу, хоть ты и царь. Там мама, и она улыбается нам.
- Хорошо, Кукушонок, только не беги. Ради подданных мы должны держаться с достоинством.
Два брата спустились по склону. Кукушонок шел первым, пытаясь вышагивать как можно более величественно, но мать его была так невообразимо хороша - он никогда не видел у нее такого румянца, ярче гранатов, лежавших в корзине, - что Кукушонок не выдержал и побежал, а за ним и Асканий. Оказавшись в объятиях матери, он вдруг ощутил, какая она хрупкая и маленькая! И как силен и надежен он сам, приведший ее к Асканию, а теперь и в Лавиний!
Кукушонок не забыл и брата:
- Теперь ты обними ее, Феникс.
Асканий обнял и не отпускал Меллонию, пока Кукушонок не похлопал его по плечу и не прошептал:
- Спроси, кто теперь новая королева.
Асканий выпустил Меллонию из своих объятий и, не отрывая взгляда, запинаясь, неожиданно робко сказал:
- Мы приготовили для вас пир. Но где ваша королева? Я должен приветствовать ее.
- Ты уже сделал это, - засмеялась она. - И вовсе не по-царски.
- Но ты так молода, - воскликнул Асканий. («Молода! - подумал Кукушонок. - В двадцать-то девять лет!»)
- Я ждала, когда ты коронуешь меня. Ты теперь повелитель леса.
Асканий снял хризолитовую корону и осторожно надел ее Меллонии на голову. Она была ей велика, и драгоценные камни померкли рядом с сиянием ее малахитовых волос. Меллония же протянула ему корзину с гранатами.
- Скромный дар, но поднесенный с любовью.
Пока Асканий, не отрывая взгляда, смотрел на Меллонию, будто она была первой женщиной и, конечно, первой королевой, которую он увидел в своей жизни, Кукушонок наблюдал за дриадами, пытаясь понять, что они думают. Они больше не казались самодовольными или бесстрастными. Конечно, некоторые дриады постарше сохранили свой надменный вид. Подчиниться мужчинам? Немыслимо! Они холодно смотрели перед собой, будто он и Асканий были всего-навсего слугами фавнов, а во главе их стояла не его мать, а Волумна. Сегету, Рузину и большинство более молодых дриад явно одолевали сомнения - доверять троянцам или нет. (Кроме Помоны, которая, заметив на стене Мелеагра, уже не отводила от него взора, не испытывая при этом никаких сомнений.) Позволят ли Меллонии править самой или Асканий будет делать это вместо нее? Превратятся ли дриады в подданных или будут считаться союзниками? Всю жизнь, а жизнь некоторых из них исчислялась веками, им говорили, что мужчины - грубые дикари. Но сегодня один из них надел свою корону на голову их королевы, а взгляды его солдат, следивших за ними со стен города, выражали отнюдь не злобу, а призывную нежность, способную смягчить даже сердце Горгоны.
Асканий обратился к дриадам с несвойственной ему сдержанностью и самообладанием, хотя, как подозревал Кукушонок, ему легче было бы отразить атаку целого полчища эллинов.
- Я приготовил для вас и вашей королевы угощение. Будьте нашими дорогими гостями. Вас ждут мои люди, приплывшие из далекой страны. Наш город был разграблен и сожжен, большинство кораблей поглотило жестокое море. Мы никогда не чувствовали себя дома среди этих чужих лесов, запертые в своем городе. Теперь мы вместе должны отодвинуть засов и раскрыть ворота.
Ответную речь держала Меллония. Кукушонок был смущен и одновременно горд. Трудно признать королеву в своей матери. Но ее глаза сияли, будто она увидела - или вспомнила - бога. Ему захотелось опуститься перед ней на колени.
- Мы тоже ощущали бремя неволи. И тем более жестоким оно было, что мы не скрывались за стенами, а считали себя свободными. Но подлинная свобода заключается в том, чтобы быть вместе, а не держаться порознь. Пришло время отодвигать засовы и раскрывать ворота.
Меллония, Кукушонок и Асканий вошли в город - королева, принц и царь. Другая царица, Лавиния, стояла в воротах. Асканий поклонился ей, а Меллония улыбнулась, словно говоря: «Ты тоже любила Энея. Мы этого не забудем».
- Жаль, что отца нет в живых, - вздохнул Асканий. - Он был бы очень горд.
- Я помню, как он рассказывал мне о Дидоне, - сказала Меллония. - О том, что она пыталась обратить лето в весну, сделав вид, будто в водяных часах не падают капли, а тени не движутся по циферблату солнечных часов. Помнишь, Асканий?
- Да.
- Но еще большую ошибку можно совершить, если пытаться обратить лето в осень, слишком внимательно прислушиваться к водяным часам и не отрывать взгляда от движущейся тени.
- Ты говоришь загадками, - сказал Асканий. - Как мой отец.
- Ты ведь понимаешь, что она хочет сказать, - заметил Кукушонок.
- Я не уверен в этом. И не смею надеяться, что это то, о чем я мечтаю.
- Феникс, - сказала Меллония. - Ты что-нибудь слышишь?
- Да. Шум крыльев.
- Может, это ласточка? Или дятел?
- Нет. Это мотылек.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Томас Барнет Сван - Зеленый Феникс

Оглавление

  • ЧАСТЬ I (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 2)
    • Глава V (Страница 2)
    • Глава VI (Страница 3)
  • ЧАСТЬ II (Страница 3)
    • Глава I (Страница 3)
    • Глава II (Страница 4)
    • Глава III (Страница 4)
    • Глава IV (Страница 4)
    • Глава V (Страница 5)
    • Глава VI (Страница 5)


Томас Барнет Сван - Зеленый Феникс

Томас Барнет Сван

Зеленый Феникс

 Читать книгу

Аннотация

Томас Барнет Сван - один из редких в ряду мастеров жанра фэнтези писатель, обладающий не только талантом, но и отменным знанием истории. Не потому ли его произведения, с которыми отечественный читатель познакомится впервые, заслужили в плеяде мировой "литературной легенды" вполне особое место?
...Было время, когда на Земле жили не только люди, но и боги.
...Был мир, где люди и боги ненавидели друг друга - и воевали на равных, где смертные женщины зачинали от бессмертных возлюбленных великих героев - и совершенно невероятных существ, где приключения и подвиги ожидали на каждой тропе, а жизнь становилась - легендой.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Томас Барнет Сван - Биография

Томас Барнет Сван

На основную страницу

Биография

11.10.1928 г. - 05.05.1976 г. Родился в Тампе (Флорида) в семье банкира. Окончил университет Дьюка, получил степень магистра в университете штата Теннесси, а в университете Флориды защитил докторскую диссертацию (1960). Преподавал в колледжах и университетах, с 1969 г. - профессиональный писатель. В литературе дебютировал как поэт и биограф (биографии Эрнеста Доусона и Алана Милна); в 1966 году выпустил свой первый роман "День Минотавра", за которым последовали другие фэнтезийно-исторические романы. Среди них "Где огненная птица?"(1970), "Волчья зима" (1972), "Повелительница пчел" (1976), "Милостью Божьей" (1976), "Королевы бродят в сумерках" (1977). Сван состоял в Американском поэтическом обществе, Гильдии писателей-фантастов Америки и Американской ассоциации университетских профессоров.