Томас Барнет Сван - Вечный лес

1 Томас Барнет Сван

Часть I
ЭВНОСТИЙ

Глава I

Сейчас мне триста шестьдесят, и если сопоставить количество любовников, которые у меня были за эти годы, с числом прожитых лет, то я имею все основания гордиться собой. Любовников было в два раза больше - мужчины, кентавры, тритоны1,- и все они говорили, что никто не может сравниться в искусстве любви с Зоэ, дриадой с острова Крит. Шафран, бывшая королева трий - так называется пчелиный народ,- однажды, указав на золотой зуб, вставленный мне любовником из Вавилона лет двадцать, нет, тридцать тому назад, и на седину, мелькающую в моих зеленых волосах, как мох среди листвы, сказала, что я похожа на свой видавший виды дуб. В ответ же я продемонстрировала ей свои роскошные, по-прежнему крепкие и высокие груди.
- Милочка,- сказала я намного более любезно, чем она того заслуживала,- кому же нужен слабенький саженец, когда рядом стоит пышный старый дуб?
Сейчас все пишут истории своей жизни - на папирусе, глиняных табличках, пальмовых листьях,- а уж мне, как никому, есть что вспомнить. Честно говоря, я просто умираю от желания рассказать вам, ничего не скрывая и не пытаясь выставить себя в выгодном свете, о некоторых своих приключениях. Вавилонец. Бритт. Ахеец (ну и силен же он был!). Меня останавливает лишь то, что мои друзья, как, впрочем, и враги - ведь любая привлекательная женщина обязательно вызывает к себе зависть,- которые могли бы поведать гораздо более возвышенную и трогательную историю, лишены этой возможности. И я должна сделать это вместо них.

Да, порой я бывала участницей грустных событий, так случилось и в этот раз. Не претендуя на роль главной героини этой истории, несчастной мечтательницы Коры, которую сгубила красота, как других женщин губит их уродство, я все же позволю себе высказать вслух некоторые ее мысли и говорить от ее имени, а также от имени Эвностия, последнего минотавра, и Эака, критского принца.
Вы ждете печальную повесть? Но в любом, самом темном лесу всегда есть залитые светом поляны. Если же вы хотите читать лишь о смерти или насилии - отложите эти таблички в сторону, они не для вас.
На лужайке, заросшей желтыми цветами гусиного лука, закинув копыто на копыто и непринужденно отбросив хвост, лежал на спине Эвностий. Голова его покоилась на давно заброшенном муравейнике, в зубах было зажато тростниковое перо. Отдыхающий теленок, маленький минотавр,- какая безмятежная картина! Говорят, что минотавры - свирепое племя, и действительно, если их рассердить как следует, они превращаются в грозных и безжалостных воинов, больше похожих на кентавров, чем на людей. Но в повседневной жизни это вполне миролюбивые существа, склонные к созерцанию, отличные садовники и столяры.
Хотя ему исполнилось всего лишь пятнадцать, он был сильным, высоким и мускулистым мальчиком - говоря «мальчиком», я имею в виду его молодость, а не принадлежность к племени людей,- с нежным румянцем на красивом лице и рыжей, как перья дятла, гривой, которой он очень гордился.
- Эвностий!
Он быстро сел, хлопнул по земле хвостом с рыжей кисточкой на конце, идеально приспособленным, чтобы отгонять мух, и выронил изо рта перо. Я заметила, что сквозь гриву начинают пробиваться очень складные рожки. Да, скоро он станет совсем взрослым быком.
- Кто-то зовет меня?
У него был низкий, спокойный голос. Он будто говорил: «Не спеши, давай поболтаем. Наш разговор будет недолгим, но приятным».
Я вышла из-за деревьев. Эвностий быстро вскочил на копыта, одним прыжком пересек лужайку и по-мальчишески обнял меня. Его восхищение всегда доставляло мне удовольствие: молодой человек поклоняется опытной женщине, которая, несмотря на свой возраст и все превратности судьбы, находится в прекрасной форме. А выглядела я действительно великолепно, в чем еще раз могла убедиться сегодня утром, когда перед зеркалом надевала платье из листьев водяной лилии, украшала свои запястья браслетами из позеленевшей от времени меди и, делая небольшую уступку приличиям, закрепляла в ложбинке на груди крупный турмалин2.
- Тетя Зоэ!
Это было уважительное обращение, которое, по правде говоря, мне не особенно нравилось. Я вовсе не приходилась ему тетушкой, а была подругой его больной матери, которая и настояла на том, чтобы он меня так называл. (А когда-то, кажется, лет сорок тому назад, я была подругой и его отца.)
- Эвностий, мне надо отнести корзину с желудями Мирре и Коре, может, мы пойдем туда вместе? Этот хулиган кентавр Мосх стал доставлять мне массу неприятностей с тех пор, как мы с ним расстались, и лучше, если рядом со мной будет мужчина.
Я вовсе не боялась Мосха, мне даже нравились его заигрывания, и я собиралась возобновить с ним отношения, правда лишь после того, как отдохну и взбодрюсь с более молодыми мужчинами. (Вы понимаете, что когда я говорю «мужчина», я имею в виду любых взрослых особей мужского пола, а не только людей.) Но мне хотелось, чтобы Эвностий почувствовал себя сильным и мужественным. Уж год, как он осиротел и очень нуждался в поддержке и руководстве взрослой женщины.
После того как я произнесла имя Коры, самой красивой Дриады в Стране Зверей, его уже не надо было упрашивать.
Мы отправились туда через лес. Эвностий, как настоящий разведчик, шел впереди, ударяя со всего размаху палкой с заостренным концом по тем кустам, которые казались ему подозрительными, и постукивая ею по земле, чтобы отпугнуть ядовитых змей. В другой руке он держал тростниковое перо и табличку из пальмового листа. (Да, у минотавров есть руки, копыта у них только на ногах.)
- Эвностий, о чем ты мечтал, когда я окликнула тебя?
- О Коре,- признался он.- Я писал ей стихи.
Он смутился, но лицо его при этом засветилось от счастья. У него были большие зеленые глаза, будто вобравшие в себя цвет моря, хотя всю свою жизнь он провел в лесу и даже ни разу не выходил из него.
- О чем эти стихи?
- О любви.
- Что ты знаешь о любви, малыш?
Конечно, «малыш» было понятием относительным. К уже имеющимся шести футам роста должен был прибавиться еще как минимум один.
- Это и есть поэзия - писать о том, чего не знаешь. Неужели ты думаешь, что автор «Стука копыт в Вавилоне» когда-нибудь бывал там?
Он стал читать то, что было записано на пальмовом листе, который он нес:

На копытах легких Минотавр влюбленный,
Юную дриаду ищет он упорно,
Что за ним следила из листвы зеленой,
Поправляя томно локон непокорный.

- Ты, наверное, хочешь сказать - тяжелых?
- Нет, это копыто было очень изящным. Он посмотрел на свои собственные и легонько потопал ими по дерну.
- Звучит многообещающе,- заметила я,- но надо отшлифовать.- Что еще можно сказать подающему надежды поэту, если ты сам настолько не разбираешься во всем этом, что не можешь даже отличить подлинный шедевр от дешевеньких стишков?
- Почему это ты бегаешь от меня, девочка?
Кентавр преградил нам дорогу. Четыре ноги, две руки и всклокоченная седая грива - устрашающее зрелище. Но это был Мосх, а он не опаснее пустого бурдюка. Крошечный поросенок, розовый малыш, который еще не скоро превратится в борова, резвился у его ног.
- Вовсе не бегаю, Мосх, просто я слишком занята, чтобы прогуливаться с тобой по лесу. Я иду к Мирре.
- Кто говорит «прогуливаться»? Я всего-навсего хотел поболтать. И может, позавтракать вместе,- добавил он, покосившись на желуди. Кентавры любят их не меньше, чем дриады. Затем, оглядев Эвностия с ног до головы, он сказал: - Привет, парень. Ну, как у тебя дела с девицами, бегаешь к ним?
Эвностий вежливо кивнул, и внезапно оба они ощутили свою причастность к братству рогатых и хвостатых зверей, хотя втайне кентавры считали себя существами высшего порядка по той причине, что у них не четыре, а шесть конечностей. А еще, и это вовсе не мои выдумки, между ними появилось молчаливое взаимопонимание мужчин, которые по-настоящему умеют ценить соблазнительную женщину, причем Мосх, временно потерявший меня, слегка завидовал, а Эвностий, обретший, хоть и в качестве тетушки, гордился.
- Будьте поосторожней в лесу,- крикнул Мосх нам вслед. От него пахло пивом.- Были дурные предзнаменования.
Предзнаменования? Какие? Как жаль, что я не вернулась и не расспросила его поподробнее. Дело в том, что Мосх был туповат и, вернись я, обязательно пристал бы ко мне со своими глупыми и занудными анекдотами.
- Надеюсь, он все же не наступит на своего поросенка,- пробормотал Эвностий.- Я только что сочинил новое стихотворение:

Поросенок,
Крошка нежный,
Весел ты всю жизнь свою.
Отчего же неизбежно
Вырастаешь ты
В свинью?

Мы отправились дальше. Из-за кустов смущенно поглядывала на нас молодая медведица Артемиды, голубая обезьяна весело кувыркалась в вершинах деревьев. В Стране Зверей повсюду кипела жизнь. В те времена еще не надо было ни от кого прятаться и нечего было бояться. Мы, звери, то есть существа вроде кентавров, минотавров и дриад, сочетающие в себе черты людей и животных, не убиваем друг друга и, несмотря на то, что употребляем в пищу птиц и кроликов, никогда не охотимся ради развлечения. Я не хочу сказать, что опасности вообще не существует - попадаются ядовитые змеи, летучие мыши-вампиры, можно повстречать и волка, Да и паниски - козлоногие мальчишки - прославились по всему лесу своим воровством. Но все же истинная причина того, что медведицы Артемиды всегда прячутся за кустами и боятся оттуда выходить,- их редкостная застенчивость.
Наша страна, наш лес - особые. Дубы, кипарисы и вязы, тамариски3 и кедры; небольшие рощицы, холмы и лужайки все это встречается во многих частях Крита. Но мы, мы жили не в лесу, а вместе с ним и никогда не пытались покорить его, нанести раны, подчинить себе. Мы не рубили деревьев, чтобы построить дом, а просто брали у густых вязов несколько веток или срезали тростник, росший на берегу реки, и строили жилище среди деревьев. Нам было жаль уничтожать растительность у себя под ногами, и поэтому узенькие тропинки заменяли нам специально проложенные дороги. Лес был нашим домом, но мы всегда оставались его гостями, а не хозяевами. В то время мы еще были счастливы.
Минотавр цветами разукрасил гриву, С дерева спустилась юная дриада...
Он остановился:
- Какое слово рифмуется с гривой?
- Крапива,- сказала я, не задумываясь.
- Нет, это слишком мрачно и жгуче, ведь стихотворение очень радостное. Понимаешь, девушка готова ответить на его любовь.
- Прости, Эвностий. Я просто думала о предзнаменованиях, про которые говорил Мосх.
Я не сказала ему о том, что меня мучает предчувствие беды, а я никак не могу понять, откуда она может прийти. Дриады иногда предвидят будущее, это одновременно их счастье и проклятие, но видят они его неясно, будто вглядываясь со дна мутного ручья в туманные очертания на поверхности воды, пытаясь определить, что там - кусок скалы, улитка или рыба.
Первым дурным знаком стала внезапно налетевшая буря. Послышался удар грома - и небо, еще минуту назад безоблачное, обрушило на нас потоки дождя. Даже стоя под дубом, мы насквозь промокли. Вода скапливалась над нашими головами, а затем под ее тяжестью ветви дерева прогнулись, и струи хлынули вниз. Волосы у Эвностия спутались, прилипли к голове, и показались его рожки цвета слоновой кости с розоватым отливом. Мое платье из водяной лилии облепило тело, как холодная змеиная кожа, и готово было разойтись по швам, грозя обнажить мои пышные прелести.
- Ну, это еще не беда,- сказала я.- Мы обсохнем у Коры дома. Думаю, Мосх имел в виду погоду.
Но буря принесла не только дождь. Небо уже очистилось, а над нашими головами так и осталось висеть большое черное облако. Внезапно мы заметили, что оно состоит из отдельных частиц или, скорее, живых существ. Нет, это было не облако, а нечто вроде стаи огромных птиц.
- Клянусь грудью Матери-богини4!..- воскликнул Эвностий.
Он набрался всяких богохульных клятв, когда, после смерти родителей, стал водиться с разгульной компанией. Но меня не шокировали его слова, ведь это была и моя компания тоже.
- На нас напали грифы.
- Нет,- сказала я.- Не думаю, что это грифы. Они не черные, во всяком случае, не все. Смотри, вон там синие, красные, зеленые. Похоже, на них одежда. Мне кажется, что... да, я знаю кто это.
- Кто? - спросил он, полагаясь на мой опыт, накопленный за триста шестьдесят лет.
- Трии.
- Пчелиный народ? - воскликнул он.- С материка?
- Да,- ответила я.- Яркие - это королева и трутни. Темные - работницы. Должно быть, из-за бури они сбились с пути. Или, может, ищут себе новый дом.
- Не очень-то они симпатичные, правда? - Хвост его подергивался, будто отгоняя мух.
- Я никогда не встречалась с ними сама, но кентавры говорят, что они воры и делают всякие мелкие гадости. Способны ли они на что-либо худшее - не знаю.
Трии кружили над нами, переговариваясь. Голоса королевы и трутней были высокими и мелодичными, речь работниц - монотонной и некрасивой. Они явно выбирали место, чтобы сесть. Вскоре рой разделился на шесть групп, в каждой была своя королева, и одна группа направилась прямо к нам. Я потащила Эвностия в заросли деревьев, но обернулась и взглянула прямо в лицо королеве, которая, как огромная стрекоза, зависла в воздухе почти над моей головой. Но смотрела она не на меня, а на Эвностия, словно увидев в нем, как бы это сказать, трутня для своего брачного вылета.
- Пойдем скорее, Эвностий,- быстро проговорила я, стараясь сделать так, чтобы он не оборачивался и не видел неприкрытую похоть на ее лице.- Какими бы они там ни были, к хорошему все это не приведет. Надо предупредить Мирру и Кору.
Мирра жила в стволе дуба, но, как и подобало дому дриады, чей покойный муж и большинство любовников кентаврами, он имел выход в небольшую пристройку - круглый домик из тростника, выкрашенный зеленой краской под цвет листьев. В нем было два окна с рамами из красной глины и очень высокий дверной проем, дверью же служили шкуры двух волков, так искусно сшитые вместе, что казалось, они принадлежат одному огромному зверю. Дом не закрывался, и только на зиму в окна вставлялись листы пергамента, защищавшие от порывов ветра и от ищущих пропитания летучих мышей-вампиров. Войдя внутрь ствола, надо было подняться по винтовой лестнице в верхнюю комнату, также сделанную из тростника и расположенную, подобно птичьему гнезду, среди ветвей, только гораздо более аккуратную и красивую.
Мирра сидела внизу за ткацким станком и работала над ковром, на котором в несколько приукрашенном виде был изображен ее покойный муж (предположительно отец Коры). По замыслам вдовы он воплощал все самые лучшие качества своего племени - силу, мудрость и страстность. Сама Мирра была хрупкой, но при этом довольно крепкой - тоненькая, грациозная стареющая женщина, чьи некогда зеленые волосы уже поседели, а уши были изящны, как раковина багрянки5. Удивительно, что, несмотря на такую деликатную внешность, у нее было больше любовников, чем у кого бы то ни было во всем лесу, конечно, не считая меня. Вероятно, секрет ее успеха заключался в том, что она говорила «да», когда, казалось, скажет «нет».
- Мирра, со мной гость,- объявила я громко.
- Зоэ и Эвностий! - прощебетала она.- Кора, спускайся скорее, к нам пришли.
Она жестом указала на скамью у стены, и я, опустившись на гору подушек, дала отдых своим уставшим ногам. (Вы, конечно, понимаете, что я не толстая, но тяжесть моей груди дает слишком большую нагрузку лодыжкам.)
- Я принесла тебе желуди,- сказала я. Она приняла мой подарок так, как если бы это были изумруды из страны желтолицых людей.
- Дорогая, мы устроим пир! Мое дерево почти не дало желудей в этом году. Мы поджарим их сегодня вечером. Но ты же промокла до нитки! И ты тоже, Эвностий. Надень одно из моих платьев, Зоэ, а я пока разотру Эвностия простыней.
Эвностий, конечно, ходил без одежды, как все молодые звери, да и многие старые.
- Трии,- объявил Эвностий, начиная согреваться от сильного массажа.- Прямо здесь, в лесу. Мы с Зоэ видели, как их принесла буря.
Мирра выронила простыню.
- Пчелиный народ! Не может быть!
Она начала рассуждать о вероломстве этого племени и о том, что теперь надо ждать беды. Мирра славилась своей болтливостью. Говорили, что, если ты хочешь что-то сообщить всему лесу, надо просто шепнуть об этом Мирре и взять с нее клятву, что она никому не расскажет.
В этот момент спустилась Кора. Она шла так тихо, что мы не услышали шагов, и только аромат дубовой коры и листьев сообщил о ее приближении. Она была высокой и стройной, но не худой и напоминала мне белый лотос. Красота ее успокаивала, а не возбуждала. Взглянуть на нее было все равно что опустить уставшие разгоряченные ноги в холодный ручей. Эвностий быстро подхватил простыню, подкатился кубарем к ногам Коры и бросил простыню ей. Она снисходительно улыбнулась, как улыбается молодая женщина пятнадцатилетнему подростку, и, стараясь не прикасаться к его голому телу, стала вытирать ему гриву.
- Мы всех видели - и королев, и работниц, и трутней,- рассказывал Эвностий, глядя на Кору с обожанием.
- Ну, на трутней можно не обращать внимания,- сказала Мирра.- Это никчемные лентяи, они вечно бездельничают в своих ульях или сидят под деревьями. Следить надо за женщинами. Я слышала о них, об этих королевах, от своего покойного мужа. Им только позволь - они станут выдергивать нитки прямо из ткацкого станка.
- Но трутни должны же делать кое-что,- высказал предположение Эвностий.- Иначе бы королевы их не держали.
Мирра укоряюще посмотрела на него. Подобно многим женщинам, ведущим себя весьма свободно, в присутствии Дочери она становилась необычайно стыдливой.
- Я же сказала, что опасаться надо королев. Интересно, что им потребовалось в Стране Зверей? У нас почти нечего украсть.
- Думаю, их просто занесло сюда бурей,- сказала я.- Будем надеяться, что они здесь не задержатся.
Вскоре мы заговорили на другие темы, и все почувствовали себя очень хорошо и уютно, хотя обычно мне становится грустно, когда я прихожу в дом, где две женщины живут одни, без мужчин. У Мирры все еще было много любовников, правда, не постоянных, но восемнадцатилетняя Кора была самой «старой» девственницей в стране и являлась источником бесконечных тревог для своей матери.
Так как я недостаточно молода для Эвностия, то решила уступить его Коре и стала работать над созданием их будущего союза. Эвностий был последним минотавром, и мне казалось, что Кора, избавившись от своей непорочности, могла бы родить ему хороших сыновей. Вы, конечно, понимаете, что отпрыски минотавра и дриады не являются гибридами. Сыновья - это минотавры, дочери - дриады. В Стране Зверей живет несколько племен, но они либо мужские, либо женские, за исключением кентавров, у которых есть свои собственные женщины, хотя им весьма нравятся и другие. Люди задают вопрос, для чего Великая Мать создала так много племен, состоящих из однополых существ, и, чтобы размножаться, они должны смешиваться? Ответ прост: она любит многообразие. Ей нравится, когда противоположности сближаются. Она хочет, чтобы ее многоликие дети ценили не только сходство, но и различие.
- А теперь мы выпьем вина и поедим медовых лепешек. Черничное вино подойдет?
- Лучше не бывает!
- И ты тоже можешь налить себе, Эвностий. Ведь ты уже совсем взрослый бычок! (Я не стала говорить ей, что Эвностий никогда не пил молоко, если мог получить вино, а вообще-то предпочитал пиво, и все это из-за того, что водился с дурной компанией.)
- Когда я закончу платье для Коры, мне надо будет сшить тебе набедренную повязку.
Она достала из шкафа кувшин и начала разливать вино по деревянным кружкам.
- Мой муж сам их вырезал,- сказала она,- и я ни за что не променяла бы их даже на серебряные.
Глиняная печь пылала жаром, по комнате растекался запах лепешек с изюмом; гостеприимство и радушие, казалось, принимали осязаемую форму и все время были рядом с тобой, как домашний поросенок кентавра. Я даже перестала обращать внимание на звук падающих капель водяных часов. Кто же знал, что мы вчетвером так мирно сидим вместе в последний раз?
- Эвностий, ты проводишь меня? - спросила я, когда сквозь пергамент на окнах уже больше не пробивались лучи солнца.
К этому времени Эвностий уже перешел к чтению стихов, которые Кора слушала с легкой одобрительной улыбкой, но у меня было странное чувство, что слушала она вовсе не его.

Глава II

У входа в дерево Коры стоял Эвностий и раздумывал, не стоит ли покричать, чтобы она вышла. Если он постучит в дверь - ответит Мирра и, прежде чем позвать дочь из верхней комнаты, обрушит на него свой нескончаемый поток речи. Рядом с Эвностием стоял его приятель, паниск Партридж, который все время давал советы. Ему было лет тридцать. Обычно козлоногие завершают свое умственное и физическое развитие годам к пятнадцати. Что же касается Партриджа, то по уму он тянул лишь на двенадцать. Это был толстый волосатый паниск, на его боках вечно болтались колючки, а из-за того, что он жил в норе, шерсть всегда была в песке. От него постоянно пахло луком, и даже сейчас он продолжал жевать перышки луковой травы. Но Эвностий любил его, так как Партридж считался чем-то вроде изгоя среди своих сородичей. Будучи слишком толстым, он не принимал участия в их грубых, хулиганских выходках, но, и участвуя, не получал бы от этого удовольствия - дело в том, что он был очень добрый.
Между Эвностием и Партриджем, глядя на дерево и ловя своими усиками колебания воздуха, съежившись, сидел тельхин Бион - восьминогое, напоминающее муравья существо, живущее под землей, обрабатывающее своими твердыми, как металл, передними лапками, похожими на клешни, драгоценные камни. Они делали кольца, браслеты, ожерелья, а также разную косметику, вроде краски для век или карминовых румян6. Все это обменивалось ими у дриад и девчонок-медведиц на фундук и пшеничный хлеб. Он был гораздо умнее обезьян и котов, но не столь умен, как звери. Как и Партридж, Бион был другом Эвностия.
- Ну, давай, позови ее,- уговаривал Партридж, продолжая яростно грызть свою луковую траву.
- Кора,- почти прошептал Эвностий.
- Эвностий, да крикни как следует, чтобы она услышала.
- КОРА, я пришел в гости! - Он помахал пучком фиалок и с отчаянием посмотрел на балкон, который огибал ствол и верхнюю комнату.
Кожаная занавеска с шорохом отодвинулась, и на балконе появилась Кора. На ней было зеленое льняное платье, вышитое белыми нарциссами, лицо тоже было белым, как чистейший, без единой прожилки, мрамор, залегающий в земле еще с тех пор, как Великая Мать жила на этом острове задолго до прихода людей и зверей. Волосы цвета плюща, освещенного солнцем, завитками ложились на плечи. Кора не носила ни колец, ни браслетов, и лишь на шее была подвеска - серебряный кентавр, который, как она считала, очень походил на ее отца. Но Эвностия привлекали не какие-то отдельные черты, его притягивала окружавшая ее атмосфера недоступности и чистоты. Она напоминала неисследованную пещеру или тихую подземную реку - скрытую, заманчивую и немного пугающую.
В свои восемнадцать Кора казалась Эвностию намного старше, и оттого становилась еще более привлекательной. Если бы она не была столь красива, ее, наверное, считали бы старой девой. (Да, у нас в Стране Зверей тоже есть эти несчастные, так же как и огромное количество беспутных холостяков.) Ее называли равнодушной, надменной, холодной, но никогда не говорили, что она никому не нужна. В действительности все было не так. Она просто ждала, но сама не знала, чего именно.
- Эвностий,- сказала она, выйдя на балкон,- ты пришел к маме?
- Я пришел к тебе,- впервые признался он, хотя в последние несколько месяцев часто бывал в их доме, делая вид, что навещает Мирру, несмотря на то, что та болтала без умолку, как воробей на рассвете.- Спускайся ко мне.
Его хвост так и ходил из стороны в сторону - он очень волновался.
Она ответила не сразу. «Наверное, слышала о моих похождениях»,- подумал он не без гордости. В пятнадцать лет приятно, когда тебя считают хитрым соблазнителем.
- Хорошо.
Эвностий был благодарен, что Кора не убежала кокетливо в свое дерево принарядиться или украсить волосы черепаховым гребнем. Казалось, она не осознавала своей красоты, а считала ее скорее помехой, из-за которой бесчисленные кентавры, начиная с подростков и кончая выжившим из ума Мосхом, постоянно стучались к ней в дом. И не успел еще светлячок промерцать шесть раз, как девушка вышла из двери внизу.
- Отдай ей цветы,- зашипел Партридж, настолько переживавший за своего друга, что ему можно было за это простить и запах лука, и колючки, повисшие на боках.
Конечно, он не отличался большим умом, но знал, что надо делать, когда дриада стоит в дверях. Эвностий тоже знал, как себя вести, но только с более доступными дриадами. Мой друг Миртл просветил его на сей счет еще в одиннадцатилетнем возрасте. В последний же год, осиротев, он болтался по всему лесу без присмотра, ночуя в пещерах и норах или прямо под деревьями, пустился во все тяжкие вместе с молодыми кентаврами и начал жить с дриадами, но каким-то образом умудрился сохранить хорошие манеры и внутреннее благородство, привитые ему матерью-дриадой и отцом-минотавром.
Эвностий протянул Коре цветы, и она взяла их. От волнения он с силой размахивал хвостом и переминался с копыта на копыто.
Фиалки начали вянуть - он слишком долго продержал их в своем разгоряченном кулаке, но Кора приняла букетик так, будто это были розы, хотя ничего не сказала - она вообще говорила редко. Молчание окутывало ее, как подвенечный наряд. (Когда звери ухаживали за ней, они думали о свадьбе, а не об оргиях, точно так же, как они думали об оргиях, а не о свадьбе, когда ухаживали за ее матерью или за мной.) Но вот Кора улыбнулась и ласково потрогала рога Эвностия.
- Дорогой Эвностий. Цветы чудесные.
Она была очень тактичной, ведь дриады не выносят, когда растения вырывают с корнем из земли, срезают или калечат каким-либо другим способом. Мы предпочитаем оставлять цветы на кустах, а кусты в земле. А если мы и едим желуди, то для того, чтобы они не достались белкам или чтобы запастись энергией на то время, пока мы находимся вдали от своих дубов.
Охваченный порывом чувств, Эвностий схватил Кору за руку и с силой увлек за собой. Фиалки упали на землю, ветер растрепал ее волосы, взметнул вверх длинное платье, и тут неожиданно она рассмеялась.
- Твой смех напоминает мне звон колокольчиков,- сказал Эвностий.- Тех, которые кентавры вешают у себя на окнах.
- Разве я смеялась? - спросила она.- Я даже не заметила.
Почему она не сказала: «Я смеялась от счастья, что ты рядом со мной»? Но такова была Кора - абсолютно бесхитростна и от этого еще более пленительна.
- Куда мы идем, Эвностий?
- Увидишь.
Бион отправился было следом - на восьми лапках нетрудно было угнаться за ними,- но Партридж остановил его громким окриком:
- А ты куда, идиот? У них свидание.
У Партриджа никогда не было женщины,- но в его жирном теле таилась благородная, романтичная душа, и ему нравилось представлять своих друзей героями бесконечных любовных приключений.
Бион опустил свои усики и помрачнел. Тельхины понимают простейшие слова, и «идиот» застряло у него в голове. Партридж похлопал его по твердому боку.
- Я хотел сказать не «идиот», а «простофиля»,- извинился он.
Словарный запас Партриджа был невелик, и он считал, что «простофиля» означает «простой», а вовсе не «глупый». К счастью, слово было новым для Биона, и он успокоился. Они сели под дерево и стали ждать возвращения своего друга.
Эвностий повел Кору через кипарисовый лес и заросли, где прыгали в поисках еды голубые обезьяны, а из кустов выглядывали любопытные, никого не боявшиеся кролики. По дороге им попался паниск, который тыкал палкой в перевернутую черепаху. Эвностий выхватил у него палку, поставил несчастное животное на ноги и подождал, пока оно проковыляет в безопасное место.
Паниск, которого звали Флебий, выкрикнул какую-то непристойность, и Эвностий повалил его на траву ударом в живот.
- Несорванный виноград засыхает и превращается в изюм,- кричал им вслед Флебий, но Эвностий был слишком счастлив, чтобы задумываться над метафорой.
Девчонка-медведица, собиравшая ежевику, бросила свое ведро и пошла за ними следом. Ей не требовалась одежда или украшения, мех на голове был похож на маленькую круглую шапочку, из которой, как кокетливые перышки, торчали уши, мех на теле вполне мог заменить шубу, а круглый хвост напоминал большой орех. На шее у нее висели бусы из черных ягод гибискуса7. Эвностий, хотя ему и нравились девчонки-медведицы, не любил, когда они за ним увязываются в подобных обстоятельствах.
- В кипарисовой роще я видел свирепого медведя,- сказал он.
Этих слов было вполне достаточно, чтобы девчонка побежала прятаться. Хотя медведицы считали, что происходят от богини Артемиды и благородного бурого медведя, тем не менее они были убеждены, что современные медведи, забыв об этом достойном союзе, стали относиться к ним как к редкостному лакомству. (Правда, никто не мог припомнить случая, чтобы медведицу съел кто-нибудь другой, кроме волка. Надо иметь слишком крепкий желудок, чтобы переварить столько меха.)
Наконец они вышли на просеку, где стоял большой ствол некогда самого старого и огромного дерева. Это был дом Эвностия. Год назад в него ударила молния. Именно тогда Эвностий потерял своих родителей и, насколько мне известно, после их смерти уже не жил в этом грустном месте.
- Эвностий,- воскликнула Кора,- после того, как ты обрубил все обгоревшие ветви и оставил только нижнюю часть ствола, он стал похож на маленькую круглую крепость. Подумать только, это дерево уже росло, когда Крит еще населяли титаны8. Тогда все было таким большим. Ты живешь здесь сейчас?
- Нет еще,- сказал он таинственно.- Заходи.
Они вошли в дверь, державшуюся на деревянных петлях, и оказались внутри ствола. Он был полым, крыши над ним не было. В центре ствола стоял круглый бамбуковый домик, с одной стороны от которого Эвностий развел огород, где морковь выстроилась рядами, как королевская гвардия, и капуста лениво развалилась на грядках, напоминая толстых евнухов; цветы же, росшие с противоположной стороны - шиповник и водосбор,- были их королями и королевами.
- Как здесь хорошо! - сказала Кора.- Два сада и домик между ними.- Все вокруг было таким изящным, что Кора с трудом могла поверить, что этот вроде бы неловкий мальчик смог сам сделать островерхую крышу, вырезать окна, похожие на узкий серп луны, и дверь, напоминающую полумесяц.
В первой комнате в глиняном полу был сооружен бассейн. Из него бил фонтан, который освежал воздух, подобно ветерку, прилетевшему со снежной вершины горы Иды9. На песчаном дне лежали подарки Биона - драгоценные камни: сердолик, аметист, берилл10 - и стояла маленькая крепость, сделанная из морских раковин, которые Эвностий выкопал из земли,- память о тех временах, когда на месте леса плескались волны Великого Зеленого моря.
- В крепости живет черепаха,- сказал Эвностий.
Он очень любил черепах,- они такие сдержанные и независимые, совсем как Кора, и так не похожи на него самого.
Но Эвностию не были чужды и повседневные заботы. Ведь минотавры не только отличаются сильно развитым чувством прекрасного, но и чрезвычайно трудолюбивы. (Можете, конечно, называть их не художниками, а ремесленниками, но тогда этот образ утратит присущие ему черты утонченного эстетизма). Рядом с фонтаном, но так, чтобы на него не падали брызги, стоял бамбуковый стул с перекрещенными ножками. На нем лежали подушки.
- Подушки вышила Зоэ,- признался он,- но набивал их я сам.
Он знал, что дриадам нравятся подушки, набитые мхом, хотя мох и портит их деревья.
- Есть еще кровать,- добавил Эвностий несколько неуверенно, боясь, как бы Кора не заподозрила его в дурных намерениях.- В соседней комнате.
Кровать представляла собой бамбуковую раму, закрепленную на высоких устойчивых ножках-копытцах. На раму была натянута волчья шкура.
- А еще есть плита из красного кирпича, и кастрюли, и - вот, посмотри, кладовая с запасами.
Он показал ей кувшин с жареными желудями, миску с улитками в оливковом масле, сыр из медвежьего молока, корзину с хрупкими воробьиными яйцами и пирог с мясом горностая.
- Этот пирог испекла Зоэ. Я не умею готовить. А ты, наверное, умеешь.
- Эвностий, мне очень нравится твой дом.
- Наш дом,- поправил он. «Конечно, она умеет готовить,- подумал он.- Зоэ наверняка научила ее».
Кора ничего не ответила. Она села на стул, уткнулась в подушку и заплакала. Плакала она тихо, но слезы текли рекой.
Эвностий, который не привык к этому и уж совсем не ожидал слез от всегда сдержанной Коры, встал рядом с ней на колени, откинул ее волосы и поцеловал в кончик острого ушка - у дриад это самое чувствительное место. Только тот, кто их любит по-настоящему, может позволить себе такую вольность.
- Тебе не понравился мой дом,- сказал он, но в его словах не было упрека.- Чересчур маленький и слишком простой. Наверное, это потому, что я сирота и у меня плохой вкус.
- У тебя великолепный дом.
- Значит, дело во мне. Я кажусь тебе грубым. У меня грязные копыта и растрепанная грива.
Она посмотрела на него своими ярко-зелеными глазами, которые даже сквозь слезы казались кусочками малахита:
- Нет, Эвностий. Дело совсем в другом.
- Наверное, я слишком молодой и неопытный? Но я уже целый год живу один, а сироты взрослеют быстро. Мы,- нотка гордости зазвучала в его голосе, а грудь расправилась и стала шире дюйма на три,- мы с ребятами уже год как ходим к дриадам.
- Я знаю. Неужели ты думаешь, что мама мне ничего не рассказывает? Не нужно извиняться.
- А я и не извиняюсь,- пробормотал он.
- Я на тебя не сержусь. Что же еще делать молодому бычку, если у него нет своей семьи?
- Раз я не грубый и не чересчур молодой...
- Ты ничего не сказал о любви.
- Я же показал, как я к тебе отношусь. Разве это не одно и то же?
- Дриады любят, когда им об этом говорят.
- Я люблю тебя, Кора.
- Почему ты любишь меня, Эвностий?
- Потому что... потому что ты красивая.
- Через пятьсот лет я превращусь в уродливую старуху.
- А я стану старым маразматиком, как Мосх, и не замечу этого.
- У меня не такая грудь, как у Зоэ.
- Она будет развиваться.
- Как сильно ты меня любишь?
- Больше, чем свой новый дом. Больше, чем друзей - Партриджа и Биона.
- Надеюсь.
- Больше, чем всех остальных дриад в лесу.
- Даже больше, чем Зоэ? (Вот мерзавка! А я еще пекла для нее пирог и шила новые полотняные подушки.)
Он задумался.
- Я очень люблю Зоэ как тетушку и как друга. Но тебя я люблю больше. (Я вынуждена сказать это вместо него.)
- Продолжай.
- Я буду работать для тебя! Знаешь, в саду есть люк, который ведет в подземную мастерскую. Это там я сделал стул и кровать. Я буду делать разную мебель и зарабатывать этим на жизнь. Кора, я хочу стать столяром!
- Тебе это подойдет.
- А тебе?
- Столяр - звучит не очень поэтично.
- Возьми желуди,- сказал Эвностий с отчаянием, изо всех сил пытаясь придумать стихотворение. И тут ему на память пришли стихи, написанные уже давно для другой дриады. Конечно, слишком сентиментальные, но дриады и, как подсказывал ему опыт, вообще женщины, обожают все сентиментальное. Правда, стихи были о морской птице, а не о лесной, но для данного момента они могли подойти.

О Альциона11, любовь моя,
Над морем в ясной вышине
Из шелка сеть раскинул я,
Но не слетела ты ко мне.
О Альциона, любовь моя,
Над морем в ясной вышине
Простер пустые руки я.
И прилетела ты ко мне.

- Дорогой Эвностий, никто никогда не посвящал мне таких очаровательных стихов!
- Значит, ты будешь жить со мной в моем доме?
- Ты действительно делаешь мне предложение?
- Мы устроим самую пышную свадьбу во всей стране. Зоэ будет играть на флейте, а Мосх поведет танец Питона. Мы позовем всех кентавров и медведиц Артемиды, а из панисков только тех, кто, вроде Партриджа, не напивается. Как ты думаешь, Кора?
Она отвернулась от него, прошлась по кухне, оборудованной с любовью и вкусом, и опять вошла в комнату с фонтаном. Затем долго смотрела на воду.
- Не сейчас, Эвностий. Я все еще жду.
- Что же ты ждешь, Кора?
- Не знаю,- сказала она.- Понимаешь, у меня бывают видения. Я вижу то, что происходит вдали от Страны Зверей: дворцы, людей, корабли, носы которых украшены фигурами драконов, большие красивые повозки с разноцветными балдахинами. Их тянут животные, похожие на нижнюю часть кентавра.
- Это лошади. Он читал «Стук копыт в Вавилоне».
- И здесь же, на Крите, я вижу дам в длинных, напоминающих колокольчики юбках и мужчин, которые состязаются с быками.
- Лично я,- сказал Эвностий,- не считаю, что это хорошо - состязаться с быками, держать их в загоне, а потом, может быть, вообще пустить на мясо.
- Критяне не убивают быков12. Во всяком случае на арене. Мужчины и быки выступают вместе. Для животных, которые считаются священными, это большая честь, а мужчины очень храбрые и ловкие.
- Понятно,- сказал он, успокоившись насчет быков,- и тебе это нравится?
- Не знаю, надо сначала посмотреть.
- Ты собираешься отправиться в путешествие? Как кентавры, на плоту?
- Ты же знаешь, что я не могу далеко уйти от своего дерева.
- Но можно построить плот из дубовых бревен.- Это была не просто обмолвка, это было уже святотатство.
- И убить все эти деревья? Нет, ни за что. Мне придется ждать здесь, пока кто-нибудь из них не придет сюда сам.
- Ну, бык-то не придет, в этом можно не сомневаться. Во всяком случае тот, который выступает. («Какая же ты глупая, Кора,- подумал Эвностий и чуть не заплакал,- разве ты не видишь, что здесь, в доме, рядом с тобой уже есть бык?»)
- Пойдем в сад.
Эвностий не любил долгих бесед. Красноречие его проявлялось лишь в стихах на пальмовом листе. Когда же начинались разговоры, он становился таким же немногословным, как Партридж, и особенно в обществе Коры. Пора было предпринять следующий шаг. Фиалки завяли, но оставались шиповник и водосбор.
- Не надо, Эвностий,- закричала она, когда он наклонился, чтобы сорвать большой бутон, готовый раскрыться во всем своем малиновом великолепии.- Пусть растет. Так он проживет еще несколько дней. А, сорвав, ты убьешь его!
Он выпрямился. Руки его были пусты.
- Мне нечего тебе подарить.
Он хотел прочитать стихотворение, написанное специально для нее, но слова застряли у него в горле.
- Придется подождать, пока я вырасту. Когда мне будет шестнадцать, а тебе девятнадцать, мы уже почти сравняемся. Что бы ты ни говорила, разница в возрасте все-таки чувствуется.
Она дотронулась до его рогов, посмотрела на него с глубочайшей нежностью и улыбнулась:
- Я не могу заставлять тебя ждать, Эвностий.
- Мне это не трудно.- Он подумал об уступчивых, окутанных запахом листвы дриадах, мягких, как их похожие на гнездышки постели. Они шли к нему в объятия, вскрикивая от предвкушения, и покидали их со вздохами благодарности: «Эвностий, когда ты успел так много узнать? Мосху четыре ста лет, а он мог бы поучиться у тебя!» Податливые дриады. Благодарные дриады. Сможет ли он отказаться от всех этих удовольствий на целый год? Возможно. В пятнадцать лет все кажется осуществимым (а случайные прегрешения простительными).
- Понимаешь, милый, может быть, скоро я найду то, чего жду. И я буду ждать своего счастья.
Вдруг на землю упала тень - и сразу поблекли все цветы. Взглянув на небо, Кора воскликнула:
- Эвностий, кто эта красивая женщина с крыльями? Это, наверное, одна из тех пчелиных королев, о которых ты нам рассказывал?
- Мне она не кажется красивой - слишком тощая,- сказал он.- И вообще, она не имеет права шпионить за нами, даже если она и королева!
- Мне кажется, она шпионила за тобой,- сказала Кора после того, как королева, спикировав над ними, исчезла за краем ствола.- Она как будто оценивала тебя.
Уж не появился ли оттенок ревности в ее голосе? Во всяком случае, когда они вышли из ствола и направились к ее дереву, она держала Эвностия за руку. Такую вольность она не позволяла себе ни с одним мужчиной, кроме покойного отца. «Конечно,- думал Эвностий,- не исключено, что она относится ко мне, как к своему младшему брату. Но с другой стороны...»
Лес с удивлением наблюдал за ними, строя догадки. Девчонка-медведица вылезла из своего укрытия в корнях дерева, забыв про свирепого медведя, и с таким любопытством смотрела им вслед, что просыпала из ведра всю ежевику. Флебий, прятавшийся за платаном, понимающе ухмыльнулся: «Ну что, сорвали виноград?» Партридж и Бион все еще болтались около дерева Коры. Ее мать приглашала их зайти и выпить чаю из котовника, или, как его еще называли, кошачьего хмеля, но она вываривала листья так долго, что хмеля-то в них и не оставалось, а без хмельного Партридж не согласен был выслушивать ее нескончаемые монологи. Он отклонил приглашение под «неоспоримым» предлогом, что не одет соответствующим образом.
- Ну, как? - закричал он, когда Кора была уже в своем дереве, а слегка ошалевший минотавр стоял рядом с ним.- Судя по тому, что она держала тебя за руку, вы нашли общий язык.
- Я буду ждать,- сказал Эвностий.
- Ждать! Сколько?
- Не знаю. Может быть, год.- Партридж с такой злостью топнул ногой, что на дерне остался глубокий след:
- Эти мне девственницы! Да я в любое время найду себе покладистую дриаду (Бедный Партридж. Когда дело касалось его, все дриады сразу становились непокладистыми.)
- Я с этим покончил,- сказал Эвностий, но в его голосе прозвучали грустные нотки.

Глава III

Кора проснулась, когда косой солнечный луч, нежный, как побег виноградника, погладил ее по лицу. Она спустила ноги на пол, покрытый мхом, нащупала сандалии и, подойдя к шкафу из кедрового дерева, вынула оттуда зеленое полотняное платье и накидку, будто сотканную из лепестков красных и белых роз. Затем она умылась дождевой водой, собранной с веток дерева в чашу. Ей не нужно было смотреться в зеркало, она знала, что волосы в порядке и можно не причесываться. Спала она всегда очень спокойно, даже когда видела сны.
Кора вышла на балкон и взглянула на ветви дерева, укрывавшие листвой ее комнату, как заботливые руки киклопа13.
- Отец-дерево,- прошептала она.- Я хочу купить Эвностию подарок.
Она всегда разговаривала с деревом, прежде чем отправиться по своим делам. В этот раз дерево задрожало от удовольствия, как животное, которое погладили. Она получила одобрение. Дереву нравился Эвностий. Кора вернулась в комнату и спустилась по лестнице, расположенной внутри ствола, вниз. Остановившись у постели спящей матери, она посмотрела на ее хрупкую фигурку. Мирра всю ночь развлекала кентавра и наверняка не проснется раньше полудня. Бедная мама. Она ни о ком не мечтала и довольствовалась весьма простым обществом.
Кора раскрыла объятия утру, своему единственному любовнику, его солнечным лучам, ароматам, траве, на которой, как кусочки слюды, поблескивала роса. Мечтания прервал стук над головой. Дятлы начали долбить ветви ее дерева. Пришлось запустить в нахальных птиц желудем. Она всегда радовалась, когда прилетали ласточки и соловьи, но дятлы своими грубыми клювами наносили раны дереву-отцу.
Ее очень растрогало то, что Эвностий сделал ей вчера предложение. Она не собиралась давать согласие или заставлять Эвностия и дальше ухаживать за собой. Но вместе с тем ей не хотелось его терять. Трудно было представить себе лучшего мужа, чем он. Нежный и сильный, в меру верный, столяр и в то же время поэт. Но хотела ли она стать женой минотавра, она, которая мечтала о городах, дворцах, о храбрых и ловких критянах, состязающихся с быками?.. Ей надо было подобрать Эвностию подарок, красивый, но не слишком интимный. Подарок сестры, а не любовницы. Но что?
Медведицы Артемиды славились своими ожерельями из черных ягод гибискуса, кроме того, они собирали на продажу малину; но как только она представила себе Эвностия с ожерельем, ей сразу стало смешно, а ягоды он мог набрать и сам. Беспутные паниски вообще ничего не изготовляли. Тельхины занимались чеканкой по металлу и делали украшения с драгоценными камнями как для мужчин, так и для женщин, но она не могла вообразить себе кольцо на толстом пальце Эвностия. Если бы он хотел иметь такое кольцо или серебряные наконечники для рогов, которые были очень модными во времена его отца, Бион давно бы их ему сделал. Оставались кентавры, практичные земледельцы, которые производили большую часть продуктов в стране: зерно, оливковое масло и молоко, а также весь сельскохозяйственный инвентарь - грабли, мотыги и плуги для быков. Раз у Эвностия есть сад, она купит ему мотыгу или тяпку (плуг для быка казался ей не совсем уместным подарком для минотавра и, кроме всего прочего, он был велик для маленького садика).
Но, вспомнив сон, который она видела прошлой ночью, Кора забыла об Эвностий. Сон? Нет. Она слишком ясно все видела и слишком хорошо все помнила. Теперь почти каждую ночь ее душа на время оставляла тело, и ей виделись картины ужасные и восхитительные. То, что предстало перед ней прошлой ночью, было действительно прекрасным, хоть и немного страшным: молодой принц стоял у бассейна с голубыми лотосами и серебристыми рыбками. Рядом с ним была девица с раскрашенными сосками (явно распутница). Они разговаривали. Затем он вышел из дворца, направился к тамарисковой роще и скрылся в ней, а девица пошла за ним следом.

1 Следующая страница


Томас Барнет Сван - Вечный лес

Вечный лес 2

Кора пыталась окликнуть принца, но не знала его имени. И все же, похоже, ее зов был услышан. Он страстно обнял тамарисковое дерево, а ее тело отозвалось сладостной мукой, названия которой она не знала.
- Кора!
Паниск встал на ее пути. Флебий. Он был самым крупным из панисков и выглядел лет на пятнадцать. У него были длинные крутые рога, а ноги обросли грубой рыжей шерстью.
- Куда ты идешь?
- В город кентавров,- ответила она не очень любезно.
Правда, и вопрос был задан не слишком вежливо, но самого Флебия Кора даже жалела - жизнь его была бесцельной и бессмысленной.
- Почему бы тебе не зайти ко мне?
- Мне надо обменять эту полотняную накидку на мотыгу.
Паниски никогда не принимали ванну, не стриглись и не мыли копыт. Они выглядели так, будто только что вывалялись в куче мусора, выметенного из дома после большой уборки. Кора с удовольствием отмыла бы Флебия, но она знала, что паниски боятся воды примерно так же, как рыба суши. «Бедный маленький бродяга,- подумала она, стыдясь своего отношения к нему.- Неудивительно, что он так живет и так выглядит, ведь рядом нет никого из взрослых, кто мог бы им заняться». Она и не думала бояться его. Паниски никогда не делали ей ничего плохого, не считая двусмысленного высказывания Флебия о винограде, превращающемся в изюм. Вдруг Флебий схватил накидку, но Коре удалось выдернуть ее у него из рук. Он ухмыльнулся:
- Я ведь тоже могу обменять. Отдай ее мне.
Кора ускорила шаг. Один паниск не представлял для нее опасности. Несмотря на кажущуюся хрупкость, она была ловкой и подвижной, и ей нетрудно было увильнуть от его острых рогов. А если он приведет своих приятелей? Флебий, не торопясь, сошел с тропинки, и в тот же момент кусты вокруг нее затрещали. Послышались топот копыт, хлопанье хвостов и пошлые шуточки. Кора побежала. Дубовые рощи дриад остались далеко позади, и среди мертвенных конусов кипарисовых деревьев с их красновато-коричневыми листьями ей некому было помочь, не видно было даже ни одного кентавра. Она буквально вылетела на поляну. Слава Зевсу, здесь деревьев нет. Они всегда были ее друзьями, но сейчас за ними могла скрываться засада. При ярком свете утреннего солнца среди маргариток и лютиков она уже ничего не боялась. Волки обычно прятались в темных местах, а летучие мыши-вампиры могли летать лишь в густой тени, и сами были похожи на тени. Однако, несмотря на солнце и яркие цветы вокруг, банда панисков - их было восемь - появилась из-за деревьев. Улыбаясь, медленно, но решительно они стали ее окружать. Да, это были дети, но дети, сбившиеся в банды, страшны. Они взялись за руки, и Кора оказалась в живой тюрьме.
- Что вам надо? - спросила она, пытаясь сдержать дрожь в голосе.
Смешки, блеянье, а затем тишина. Они начали кружиться вокруг нее, слегка раскачиваясь из стороны в сторону, будто исполняли какой-то ритуальный танец, посвященный Богине-Луне. Движения их все убыстрялись. У Коры закружилась голова.
- Тебе это нужно? - крикнула она и швырнула Флебию полотняную накидку.
- Да,- сказал он, поймав накидку на лету, нацепил ее на свои волосатые плечи и стал скакать по траве, как пьяная менада14.
«Может быть,- подумала Кора,- удастся прорваться сквозь цепь в том месте, откуда он вышел».
- И это? - Она бросила ему свое кольцо-инталию15, которое ей вырезали тельхины.
- Да.
Вырваться было невозможно. Теперь они расцепили руки, но только для того, чтобы схватить ее, шлепнуть или ткнуть в нее своими волосатыми пальцами.
- Что вам еще нужно, грязные мальчишки?
Флебий откинул голову назад и засмеялся. Казалось, будто одновременно заблеяло с десяток козлов. Дети так не смеются.
Паниски были слишком ленивыми, чтобы сооружать себе дома. Они пользовались тоннелями, норами и другими строениями, оставленными гигантскими бобрами, некогда жившими в этой стране и ставшими первыми жертвами Войны с Волками. А так как паниски были ворами, они тщательно закрывали вход в тоннели кустами и камнями, чтобы скрыться от своих преследователей.
Компания Флебия занимала домик, построенный из грязи и веток в середине небольшого озера, которое некогда перекрыли плотиной бобры. Во времена бобров в доме был сухой этаж и крытый бассейн, но паниски не любили воду и завалили бассейн землей, чтобы попасть в дом, им приходилось карабкаться по тоннелю, прорытому под озером и имеющему выход прямо в круглую комнату с низким потолком. Комната эта была неимоверно грязной. Первоначальные обитатели дома, народ простой, но аккуратный, пришли бы в ужас, увидев кучи гниющих листьев, служащих постелями, побитую молью волчью шкуру, расстеленную на куске дерева,- сооружение, которое с очень большой натяжкой можно было назвать столом, и грубые глиняные горшки, причем некоторые были опрокинуты и валялись в лужах сока, а от других отвратительно пахло давно скисшим молоком или прогорклым оливковым маслом. Все хорошие вещи были ворованными: платье украли прямо с ткацкого станка дриады, секатор пропал у Хирона из виноградника на прошлой неделе, драгоценные камни похитили из мастерской тельхинов. А там - что это за туника, сделанная из незнакомого поблескивающего материала, которую кто-то аккуратно разгладил и повесил на стену? Она явно не из шерсти и не из полотна.
Что касается самих жильцов, то там обитали двенадцать, нет, тринадцать панисков и четыре медведицы Артемиды - потерявшие всякий стыд девчонки, водящие компанию с козлоногими. Мальчики и девочки обычно завершают свое физическое развитие в возрасте от двенадцати до пятнадцати лет, а половая зрелость наступает у зверей в одиннадцать или двенадцать, и они нередко вступают в связь друг с другом, причем весьма недолговечную. Зачастую на несколько мальчишек приходится одна общая девица.
В результате этой связи появляется на свет потомство. Двое из четырех медведиц флегматично баюкали младенцев - малютку-медвежонка и панисенка.
Племя отказалось от этих девчонок. Они не обладали тонким очарованием своих более культурных сестер, живших в полых бревнах и честно зарабатывавших себе на жизнь, делая из ягод ожерелья. Руки у них были красными и грубыми, а мех длинным и неопрятным. Ожерелья, которые они носили, были не из черных ягод гибискуса, а из переплетенных разноцветных металлических проволочек и других ярких и безвкусных предметов, украденных, выкопанных из земли или найденных на дне ручейков. Это были развратные девчонки. Они посмотрели на Кору так, будто она пришла сюда, чтобы украсть их мужчин, и ее поразил этот опытный взгляд на молодых лицах. Ходили даже слухи, что они жуют листья растений, привезенных кентаврами из путешествия на восток, и наслаждаются экзотическими видениями или же впадают в наркотический ступор. И действительно, одна из девчонок валялась в углу, свернувшись калачиком, не обращая никакого внимания на своих друзей, и было похоже, что она полностью поглощена своими галлюцинациями. Кто-то заговорил с ней, но медведица даже не пошевелилась, и выражение ее лица ничуть не изменилось.
- Эйрина вырубилась,- сказала другая девчонка.
- Значит, пропустит ужин.
- Да на что он ей? Пожалуй, я к ней присоединюсь.
- Травка подождет. Сначала развлечение.
Похоже, развлечением была Кора. Флебий швырнул ее на середину комнаты, как охотник швыряет ногу оленя своим голодным товарищам. Коре даже пришла в голову мысль, что она предназначена на обед. Правда, известно было, что паниски предпочитают растительную пищу - траву, корни, нижние ветви деревьев, а еще лучше, если это овощи, украденные из сада кентавров, но они могут также съесть все, что попадет под руку, включая кожаные сандалии. «Ну что ж,- подумала она с тайной самоиронией, присущей ее размышлениям,- половина из них останется голодными. На тринадцать порций меня явно не хватит».
Но, как оказалось, есть ее не собирались. Пока не собирались. Компания томилась от безделья, поэтому дриада, попавшая к ним в дом, представляла особый интерес, ведь они были еще детьми, во всяком случае," существами весьма инфантильными и любопытными. Они разглядывали ее и тыкали в нее пальцами - она била их по рукам. Они стали щипать ее и толкать - она ударила одного из них ногой по голени и он, хромая, отполз в угол комнаты.
- Давайте макнем ее в озеро.
- Давайте повыдергаем все ее красивые волосы.
- Давайте разрежем ее на кусочки и попробуем, какая она. (Вот... начинается.)
Детская фантазия не имеет границ. Кора содрогнулась. Во рту появился горький привкус страха. Но чувство собственного достоинства не оставило ее. Она выпрямилась во все свои пять футов и, как ей казалось, величественно посмотрела на них сверху вниз, затем разгладила полотняное платье, которое они измяли, и, согнув ногу, поправила сандалию.
- Вы отвратительные дети,- сказала она.- Если вы меня не отпустите, Эвностий и кентавры потопят вашу жалкую хижину. В отличие от вас они умеют плавать.
- Потопят вместе с тобой? Они ведь даже не знают, что ты здесь,- сказал Флебий.
Компания отреагировала на его слова как на удачную шутку, мальчишки затопали копытами, а девчонки захлопали в ладоши:
- Даже и не знают, что ты здесь! - С этими словами они сорвали с нее платье, причем сделали это так неожиданно, подойдя к ней сзади, что она поняла, почему они столь преуспели в воровском искусстве. Затем настал черед поиздеваться над ее маленькой грудью, и все начали соревноваться, кто придумает оскорбление побольнее. («Да, я, конечно, не Зоэ»,- подумала Кора.)
Комната была темной и холодной, без окон и освещалась лишь отблесками огня из глиняной печки, стоявшей на полу, да несколькими огарками свечей, сделанных из пчелиного воска. Кора начала дрожать, чувствуя, что страх одолевает ее. Она присела на пол у печки, и только мысль об Эвностий (он обязательно нападет на след ее похитителей) помогла ей сдержать слезы и не сжаться в комочек, подобно замерзшей ласточке, пытаясь согреться и прикрыть грудь.
Детеныш паниска, чья мать, предаваясь веселью, по-видимому, забыла о его существовании, вскарабкался Коре на колени. От него пахло луковой травой и скисшим молоком. Кора попыталась поставить его обратно на пол, но он неожиданно улыбнулся такой чистой, обаятельной улыбкой, и рожки его, выглядывавшие из волос, так были похожи на маленькие поганочки, что она прониклась сочувствием к этому смелому и трогательному ребенку, к которому собственная мать была столь равнодушна. «Какой чудный малыш,- подумала она,- и живет в таких условиях». Он потянулся к ее подвеске-кентавру, которую почему-то не сорвали вместе с платьем.
- Тебе нравится? - спросила она с нежностью.- Можешь поиграть с ней.
Но не успела Кора договорить, как он укусил ее за палец, сорвал подвеску с цепочки и бросился с добычей к своей матери.
- Молодец,- проворковала его мать, передразнивая Кору.
Вот теперь Кора заплакала, хотя боль от оскорбленного самолюбия была гораздо сильнее, чем от укуса. Зеленая кровь струилась из ее пальца.
- Ты что, овощ? - спросил Флебий.- Ребята, посмотрите-ка, рядом с нами сидит салат.
- А ты думал, что у всех кровь красная? - рассердилась она. От злости у нее даже высохли слезы.- Мы живем на деревьях и едим желуди. Почему наша кровь не может быть зеленой?
- Делайте что хотите,- сказал Флебий.- А мы будем с теми, у кого кровь красная, правда, ребята?
Ребята откликнулись дружным блеянием.
Медведицы Артемиды, которых никто не спросил, и чья кровь была, скорее, коричневой, чем красной, промолчали.
К счастью для Коры, паниски вскоре отвлеклись и забыли про зеленую кровь, да и про саму Кору тоже. Они вернулись к своим обычным занятиям - шумным играм и безделью. Одна из девчонок надела накидку Коры. Она была ей длинна и волочилась по полу, но, по крайней мере, скрывала ее покрытые мехом ноги. Она начала танцевать, топчась по всей комнате, изображая при этом пение (Коре оно скорее напоминало вой), а паниски отбивали какой-то дикарский ритм. Флебий снял со стены лиру, сделанную из панциря черепахи, и попытался аккомпанировать, извлекая монотонные звуки, похожие на писк летучих мышей. Правда, и слова были соответствующими:

Заклинаем пауков, крыс, нетопырей:
Выходите вы из недр мрачных поскорей,
Чтобы крылья навощить на лету пчеле,
Чтоб дриаду вниз стащить с дерева к земле!

Девчонка, одурманенная травкой, с трудом поднялась на ноги и стояла, раскачиваясь из стороны в сторону в такт музыке, все еще поглощенная своими видениями. Но не все пели и танцевали. Среди панисков и их женщин никогда не было единства, чем бы они ни занимались. Некоторые сели есть. Они громко чавкали, облизывали пальцы и не обращали ни малейшего внимания на музыкантов. Им, по-видимому, было все равно, что это за еда - сырые немытые корни, тухлая рыба, личинки или поганки. Один из них швырнул какой-то кусочек Коре. Она поймала его, внимательно рассмотрела и с отвращением выбросила. Это был большой белый слизняк, находящийся в летаргическом сне, но живой.
- Зачем зря тратить на нее пищу? - недовольно проворчала мать воришки. Флебий с силой ударил ее прямо по губам.
- Ты каким местом думаешь? Ты что, не знаешь, что нам надо ее беречь? Не забывай про сделку.
Двое панисков схватили Кору за руки, а третий подобрал выброшенного слизняка и с силой засунул ей в рот.
- Эвностий найдет меня,- крикнула она, давясь и чувствуя, как слизняк проскальзывает в горло.
- Он слишком велик для нашего тоннеля. Ему придется извиваться, как змее, и прежде, чем он доползет, мы успеем размозжить ему голову. Кентавры же вообще не могут ползать, а если они попробуют доплыть, то мы встанем на плот и будем расстреливать их из рогаток.
- Что вы собираетесь со мной делать?
При упоминании имени Эвностия к Коре вновь вернулось если и не внутреннее самообладание, то хотя бы внешнее, и вопрос был задан с вызывающим спокойствием.
- А ты как думаешь? - спросил Флебий, этот пошлый мальчишка, глядя на нее с вожделением. Но вожделение быстро сошло с его лица, когда медведица, которую он ударил, и которая явно была его женщиной, с силой наступила ему на копыто.
- Подожди, увидишь,- мрачно сказал он Коре.- Ждать осталось недолго.
Пение стихло, губы перестали чавкать, кость с грохотом упала на пол. Затхлый воздух наполнился запахом пыльцы и меда. Кто-то приближался к дому по тоннелю.
Королева трий вошла в комнату и отряхнула грязь со своих прозрачных крыльев. Затем быстрым взмахом крыла велела компании разойтись и направилась прямо к Коре.
- Дорогая,- сказала она, помогая девушке подняться,- что они с тобой сделали? Платье у тебя украли, лицо все в грязных пятнах. Ну, ничего, со мной ты в безопасности. Меня зовут Шафран или Шафрановая, мы сейчас пойдем домой.
- Но как ты меня нашла? - всхлипнула Кора. Это была та самая королева, которая следила за ними над садом Эвностия.
- Если есть крылья, все видишь.
Никто даже и не подумал остановить Кору, когда она забирала назад свою украденную накидку и подвеску-кентавра. Набросив ее на плечи, девушка пошла следом за Шафран, подальше от этой дурно пахнущей комнаты, на воздух, в мягкие лучи заходящего солнца. Кто-то, правда, затянул бунтарскую песню «Оторви пчеле крыло», но послышался звук пощечины, и пение прекратилось. Оставалось надеяться, что Шафран не разобрала слов. Было ясно, что эта отпетая компания, ни в грош не ставившая никакие добродетели, испытывала благоговение перед подлинным величием.
Когда Кора оказалась на свежем воздухе, то почувствовала, что теряет сознание. Она раскачивалась, как деревце на ветру. Но Шафран подала ей свою маленькую, украшенную драгоценностями руку.
- Потерпи еще немного, дорогая, ты скоро отдохнешь, примешь ванну, поешь и опять станешь такой же красивой, как раньше.
Шафран взяла ее за руку и повела через поле.
- Но мое дерево в другой стороне.
- Ты погостишь у меня.
- Я вам очень благодарна, но сейчас мне нужно идти домой. Мама, наверное, умирает от волнения, и Эвностий тоже.
- Я им сообщу, что ты в полной безопасности. Эвностий придет и заберет тебя.
У кромки леса три мрачные работницы, неподвижные и бесцветные, как глиняные идолы, ждали возвращения своей королевы. По команде Шафран они с шумом поднялись в воздух, подлетели к Коре и схватили ее.
- Я думала, ты меня спасла! - воскликнула Кора, почувствовав, что отрывается от земли.
- Купила, моя дорогая. Причем отдала за тебя немало - шелковую тунику и пять серебряных ножных браслетов. (На самом деле они были оловянными.)

Глава IV

По пути к Коре Эвностий зашел ко мне выпить кружечку пива.
- Зоэ, почему ты такая грустная? - спросил он.- И почему ты на меня так смотришь, будто я чем-то тебя расстроил?
- Не грустная,- возразила я.- Просто задумчивая.
- Нет, грустная. Тебя тревожат трии?
Как мне было объяснить ему, что я думала вовсе не о триях (хотя, наверное, именно о них и надо было думать)? Мне было грустно оттого, что он вырос, и я, которая любила его, когда он еще был маленьким теленком, а потом мечтательным юношей, теперь могла бы полюбить его другой, не столь невинной любовью. Мои любовники называют меня веселой Зоэ. «Она любит нас, а затем оставляет без тени сожаления». Я стараюсь сохранить этот образ. Кому нужна любовница (а становиться женой я вовсе не собираюсь), у которой плохое настроение? Но и мне временами бывает тяжело.
Как я могла сказать Эвностию о своем предчувствии? Я знала, что ему, мягкому и ранимому, придется много страдать, даже в такой доброй стране, как Страна Зверей (мы все еще думали, что она такая), и у меня сердце разорвется от горя, потому что Кора станет причиной его страданий.
- Я думала о том времени, когда мне было столько же лет, сколько тебе сейчас,- перевела я разговор на другую тему.- Я была стройной, как молодой платан, и все кентавры умирали от любви ко мне. Твой отец появился на свет позже.
- Кентавры и сейчас любят тебя,- сказал он,- все, и старые и молодые. Ты такая заботливая, как мама.
Я чуть было не дала ему пощечину, но вместо этого улыбнулась, будто он сделал мне роскошный комплимент.
- Спасибо, дорогой. Но копыта уже не так часто стучат в мою дверь.
- Ты всегда мне говорила, что в прошлое надо смотреть только со смехом. Жизнь - шут, а не палач. Так ведь?
- Ты прав,- рассмеялась я.- И свою жизнь я не изменила бы даже за все жемчужины Великого Восточного моря.
И я тоже,- сказал он.- Я имею в виду твою жизнь. Возьмем, к примеру, твой дом. У Мирры, перед тем как войдешь, надо обязательно вытереть копыта о половик. А у тебя все так...- он попытался подобрать нужное слово,- просто. Да, это было тактичное слово. Он мог бы сказать - безалаберно. Я и не помню, когда в последний раз делала уборку в своем однокомнатном доме, поставленном на переплетении ветвей. В нем нет внутренней лестницы, как у Коры, и попасть в дом можно только с улицы, поднявшись по лестнице, сделанной из виноградной лозы. Окна у меня во всю стену, без пергамента, так что комнату в основном убирают ветер и солнце. Мебели мало. Вместо кровати - груда волчьих шкур. Столом служит кусок дерева. Круглый буфет вырублен из пня. В нем сыр, хлеб и бурдюк с пивом. (Вы, конечно, понимаете, что когда дриада обзаводится деревянной мебелью, она сначала должна убедиться в том, что мебель сделана из деревьев, умерших естественной смертью - от удара молнии, засухи, старости, а не убито дровосеками.) В платяном шкафу висят туника и три длинных платья. Одно из них - в критском стиле, с открытым лифом, чтобы была видна грудь. Это подарок любовника-критянина. Свиток папируса с поэмой «Опрометчивость дриады» для легкого чтения в те редкие вечера, когда я бываю одна, подарил мне Эвностий. Это единственная поэма, которую я понимаю; она очень смешная и абсолютно не эпическая. Что еще нужно пользующейся успехом дриаде для того, чтобы развлечься самой и развлечь своих мужчин?
И всегда со мной мой друг - дерево, потрепанное и лохматое, как старый пес, и такое же любимое. Мы, дриады, живем вместе со своими деревьями и умираем вместе с ними, или умираем без них, если по какой-либо причине нас разлучают больше, чем на несколько дней. Если же мы умираем от несчастного случая, а дерево еще сильное и крепкое, на наше место приходят близкие родственники. Известны случаи, когда в одном и том же многолетнем дубе жило несколько поколений дриад. Мой дуб достался мне от матери и бабушки, и, думаю, ему сейчас около тысячи лет, а может, и больше. Не исключено, что он ровесник пирамид.
- Мне надо идти,- сказал Эвностий, но в его голосе слышалось: «Меня можно уговорить посидеть еще немного».
- С каких это пор Эвностий стал так следить за временем?
- Это из-за трий,- признался он.
- Ты думаешь, они могут что-нибудь натворить?
- Ты же сама сказала, что они воры. Я видел одну вчера, и она мне не понравилась. А Кора такая доверчивая.
- Да, я действительно это говорила, но они, наверное, уже вернулись на материк.
- Надеюсь. Все-таки лучше я сделаю дверь в доме Коры. Волчья шкура не спасет от воров.
- Об этом должна подумать ее мать. Ей могут поставить дверь кентавры.
Мирра стала такой легкомысленной, и, потом, ей сейчас нечего дать в обмен, не то что раньше.
- Получается, ты должен взять на себя все ее заботы.
- Пока не должен, она меня об этом еще не просила. Хотя мне и не трудно. Я трудолюбивый.
- Ты, наверное, хотел сказать «трудолюбивый»?
- Да, именно это я и имел в виду.
- Но ты же занят своими стихами.
- «На копытах легких Минотавр влюбленный...» - начал он декламировать.- Я думаю, для поэзии всегда можно найти время. Но,- на его юном лице появился грустный взгляд немолодого человека,- из стихов двери не сделаешь. Я ведь даже не странствующий певец и не могу зарабатывать своей поэзией на хлеб. Конечно, если посмотреть на все это с практической точки зрения, то мне надо делать мебель.
Трии встревожили его больше, чем можно было предположить. Я уже жалела, что рассказала ему об их дурных наклонностях.
- Выпей еще кружечку пива, и пойдешь.
Старина Эвностий, мечтательный мальчик, почувствовал себя более уверенно и стал лениво потягивать пиво.
- Я придумал рифму к «гриве»,- наконец сказал он.
- Эвностий, что у тебя на уме?
- Но это же лучше, чем «крапива», и, уж конечно, намного лучше, чем «паршиво». Я не хочу, чтобы был плохой конец. Пусть она все-таки придет к нему в объятия. Она встала с постели, где ложилась...
- Лежала! Твоя мать вернется из Царства мертвых, если узнает, что такой невежественной дриаде, как я, приходится учить тебя правильно говорить.
- Я поэт, а не грамотей какой-нибудь. Но ты права.
С этими словами он вскочил на копыта, поцеловал меня в Щеку и стал спускаться вниз по лестнице.
- Эвностий, не забывай меня.
- Хорошо, Зоэ.
- И в следующий раз оставайся подольше.
- Обещаю.
В лесу он подпрыгнул, щелкнув на лету копытами, пытаясь убедить себя, что так же счастлив, как и в тот день, когда лежал на поляне, заросшей желтыми цветами гусиного лука, и сочинял стихотворение. До бури. До появления трий. Ведь он только что повидался со своим лучшим другом (так он меня называл). Но копыта тяжело опустились на землю, голова поникла, и строки стихотворения куда-то улетучились.

Подойдя к дому, Эвностий сразу же почувствовал неладное. На первый взгляд все было по-прежнему: та же тростниковая стена, окна, улыбающиеся своими красными рамами. Аккуратный, веселый домик, казавшийся естественным продолжением своего дерева. И тут он понял, в чем дело: из дома не доносилось ни единого звука. Он подошел к самой двери, но по-прежнему ничего не услышал. Мирра не переговаривалась с Корой и не напевала, готовя ужин. Неужели она отправилась в гости к кентаврам? Очень странно. Обычно в это время она жарила на глиняной сковороде яичницу из голубиных яиц.
Эвностий отодвинул волчью шкуру, без стука вошел в дом и оказался в полной темноте. Солнце уже село, но светильник никто не зажег. Комната освещалась лишь отблесками огня из очага, на котором сегодня никто ничего не готовил. На кровати, под похоронно-черным покрывалом, утопая в подушках, лежала Мирра.
Она повернула голову в сторону Эвностия. Лицо ее было бледным, как выцветшая на солнце раковина.
- Кора не вернулась домой.
- А куда она пошла? - Смысл сказанного не доходил до Эвностия.
- Гулять. И не вернулась домой. Ушла она перед завтраком.
Кора любила уединенные прогулки, но она никогда не покидала своего дерева больше чем на полдня, даже когда отправлялась в город кентавров. Было ясно, что Кора пропала. Эвностию показалось, что его окунули в ледяную воду. Сначала он оцепенел, а затем холод иглами стал пронизывать все тело. - Ты искала ее?
- Да. И кентавры тоже. Весь день. Все, что мы нашли,- это кусок ее платья и следы копыт вокруг. Эвностий, мне кажется, она у панисков.

Известие о том, что Кора исчезла, всколыхнуло весь лес. Нам казалось, что у нее нет врагов, и поэтому все мы: ее подруги-дриады, кентавры и даже маленькие медведицы Артемиды - были смущены и напуганы тем, что не можем ее найти. Мирра была безутешна. Мосх принес ей пива, медведицы Артемиды - несколько ведер ежевики, а я - копченого гуся и каравай хлеба. Она здоровалась со всеми, но, похоже, никого не узнавала, двигалась медленно и неуверенно и отвечала односложными бессвязными фразами:
- Где Эвностий?
Она не знала, куда он направился после того, как выбежал из их дома. Она вообще с трудом смогла вспомнить, что он заходил. От других толку было не больше. Вечером того дня, когда исчезла Кора, одна из девчонок-медведиц видела Эвностия на поляне, заросшей желтыми цветами гусиного лука.
- Кажется, за ним летели пчелы,- сказала она.- Он даже не поговорил со мной, а ведь он всегда такой вежливый.
Один из панисков, который, как и все его эгоистичные сородичи, весьма равнодушно отнесся к исчезновению Коры, вроде бы повстречал Эвностия у подножия горы Иды. С другой стороны, рассуждал он, было темно, и не исключено, что он принял за Эвностия кого-то из кентавров. Нет необходимости говорить, что я сама отправилась на его поиски, как только убедилась, что Мирра в надежных руках. Направленная паниском по ложному следу, я целое утро потеряла у подножия Иды, зато днем разыскала следы Эвностия, которые вели к известняковой гряде, отделявшей большую часть нашей страны от внешнего мира, населенного критянами. И там, в самой темной и труднодоступной пещере, я нашла его. Он забился в угол и так съежился, что стал похож не на минотавра ростом в шесть футов, а на маленького медвежонка.
- Эвностий.
Молчание. Затем, как из самого дальнего конца бобровой норы, донесся медленный, но вселяющий надежду ответ:
- Да, тетя Зоэ.
- Мой дорогой, с тобой что-то случилось?
- Это были паниски.
- Но как ты попал сюда?
- Не помню. Наверное, сам пришел, после того как они меня избили. А теперь мы вместе пойдем домой.
Следы драки виднелись на всем его теле, от копыт до кончика хвоста. Нельзя сказать, что его искалечили, но явно царапали, кусали, рвали когтями, бодали,- в общем, было видно, что над ним поработала компания трусливых панисков. Я с трудом затащила его по лестнице к себе наверх и подвела к кровати. Он тяжело опустился на нее и уронил голову на руки; мне стоило немалых усилий сделать так, чтобы он не скатился на пол.
- Мой бедный теленок,- проговорила я, отодвигая гриву с его глаз. На лбу у него была глубокая рана.- Что они с тобой сделали?
- Я пошел искать Кору. Я думал, она у панисков.- Тут он закашлялся, и по телу его пробежала дрожь.- Ты же знаешь, как они увивались за ней.
- И?
- У них ее не было, но Флебий, такой косоглазый, сказал, что хотел бы, чтоб была, и если я не знаю, что с ней делать, то он-то уж знает точно. Я стал бить его в живот и бил до тех пор, пока он не признался, что они действительно держали у себя Кору, но затем продали ее одной из пчелиных королев. И тогда его приятели налетели на меня. Я бы справился с тремя или четырьмя. Но с шестью одновременно! Что было потом, до того как ты нашла меня в пещере,- не помню.
- Ну, подождите, вот Хирон узнает об этом! - пробормотала я со злостью.- Трии еще пожалеют, что их принесло сюда. Он не сказал тебе, что это за королева?
- Нет. Я только знаю, что на той, которая шпионила за нами с Корой, была туника тигровой расцветки. Это может помочь?
- Да, и очень сильно. У каждой из них свой собственный цвет. А сейчас, Эвностий, больше не разговаривай. В таком состоянии ты Коре не помощник.
Мне удалось уложить его на своей кровати, правда, копыта свисали, но я подставила табурет. Лицо его я обтерла куском ткани, намоченной в розовой воде, а под голову подложила подушку.
- Пей,- сказала я, и он выпил несколько капель настойки, приготовленной из базилика, душицы и пижмы.- Боль стихнет.
Эта настойка была также успокоительным средством, от нее он должен был уснуть крепким, живительным сном.
Вскоре он перестал нервно подергивать хвостом и лишь слегка помахивал им. Глаза закрылись. Последнее, что он сказал мне: «Я найду эту королеву». И заснул. Но я твердо решила, что Эвностий выйдет из моего дома и пойдет искать эту пчелиную королеву, которая вряд ли примет его с распростертыми крыльями, только после того, как восстановит свои силы. У меня была одна мысль. Я первая пойду к ней в улей. Пользуясь своими женскими хитростями и уловками, я узнаю всю правду о том, что произошло с Корой. Почему королева купила ее у панисков? Что я могу сделать, чтобы освободить Кору, не навредив ей при этом? Если у меня ничего не выйдет, то я отправлюсь к Хирону и попрошу его собрать Совет Зверей и разработать на нем план действий. Хирон не только освободит Кору, но и выгонит этот лживый пчелиный народец из нашего леса. Хирон был старым и доверчивым. В последний раз он сталкивался с настоящей опасностью очень давно, еще во времена моего детства, когда велась Война с Волками. Как всякий кентавр, он особенно доверял женщинам. Но в то же время Хирон был справедлив и беспристрастен. И знал, что я никогда ни на кого не возвожу напраслину.
Я встала на колени рядом с кроватью, где спал Эвностий, и прошептала: «Дорогой мой, мой дорогой, я найду для тебя твою девочку. Поверь своей старой тете Зоэ».

Глава V

Я знала, что в лесу шесть ульев, где живут трии, каждый построен в своем собственном стиле и в каждом есть своя королева, работницы и трутни. Медведицы Артемиды, которые, несмотря на застенчивость, знают абсолютно все, направили меня к улью Шафран, королевы в тунике тигровой расцветки. Рядом с ульем, прислонившись к дереву, стоял трутень. Увидев меня, он начал нагло и двусмысленно ухмыляться. Правда, похоже было, что у этого соблазнителя при наличии богатого воображения полностью отсутствовала жизненная энергия. Мысленно он мог изнасиловать двадцать женщин подряд, но в реальности не стал бы добиваться любви и одной из них.
- Дорогая девочка,- сказал он,- я вижу, ты несешь подарки. Желуди и что там еще, запеченную куропатку? Как мило. Это все мне? Меня зовут Солнцеподобный.- В голосе его послышалось почти женское кокетство.
Его чересчур короткая набедренная повязка смутила бы даже критянина. Сам он был гладким, смуглым и мягким, а прозрачные крылья украшали черные и золотые полосы. Глаза были раскосыми и такими же золотыми, как эти полосы. Я вспомнила, что трии происходят из страны желтокожих людей с раскосыми глазами. Местные жители изгнали их оттуда за воровство и похищение людей, однако произошло это только тогда, когда уже началось смешение племен. Солнцеподобный, без сомнения, был красив, но так, как бывают красивы полосатые змеи или тигры, с которыми сражались кентавры в далеких странах востока во время своих странствий.
- Подарки предназначены вашей королеве,- сказала я не очень вежливо.- Я пришла, чтобы приветствовать ее в Стране Зверей. Проводи меня к ней, пожалуйста.
Он лениво поднял руку, украшенную опалами и малахитом, и указал куда-то через плечо. Я заметила, что на ногах у него ножные браслеты с колокольчиками, звенящими каждый раз, когда он меняет положение своих скрещенных ног.
- Иди прямо, и ты увидишь ее. У нее большая грудь.
Явно обессиленный нашим разговором, Солнцеподобный прислонился к дереву и притворился, что закрыл глаза. Но я заметила, что он внимательно следит за мной. Красавчик, подумала я, но, несмотря на свой порочный вид, бесполый, вроде головастика. Такие, как он, для Коры опасности не представляют. Остальные трутни, проводившие время в полной праздности среди деревьев или уютно устроившись на траве, выглядели не менее развратными, но и не более активными. Если бы вавилонский царь вознамерился позвать к своему двору евнухов, то эти изнеженные мужчины идеально подошли бы для этой роли. Я поняла, почему королева совершала свой брачный вылет в сопровождении нескольких трутней - хорошо, если попадался хотя бы один, способный ее удовлетворить, не говоря уж об оплодотворении.
Я подошла к улью. Это был шестиугольник, слишком большой для дома, слишком маленький для дворца и слишком непрочный для крепости. Его каркас был сделан из тонких бревен. Работницы безжалостно повырывали деревья прямо с корнем, утешало лишь то, что это не дубы, а ивы. В настоящий момент они штукатурили стволы глиной, а там, где она высыхала, покрывали ее сверху материалом, похожим на воск. Несколько работниц подносили по воздуху глубокие чаши, наполненные глиной с берегов Бобрового озера. Остальные делали воск. Процесс этот был не очень приятным. Три работницы по пояс стояли в чане, напоминавшем огромный винный пресс, и с помощью черпаков перемешивали смоляную основу со своими собственными выделениями - жидкостью без цвета и запаха, вытекавшую из их грудей, или просто сосков. Это жалкое подобие нельзя назвать грудью (Для того, кто поклоняется Великой Матери, как я, кажется немыслимым святотатством использовать грудь таким извращенным образом. Несчастные, наверное, это единственный знакомый им вариант материнства - давать жизнь строительным материалам.) Когда смола и восковые выделения были тщательно перемешаны, работницы стали покрывать этим веществом затвердевающую на стенах глину, где оно также застывало и превращалось в блестящую желтоватую глазурь, не менее красивую, чем тонкие алебастровые пластины, которыми критяне облицовывают свои дворцы. Когда работа будет закончена, здание заиграет, как многогранный топаз.
Сначала я наблюдала лишь за ходом работы, а затем стала разглядывать самих работниц, и мое первое впечатление о том, что это самые неженственные из всех женщин, подтвердилось. Они были серыми, мохнатыми, толстыми, с короткими крыльями, при помощи которых, казалось, невозможно даже оторваться от земли. Крылья непрерывно с шумом бились, но взлететь они могли, лишь прилагая огромные усилия. На их лицах присутствовало только одно выражение - раздражительность. Все были без одежды. Между ними летала их королева, отдавая неожиданно ласковым голосом строгие и точные приказы: «Добавь сюда воска», «Дай глине высохнуть», «Кто принес это гнилое бревно? Я же вам указала все деревья, которые нужно срубить». Она была красива, как феникс16, даже когда хмурилась, а хмурилась она постоянно, но только до того момента, пока не заметила меня.
Тогда она улыбнулась, и ослепительная улыбка застыла на ее лице, чтобы уже больше не исчезнуть на протяжении всего нашего разговора. Я легко узнала ее по шелковой тунике тигровой расцветки. Сама она была маленькой и хрупкой, а ее ножка - вообще размером с мой большой палец. Тонкие крылья переливались, как переливается в лучах солнца капелька росы, упавшая на паутину. Глаза были такими же раскосыми, как у трутней, и поэтому казалось, что они не принимают никакого участия в улыбке, и только уголки губ слегка приподнимаются, обнажая ряд мелких, ослепительно белых зуба. Но сотворила ее не Великая Мать, а другая, чужая богиня. В ней не чувствовалось широты - я не имею в виду ее пропорции. Я говорю о душе. То, что было маленьким в ее теле, было мелким в душе.
- Моя дорогая соседка,- заговорила она, время от времени поглаживая что-то вроде лисьего хвоста, накинутого на шею,- твое появление - как восход молодого месяца над заиндевевшими деревьями. Я хотела бы бросить тигровые лилии к твоим ногам, я хотела бы омыть их настоем мирриса17...
Сама я женщина простая, и все ее тонкости мне быстро надоели. Я протянула корзину:
- Я Зоэ, дриада, принесла тебе желуди и куропатку.
- Желуди и куропатка,- воскликнула она, как мне показалось, с восторгом (а может, с насмешкой над неловкой деревенщиной, принесшей такие примитивные, грубые дары?),- это необычайная редкость.
Лисий хвост вздрогнул. Это было явно что-то живое, но не имело никакого отношения к лисе.
Я с трудом сдержала желание швырнуть куропатку ей прямо в лицо, чтобы нарушить невозмутимость этой фарфоровой куклы. Но одна вспышка гнева могла испортить все дело, надо вести себя, как Кора.
- Я пришла, чтобы приветствовать тебя в Стране Зверей.
- Само твое присутствие - уже подарок. Ценность же твоих даров не поддается измерению.
Интересно, что бы она сказала, если бы я принесла ей бриллианты или сапфиры?
- Как видишь, мое скромное жилище еще не закончено. Но есть одна комната, где мы могли бы поговорить и обменяться теми маленькими секретами, которые имеются у благородных женщин всего мира. Может, ты познакомишь меня с традициями своей страны, чтобы я могла вести себя соответствующим образом. У себя дома я была королевой. Здесь я гостья и могу, не желая того, кого-нибудь обидеть.
Так называемое скромное жилище представляло собой лабиринт, который мог бы посрамить даже знаменитого архитектора Дедала18. Стены, покрытые восковой глазурью, сверкали множеством зеркал, и за каждым поворотом мы встречали свои собственные отражения: неизменная улыбка Шафран и я, такая толстая, с красным лицом, казавшаяся в такой изысканной обстановке чрезвычайно грубой. Несмотря на все старания, лицо мое выражало вместо предвкушения чего-то приятного непреклонную решимость. Коридоры и комнаты сменяли друг друга. Канделябры, сияющие бесчисленными огнями свечей, сделанных в форме лилий, свисали с потолков и изливали на нас потоки мерцающего света. В одной из комнат пчелы разливали нектар по серебряным сосудам, в другой - работник ковшом смешивал пыльцу с вином, причем делал это с энергией, сравнимой лишь с тем, как женщины-кентавры подметают пол. Наконец мы оказались в приемной Шафран. Она повторяла шестиугольную форму улья и находилась в самом его центре.
Шкуры леопардов толстым, в несколько дюймов слоем покрывали пол, их черные и золотистые пятна, бесконечно повторенные глянцевыми плитками стен, создавали ощущение, что ты находишься в джунглях, населенных прекрасными и жестокими животными. Плетеный стул, поддерживаемый серебристыми нитями, свисал, слегка раскачиваясь, с потолка. У него не было спинки, чтобы королеве было удобно расправлять крылья. В центре комнаты стоял каменный пьедестал, на котором явно не хватало статуи. Вероятно, он предназначался для фигуры какого-то крылатого божества, еще не вырезанной или не отлитой.
Шафран беспомощно пожала плечами:
- Из-за бури мы прилетели сюда почти без вещей. Ты должна извинить меня за бедное убранство комнаты. Нечего даже поставить на пьедестал. («Ничего,- подумала я.- Все, что тебе нужно, ты быстро украдешь».)
Она жестом пригласила меня сесть на шкуры, бросив неодобрительный взгляд в сторону стула:
- На нем тебе будет неудобно (она хотела сказать, что нити не выдержат моего веса).
Взмахнув крыльями, королева взлетела на стул и стала устраиваться на нем, слегка раскачивая ногами, затем внимательно посмотрела на меня. В этом взгляде странным образом соединились уважение и, может быть, насмешка. Или вызов? Я не могла понять, но отомстила, мысленно представив себе, что она попугай на жердочке во дворце египетского фараона, и этот потешный образ несколько успокоил мое ущемленное самолюбие.
- А молодой минотавр, твой благородный юный друг - я видела вас вместе в тот день, когда мы прилетели,- где он сейчас?
- Его зовут Эвностий, и он подрался, когда...
- Да?
Я решила рассказать ей всю правду и посмотреть, как она на нее отреагирует:
- Он подрался с бандой панисков из-за дриады. Он был уверен, что они ее похитили.
- Они действительно это сделали? - Она и глазом своим янтарным не моргнула.
- Да. Но, похоже, они ее продали. И никто не знает, кому.
- Жаль. Но этот Эвностий, он хорошо проявил себя.
- Он всегда такой,- сказала я с гордостью.- В этот раз он дрался с шестью панисками одновременно и всех покалечил - кому сломал рог, кому копыто. Сейчас он приходит в себя в моем дереве.
- Надеюсь, он скоро поправится? Никаких серьезных повреждений?
- Абсолютно никаких.
- Зверский бычок,- сказала она с восхищением, употребляя слово «зверский» в том значении, в котором употребляем его в своей стране мы. На человеческом языке это звучало бы «мужественный». Сама Шафран по нашим определениям тоже была зверем, хотя мне очень не хотелось ее так называть. И тут я увидела подвеску, серебряную подвеску Коры в форме кентавра, изображавшую ее отца. Вернее, я краем глаза заметила, как она блеснула из приоткрытой шкатулки для драгоценностей, где лежали ножные браслеты из янтаря с берегов северных рек, ожерелья из слоновой кости, сделанные в стране нубийцев, малахитовые булавки из местной мастерской тельхинов, наверняка украденные у них. С ее стороны было глупо принимать меня в этой комнате, раз здесь хранился предмет, доказывающий ее вину, или она просто забыла о нем. Может быть, мой визит застал ее врасплох. С другой стороны, королевы трий абсолютно уверены, что гладкие льстивые речи выведут их из любого затруднительного положения. Они считают всяческие предосторожности ниже своего достоинства.
Я старалась выглядеть совершенно невозмутимой, и, судя по ее неизменной улыбке, она не заметила моего открытия.
- Мне пора, я и так оторвала тебя от дела,- сказала я и, не удержавшись, добавила: - работницам нужны твои указания.
Она засмеялась:
- Да, действительно. У них есть два достоинства - сильные крылья и полное повиновение.
- А у трутней?
- В лучшем случае одно. Но надо пользоваться тем, что есть под рукой, ты не согласна?
Ее интерес к Эвностию становился понятным. Если то, что находилось под рукой, был Солнцеподобный, то почему бы не поискать чуть подальше?
- Надеюсь, ты будешь счастлива здесь, в Стране Зверей,- проговорила я как можно ласковее, хотя мой голос, отозвавшийся в комнатах и коридорах, напоминал скорее отзвук землетрясения.- Теперь твоя очередь прийти ко мне (а я-то уж угощу тебя беленой). Иди прямо по тропинке между кипарисами, затем, дойдя до скалы, похожей на критскую галеру, сверни, перейди через поляну с желтым гусиным луком и сразу увидишь мое дерево. Его легко узнать по наружной лестнице и густой листве.
- Но сначала, в знак благодарности за визит, я хочу кое-что преподнести тебе в дар,- сказала Шафран.
Я протестующе замахала рукой - еще один обмен любезностями, и я просто умру, но Шафран ударила ногой об ногу, браслеты зазвенели - ив дверях появилась работница.
- Принеси моей гостье напиток.
Не успела драпировка на двери подняться, как тут же опустилась, и работница влетела обратно, держа в руках кубок с вином янтарного цвета.
- Оно получается в результате брожения меда и пыльцы,- сказала Шафран.
- Никогда не пью до завтрака,- ответила я твердо. Любезно это или нет, но мне вовсе не хотелось, чтобы она меня отравила.
Шафран не ожидала этого, улыбка ее стала менее уверенной, но не исчезла.
- Тогда ты должна принять небольшой подарок, иначе я буду глубоко оскорблена.
Она закинула руки за шею и сняла с себя непонятное создание, при ближайшем рассмотрении оказавшееся чем-то вроде птицы или зверька. Сова? Кролик? Нет, и то и другое вместе, только очень маленькое, что-то вроде кролика с птичьими крыльями. Существо уютно свернулось калачиком у нее в руках.
- Это стриг. Он очень неприхотливый. Кроме семечек подсолнуха, ему ничего не надо. Почти все время спит, а больше всего любит, когда его оборачивают вокруг шеи. Он вполне заменит тебе лисий хвост, к тому же руки будут свободны.
Она обернула его вокруг моей шеи. Невозможно описать, каким он был теплым и мягким. Он тихонько мурлыкал, и я сразу его полюбила. Надо отнести его Эвностию. Он любит маленьких зверьков, и ему с ним будет все-таки веселее, пока мы не спасем Кору. Кроме того, если отказаться, королева может заподозрить, что я видела подвеску.
- Но, Шафран, я принесла тебе только желуди и куропатку, а ты отдаешь мне своего любимца!
- Ценность подарков в сердце дарящего, а ты разожгла во мне очаг дружбы.
Она помахала мне вслед и стала опять сновать между своими работниками, отдавая им приказы мелодичным, но не терпящим возражений голосом. Трутни улыбались вялыми и порочными улыбочками, а Солнцеподобный сказал:
- Я вижу, ты произвела такое впечатление на нашу королеву, что дело дошло до ее любимого стрига. Ну и повезло же тебе, девочка!
Я не могла удержаться, чтобы не сказать ему на прощание гадость:
- А днем ты когда-нибудь работаешь, мой мальчик?
Но мои слова прозвучали неожиданно тихо. Похоже, я потеряла силу голоса в обществе нежноречивой Шафран. Солнцеподобный вытянул шею, пытаясь расслышать, что я ему говорю, и мне пришлось повторить оскорбление. Он принял его с вежливой усмешкой:
- Если бы работал, то не разговаривал бы сейчас с тобой, правда?
Идя по лесу, я чувствовала себя победительницей. Я добилась своего и доказала вину Шафран. Сейчас я разбужу Эвностия и расскажу ему все, что узнала. Если он уже отдохнул, мы пойдем к кентаврам и разработаем с ними план спасения Коры. Но что за странное недомогание? Почему моя последняя фраза, сказанная Солнцеподобному, превратилась в шепот, а не прозвучала громко и оскорбительно, как я того хотела?
- Эй, Мосх,- позвала я, чтобы попробовать голос, хотя, к сожалению, Мосха нигде не было видно. Но если бы даже он и стоял за соседним деревом, то все равно не услышал бы моего слабого шепота. И тут я почувствовала неодолимую сонливость. Надо остановиться на минуту и перевести дыхание. Все эти приключения - опасность, подспудная борьба с этой коварной женщиной - вымотали меня. Я прислонилась к стволу кипариса, потом соскользнула на землю и изо всех сил попыталась открыть глаза. Неужели Шафран опоила меня чем-то? Ведь я была такой осторожной и не притронулась к ее вину!

Предыдущая страница 2 Следующая страница


Томас Барнет Сван - Вечный лес

3 Томас Барнет Сван

Маленькое существо у меня на шее стало тяжелым, как бронзовое ожерелье. Я попробовала поднять руку и снять его, но рука бессильно упала.
- Спи крепко, моя дорогая.
Последнее, что я запомнила, была склонившаяся надо мной Шафран. Рядом с ней стояли работницы и протягивали ко мне свои толстые, похожие на сучковатые палки руки.
- Нет,- с трудом выговорила я.
- Да,- улыбнулась она.
И я потеряла сознание.

Когда я пришла в себя, то увидела, что нахожусь в комнате со стенами из восковой глазури. В ней не было ничего, кроме двух леопардовых шкур. На одной из них лицом вниз, страдая от боли во всем теле, лежала я, на другой - Кора.
- Кора!
Хорошо, хоть голос вернулся.
Она судорожно зашевелилась, но даже не открыла глаза. Мертвенно-бледное лицо закрывали спутанные пряди золотисто-зеленых волос, губы посинели. Я знала эти симптомы. Ее не одурманили, она страдала от того, что слишком долго была оторвана от своего дерева. Жизненные силы постепенно иссякали.
Шафран в сопровождении двух работниц появилась в дверях.
- Сколько может протянуть твоя подруга? - спросила она.
- Ты имеешь в виду, без дерева? Пять или шесть дней. В лучшем случае семь. С каждым днем она будет все больше слабеть.
- Я полагаю, и ты тоже. Она у нас только три дня, а черты лица уже обострились. Ты, вероятно, продержишься подольше, потому что, как бы это сказать, в тебе есть что-то коровье.
- Если ты считаешь, что я слишком толстая,- так и скажи,- огрызнулась я.- Мои любовники называют меня пышнотелой, но тебе, с твоей худобой, этого не понять.
Я попыталась подняться, но сразу же бессильно опустилась обратно на шкуру.
- Почему ты не отпускаешь Кору? Ведь ее подвеска уже у тебя.
- А тебе не хочется узнать, как ты здесь оказалась?
- Ты, наверное, опоила меня чем-то. Я, правда, не понимаю как, ведь я не пила твоего вина.
- Нет, не пила, и поэтому мне пришлось одолжить тебе одного из моих друзей.
Я не сразу поняла, кого она имела в виду.
- Стрига?
- Конечно. Он освободил тебя от лишней крови. У него язычок, как тонкая игла. Он вонзил его в твою шею так, что ты ничего и не почувствовала, и высосал ровно столько крови, чтобы ты потеряла сознание. К счастью для тебя, мы сняли его раньше, чем он успел высосать свою норму.
- Почему же он не пьет твою кровь?
- Она желтая. А он любит зеленую или красную. Видишь ли, это особое существо, мой любимый малыш.
У меня накопилось много вопросов:
- А Кора, почему ты купила ее у панисков?
- Во-первых, они поймали Кору специально для меня. За вознаграждение, конечно.
- Но зачем?
- Это- приманка.
- Для Эвностия! - Я содрогнулась.- Ты держишь ее здесь, чтобы заманить его в свой улей?
- Конечно. Я вела переговоры с главарем панисков Флебием, кажется, так его зовут? Но он сказал, что целым и невредимым Эвностия сюда привести не удастся, сделать это совершенно невозможно. И подал мысль, что Кору поймать гораздо легче, а результат будет тот же самый.
- Но что тебе нужно от безобидного теленка-минотавра?
Как будто я сама не знала!
- Я бы сказала, молодого бычка. Ты заметила, какие у него рога? Даже самый хороший трутень - никуда не годный любовник. Вспомни того, которого ты встретила, Солнцеподобного. Удовлетворил бы он тебя?
- Я бы лучше осталась девственницей, но ни за что бы не позволила ему даже попробовать.
- Совершенно верно. Если дриады могут общаться с минотавром, то почему не могут трии? Честно говоря, взрослый минотавр немного великоват для меня. В лучшем случае он просто сомнет мои крылья. Но в Эвностии только шесть футов. Интересно, какое потомство он произведет. Наверное, получится кто-то более живой и подвижный, чем работницы, и, надеюсь, более мужественный, чем трутни. Может быть, крылатый бык, вроде тех, которым ставят памятники хетты19?
- Скажи, а правда, что трутень, который спаривается с королевой,- тут мой голос дрогнул,- обречен?
- Спаривание у нас происходит довольно бурно. И обычно дело кончается тем, что мы,- извини меня за грубость, но, думаю, тебя я не шокирую,- потрошим трутня.

Глава VI

Я немного пришла в себя от потери крови, высосанной стригом, и пока еще не начала чувствовать последствий отлучения от своего дерева. Поэтому я была хоть и не очень сильной и бодрой, но довольно подвижной. Кора же, бедняжка, вяла, как сорванная хризантема. Мраморная белизна кожи превратилась в нездоровую бледность, и солнечные искорки исчезли из ее волос. Движения ее стали медленными и сонными. Ей срочно требовалось усиленное питание.
Я начала стучать кулаком по восковым стенам. Они отозвались глухим звуком, но не треснули. Тогда я всем телом навалилась на дверь, запертую снаружи. Она заскрипела, но не подалась. Наша наскоро построенная комната была крепкой темницей. Значит, надо сделать так, чтобы они сами пришли сюда. Я топнула по глиняному полу ногой и заревела, как раненая медведица. Тут же послышался звук хлопающих крыльев, означающий, что к нам кто-то направляется.
В дверях появилась Шафран. Она злобно уставилась на меня. По обе стороны от нее стояли серые работницы. Моя буйная фантазия тут же превратила их в два куска пшеничного хлеба, а Шафран - в мед, которым они намазаны, и я представила, как киклоп пожирает этот двойной бутерброд.
- Ты что, старая корова, пытаешься своим мычанием разрушить стены?
- Я дриада, а не женщина-минотавр. Таких вообще в природе нет. Моя подруга голодна, и я тоже.
Работницы были вооружены бамбуковыми копьями, похожими на жало, со смертоносным острием на конце.
- Мед и чай из пыльцы? Впрочем, нет, дорогая. Наверное, лучше куропатку, которую ты мне принесла. Правда, не очень вежливо со стороны гостьи съедать свой же подарок. Кроме того, я уже съела ее сама, и она оказалась довольно вкусной. Чего нельзя сказать о желудях, я чуть не сломала зуб о первый же из них.
- Может быть, еще остались... - начала было Кора.
Я тут же прервала ее. Стоит только Шафран заподозрить, что мы безумно хотим желудей, как она тут же скормит их белкам.
- Наверное, они были не очень свежими. Значит, мед и хлеб из пыльцы,- попросила я.
- Запасы продовольствия у нас невелики, все работницы заняты на строительстве улья. Зачем мне тратить пищу на временных гостей?
- Если мы слишком быстро умрем, ты не сможешь показать нас Эвностию, и у тебя с ним ничего не получится.
- У меня есть красота и хитроумие, этого вполне достаточно.
- Нет, недостаточно, если он узнает, что ты нас убила.
- Я просто скажу, что вы мои пленники, неважно, живы вы или умерли.
- Эвностий уже целый год живет самостоятельно, и его не так-то легко обвести вокруг пальца. Лучше тебе иметь нас под рукой на случай, если потребуются доказательства.
Она каким-то образом умудрилась нахмуриться так, чтобы не наморщить свой безупречный лоб. Уголки рта опустились, и он стал похож на перевернутую чашу.
- Ладно, думаю, мы сможем что-нибудь выделить вам.
Чаша приняла свое нормальное положение.
- Я пришлю вам специальный обед, перед тем как навестить вашего друга.
Специальный обед... Может быть, она хочет отравить нас?
- Ничего,- сказала я Коре, когда Шафран вышла из комнаты.- Эвностий найдет нас. Он прочесал весь лес после того, как ты исчезла. Из-за тебя его избили.
- Сильно? - воскликнула она.
- Нет, только синяки. Он сейчас отлеживается в моем дереве.
- Я недостойна его. Он видит во мне героиню своей любимой поэмы «Стук копыт в Вавилоне». Люди истолковывают мое молчание по-разному, но для Эвностия - это тайна и мудрость.
- Может, ты и недостойна его, Кора,- я была не только ее ближайшей подругой, но и самым непредвзятым критиком,- но все же более достойна, чем остальные. Он найдет нас, а когда найдет, постарайся показать, что ты к нему неравнодушна.
- Думаешь, он сможет нас найти? - В ее голосе не чувствовалось уверенности.- Если бы у меня еще была моя подвеска- кентавр, я не пожалела бы ее, чтобы увидеть сейчас Эвностия.
- Ты никогда не позволяла ему надеяться, даже когда могла это сделать.
- Позволяла, но не так, как ты думаешь. Он казался мне маленьким, младшим братом, все время спотыкался о свои собственные копыта.
Стоило ли говорить, что хоть Кора и воспринимала Эвностия с высоты своих восемнадцати лет, но, так же как и он, была еще совсем ребенком, и похоже было, что она тоже скоро споткнется, только о свои мечты. Если, конечно, она их вовремя не оставит.
Разговор начал утомлять ее, но тишина была для нас еще страшнее. Откуда-то издалека доносилось жужжание крыльев и мелодичное попискивание Шафран, отдающей приказания работницам. Затем ее голос затих. «Она полетела к моему дереву»,- подумала я.
И тогда работники принесли обещанный обед. Шафран послала нам оставшиеся желуди.

Эвностий открыл глаза и увидел у себя над головой соломенную крышу. Вокруг него на стенах висели ковры с изображениями моих любовников. Сквозь сеть листвы в квадратные окна проникал свет. Он вдохнул запах коры и листьев. «Дом Зоэ,- подумал он.- Но как я сюда попал?» Наконец он вспомнил.
- Зоэ.
- Нет. Шафран.
Он узнал королеву, которая следила за ним в его саду.
- Как ты нашла этот дом? - спросил он сердито.
- Сама Зоэ объяснила мне, как сюда попасть. Она же оставила дверь незапертой. Правда, мне не нужна лестница, хоть она здесь и есть, и очень удобная.
Ее хваленая красота не произвела на Эвностия никакого впечатления. Конечно, очертания ее фигуры были очень хороши, как первоцвет или лютик. Да, кожа ее была гладкой и золотистой, как мед, а трепещущие крылья совершенно прозрачными. Она стояла около кровати и, глядя на него, улыбалась с восхищением и ожиданием. «Она не такая высокая, как Кора,- сказал себе Эвностий,- и не такая пышная и роскошная, как Зоэ, и потом, на ней слишком много браслетов, а крылья такие тоненькие, что их может разорвать даже легкий ветерок». И в самом деле, он был абсолютно не способен заметить что-либо хорошее в женщине, по-видимому, виновной в исчезновении Коры.
- Ну, не сердись! - не оставляла его Шафран.- Ты так смотришь на меня, будто хочешь забодать. Я разбудила тебя, мой мальчик?
- Да.
- Ну, ничего. Когда я уйду, после того, как побуду с тобой немного, ты заснешь, как трутень.
Она села на кровать, прислонившись бедром к его ноге. Тело ее было таким же шелковистым, как тонкий шелк туники. Эвностий попытался отодвинуться, но двигаться было некуда, он и так почти вдавился в тростниковую стену. Что делать, иногда приходится мириться с судьбой.
- Ты такой молодой, а у тебя на груди уже так много волос,- заметила Шафран.- Знаешь, тебе это идет. У наших трутней волосы только на голове. Правда, они никогда не лысеют.
- Мы рождаемся волосатыми. Так теплее зимой. И мы тоже никогда не лысеем. Чего тебе надо?
- Пришла навестить тебя, как я уже сказала. Поговорить. Познакомиться с последним минотавром. Я не думаю, что ты так и останешься последним. У тебя будут сыновья, внуки, и когда-нибудь появится целое племя минотавров.
Если ты, конечно, правильно выберешь себе пару - ее плодовитость должна соответствовать твоей мощи.
- Зоэ нет дома.
- Ты не слушаешь меня. Я пришла не к Зоэ, а к тебе.
- Я пытаюсь слушать. Но ты сидишь на моем копыте. А как ты узнала, что я здесь?
- От Зоэ. И от Коры.
- Значит, они твои пленники! - Эвностий со злостью размахнулся и одним ударом сшиб Шафран на пол.
Она опять села на кровать, на свое прежнее место, сделав вид, что упала случайно. Ее грустный смех напоминал звон колокольчиков, когда их дергают за медные язычки, нежный, но с металлическим отзвуком. Кора же смеялась, как колокольчик, раскачивающийся на ветру.
- Я вижу, с тобой можно говорить откровенно, мой дорогой. Да, я держу двух твоих друзей, моих невольных гостей, в своем улье, и в твоих силах их освободить.
Он внимательно посмотрел на нее:
- Что я должен сделать?
- Эвностий, я открою тебе грустную правду. Мои дочери - прилежные работницы, хоть не очень умны и изобретательны. Они уже семь дней строят улей, а он все еще не готов. Зато он благородного происхождения. Я могу проследить свою родословную, начиная с тех времен, когда желтокожие люди еще жили в грубых каменных жилищах, а критяне дрожали от холода в пещерах. Но мужчины моего племени, увы, не настоящие звери, так назвать их можно лишь с большой натяжкой, и даже самый лучший - Солнцеподобный, не исключение. Я даже не уверена, что в свой следующий брачный вылет буду оплодотворена, а такую королеву лишают трона.
- Иначе говоря, тебе нужен муж из другого племени.
- Совершенно верно.
- Ну, ты могла бы выбрать кентавра.
Она содрогнулась:
- Слишком большой. И слишком много ног.
- А паниски? Они как раз подходят тебе по размеру.
- От них плохо пахнет луковой травой, разве ты не знаешь?
- Тогда кого ты имеешь в виду? - Нетерпение промелькнуло в ее улыбке.
- Не будь таким глупым, мой мальчик.
- Меня?!
- Кого же еще?
- Совсем как племенной бык,- пробормотал он.- Как критский бык, которого специально выращивают для ринга.
- Племенной бык? Наверное, ты хочешь сказать - муж. Разве я не упоминала брачный вылет? Или любовник, если слово «брак» пугает тебя. Да, Эвностий, ты должен стать отцом моих следующих детей. Я заметила тебя еще с воздуха, когда мы только что прилетели, и ты показался мне таким же прекрасным, как стрекоза - росе. Как ночная бабочка - эхиноцереусу20, цветущему ночью. Как...
- Это все, что я должен сделать, чтобы ты отпустила Кору и Зоэ?
- Да,- ответила Шафран резко. Трии терпеть не могут, когда прерывают их пышные речи.- У меня нет других причин задерживать их.
- Освободи их сначала.
Обиженно надувшись, она повернулась к нему спиной:
- Ты превращаешь все в обыкновенную сделку. Я, забыв про свою гордость, пришла к тебе, как какая-то заурядная маленькая дриада, а ты требуешь гарантий моей честности.
- Докажи мне хотя бы, что они и в самом деле у тебя.
Шафран торжествующе продемонстрировала Эвностию подвеску-кентавра.
- Если я не ошибаюсь, этот жеребчик - родственник твоей любимой?
Да, сомневаться не приходилось.
- Это действительно подвеска Коры. Значит, они и впрямь у тебя.
Эвностий и не думал требовать гарантий нашей безопасности. Ему даже в голову не пришло, что Шафран к этому времени могла уже умертвить нас или мы умираем сейчас. Простодушие не позволяло ему заподозрить женщину в коварстве.
- Ты ведь ничего не теряешь.
Действительно, он ничего не терял. Откуда ему было знать об обычной судьбе трутней?
- Я кажусь тебе некрасивой? - продолжала она.- Неужели мои крылья слишком грубы и цвет моей кожи тебе не нравится? Разве так в вашей стране принимают гостей?
- Была бы ты немножко пополнее, и потом, тебе, наверное, лет сто.
- Если ты считаешь, что я недостаточно хороша собой, пойди и посмотри на моих работниц. Они даже не умеют подкрашивать свои лица.
- Ты никогда не учила их этому?
- Не надо отвлекать их от работы. А что касается моего возраста, да, мне действительно ровно сто лет. А этой Зоэ, наверное, за триста.
- Да, ты действительно хорошо выглядишь,- согласился он.- Ты уверена, что я не разорву твои крылья?
- Уверена так же твердо, как в том, что земля плоская и держится на спине гигантской черепахи.- Она хорошо знала свое дело.
Шафран весьма решительно подтолкнула его, и он упал на спину. «О Зевс,- подумал он.- Смогу ли я после драки с панисками удовлетворить саму королеву пчел?» Вздохнув поглубже, он напряг все свои мускулы и стал все сильнее и сильнее размахивать хвостом - той частью, которая свисала с кровати,- пока тот не защелкал, как хлыст. Бока еще болели, но лекарства Зоэ и сон сделали свое дело. Он должен быть на высоте и показать все, на что способен. Конечно, он обещал Коре ждать хоть год, но, с другой стороны, он делает это только ради нее, и она, конечно, поймет, одобрит и оценит его жертву.
Шафран села рядом и, взявшись руками за его рога, повернула его лицо к себе и внимательно посмотрела прямо в глаза. Затем своей маленькой рукой, не больше кленового листа, взъерошила гриву:
- Никогда не подстригай ее, мой мальчик, так тебе очень идет. А какие большие, красивые уши! Они светятся на солнце, как перламутр.
Ради Коры он пойдет на любые жертвы, а если потребуется, то и не раз.
Сначала она просто лежала рядом с ним. Затем оказалась в его объятиях, и ее крошечный язык затрепетал у самого его рта, а пальцы стали скручивать в колечки волосы на его груди. Что-то все же есть в худых женщинах.
Она звала, и пришло время принять ее приглашение. Когда женщина распахивает дверь и приглашает воспользоваться гостеприимством и теплом своего очага, неужели мужчина останется мерзнуть на снегу у входа? Он с готовностью вошел в дом и, будучи вежливым гостем, принес с собой подарки.
Улыбаясь, она приняла их и, продолжая улыбаться, укусила его за ухо. Он быстро приложил руку к уху и почувствовал на пальцах кровь. Наверное, это любовный укус. Но почему ее зубы впились в него с такой силой?
Она ударила его. Любовный удар? Вряд ли. Наверное, он ее рассердил. Может быть, обращался с ее маленьким, хрупким телом слишком грубо, как с пышущими здоровьем дриадами. Или она, невзирая на то, что говорила о своих трутнях, по привычке ожидала жеманных ухаживаний, а не крепких объятий? Его опыт общения с женщинами не распространялся на пчелиных королев.
- Шафран,- начал он извиняюще.- Я привык иметь дело с дриадами. Если ты мне скажешь, как...
Она плюнула ему в лицо. Перед ним было существо, напоминающее грифона, гидру и химеру одновременно21. Ее тело сжало его, как питон, руки превратились в щупальца, а бедра отвердели, как панцирь морской черепахи. Они кубарем скатились с кровати на пол, и в какой-то момент он вдруг почувствовал, что поднимается в воздух. Шафран неистово махала крыльями в приступе безумной злобы или чего-то другого.
«Вот в чем дело,- подумал он.- Она хочет брачного вылета! Но я не могу взлететь».
Но и на этот раз он оказался не прав. После четвертого пинка терпение его лопнуло. За годы взрослой жизни Эвностию попадались страстные женщины, но Шафран неистовствовала не от страсти, а от злобы, от злобы и презрения к трутням, минотаврам, мужчинам - вообще всем существам мужского пола. Он не догадывался о причинах подобного коварства и тем более не способен был понять женщину, требующую себе подчинения, богиню, которой нужно принести в жертву бога, самку паука, пожирающую своего самца.
Эвностий, не задумываясь, стал сопротивляться, пустив в ход хоть и несколько поубавившуюся, но все же недюжинную силу. Им нельзя так просто попользоваться, как каким-нибудь мягкотелым трутнем. Она укусила его за ухо, он ее за руку, а его зубам могли позавидовать даже бобры. Она ударила его, он боднул своими рогами, сравнимыми по силе лишь с тараном. Она сдавила его, а он схватил ее за шею, и она забилась у него в руках, как цыпленок, которого сейчас отправят на кухню.
Короче, плененный гость, освободившись, сам взял даму в плен. Эвностий с силой оторвал от себя Шафран, швырнул ее на пол и сел на кровать, не спуская с королевы сердитого взгляда. Вид у Шафран был весьма потрепанный. Эвностий, возмущенный до предела, тяжело дышал, зато его не смогли ни выпотрошить, ни задушить. Правда, к синякам и ссадинам, полученным от панисков, прибавилось несколько новых.
- И это ты называешь любовью? Что же тогда бывает, когда ты кого-то ненавидишь?
Крылья у нее были помяты, клочки тигровой туники валялись рядом с ней на полу. Безупречная королева трий выглядела, как шлюха после уличной драки. Она посмотрела на него с изумлением, которое быстро сменилось яростью:
- Это нечестно. Ты сопротивлялся!
- А что мне было делать? Лежать и ждать, пока ты разорвешь меня на кусочки?
- Послушай, деревенщина. Я королева, и ты должен был умереть в моих объятиях. Так заведено.
- Хоть я и простой столяр, но у меня есть принципы.
Явно чувствуя боль, Шафран поднялась на ноги и, слегка покачиваясь, но сохраняя при этом королевское величие, направилась к двери.
Эвностий даже не пошевелился, продолжая с опаской смотреть ей вслед. Он боялся, как бы она еще чего не выкинула.
- Ты освободишь Кору и Зоэ?
- Конечно, нет,- взвизгнула она, уже выходя из дома, и, придерживая свои израненные крылья, слетела на землю.
Он топнул копытом. Ладно, он сам их спасет.
- Партридж, Бион! Мы идем воевать!

Глава VII

Партридж и Бион, как всегда, были рядом со своим другом Эвностием, а точнее, ждали его под деревом Зоэ.
- Мы увидели, что эта женщина-пчела проскользнула в дверь,- признался Партридж,- а она на все способна. Но я не хотел вмешиваться, пока ты сам не позовешь. Может, у тебя свидание.
- Ты ведь знаешь, что я обещал Коре,- пробурчал Эвностий.
- Ну, нельзя же ждать вечно,- сказал Партридж, снисходительно поглядывая на сильно помятую постель.
- Кстати, мы прямо сейчас идем спасать Кору.
- А...- сказал Партридж, который явно предпочел бы пастись на лужайке среди лютиков.
Зато более воинственно настроенный Бион замахал усиками и обнажил два мелких, но очень острых зуба.
В тишине дерева Коры, спрятавшись от шпионов трий, если таковые имелись, и от коварных панисков, а паниски были повсюду, они разрабатывали план действий. Несмотря на юный возраст, Эвностий был уже достаточно опытен, чтобы понять, что втроем, без посторонней помощи, даже принимая во внимание смелость своих друзей (а Бион явно не был трусом), они не смогут атаковать улей и спасти нас с Корой. Он читал о подобных операциях: мужественный минотавр из «Стука копыт в Вавилоне» освободил вавилонскую принцессу, похищенную гнусными летучими мышами. Ночью он ворвался в их пещеру и поверг их в полное смятение своим грозным мычанием. Но это был эпос, а Эвностий по возрасту слегка не дотягивал до эпического героя, хотя эпическая героиня и ждала своего спасителя.
Он даже подумывал, не попросить ли Хирона со стадом кентавров напасть на трий. Кентавры с легкостью могли бы стереть с лица земли весь улей, вместе с его крылатыми защитниками и их бамбуковыми пиками, но не исключено, что в этой бойне погибли бы и мы с Корой. Эвностий уже знал, что такое приступ ярости у Шафран, и нимало не сомневался в том, что она скорее убьет своих заложников, чем допустит, чтобы их освободили. Требовалась стратегия. При помощи какой-нибудь уловки надо было отвлечь внимание Шафран, работниц и трутней, успеть за это время проникнуть в улей и спасти нас. Потом должны появиться кентавры, что даст возможность уйти от преследования. Сначала маневр, а после него нападение.
- Эй, там, наверху, привет,- послышался крик снизу. Это был кентавр Мосх.- Уж не забыла ли меня моя девочка?
Эвностий высунул голову из двери, и Мосх сразу помрачнел:
- Вижу, что забыла. Сегодня мир принадлежит молодым.
- Ты ошибаешься,- сказал Эвностий, спускаясь вниз по лестнице.
В дверях показался Бион, а за ним толстый, тяжело отдувающийся Партридж. Эвностий объяснил Мосху, в каком жутком положении находимся мы с Корой. Мосх, от которого, как обычно, сильно несло пивом, закричал, что надо срочно идти войной на улей, заржал, встал на дыбы, но Эвностий объяснил ему, что это дело требует особой осторожности.
- Скажи своим друзьям, чтобы они пришли в лес неподалеку от улья, но, понимаешь, они не должны быть похожи на воинов. Пусть все думают, будто они решили попастись среди лютиков. Кстати, Партридж, почему бы тебе не пойти вместе с Мосхом? - Надо было чем-то занять Партриджа, чтобы он почувствовал себя нужным и при этом не подвергал опасности ни себя, ни окружающих из-за своей полной не пригодности к военным делам.
Партридж весь засветился от радости - ему дано важное поручение, и в то же время не надо воевать. Мосх был не столь счастлив. Его вовсе не привлекала перспектива выслушивать приказы от пятнадцатилетнего сосунка и к тому же быть поставленным на одну доску с этим жирным козлоногим.
- Партридж,- мрачно сказал он,- ты можешь не жевать луковую траву?
Так вместе они и отправились через дубовую рощу - кентавр шел впереди, а за ним пыхтел козлоногий.
А Бион... У Биона было самое важное задание. Эвностий говорил медленно, подбирая простые слова, чтобы тот мог его лучше понять. В знак того, что все ясно, Бион опустил усики и поспешил к своим друзьям в мастерскую.

Меньше чем через час Эвностий уже сидел внутри полого дерева со смотровым глазком, росшего на краю той поляны, где работницы Шафран заканчивали улей, вполне уверенный, что они не заметили, как он туда забрался. Их внимание полностью было поглощено строительством, а так как Шафран все время торопила с окончанием, они даже не выставили воздушную охрану. Теперь надо было ждать; заставить себя ждать. Для минотавра, чья дама сердца находится в руках бесчестной королевы пчел, это нелегко.
Перед его мысленным взором появился прекрасный образ, сотворенный любовью, весь состоящий из нежно-зеленых тонов жадеита22 и алебастровой белизны. «Мой благородный Эвностий,- услышал ой зов своей любимой.- Только ты можешь спасти меня из рук врагов. Верни меня в мое дерево, к его целительным стенам из коры. Ты заслужил награду!..» А рядом с ней Зоэ, его дорогая тетя Зоэ, которая для него как мать.
Перед его глазами зашевелились усики. Снаружи, у самого дерева, стоял Бион. Четырьмя ногами он стоял на земле, остальными же, как крючочками, цеплялся за дерево, пытаясь подтянуться настолько, чтобы его круглая головка оказалась на одном уровне со смотровым глазком.
- Все сделано, Бион? И друзья пришли с тобой? - Усики быстро задвигались.
- Ну, давай, дружище!
Эвностия буквально захлестнула волна любви к своему преданному товарищу, который давно уже значил для него гораздо больше, чем просто какое-то симпатичное существо, живущее рядом. Только ради Коры и меня он решился подвергнуть опасности жизнь своего друга.
Бион слез с дерева и не характерной для тельхина походкой - медленно, бочком, стал пробираться в самую гущу работниц, размешивавших воск и наносивших последние мазки на стены своего нового улья. Сначала они его не замечали - работать приходилось очень быстро и сосредоточенно, ведь воск, вынутый из чана и нанесенный на стену, мгновенно затвердевал. Но вдруг одна из них бросила свой мастерок и радостно зажужжала. Такие эмоции у работниц Эвностий наблюдал впервые. Расчет его оказался верным. Летающие насекомые относились к насекомым, живущим на земле, хоть и с некоторой снисходительностью, но все же как к родственникам. У них было очень много общего: они таким же образом спаривались, у их королев тоже бывал брачный вылет и существовали особые насекомые - любовники.
Бион подошел к первой же обратившей на него внимание работнице и, как священный египетский кот, подставил ей спину, чтобы она его погладила. Когда ее жесткие пальцы прошлись по спине и остановились на голове, все тело его затрепетало от наслаждения. Наслаждение было притворным, но выглядело весьма убедительно.
- Девочки,- закричала работница,- у нас появился маленький дружок.
Бревно упало на землю. Никто больше не копошился в чане с воском. На некоторых лицах промелькнула тень улыбки, с других исчезло раздраженное выражение.
- Похоже, он принес нам подарок.
Бион полез в мешочек, висевший у него на шее, и достал оттуда зеркальце, сделанное в форме лебедя. Работница выхватила зеркальце из его передних лапок и стала разглядывать оборотную сторону, украшенную изображениями крылатых богинь-голубок, похожих на трий и красивых, как королева. Несчастная работница явно не знала, для чего существуют зеркала, и решила, что это просто безделушка, а красота, которую нельзя использовать, интереса для нее не представляла. Но, покрутив немного странный предмет, вдруг заметила на его полированной поверхности свое отражение. И тут выяснилось, что она такая же мрачная, неженственная и уродливая, как и остальные сестры. В ужасе она закрыла лицо руками. Одна из сестер подхватила упавшее на землю зеркальце, но сразу же отбросила его в сторону. Вскоре все двадцать работниц получили возможность полюбоваться своими прелестями в этом отвратительном подарке.
В какой-то момент казалось, что Биону пора уносить ноги. Но Эвностий предугадал ядовитую реакцию пчел на зеркало и посоветовал Биону заранее припасти противоядие.
Тельхин вытащил из мешочка баночку с карминовыми румянами, быстро снял с нее крышку, опустил свои усики в крем красного цвета и щедро намазал им грубое серое лицо оказавшейся поблизости работницы. Пока он это проделывал, она стояла неподвижно, как каменный истукан, и, казалось, раздумывала, что ей делать - ударить его как следует или подождать немного и посмотреть, не окажется ли второй подарок получше, чем первый.
Бион поднес столь не понравившееся ранее зеркальце к ее лицу. Состроив гримасу, она попробовала выбить ненавистный предмет из его лап. Но подождите! Кто эта розовощекая незнакомка, гримасничающая ей в ответ? Работница взяла у него зеркальце дрожащими руками, долго и внимательно себя разглядывала и вдруг улыбнулась сияющей улыбкой женщины, случайно обнаружившей, что она не уродина, а просто не очень красива.
- Сестры,- закричала она.- Посмотрите на меня!
Сестры посмотрели, и им очень понравилось то, что они увидели. Одна из них выхватила баночку из лап Биона, который в свою очередь ее с удовольствием отдал, и намазала щеки так сильно, что стала похожа на вавилонскую шлюху. (Кентавры рассказывали, что это самые блудливые из всех шлюх.) Баночка опустела, и восемнадцать работниц так и не успели стать красивыми. Бион куда-то указывал своими усиками.
Туда, туда, в можжевеловый лес, сразу за поляной! Дело было забыто: работницы все как одна бежали, скакали, летели следом за тельхином, крича что-то своими грубыми голосами и, о чудо, обнаружили вдруг, что тельхин, как настоящий торговец, достает не одну, а сразу двадцать баночек с румянами и столько же зеркал, но, в отличие от торговцев, он все отдает бесплатно.
Трутни, лениво развалившиеся на краю поляны и до последнего момента делавшие вид, что их абсолютно не интересуют эти глупые женщины с их неуклюжим дружком, сразу оживились. Они поднялись на ноги и с деланным равнодушием направились следом за суматошной компанией. Может быть, и им что-то перепадет. Лишь Солнцеподобный задержался на минутку, чтобы поднять брошенное всеми самое первое зеркальце и полюбоваться собой.
- Что тут происходит? - раздался резкий и на сей раз абсолютно не мелодичный окрик. В дверях улья появилась Шафран.- Что случилось с моими работницами?
Она налетела на них, как голодный коршун на цыплят.
Эвностий выбрался из своего дерева. Путь к улью был свободен.
Шафран, чья медовая кожа не нуждалась ни в каких румянах, начала раскидывать баночки, будто это были глиняные изображения запрещенных богов.
- Никому не нужное разукрашивание! - визжала она.- Стоит мне только отвернуться, как вы размалевываетесь, как шлюхи. Кто будет заканчивать улей?
Направо и налево Шафран раздавала своими маленькими кулачками тумаки. Она пиналась, ругалась, давила ногами баночки с румянами, погнула зеркальце, ударив его со всей силы о дерево. Досталось и трутням.
- Никто не заставляет работать вас, никчемных, но не отвлекайте от работы других!
Кто получил коленом в поддых, кто пощечину по пухлой щеке. Но что это? Вихрь утих, пыль осела. Раненые занялись своими ранами, остальные смогли перевести дыхание.
Похоже, тут не только румяна и зеркала. Как же она это просмотрела? Сундучок, доверху наполненный ожерельями, браслетами, кольцами и печатками. (В действительности она не просмотрела, просто Бион со своими приятелями быстро вытащили сундучок из кустов в то время, как она обрушивала потоки ругательств на головы своих работниц.) Не совсем понимая, что это все означает, она запустила руку в груду сокровищ и вынула оттуда ожерелье, состоящее из пяти нитей жадеита и розового кварца. Для пробы она надела его на шею, но тут в ней заговорило недоверие, присущее ее племени и положению, а также ее собственная алчность. Разве могут отдать, не потребовав ничего взамен? Такого не бывает. Что нужно от нее этому восьминогому существу? Воск? Мед? А может быть, она сама, для какого-нибудь варварского межплеменного брака?
Эвностий предвидел и это и подготовил тельхина к такому вопросу. Бион указал на ее ножной браслет, ничего не стоящий кусочек олова, имитирующий серебро. Так вот в чем дело. Он пришел торговать. Она сделала вид, что никак не может расстаться с браслетом. Затем, как бы нехотя, наклонилась, расстегнула его, сняла, покрутила в руках, отдала, забрала обратно и наконец отдала окончательно в обмен на ожерелье, за которое на невольничьем рынке в Фивах могла бы получить дюжину крепких нубийцев или двадцать цветущих девушек. После этого она вновь полезла в сундучок и схватила уже тиару, украшенную аметистами и хризолитами23.
Эвностий ринулся к входу в улей. Крыша и стены его были полупрозрачными, и лучи солнца освещали все комнаты даже те, в которых не было канделябров. Вопрос заключался в том, куда именно нужно идти. Он не знал, какой коридор выбрать, где свернуть, идти вперед или назад. Он знал только, что этот лабиринт был одновременно тюрьмой и домом, мастерской и кладовой и что одна из комнат была темницей, где томились мы с Корой. Эвностий тихо прокрался мимо помещения, где работница смешивала пыльцу с медом, успел вовремя выскочить из коридора, чтобы не столкнуться с двумя патрулями,- похоже, они его так и не заметили. При его шестифутовом росте очень нелегко было спрятаться в незнакомом месте, к тому же он все время задевал рогами о потолок, рассчитанный на трий, чей средний рост был четыре фута. А затем появился запах, сначала очень слабый. Эвностий любил и всегда помнил его - запах листвы и свежей темно-коричневой коры, пропитывавший не только одежду, но и кожу. Не забывайте, что мать Эвностия была дриада и он любил этот запах с самого детства. Эвностий побоялся окликнуть нас и шел туда, куда вел его нюх, а нюх у него был очень острый. Наконец ноздри задрожали - это означало, что он у желанной цели. Хвост неистово застучал по бокам, и громкое мычанье едва не вырвалось наружу. Ноздри сказали, а сердце подтвердило - лишь дверь отделяет его от любимой.
- Кора! - громко зашептал он.- Зоэ! - Казалось, мы находимся с ним в одной комнате - так близко звучал его голос.
- Говори тише, Эвностий, и отодвинь засов. Охраны нет.
- Есть.
Это уже был не Эвностий. Это было скрипучее жужжание охранницы. Звуки борьбы, шум бьющихся крыльев, мычание, громкие крики, похожие на кудахтанье. Затем мы услышали, как неистово сопротивлявшегося Эвностия поволокли по коридору. Потребовалось, наверное, не меньше шести человек вся охрана, чтобы одолеть его.
- Зоэ, Кора, они схватили меня! Они накинули на меня сеть!
Съеденные желуди восстановили мои силы. Когда закричал Эвностий, я почувствовала себя волчицей, чей волчонок попался в капкан охотника. Я стала самкой кита, за чьим детенышем гонятся акулы. Я превратилась в Мать Землю, потерявшую своих детей24. Я неистово лупила кулаками в дверь, я наваливалась на нее всем телом, я изо всех сил пыталась выбить ее. Наконец она заскрипела, и казалось, вот-вот подастся.
- Кора, помоги мне! - Но она и так уже была рядом, и с ее помощью - теперь я знаю, какая она сильная - мы сорвали деревянный запор и настежь распахнули дверь.
Охранниц не было. Мы побежали на шум драки и оказались на улице.
Здесь нас ожидало новое испытание. Шафран, украшенная тяжелым ожерельем и тиарой из аметистов и хризолитов, возвращалась в улей. Размалеванные работницы покорно летели следом. Они были мрачными и недовольными. И тут Шафран увидела охранниц, увидела Эвностия, правда, не заметила Кору и меня.
- Немедленно киньте его в чан! - закричала она охранницам.
Но Эвностий был слишком тяжелым и, несмотря на опутывавшую его сеть, все еще продолжал сопротивляться. Им приходилось прилагать неимоверные усилия, чтобы поднять его хотя бы на один дюйм. Земное существо, он боролся за то, чтобы остаться на земле. Крылья охранниц были разорваны в клочья, лица - все в синяках от ударов копыт.
Если вы считаете, что женщина моего телосложения не может быть легкой и подвижной, то глубоко ошибаетесь. Я ведь уже триста шестьдесят лет лазаю по деревьям - с помощью лестниц и без них, а пышность - это вовсе не тучность. В один миг я схватила Шафран прямо на лету и швырнула ее в чан, а пока она пыталась выбраться, залезла на край чана, схватила черпак и со всей силы стукнула ее по голове. От моего удара Шафран полностью погрузилась в жидкость.
- Отпустите Эвностия, или я утоплю вашу королеву,- закричала я шести охранницам.
Они смотрели на меня, не понимая, что происходит. Как только Шафран вынырнула, я тут же снова ударила ее черпаком.
Охранницы выпустили из рук сеть с Эвностием, и он шлепнулся на землю с высоты тех нескольких футов, на которые его успели поднять.
Все еще розовощекие работницы, летавшие кругами над чаном, больше не казались мрачными. Выражение испуга исчезло с их лиц, у них появилась надежда. Ведь пока Шафран в чане, никто не отберет зеркальца.
Тем временем Эвностий высвободился из сети и стал карабкаться ко мне.
- Зоэ, прыгай на землю. Я встану к чану!
- Отведи Кору в безопасное место! - крикнула я.- Они меня не тронут, пока у меня в руках их королева. Но долго я не продержусь.
- И не надо,- закричал он.- Мосх! Партридж! Зовите кентавров.
Никогда раньше я не видела, чтобы эти полукони-полулюди неслись галопом столь величественно. Гривы развевались, копыта стучали в унисон. Что угодно можно говорить об их неверности (и не мне это делать), но воины они бесподобные. Вел их сам Хирон, старейший из зверей, за плечами которого пятьсот лет борьбы и странствий, мудрость и настоящий героизм. Если бы Шафран стояла во главе работниц, трии атаковали бы кентавров и обязательно победили. Они могли использовать бамбуковые копья, которые обычно кидают с воздуха, или, подобно орлам, камнем сверху упасть на кентавров и выцарапать им глаза. Но Шафран без сознания плавала в чане с воском. Я выловила ее оттуда черпаком и опустила на землю. Работницы, лишенные своей предводительницы, не стали оказывать сопротивления (а может, втайне были даже и рады такому повороту событий).
Я спрыгнула вниз и увидела, что Эвностий вместе с Корой разговаривают с Хироном. Говорили они недолго, а затем Хирон обратился к побежденным - триям. Он всегда был снисходителен к женщинам, и то, что нарумяненные работницы стали хоть немного походить на них, значительно облегчило его задачу. После долгих пространных рассуждений, переполненных пышными сравнениями и драматическими паузами, подобающими его высокому положению и вообще характерными для представителей его племени, он объявил, что ни работницы, ни трутни не будут наказаны, так как они всего лишь выполняли приказы своей королевы, но, тем не менее, они должны немедленно оставить лес.
- Но ваша королева останется здесь и предстанет перед судом зверей,- сказал он в заключение.- Она злая женщина, из-за нее чуть не погибли трое. Мосх, приведи ее сюда.
- Это невозможно.
- Мосх!
- Ну, если она нужна в таком вот виде...
Все обернулись и посмотрели туда, куда указывал Мосх. На земле лежала Шафран. Тело ее, как саван, покрывала тонкая восковая оболочка, затвердевшая на воздухе. Шафран была мертва. Вы, наверное, подумали, что я жестокая, но Шафран угрожала нам с Корой и велела утопить Эвностия в чане с воском. Я никогда не жалею тех, у кого нет сочувствия к другим, особенно если они умирают из-за своих дурных поступков.
- Я знаю, куда ее надо поместить,- сказала я, поднимая несколько отяжелевшее тело Шафран на руки и вновь входя в этот ненавистный мне улей.
В опустевшем улье, в центральной шестиконечной комнате, стоит пьедестал, который наконец-то обрел свою статую. Медведицы Артемиды и молодые кентавры, нередко приходят сюда, чтобы полюбоваться на местную достопримечательность. Золотистая кожа Шафран сияет сквозь слои воска, и издали кажется, что фигура вырезана из янтаря. Она гораздо более красива, чем при жизни, несмотря на торчащие в разные стороны волосы и вытаращенные глаза. Ее называют Золотая Горгона25.
Когда я вышла из улья, Эвностий объяснялся с Корой. Он стоял перед ней на коленях, этот несравненный минотавр с пышной гривой и прекрасными рогами, молодой, сильный и нежный, а она, как белый лотос, склонилась над ним и гладила его по голове.
- Ты выйдешь за меня замуж и будешь жить в моем дереве?
- Да, Эвностий. Ты спас мне жизнь.
Я заглянула ей в глаза, но не увидела там Эвностия. Я увидела ее мечту. И еще я увидела смерть.

Часть II
ЭАК

Глава VIII

Дерево Эвностия буквально ходуном ходило от приготовлений к свадьбе. Он хотел набрать цветов и увить ими свой дом, но передумал. Кора не любила, когда срывают растения. Все цветы остались на своих прежних местах: шиповник и водосбор - в саду, желтый гусиный лук - на любимой лужайке Эвностий. Но медведицы Артемиды все же повесили на окна гирлянды из черных ягод гибискуса, а из красных изготовили большое сердце и прикрепили его над дверью. Эвностий сам приготовил пиршество, а я и несколько кентавров помогали ему. Столы ломились под запеченными сонями и жареными дятлами, медовыми лепешками и караваями пшеничного хлеба, посыпанными семечками подсолнуха. А несчастный жирный Партридж сделал вино из луковой травы. Эвностий принял его с благодарностью и тут же отставил в сторону, чтобы не перепутать с другими винами и пивом. Но в воздухе пахло не только яствами, стоящими на столе, из подземной мастерской тельхинов также неслись ароматы: легкий, тонкий - мирриса и сандарака, крепкий и пряный - лаванды, душицы и тимьяна26.
Эвностий ждал. Все еще было впереди: придут друзья, жених вместе с ними отправится за невестой в ее дерево, Хирон совершит обряд венчания, и жених с невестой вступят в брачные отношения в бамбуковом доме, а мы, гости, будем бражничать в саду и громко выкрикивать неприличные шутки. Эвностий ждал, а так как большинство женихов испытывают примерно такое же волнение, как дриада при виде топора, я ждала вместе с ним.
- Эвностий,- сказала я, заметив, как подергивается его хвост,- у тебя же большой опыт - королева пчел и все эти дриады. Тебе нечего бояться.
- Но Кора, она такая неземная,- ответил он. Я уже начала порядком уставать от неземных свойств Коры.
- Обращайся с ней как с обычной женщиной. Именно это ей и нужно.
- Эвностий, Зоэ, вы слышали новость? - Подбежавший к нам Партридж пыхтел даже больше обычного.
- Как мы можем тебе ответить, ведь ты нам еще ничего не сказал?
- Мужчина, критянин. Прямо здесь, у нас, в нашей стране. Попал сюда через проход между скалами. И еще - он ранен!
- Он нарушил договор,- сказала я.- Хирон придет в ярость.
- Наверное, он был в невменяемом состоянии,- предположил Эвностий, явно вспоминая свои недавние раны.- Зоэ, встреть моих гостей. Я пойду помогу ему.
- В день собственной свадьбы?
- А если бы ты не помогла, когда меня избили паниски?
- Ладно,- проворчала я. На самом деле я не такая бессердечная, как кажется. Но мне вспомнились видения Коры.

В одном из внутренних дворов Кносского дворца27 грустил Эак, брат критского царя Миноса. Он опустил руку в пруд с серебристыми рыбками. Пальмы склонили над ним тяжелые ветви, и листья их были похожи на огромных зеленых многокрылых птиц. Крокусы золотым руном покрывали землю. Египтяне живут прошлым. Они смотрят на пирамиды и тоскуют по утраченному величию. Ахейцы живут будущим. Они любуются своими колесницами, их бронзовыми колесами и мечтают о завтрашних битвах. А критяне живут настоящим. Они, как голубые лотосы, застыли в неподвижных водах времени, спокойные и радостные. Их не мучают воспоминания и не волнуют ожидания. Счастливые люди. Эак же был самым счастливым и красивым из всех. Он обладал всеми королевскими привилегиями, а бремя власти его еще не коснулось. Но сейчас Эак грустил, и придворная дама Метопа смотрела на него с удивлением. Она находилась в самом расцвете своей красоты, ей очень шла пышная, расширявшаяся книзу юбка, а грудь ее, похожая на созревшие дыни, была обнажена и горделиво вздымалась.
- Эак,- сказала она,- сегодня вечером придворные дамы будут танцевать на берегу Кайрата танец Журавля. А потом они выберут себе любовников из числа мужчин, пришедших посмотреть на них. Ты придешь?
- Нет.
- Нет? - повторила она, не поверив.- Я тебе больше не нравлюсь?
- Мне сейчас никто не нравится.
- Жестокий Эак. Ты говоришь, как хетт, а не как критянин. Разве у меня появилась хоть одна морщинка с тех пор, как я в последний раз смотрелась в зеркало?
Он пристально взглянул на нее и заметил легкую сеточку морщин под глазами. Но теперь он уже заговорил как истинный критянин.
- Нет, дорогая Метопа. У тебя нет ни старых, ни новых морщин. Дело не в тебе, а во мне. Твое лицо такое же гладкое и розовое, как раскрытая раковина, только гораздо более нежное. Просто я был где-то в другом месте, далеко отсюда.

Предыдущая страница 3 Следующая страница


Томас Барнет Сван - Вечный лес

Вечный лес 4

- Где, Эак? Где, кроме Кносса, ты можешь еще быть? В Фивах, Мемфисе, Вавилоне?..
- Не знаю.
- Приходи посмотреть на танец. Ты опять будешь вместе с нами. И вновь будешь смеяться.
- Хорошо, я приду.
Его не удивило ее приглашение. В Кноссе женщины так же смелы в любви, как и мужчины. Кроме того, он уже не раз был близок с ней и на лугу, заросшем златоцветниками28, и на каменном ложе, устланном бесчисленными подушками, и даже, под влиянием вина, льстиво называл ее Матерью-богиней, вновь спустившейся на землю в облике смертной женщины.
Эак отогнал от себя грусть и засмеялся:
- Хорошо, я приду.
Она открыто, не смущаясь, смотрела на него, как смотрят женщины, привыкшие чувствовать себя равными с мужчинами.
- Тебе, Эак, очень идет смех, ведь твои зубы белы, как раковины на берегу моря. Глядя на тебя, я всегда думаю о щедрости и изобилии. Ты - как пышное гранатовое дерево, растущее в плодородной почве. Мы, критяне, невелики ростом - ты же кажешься огромным. Не потому, что бронзовый загар покрывает твою грудь, не потому, что твои щеки румяны, а смех мелодичен, как звук лиры, и руки, раздающие подарки детям, заботливы и добры, а потому, что ты сам - драгоценнейший дар. Знаешь ли ты, что тебя любят больше, чем твоего брата?
- Это несправедливо,- ответил он.- Мой брат - царь.
Эак вдруг почувствовал обиду за Миноса. И все же нельзя отрицать, что приятно, когда тебя любят. Именно тебя, всегда восхищающегося пурпуром багрянки, любующегося серо-голубым дельфином, испытывающего радость от смеха жнецов, идущих домой с ячменного поля. Тебя, который ненавидит уродство и набеги ахейцев на побережье Крита. Да, приятно быть любимым. Он грелся в лучах любви, как кот, уютно устроившийся на солнечном пятачке, прямо под световым колодцем, проделанным в потолке дворца.
- Твой брат - царь, но в нем есть что-то египетское. Он слишком много думает.
- А я?
- Ты - чувствуешь. Ты - настоящий критянин.
Он отодвинул локоны с ее лба и поцеловал. У нее была белоснежная кожа, которую она старательно оберегала от лучей жаркого критского солнца, спуская на лицо пряди волос, покрывая его толстым слоем косметики или прячась под зонтом.
- Я приду на танец Журавля.
Он посмотрел вслед ее удаляющейся в сторону дворца фигуре. Она была красива и вместе с тем нелепа - огромный, движущийся малиновый цветок. Как только Метопа скрылась в дверях, по обе стороны которых стояли каменные быки, он тут же забыл о ней.
Эак вздохнул и стал спускаться по гипсовым ступеням, пересек второй двор, мощенный булыжником, стертым тысячами ног, миновал парадный въезд и пошел через виноградники, все дальше и дальше удаляясь от дворца. Позади осталась тропа, протоптанная козами среди оливковых деревьев. Он, не зная, куда и зачем бежит, внезапно остановился в тамарисковой роще, прислонился к дереву, пытаясь подавить подступившие к горлу рыдания, и прислушался.
Дерево говорило с ним. Это не были слова, оно обращалось прямо к его сердцу. Оно здоровалось. В те времена все еще помнили о том, что Великая Мать любила деревья, кусты и цветы не меньше, чем животных, и наделила даже самое малое растение душой, иногда невидимой, а иногда и вполне осязаемой, такой же осязаемой, как, например, Метопа в юбке, похожей на мак. Эак, конечно, знал о существовании дриад и о том, что они - материализовавшиеся души деревьев, но он знал и то, что дриады живут в Стране Зверей, а ни один критянин никогда не проникал в это запретное царство минотавров, кентавров и других вселяющих ужас существ (именно такими мы виделись людям), которых иногда замечали крестьяне, подходившие к самой кромке леса.
Дриады жили только внутри дубов. И тем не менее этот тамариск что-то нашептывал на незнакомом, но отчего-то понятном языке, будто сладкоголосая дева с Туманных островов тихо рассказывала о чем-то, сидя над прялкой, и он почувствовал, что обращаются именно к нему.
- Дерево,- шепнул он.- Ты мне хочешь что-то сказать?
Дерево ничего не ответило, но вдруг перед его мысленным взором предстали совсем другие деревья, вековые кедры, росшие на склонах высоких известковых гор, ели, колючие, но не ранящие, и огромный дуб, распростерший свои ветви, как крылья.
- Брат!
Рядом с ним стоял сам царь Минос.
- Я увидел, что ты бежал из дворца, как раненая газель от охотника, и пошел за тобой следом.
Тридцатилетний царь выглядел очень молодо, лицо было гладким, совсем без морщин, но волосы белыми, как снег на вершине горы Иды. Несмотря на малый рост, свойственный всем людям его племени, в нем чувствовались сила и величие. Головной убор был украшен перьями, на ногах - высокие сапоги, сшитые из кожи египетской антилопы. От природы он был таким же веселым, как и его подданные, и всячески старался сберечь присущее критянам жизнелюбие. Однако у любого царя, даже если его народ счастлив, много забот. Он всегда с радостью участвовал в играх с быками и нередко приходил в театр посмотреть на дев, танцующих танец Питона; но нелегко стоять во главе огромного государства, чьи корабли доходят даже до Туманных островов и возвращаются оттуда, груженные оловом и красителями.
- Что случилось, малыш? - повторил он с нежностью старшего брата, для которого младший навсегда останется маленьким, хотя они уже давно сравнялись в росте. В его лосе слышались недоумение и мягкий упрек: - Ты приходишь в рощу один. Разговариваешь с деревьями, а ведь ты мог бы поговорить со своим братом и царем. Уж не тоскуешь ли ты от любви? Не было такого случая, чтобы дева отвергла самого красивого из мужчин.
- Нет, брат. Дело не в этом.
- В чем же тогда?
В чем? На этот вопрос ответа не было.
- Не знаю,- сказал он грустно.- Я вдруг почувствовал какое-то неопределенное желание.
- Каждое желание можно удовлетворить. Человек, которого мучит жажда, достает вино из ближайшего погреба, голодный ест омара, пойманного в Великом Зеленом море. Тот, которого оставила возлюбленная, находит другую - с опытом зрелой женщины и внешностью юной девушки.
Эак с трудом заставил себя улыбнуться:
- Как может мучить жажда, голод или отсутствие любви на Крите, столь богатом развлечениями? Я веду себя, как глупый мальчишка, который разбил свои таблички и позабыл все уроки. Если бы я только мог понять...
Царь, казалось, задумался.
- Может, это и не так глупо. Наши предки до того, как они поселились на Крите, были неугомонными людьми и немало побродили по свету. Наверное, один из них заговорил в тебе. Прошлой ночью ахейский корабль совершил нападение на побережье. Пираты сожгли три крестьянских дома. Наше патрульное судно протаранило их корабль и потопило. Но ахейцы ушли в глубь острова. Они могут принести еще немало бед, и я отправляю за ними поисковую группу.
- Я найду их. Я возьму несколько человек из дворцовой охраны.
- Только если ты сам этого действительно хочешь. Ни кто не может заставить принца помимо его воли рисковать жизнью, преследуя пиратов. Я уже подобрал группу, и начальник дворцовой охраны готов возглавить ее.
- Я сам ее возглавлю.
Царь улыбнулся. Солнечный луч пробился сквозь густые переплетения ветвей тамариска и упал на его белоснежные волосы, в одно мгновение превратив их в серебряный, воистину царственный головной убор.
- Хорошо, ты поведешь их. Твоя ловкость в играх с быками известна всем. Твой кинжал легок и подвижен, как стрекоза. Но будь внимателен. Помни, что ловкость и кинжал сильнее мускулов и мечей ахейцев, только если ты очень осторожен. Оставь свои вздохи во дворце, иначе вонючий хвастун пронзит твое сердце мечом еще до того, как ты успеешь вытащить кинжал.
- Со мной скучно последнее время, правда, брат?
- Да, действительно, тоскующий критянин не очень-то вписывается в веселое придворное общество. Если ты останешься в таком же настроении, то вскоре все дамы начнут плакать и по их щекам потекут реки из краски для век. Поброди по холмам и поищи свой потерянный смех.
Братья крепко обнялись, но это не было данью формальностям. Эак любил Миноса больше всех на свете. Он знал, что людям других племен - серьезным и важным египтянам, хвастливым и самовлюбленным вавилонцам - критяне кажутся легкомысленными и переменчивыми, не способными на долгую и глубокую любовь. Это происходит потому, что их похороны скорее напоминают праздник, а сами они очень редко проливают слезы. Но для критянина смерть - не забвение, а переселение в другую страну, где все, что они любят, и все, кого они любят, воскрешаются вновь и становятся бессмертными в лучах улыбки Великой Матери и ее Праведного Судии. И если критяне влюбляются с такой же легкостью, с какой дети начинают вместе играть, а затем так же беззаботно расстаются друг с другом, то объясняется это не тем, что они никого не любят, а тем, и Эак с легкостью мог бы это доказать, что они любят слишком многих. У него у самого было тридцать друзей и множество женщин, и еще он любил детей, своего брата, себя, а больше всех что-то или кого-то, с кем пока еще не повстречался...

Погоня увела их далеко от побережья, от соленого морского ветра, к горам, торчавшим посреди острова, как выпирающий хребет. Сожженные дома крестьян, зарезанные овцы, непрерывно кукарекающий петух, залетевший от страха на верхушку оливкового дерева,- такие следы оставляли за собой мародеры. В последнее время набеги стали обычным явлением. У Крита было так много колоний, что не хватало времени охранять свое собственное побережье, а его извилистый берег с бесконечными мысами и бухточками представлял собой идеальное укрытие для пиратских кораблей. Но набеги ахейцев не вызывали серьезного беспокойства и воспринимались как мелкие неприятности. Считалось, что это необходимая плата за империю. А если кто-то и предвидел возможность крупномасштабного вторжения этих светловолосых, неуклюжих, вооруженных мечами варваров, то всячески старался скрывать свои «глупые домыслы» от царя. Мелкие неприятности, думал Эак, но не для рыбаков или крестьян, теряющих свои дома, а часто и саму жизнь, и не имеющих утешения в вере. Веру им заменяло бесформенное нагромождение суеверий, в которых Подземный мир представлялся мрачным обиталищем чудовищ и источником ужасных страданий.
Эак не часто задумывался о жизни рыбаков и крестьян. Они существовали где-то очень далеко, поставляли двору рыбу, мясо, овощи, фрукты, оливковое масло и шерсть. Они выполняли роль, отведенную им Великой Матерью. Любили ли они? Страдали ли они? Он почувствовал угрызения совести, что так редко вспоминал о них, а затем ему стало стыдно уже за свои угрызения совести - ведь он был любимым братом царя, отправившимся на поиски приключений. Вскоре он вообще отбросил все эти мысли - недаром он принадлежал к племени, которому не дано заниматься самоанализом.
Маленький мальчик бежал к ним через поле. На вид ему было лет пять, и он был очень худенький; он горько плакал. Поблизости дымился дом, а куры, вперемешку со свиньями, прятались в разоренном винограднике. Эак поднял ребенка на руки и почувствовал, как сильно бьется его сердце. Он терпеливо ждал, когда мальчик сможет заговорить.
- Мама и папа...
- Убиты?
- Да.
- Не плачь.
Странно и непривычно было видеть, как люди плачут. При дворе никто не плакал. Или просто никто не показывал своих слез.
- Мои люди похоронят твоих родителей как подобает, и те будут дожидаться тебя в Подземном мире. Праведный Судия29 будет добр к ним, поможет и спасет их.
- Действительно так и будет? - Ребенок посмотрел на него с удивлением.
Он был похож на обезьянку - некрасивый, смуглый и тощий. При дворе в Кноссе его уродство могло бы вызвать у Эака отвращение. Но не сейчас и не здесь.
- Я думал, он помогает только таким господам, как ты.
- Он помогает всем.
Эак говорил очень уверенно, но на самом деле он никогда раньше не задумывался, попадают ли крестьяне, подобно царям и придворным, в Подземный мир. Есть ли там место для них? Продолжают ли они и там служить своим земным хозяевам?
- Один из моих людей останется с тобой, а когда мы вернемся, то найдем тебе дом поближе к городу, где ты будешь в безопасности.
Ребенок так крепко, по-обезьяньи вцепился в Эака обеими руками, что тому пришлось с силой разнимать его пальцы. Делал он это нежно, но решительно, а затем передал мальчика одному из своих воинов. Эак с удовольствием остался бы в разрушенном доме, похоронил по всем правилам родителей ребенка (независимо от того, куда именно направились тени умерших), накормил бы его и рассказал много разных историй о веселых дельфинах и рыбах с собачьими головами. «Когда вернусь во дворец,- подумал он,- я женюсь, и у меня будет ребенок. Много детей. Может, я и тоскую именно по ним, по своим еще не родившимся детям». Дерево что-то прошептало.
В часе ходьбы от того места, где они оставили мальчика, на поляне, покрытой валунами и изрытой глубокими ямами, они наткнулись на ахейцев. Валуны вдруг ожили, из укрытий высыпали воины, и маленькие критяне были окружены прежде, чем успели выхватить свои кинжалы. Но, быстро выхватив их, они стали сражаться на равных, отбиваясь от огромных русоволосых разбойников так же ловко, как голубые обезьяны отбиваются от напавших на них собак. Они увертывались от ударов мечей, но сами непрерывно наносили удары кинжалами. Так продолжалось до тех пор, пока последний ахеец не убежал, прихрамывая, с поля боя.
Эак стоял один среди павших, слишком измученный, чтобы пуститься в погоню, едва державшийся на ногах и почти теряющий сознание от ран, хоть и не смертельных, но тяжелых.
Он взглянул на своих убитых товарищей, с удивлением огляделся вокруг и заметил, что находится совсем близко от двух огромных скал, в пространство между которыми клином вдается лес. До него донесся живительный аромат коры, дубового леса и тихое журчанье воды. Там, наверное, ручей, где можно промыть раны, а затем он вернется и похоронит своих друзей. Но сможет ли он дойти?
И тут Эак наконец понял, что это за лес. Страна Зверей, куда ни один критянин не рисковал заходить, отчасти от страха, отчасти помня договор о том, что этот лес безоговорочно и навеки принадлежит зверям. Договор был заключен еще в те времена, когда не было письменности, и никто не фиксировал исторические события на глиняных табличках. Но деревья, ровные конусообразные кипарисы, будто вылепленные умелыми пальцами Великой Матери, и пышные дубы, чьи ветви так переплелись, что превратились в небольшие заросли, казалось, разговаривали с ним.
- Ты можешь нарушить договор,- шептали они.- Заходи поглубже в нашу тень. Узнай наши тайны, ведь и страшное бывает прекрасным.
Палящее солнце казалось раной, зиявшей на небе, а ветви предлагали Эаку успокоение и исцеление, хоть и пытались при этом схватить его. Едва передвигая ноги, Эак вошел в лес.
Он лежал на земле с закрытыми глазами, не спал и не бодрствовал. Где-то рядом зашуршали листья кустов. Преодолевая боль, он с трудом открыл глаза и увидел юношу, нет, молодого бычка. А точнее, сильного и мускулистого человека-быка с блестящей рыжей гривой и рогами. Эак попробовал поднять руку. Юноша быстро отступил назад, явно встревожившись.
- Мне не встать,- сказал Эак.
Он лежал в луже крови и, скорее с любопытством, чем со страхом, думал, что, вероятно, умирает. Юноша обошел вокруг него, затем приблизился и, убедившись в том, что раненый абсолютно беспомощен, заговорил низким голосом на критском языке:
- Помочь тебе встать? - Эак не знал, что ответить.
- Боюсь, опять начнется кровотечение. Может, ты сначала перевяжешь мои раны?
- Разреши мне это сделать.
Она подошла так тихо, что ни Эак, ни минотавр (а это, конечно, был он) не услышали ее приближения. Трудно было сказать, откуда она появилась - из-за дерева или из дерева. Она сильно отличалась от критских женщин - высокая, и одета по-другому: вместо юбки-колокола и открытого лифа свободное платье цвета листвы и ожерелье из оранжевых ягод. Такие же зеленые, как платье, волосы собраны в узел и заколоты серебряной булавкой с кузнечиком на конце, а кончики ушей изящно заострены. Юноша посмотрел на нее с удивлением и недоумением.
- Мы можем отнести его ко мне домой,- сказал минотавр.
- Мой дом ближе, Эвностий. Но сначала я должна промыть его раны.- Она встала рядом с Эаком на колени и приложила к израненному плечу влажный мох. Облегчение наступило мгновенно, но он так и не понял, что именно помогло - мох или прикосновение ее рук.
- А мне что делать? - спросил минотавр, явно обиженный тем, что ему не дали поухаживать за раненым незнакомцем. Он понравился Эаку.
- Пусть раненый пока отдохнет,- сказала девушка,- а мы сделаем из палок и лозы носилки вроде тех, на которых охотники носят оленей, и осторожно перенесем его ко мне в дом.
- Как тебя зовут? - спросил Эак.
- Я Кора, дриада.
- А где ты живешь?
- В дереве, где же еще? - рассмеялась она.
Эак закрыл глаза. Теперь он был уверен, что не умрет. Он не стеснялся своей беспомощности, ведь добрым и заботливым людям всегда в радость помочь слабому. Вскоре носилки были готовы, Эак, покачиваясь на носилках в такт плавной, скользящей походке девушки и минотавра, когда они несли его в лес, в Страну Зверей, несмотря на свои раны, не стонал.

Глава IX

Пока Эвностий отсутствовал, я встречала его гостей старалась сделать так, чтобы они чувствовали себя как дома. Партридж, как только пришел, сразу же направился к своему луковому вину и больше уже не подходил к остальной компании. Он не был большим любителем разговоров, и лексикон его ограничивался словами «хм», «не могу» и «не знаю». Бион неуверенно топтался у входа, не решаясь присоединиться к обществу, состоящему из зверей, принадлежащих к высшей расе, ведь некоторые считали его всего лишь Домашним животным. Я посадила его за самый большой стол, и вскоре он уже сжимал своими передними лапками кусок пшеничного хлеба и радостно потряхивал головой. Мосх же - с ним, я чувствовала, мне еще предстоит помучиться,- обычно приходивший навеселе и сразу начинавший свои заигрывания, сегодня явился и вовсе пьяным, к тому же привел I с собой незваную гостью - неопрятную молодую дриаду лет пятидесяти, с которой Эвностий даже не был знаком.
- На одной-единственной пташечке свет клином не сошелся,- ухмыльнулся он в мою сторону, выбрал самый большой бурдюк с пивом, закинул его на плечо и вместе со своей подружкой отправился в сад.
- Совершенно верно, мои чокнутые птички,- крикнула я им вслед.
Компания молодых кентавров потребовала, чтобы им показали мастерскую Эвностия, но, так как лестница оказалась для них слишком трудна, пришлось довольствоваться разглядыванием мастерской издали, и они изо всех сил пытались различить среди теней верстак, инструменты, стул без ножек и заготовки для стола. Застенчивые медведицы Артемиды жались по углам, и вытащить их оттуда можно было лишь похвалами их редкостному умению делать ожерелья из ягод. Не буду утомлять вас перечислением гостей. У Эвностия было множество друзей, в их число не входили лишь паниски (за исключением Партриджа) и трии.
Тревога за Эвностия не оставляла меня. Я с нетерпением ждала его возвращения. Этот критянин, хоть он, конечно, и ранен, выбрал для своего появления в лесу самый неудачный день. Хирону непременно надо будет выставить его из страны, как только он поправится.
Когда уже начинало смеркаться, появился Эвностий. Он был взволнован и растерян. Коры с ним не было, да и сам он, казалось, позабыл, что сегодня день его свадьбы.
Гости встретили Эвностия радостными возгласами, как счастливого жениха, а затем стали расспрашивать о критянине. Некоторые успели уже взглянуть на него, но никто не осмелился заговорить. Считалось, что разговаривать с человеком опасно.
- Ты не боялся, Эвностий?
- А правда, что у него нет ни рогов, ни копыт, ни меха - вообще ничего!
- А он не пытался вкрасться к тебе в доверие, а потом всадить в бок нож?
- Он сильно ранен. Кора взяла его к себе домой, чтобы ухаживать.
Гости молчали, ожидая дальнейших подробностей; подробностей не последовало.
- Давайте не будем забывать о свадьбе,- воскликнула наконец я.- Пора забирать невесту из ее дерева.
- Она сказала, чтобы мы продолжали праздновать без нее и считали, что отмечаем праздник Великой Матери или какой-нибудь другой. Свадьбу придется отложить на день или на два. Иначе критянин может умереть.
Все заговорили разом: «Не будет невесты? Свадьба откладывается? Кора ухаживает за человеком?!»
- Замолчите и не портите вечеринку,- проржал Мосх из сада.- Когда Кора сможет, мы устроим другой праздник, в моем доме. (Не припомню, чтобы Мосх когда-либо приглашал к себе гостей, хотя сам неизменно присутствовал на всех сборищах.)
При первой же возможности я вывела Эвностия в сад. (Мосх и его подружка растянулись на земле среди овощей.) Эвностий выглядел очень странно: с молодым лицом совсем не вязался взгляд старика.
- Какой он, этот критянин?
- Невысокий, мужественный. Он весь изранен, но ни разу не пожаловался. Мне он понравился.
- На кого он похож, Эвностий?
- Я бы сказал, он похож на принца. На нем пурпурная набедренная повязка и серебряная пряжка на поясе. В его лице есть что-то царственное.
- Эвностий, побудь со своими гостями, хорошо? Я напилась и наговорилась на год вперед и просто ног под собой не чую.
Я ушла, а он так и остался стоять, положив руку на голову Биона.
Но я не пошла к себе в дерево, а отправилась к Коре. Мирра была внизу. В руках она держала яркое и веселое, как поле золотарника, подвенечное платье, в котором когда-то выходила замуж за своего кентавра. Сегодня специально для Коры она достала его из кедрового сундука и освежила миррисом. Увидев меня, Мирра тут же заговорила:
- Я сказала девочке, чтобы она спокойно выходила замуж. Я присмотрю за молодым человеком. Можно подумать, никто, кроме нее, не умеет лечить раны. Но она даже не пустила меня туда. Сказала, что ему нужен спокойный сон и его нельзя тревожить женской болтовней. И все это мне приходится выслушивать от собственной дочери.
- Ничего, придется ему сейчас немного послушать женскую болтовню,- сказала я и, несмотря на протесты Мирры, решительно направилась к лестнице.
Он лежал на постели Коры. Глаза были закрыты, на губах блуждала легкая улыбка. Он крепко спал, и, судя по состоянию ран, сон ему действительно был нужен. Но в то же время он явно не умирал, и Мирра, которая, несмотря на свое легкомыслие, лечила очень хорошо, вполне справилась бы с этой задачей, хотя, конечно, ей пришлось бы пропустить свадьбу собственной дочери.
Кора сидела на полу около кровати. Она так и не начала одеваться к свадьбе - на ней была простая коричневая туника, перехваченная в талии виноградной лозой, а волосы, пожалуй, впервые были не уложены. Увидев меня, она приложила палец к губам. Я схватила ее за руку и вытащила на небольшую площадку на верху лестницы. Через крошечное окошечко, в которое не смог бы влететь даже дятел, пробивался тонкий лунный луч.
- Я не собираюсь будить твоего драгоценного друга,- сказала я,- но я хочу, чтобы ты хоть немного пришла в себя. Такое сказать своему жениху! Чтобы праздновали свадьбу без тебя! Если ты не доверяешь своей матери ухаживать за этим чужаком, то, может быть, доверишь мне? Я делала лекарства и составляла микстуры еще задолго до того, как ты родилась. Хоть у меня и большие руки, но очень ловкие и нежные. А тебе сейчас надо пойти к Эвностию и обвенчаться с ним.
- Нет.
Больше она ничего не сказала, эта молчаливая Кора.
- Что нет? Поясни, пожалуйста.
- Я нашла его, Зоэ. Я принесла его к себе домой. Я за него отвечаю.
- Мне казалось, мы говорили об Эвностий. А что касается твоего критянина, все это глупости. Первым его вообще увидел Партридж. Но это не значит, что Партридж за него должен отвечать. Критянину просто повезло, что за ним ухаживают. Ведь он нарушил договор.
- Это я позвала его сюда.
Мне показалось, что наступила холодная зимняя ночь, и в моем очаге погас огонь.
- Ты хочешь сказать...
- Я как-то говорила тебе, что видела во сне молодого критянина. Я звала его, но думала, что он не сможет услышать меня. А он услышал и пришел и, когда лежал раненый в лесу, сам позвал меня.
- Он так и сказал?
- Ему не нужно говорить это.- Я схватила ее за плечи и потрясла, как провинившегося ребенка, разорившего ласточкино гнездо:
- Лучше подумай, что ты скажешь Эвностию.
Хирон пришел, но, обнаружив, что невесты нет и венчать некого, с чувством оскорбленного достоинства ушел обратно. Медведицы Артемиды отправились к себе в полые бревна и легли спать. Мосх, буквально опутав свою новую пассию руками и ногами (назвать это объятиями было весьма трудно), храпел среди овощных грядок. Партридж, порядочно набравшийся лукового вина, мирно спал под одним из столов. Бион же подбирал с пола упавшие объедки, чтобы затем припрятать их на черный день в своей мастерской.
Эвностий погладил Биона по голове:
- Присмотри тут за всем, а я схожу к Коре, ладно, дружище?
Он приготовил ей корзину винограда. Бион вопрошающе посмотрел на него:
- Может быть, мне пойти с тобой? Я помогу тебе нести корзину.
- Нет, лучше я пойду один, а то мы потревожим критянина. Ведь ему нужен покой.
Он посмотрел на упавшие гирлянды, на раскачивающиеся фонарики, освещавшие спящих гостей, отгулявших свадьбу без невесты, и подумал: «Без Коры я сюда не вернусь».
Когда Эвностий подошел к дереву Коры, было уже раннее Утро. Мирра сонно поздоровалась с ним. Она только что проводила кентавра, зашедшего к ней вчера вечером по дороге из гостей.
Кора всю ночь просидела рядом с критянином. Она еще не спит, поднимись к ней в комнату.
Войдя, Эвностий увидел следующую картину. Эак проснулся. Кора подложила ему под голову подушку и кормила воробьиным бульоном, в котором развела отвар из фенхеля, смешанный с молоком и вином. Услышав, что кто-то вошел, оба они одновременно обернулись. Эак улыбался. На левой ноге у него была глубокая рана, к которой Кора привязала мох; несколько шрамов было на груди и один - над правым глазом. Наверное, ему было очень больно, но он этого не показывал.
- Юный минотавр,- воскликнул Эак,- я хотел поблагодарить тебя, но спал.
Он попробовал было подняться с кровати, но Кора не позволила.
- Я принес виноград,- сказал Эвностий Коре,- и тебе тоже.
Она стояла рядом с кроватью и казалась теплым зеленым пламенем; щеки ее пылали, а волосы, обычно убранные в высокую прическу, свободно рассыпались по плечам. Она почему-то плакала. Рыдания не сотрясали ее тело, но слезы текли по щекам. Она была сиянием, на которое временами набегали тени.
«Наверное, она плачет из-за критянина»,- подумал Эвностий. Но Эаку вовсе не стало хуже с того момента, как они подобрали его в лесу. Наоборот, он выглядел гораздо лучше, чем накануне, и явно поправлялся, несмотря на свои многочисленные раны. Да и настроение у него было хорошим. Правда, заметив слезы на лице Коры, он сначала удивился, а затем испугался. Но когда Эвностий увидел, как Кора с неистовой тоской и страстью сжала пальцы Эака, взявшего ее за руку, он все понял. Она оплакивала его, Эвностия, потому что наконец встретила свою мечту. Он выпустил из рук корзину с виноградом и кубарем слетел по лестнице вниз.
- Эвностий,- Мирра окликнула его в тот момент, когда он уже отодвигал на дверях занавеску,- ты совсем не поговорил со мной. Скажи, критянин красивый? Эвностий...

После разговора с Корой я уже не стала возвращаться к гостям в дом Эвностия. Как я могла сказать жениху, что невеста оставила его ради человека? Кора должна объяснить все сама. Дома я легла и попыталась заснуть, но сон не шел. Я переворачивалась с боку на бок, вставала, подходила к окну, смотрела на освещенные луной дубы (дуб Коры едва виднелся вдали) и на поляну с цветами, где Эвностий писал стихи. Затем из-за верхушки деревьев показались первые лучи солнца, цветы вновь стали золотистыми и я, наконец, забылась.
Кто-то дотронулся до моего плеча:
- Зоэ.
- Уходи. Я только что заснула.
- Зоэ, пожалуйста.
- Эвностий!
Он упал на колени и уткнулся лицом мне в грудь. Я погладила его по голове:
- Ты был у Коры?
- Да.
- И она сказала тебе?
- Что мне делать, тетя Зоэ?
- Жди, мой дорогой.
Я не знала, что ответить, на ум приходили лишь банальные утешения, но нежность к нему переполняла мое сердце, как кипяток критскую ванну, и, согревая, причиняла боль.
- Чего ждать?
- Другую Кору, более достойную.
- Я больше никогда не смогу полюбить.
- Все могут. Если хотят.
- Ты можешь, тетя Зоэ, но ты совсем другая: можешь не только влюбиться, но и разлюбить.
- Нет, не могу, просто к старой любви прибавляется новая, и я их вместе храню в своей душе. Ты сделаешь то же самое.
- Нет,- сказал он,- Кора одна.
Он не понимал, что, хоть чувство к Коре и доставляло ему такую же нестерпимую боль, как укус пчелы, но, как и укус, оно должно было пройти. Та Кора, которую он любил, жила лишь в его стихах. К несчастью, он полагал, что ее душа так же прекрасна, как и тело. Она и была такой, но ей было еще очень далеко до совершенства.
- Посмотрим, мой дорогой. А пока, если хочешь, оставайся здесь, со своей тетей Зоэ. Тебе совсем не обязательно возвращаться в пустой дом. Мы с Бионом там все уберем, и дом будет тебя дожидаться.
- Нет, я лучше пойду. Это единственное, что у меня осталось.
- Может, ты все же не так беден, как тебе кажется,- сказала я, но он уже вышел из комнаты.
Я услышала, как поскрипывают прогибающиеся под его тяжестью ступеньки, а затем копыта с глухим стуком ударились о землю и медленные, тяжелые шаги стали удаляться в сторону его дома.
Никто никогда не видел меня плачущей. Я умею выбирать время для слез...

Прошло три дня. Эвностий неподвижно сидел в своей мастерской рядом с верстаком. В руках он держал пилу, но не работал. Стул, начатый еще до несостоявшейся свадьбы, так и остался незаконченным. Бион, сидевший рядом, потрогал Эвностия усиками. Материал для стула принес Партридж в качестве свадебного подарка. Это была дубленая воловья кожа, которую оставалось только натянуть на ивовую раму. А Бион принес инструменты. Сейчас Партридж ушел поискать себе что-нибудь на обед, так как Эвностий не разрешал ему щипать траву и зелень в своем саду, Бион же решил не оставлять друга одного.
Эвностий погладил его по голове, но тот был так расстроен, что в ответ даже не пошевелил усиками. Эвностий, впрочем, этого не заметил.
Кто-то позвал его по имени. Его искали в саду, явно не зная, где находится мастерская. Вход в нее был искусно спрятан за кустом ежевики, чтобы обмануть панисков и трий. Пожалуй, лучше самому выйти навстречу гостю, а то незнакомец переломает все кусты шиповника. Эвностий поднялся по земляным ступеням наверх и вышел на солнечный свет. После тусклых фонарей мастерской солнце ослепило его, он зажмурился и только через некоторое время смог рассмотреть своего посетителя.
Перед ним стоял Эак.
- Я думал, ты ранен,- проворчал Эвностий.
- Был ранен и еще не совсем поправился. Я сегодня в первый раз вышел из дерева. Мне нужно поговорить с тобой. Если бы Эак не хромал, Эвностий наверняка боднул бы его. Ему не хотелось разговаривать с ним. Не хотелось видеть эту ласковую улыбку, добрые фиолетовые глаза. Лучше бы Эак был самодовольным и высокомерным или надменным и хвастливым, тогда он обязательно боднул бы его, несмотря на хромоту. Но Эак вдруг начал задыхаться, и ему пришлось опереться на решетку, по которой ползли вверх молодые побеги шиповника.
- Ты сейчас уронишь мою решетку. Коре бы это не понравилось. Она говорит, что у цветов есть душа.
- Прости меня. Кора, конечно, права.
Он попробовал стоять, не держась, но почувствовал сильную боль. Нога явно еще не зажила. Эвностий показал на дом:
- Там есть стулья.
- Твой дом похож на бамбуковую корону. Легкий, воздушный и изящный. Ты сам его построил?
- Да, а бамбук мне принесли кентавры.
Они молча сидели друг против друга. Эак перестал улыбаться. Он казался грустным и каким-то растерянным, хотя его маленькая загорелая фигурка в пурпурной набедренной повязке с серебряной пряжкой в форме зимородка по-прежнему сияла красотой.
Вначале они старались не упоминать имя Коры.
- Хирон сказал, что, наверное, позволит мне остаться в лесу,- начал Эак,- я ведь нарушил договор случайно. Но если я останусь, то должен забыть о Кноссе. Мне нельзя будет сходить туда и вернуться, ведь за мной следом могут прийти люди, и что тогда будет с договором?

- Ты принял его условие?
- Да,- в его ответе послышалась удивительная покорность. Он помолчал немного.
- Я узнал о том, что Кора пообещала выйти за тебя замуж только тогда, когда ты принес виноград,- сказал он, разглядывая фонтан, струящийся над замком из морских раковин.- Я думал, ты просто ее друг, вроде младшего брата. Мне хотелось, чтобы ты стал и моим другом тоже. Ты сразу понравился мне, еще когда я очнулся в лесу и увидел, что ты пытаешься мне помочь.
- Не верю.
- Почему же я тогда пришел сюда?
- Ладно, верю, и все равно ты мне не нравишься.
- Конечно, нет. Но, надеюсь, со временем ты станешь относиться ко мне иначе. Когда поймешь.
Почему все взрослые - люди и звери, и даже милая Зоэ - всегда говорят о понимании так, будто оно приходит с возрастом? В свои пятнадцать лет он уже все понял: он грубый и неуклюжий и Кора предпочла ему принца из прекрасного города. Он понял, но ему было очень больно.
С отчаянием он показал свой дом и сад:
- Я сделал все это для нее. Дом хоть и из бамбука, но построен внутри полого дуба, так чтобы она могла перейти из своего дерева сюда и жить вместе со мной. Знаешь, дриады ведь могут менять деревья. А теперь я здесь совсем один.
Но тут Эвностий заметил стоящего в дверях Биона. Услышав его слова, тельхин так расстроился, что усики его совсем поникли.
- Я имел в виду вовсе не тебя,- воскликнул Эвностий, вскакивая на копыта и подбегая к Биону, чтобы провести его в комнату.- У тебя ведь есть своя мастерская и родственники. Я имел в виду, что некому быть рядом со мной все время.
- У тебя, наверное, очень много друзей,- сказал Эак,- Зоэ говорит, что ты самый хороший зверь во всей стране и мне уже здорово повезло, что ты со мной разговариваешь. Я думаю, любой с радостью согласится составить тебе компанию. Он протянул руку, чтобы погладить Биона, но тот отскочил в сторону, убежал в сад и спрятался.
- Только не Кора.
- И Кора тоже. Она любит тебя, Эвностий, но не той любовью, какой тебе хотелось бы. Она ничего не может с собой поделать. Я должен был прийти к ней и должен остаться, особенно теперь, когда знаю, что тоже ей нужен.
- Ты полюбил ее всего за три дня? Я был рядом с ней всю свою жизнь.
- Я всегда любил ее и ждал встречи с такой, как она. Соединяет людей Великая Мать, а удел смертных или достойно пережить утрату, или с благодарностью принять дар.
- Я-то не очень достойный. Я неуклюжий и всегда наступаю на свой собственный хвост, как только опускаю его на землю.
- Кора говорит, что любит тебя больше всех, после меня, в целом лесу. Она рассказывала, что ты спас ей жизнь, что ты посвящал ей стихи и заставил почувствовать, что красота - это подлинная ценность, а не бесполезная оболочка. Я хочу... я хочу...
Эвностий не ожидал, что красноречивый критянин не сможет подобрать нужное слово. Он должен был ненавидеть или хотя бы просто не любить человека, который украл у него невесту, но Эвностий не мог долго сердиться, разве что на коварную и бессердечную Шафран. Похоже, Эак действительно не желал ему зла и совершенно искренне расстраивался из-за случившегося. Иначе зачем он, еще совсем слабый, встал с постели и прошел немалый путь через лес, чтобы извиниться перед ним?
- Ладно,- сказал Эак, с трудом поднимаясь на ноги.- Мне надо идти, и ты возвращайся в свою мастерскую. Но, обещаю, я скоро опять приду и буду приходить до тех пор, пока мы не станем друзьями.
Он покачнулся и стал падать. Эвностий подхватил его и посадил на стул.
- Не вставай,- приказал он, стараясь говорить как можно более грубо.- Я приготовлю тебе чай из котовника. Зоэ говорит, что им можно вылечить абсолютно все.
В соседней комнате он раздул в очаге огонь и бросил в котел с водой несколько сухих листьев.
- Чтоб ты провалился,- бормотал при этом Эвностий,- чтоб ты провалился! Великая Мать...
Он, который меньше всего хотел иметь критянина своим другом, вынужден ухаживать за ним, а ухаживать и одновременно ненавидеть - совершенно невозможно.
Когда чай закипел, Эвностий вылил его в большую глиняную чашу, похожую на панцирь черепахи, подсластил медом, попробовал, не слишком ли он горячий, и отнес Эаку. Эака так трясло, что ему пришлось держать чашу обеими руками. Похоже, у него началась лихорадка.
- Ты переночуешь у меня,- сказал Эвностий решительно.- Бион посидит с тобой, а я пока схожу к Коре и все ей расскажу. Если что-нибудь понадобится, попроси Биона. Но говори медленно, подбирай простые слова и следи за тем, чтобы он тебя слушал.
- Мне кажется, что он меня не любит,- сказал Эак не без некоторого опасения.
- Это из-за меня,- ответил Эвностий.- Тельхины очень преданы своим друзьям из зверей высшей расы. А поедают они только друг друга.
- Но я не зверь высшей расы!
- Нет, конечно, но все же достаточно высокого происхождения. Вообще-то он предпочитает более жилистое мясо. И потом, я оставил ему орехи в мастерской. А сейчас мы перейдем в соседнюю комнату, и ты ляжешь в постель.
С какой удивительной легкостью можно поднять на руки взрослого мужчину, если этот мужчина критянин, а поднимает его минотавр!
Вскоре Эак уже был в постели, в руках он по-прежнему держал чашу. Эвностий подложил ему под голову подушку, чтобы удобнее было пить, и накрыл одеялом. Он помнил, как мама ухаживала за ним, когда у него болели копыта и горло - он заразился от кентаврят.
- Что-нибудь еще нужно? Поесть? Почитать? Я могу дать «Стук копыт в Вавилоне», «Опрометчивость дриады», «Песни кентавров».
- Можно мне почитать твои стихи?
- Я еще не собрал их вместе. Я хотел составить небольшой свиток из стихов, посвященных Коре, но пока они на отдельных пальмовых листах.
- Тогда ничего не нужно. Я просто полежу и полюбуюсь твоим домом. Ты назвал этот напиток чаем? У нас в Кноссе такого нет. Есть пиво, вино, а чая нет.
- Кентавры научились его заваривать, когда были у желтокожих людей.
- Он очень хороший. Мне сразу стало лучше.
- Я пойду.
- В твоем фонтане живет черепаха. У меня тоже была черепаха, пока мне не исполнилось пятнадцать лет. Она жила в бассейне с серебряными рыбками.
- И что с ней случилось?
- Она уползла. Во время землетрясения в стене, разделявшей дворы, образовалась щель. Я так и не заделал ее, все надеялся, что черепаха вернется. Но она не вернулась.
- Наверное, она знала, куда ползет.
- Соседний двор выходил прямо на улицу. Я надеялся, что ее нашли дети. По кносским улицам запрещено ездить в повозках, так что раздавить ее не могли.
- Ты очень скучал без нее?
- Да... Эвностий?
- Что?
Эак протянул ему руку, предлагая дружбу.
- Черт возьми,- пробормотал Эвностий, но, хоть и с большой неохотой, все же пожал ее. Рука была холодная, дрожащая, но крепкая. Случилось самое худшее. Он стал другом человека, который отнял у него невесту. «Кончится тем, что я подарю им на свадьбу свою черепаху»,- подумал он.

Глава X

Когда я услышала, что Эвностий и Эак стали друзьями, то подумала, что так будет лучше для Эвностия. Теперь он смирится с мыслью, что Кора не его, и успокоится. Иллюзии исчезнут, он будет любить ее такой, какая она есть на самом деле со всеми ее недостатками. Если твою любовь отвергли и ты навсегда расстался с любимым человеком, он часто становится для тебя еще дороже, ты во всем начинаешь винить себя и думаешь: «Если бы я был более достойным...» Но замужняя Кора, занятая обычными домашними делами, хоть и осталась так же красива и добра, но мало чем отличалась от других дриад из плоти и зеленой крови.
К чести Эвностия надо сказать, что он не стал рыдать над утраченной любовью подобно неразумному теленку. Ему было уже почти шестнадцать, и вел он себя как взрослый мужчина. Никаких восторженных взглядов, никаких комплиментов, нашептываемых тайком, лишь открытая грубовато-добродушная привязанность брата. Кора хотела этого и была ему благодарна. Она получила сразу и брата, и мужа. Вместе с Эаком она часто приходила к Эвностию в гости, объясняла ему, что надо сделать, чтобы цветы шиповника стали еще ярче, и поправляла молодые побеги, обвивающие решетку. Нередко она приносила жареные желуди, прибиралась в мастерской и соткала Эвностию в подарок точно такую же набедренную повязку, как та, в которой Эак впервые появился в лесу. Только у Эака ткань была пурпурного цвета, а у Эвностия - зеленого, а на пряжке вместо зимородка была изображена черепаха, но от этого наряд не казался менее роскошным.
В те дни Эак не ревновал; обожавшая его Кора не давала для ревности ни малейшего повода, и, кроме того, ему нравился Эвностий. Часто вдвоем они отправлялись в лес, где Эвностий показывал Эаку местные достопримечательности. Вот улей королевы пчел Эмбер - янтарной. (Остерегайся ее! Говорят, она еще коварней, чем Шафран, которая когда-то похитила Кору.) А вот берлоги медведиц Артемиды, сделанные из бревен. Найти их очень легко. Они огорожены живой изгородью из шиповника, не дающей настоящим хищным медведям подойти слишком близко.
Иногда, взяв лук или трубку для выдувания отравленных стрел, друзья отправлялись на охоту и приносили к столу дятлов, воробьев и кроликов: Эвностий объяснил Эаку, что крупных животных, вроде оленей и медведей, убивать нельзя. Они почти такие же, как мы. Убивать можно только маленьких зверьков, ведь надо же что-то есть. Или волков - потому что они сами охотятся на нас.
Эак же, в свою очередь, учил Эвностия пользоваться кинжалом - как лучше нанести удар, как увернуться, как ранить, а если надо, то и убить.
- Имея кинжал, ты можешь померяться силами с человеком, вооруженным мечом, который в два раза больше тебя. Если бы я, при моем росте, сражался с ахейцем мечом, у меня было бы столько же шансов, сколько у воробья, дерущегося с ястребом. Меч тянул бы меня к земле, и ахеец первым же ударом снес бы мне голову. Но когда у меня кинжал, я сразу становлюсь достойным противником. Пока он замахивается, я успеваю перебежать в другое место и всадить ему клинок между ребер.
Тактичный Эвностий не стал объяснять, что вряд ли встретит кого-нибудь в два раза больше себя и что все же предпочитает меч, а еще лучше обоюдоострый боевой топорик, которым пользовались еще его предки во время войны с кентаврами, задолго до того, как эти два племени стали друзьями.
Гибкий маленький критянин и крепкий, сильный минотавр с рыжей гривой - очень непохожими были эти два друга, живущие в мирном лесу.
Конечно же, Эвностий не забывал и о своих старых друзьях. Почти каждый день он заходил ко мне в дерево.
Однажды я спросила его: «Ты уже переболел ею?» Мы шли в город кентавров. Мне надо было встретиться с Мосхом (да, мы опять были вместе), а Эвностий сделал маленькую деревянную шкатулку и собирался обменять ее на семена и садовые инструменты, так как решил расширить свой сад.
Прежде чем ответить, он задумался.
- Нет. Я просто люблю ее по-другому.
- Какой же она тебе сейчас кажется, Эвностий?
- Вроде ткацкого станка. Она - часть своего дома, часть своего дерева, тихая и работящая.
- Уже не таинственная? Не богиня?
- Нет. Но это не имеет значения. Зато теперь я совсем не стесняюсь.
- А Эак? Какой она ему представляется?
- Я думаю, что он все еще видит в ней богиню. Понимаешь, когда он рядом, она все время молчит, и он может вообразить ее какой угодно.
Наверное, Эвностий и сам был таким, до того как Кора ушла от него.
- А для нее он все еще бог?
- О да.
- А для тебя он кто?
- Хороший друг. Мне нравится ходить с ним на охоту. Он убивает, только когда ему нужна еда, и никогда не охотится на больших зверей, вроде оленя или медведя. Он рассказывает мне о Кносском дворце, о своем брате-царе, который сидит на троне, украшенном с двух сторон каменными грифонами.
- Эвностий, ты сегодня рассуждаешь, как старый, мудрый Хирон. Ты больше не пишешь стихи и не валяешься на лужайке среди цветов.
Но я подозревала и надеялась, что старый Эвностий, а точнее, юный Эвностий, все еще жив и лишь прячется под новым серьезным обличьем.
- Мне пришлось быстро повзрослеть,- ответил он.
- Надеюсь, не настолько быстро, чтобы не позволить себе хотя бы немного развлечься. Ты еще успеешь состариться. Могу поспорить, ты даже не заглядывал к дриадам с тех пор, как...
- Да, с тех пор, как я полюбил Кору. Но не беспокойся. Я ничего не забыл. Это все равно что считать на счетах. Никогда не забываешь.
Он вытянул руку, и большая желтая бабочка с черными пятнышками на крыльях села на нее, как на цветок.
- Вот,- сказал он.- Вот солнечный лучик для тебя. Только не смахивай пыльцу с ее крыльев.- Он пошевелил рукой, и бабочка полетела ко мне.

Предыдущая страница 4 Следующая страница


Томас Барнет Сван - Вечный лес

5 Томас Барнет Сван

- Отнеси ее лучше Коре.
Его зеленые глаза широко раскрылись, и в них пробежали озорные искорки.
- Ей ничего не нужно, у нее теперь все есть.
- Почему не нужно?
- Потому что у нее будет ребенок!
- Ребенок? Как здорово!
На самом деле я узнала об этом уже давно от самой Коры, но мне очень хотелось, чтобы Эвностий подумал, что он первый сообщает такую важную новость.
- Конечно, мне не следовало разглашать тайну, но у меня вырвалось.
- И очень хорошо, что вырвалось. Знаешь, я ведь неплохая повитуха. Я родила несколько детей сама, без всякой помощи. А Мирре, видит бог, я не доверила бы принимать роды даже у голубой обезьяны. Она так заговорит младенца что он не захочет появиться на этот свет.
- Эак доволен?
Эвностий не знал, что ответить.
- Вообще-то он любит детей, но об этом ребенке ничего не говорит. Он теперь часто ходит в лес один. Я как-то встретил его на краю той поляны, где была битва с ахейцами. Он просто стоял и смотрел куда-то.
- Наверное, думает о предстоящих сложностях.
- Я считал, что дриады рожают очень легко. Мама рассказывала, что я родился так быстро, что за это время олень и ручей не успел бы перейти. А на следующий день она была уже на ногах и пекла пирог с дятлами.
- Я имела в виду политические обстоятельства. Ведь у брата Эака нет ни жены, ни детей. Это значит, что ребенок Коры будет прямым наследником кносского престола.
- Придется им поискать себе другого царя,- возмутился Эвностий.- Этот ребенок останется с Корой, ты же знаешь, что она не может уйти из леса. Она умрет без своего дерева.
- Вот об этом я и говорю. Все очень сложно.
Даже если Кора и предвидела трудности, она ни разу о них не упомянула, хотя часто говорила о ребенке. Как-то ранней осенью, когда гроздья винограда уже налились соком и кентавры устанавливали на подставках ивовые чаны для приготовления вина, она сидела за прялкой, а Эвностий держал пряжу. Эак ушел к Хирону, с которым подружился в последнее время, и компанию его жене составлял лишь Эвностий. Но Кора не работала, а разговаривала. Теперь, став замужней женщиной, она не могла отказать себе в удовольствии поболтать и с Эвностием чувствовала себя гораздо свободнее, чем с Эаком. Ее интересовало все, что происходит в лесу, все, что Эвностий и я видели сами или слышали от своих друзей: королеву пчел Эмбер поймали, когда она появилась в украденных сандалиях, и Хирон сурово ее наказал; еще две молоденькие медведицы Артемиды стали жить с компанией Флебия и тайком, ночью, при лунном свете собирали в лесу дурманящие травы.
Всю свою божественность Кора оставляла для Эака. А при нас она могла быть самой собой, такой, какой Эвностий ее и описывал: близкой, очень земной и хорошо знакомой - как домашний ткацкий станок. Неудивительно, что ей тяжело было с Эаком. Трудно оставаться чьей-либо мечтой после свадьбы, да и разговаривать со своей собственной мечтой тоже нелегко.
Кора и Эвностий говорили о будущем ребенке:
- Если будет девочка, я назову ее Теей, в честь моей прабабушки. А если мальчик, отец назовет его Икаром - у критян это очень распространенное имя.
Кора сделала себе прическу в критском стиле. Локоны спадали на лоб, и кончики ушей были закрыты.
- А почему бы тебе не родить близнецов? Тогда потребуются сразу оба имени.
Кора рассмеялась. С Эвностием она часто смеялась.
- Нет, уж лучше по очереди. Ты можешь представить нас вчетвером в этой маленькой комнатке? Нам и вдвоем-то не всегда хватает места.
- Выдай мать замуж за одного из ее поклонников, и у вас появится дополнительная комната. Кстати, мне больше нравится, когда у тебя открыты уши.
- Эак говорит, что я выгляжу более загадочной, когда прячу их. Как будто там скрыта тайна, которую тянет постичь. Что касается замужества мамы, боюсь, надежды нет никакой, разве что я найду где-нибудь абсолютно глухого кентавра.
- Если родишь двоих,- продолжал Эвностий, помня, что у дриад часто бывают близнецы,- одного из них ты можешь отдать мне.
- Холостяк с ребенком? Эвностий, ты же не сможешь даже накормить его.
- Вначале он будет с тобой, а когда ты отнимешь его от груди, я его заберу. Он будет есть, ну, то же самое, что и я. Жареных воробьев. Яйца дятлов. Тушеную куницу.
- У него сразу же заболит живот, и он будет кричать все ночи напролет.
- Тогда скажи мне, чем его кормить. Я все запишу на пальмовом листе.
- Эвностий, я верю, что ты говоришь абсолютно серьезно.
- Да,- сказал он, смущаясь.
- А хочешь стать крестным - зевсовым отцом ребенка? Поможешь мне присматривать за ним, когда,- тут ее голос дрогнул,- когда Эак будет уходить по своим делам.
После этого разговора Эвностий всем говорил, что он зевсов отец будущего ребенка. Он пристроил к своему дому еще одну комнату («для моего крестника») и стал вместо мебели делать в своей мастерской игрушки. Эак показал ему, как из ивовых прутьев можно смастерить планер, а Бион принес глину, чтобы лепить животных - медведя, волка и козерога. Воспользовавшись ткацким станком Коры, он сшил маленький остроконечный колпачок, украшенный пером дятла. Этот колпачок, по его словам, мог подойти и для девочки, и для мальчика. Конечно, ему хотелось мальчика, девочки слишком нежные, но он старался быть готовым и к такому варианту. Эак же, наоборот, очень спокойно относился к своему будущему отцовству. Все знали, что он любит детей, телят, жеребят - всех маленьких и беспомощных детенышей. В этом отношении они с Эвностием были похожи. И никто не сомневался в том, что он будет любить своего собственного ребенка - даже я, хотя я никогда не испытывала к нему особой симпатии. Но сейчас в нем больше чувствовалась тревога, чем ожидание. Я не была уверена, действительно ли он хочет, чтобы его прекрасная дева, его богиня стала матерью. Так же, как и Кора, он любил образ, но образ менялся, приобретая материнские черты, и уже не вся любовь принадлежала лишь ему одному. Когда мужчина знает, что в любую минуту может уйти и вернуться в свою страну, то нередко предпочитает остаться. Но когда он связан детьми и женой, он становится раздражительным и начинает тосковать по дому. Критский принц, выросший во дворце, не был создан для жизни в лесу, в окружении зеленоволосого семейства.
Родилась девочка. Как Кора и говорила, ее назвали Теей. Мирра пребывала в таком волнении, что роды пришлось принимать мне.
- Не могу поверить, что я бабушка,- все время вздыхала она.- Как ты думаешь, это отпугнет моих поклонников?
Я велела ей ждать внизу вместе с Эаком и Эвностием, а сама обмыла ребенка отваром мирриса и подала девочку Коре. Какое серьезное у нее личико. Смотрит на незнакомый мир и уже что-то о нем думает! Слава Зевсу, эта малютка не будет еще одной молчаливой девой! Во всяком случае, выглядит она вполне сильной и здоровенькой.
- Поднимайтесь сюда,- крикнула я.
Эвностий и Эак быстро вскарабкались по лестнице, а следом за ними Мирра. В последний момент Эвностий сообразил, что отец и бабушка должны идти первыми, а зевсов отец после них. Пропустив их вперед, он стал с нетерпением ждать своей очереди, чтобы поздравить мать и новорожденную.
Кора счастливо улыбалась, глядя, как Эак берет на руки девочку. Роды были быстрыми и почти безболезненными.
- У нее твой рот, но мои уши,- сказала она гордо.
Замешательство, мелькнувшее на лице Эака, быстро сменилось улыбкой, но все же могло показаться, что заостренные ушки и зеленые волосы его дочери были для него неожиданностью. Будто он стал отцом хорошенького уродца. Поймите меня правильно. Он полюбил свою дочь с момента ее рождения и гораздо сильнее, чем Кору, но, по-моему, она заставила его окончательно понять, что он уже никогда не вернется в Кносс. По собственной воле он женился на женщине из племени зверей и поселился среди ее сородичей. Но имел ли он право растить свою дочь, как зверя, в дереве вместо дворца? У нее никогда не будет юбок, похожих на мак, она не будет прогуливаться под зонтом вдоль берега Великого Зеленого моря и не пойдет смотреть игры с быками. Она родилась принцессой и могла бы стать королевой - женщины нередко занимали престол в Кноссе. А здесь она будет жить среди существ с хвостами, с копытами и острыми ушами и, из-за своих ушек, считаться такой же, как они. Вы, конечно, понимаете, что все это мои домыслы. Эак никогда не откровенничал со мной. Но критян понять гораздо легче, чем египтян. Они бывают хитрыми, но редко - непостижимыми. Они могут улыбаться, когда им хочется плакать, или согласно кивать, вовсе не соглашаясь, но я могла читать в Душе Эака, как в полуразвернутом свитке.
К счастью, никто, кроме меня, не заметил его замешательства. Эвностий и Мирра с восхищением смотрели на младенца очаровательное, хоть и очень серьезное создание с густыми зелеными волосами (правда, ничего удивительного в этом не было, у всех новорожденных дриад есть волосы). Эвностий больше не мог оставаться в тени:
-Дай мне подержать ее, Эак. Кора, можно? Я не уроню, ты не забыла, что я зевсов отец?
Он взял ребенка на руки, покачал, и вдруг вся серьезность исчезла с ее личика, и она улыбнулась. Кто бы мог подумать, что этот большой, неловкий парень, у которого никогда не было ни братьев, ни сестер, сможет так нежно взять на руки девочку и что именно ему она подарит свою первую улыбку.
- Спи, малышка, спи, Тея,- прошептал он.- И ничего не бойся. Даже стрига. У тебя два папы, и они будут тебя защищать.- А потом он начал тихонько напевать колыбельную:
- Спи-усни, дриада-крошка, ты на дереве своем. Слышишь? Чисто, серебристо ветер песенку поет.
Эак не смотрел на ребенка. Он смотрел на Эвностия, и в первый раз почувствовал настоящую ревность.

Глава XI

Жизнь не стоит на месте даже в Стране Зверей, где время проходит так же незаметно, как незаметно падают одна за другой капли в водяных часах. В течение трех зим снег покрывал вершины гор, а весной сотни серебряных ручейков сбегали вниз, и казалось, весь лес окутан гигантской паутиной. Летом ручейки пересыхали, их русла сразу же покрывались травой, клевером и фиалками. В такой богатой стране все должно быть прекрасно.
Многое изменилось за это время и у зверей.
Эвностию исполнилось восемнадцать лет. Это был рослый и сильный молодой минотавр. Каждое утро с рассветом он отправлялся в свою мастерскую, где работал до самого вечера. Меня особенно радовало, что он вновь вернулся к своим прежним развлечениям, прерванным неудачным сватовством к Коре. Я же могла похвастаться шестью новыми любовниками. Пятеро из них были кентаврами, а один - не по годам развитой и удивительно воспитанный паниск. Мое дерево хоть и пострадало от дятлов, но по-прежнему тянуло свои могучие ветви к солнцу и не проявляло ни малейших признаков увядания. Бион окончательно переселился к Эвностию. В мастерской у него был свой стол, за которым он обрабатывал драгоценные камни. Помимо этого, он украшал сделанную Эвностием мебель мозаикой или тонкими узорами из меди и бронзы. Только Партридж не менялся - вечный подросток, жующий луковую траву и бегающий следом за Эвностием, который по-прежнему любил его и делал вид, что этот паниск - самый умный парень на свете.
Второй ребенок Коры - Икар - появился на свет меньше чем через год после рождения Теи. Эвностий просил разрешения усыновить его, однако получил отказ. Но ему так хотелось быть с ним рядом, что он стал приходить в дом Коры еще чаще.
Кора по-прежнему была красивой, но красота ее стала иной. Она слегка пополнела, на алебастровых щеках появился легкий румянец, как отсвет красной розы на снегу. Она больше не казалась таинственной даже Эаку, зато стала уютной, очень домашней и совершенно неотделимой от своего ткацкого станка, колыбели и очага. Но никто не знал, что делается на душе у Эака. Он по-прежнему ходил на охоту с Эвностием, хотя гораздо реже, чем прежде. Может быть, он и не любил Кору-мать столь сильно, как Кору-деву, но неизменно был с ней ласков, и уже никто не сомневался в том, что он любит своих детей, особенно Тею, в которой буквально души не чаял, так же как когда-то души не чаял в ее матери. Он все чаще отправлялся на свои лесные прогулки, и я втайне желала, чтобы одна из них завершилась в Кноссе.
Как-то утром Эвностий с Корой сидели на балконе. Икар и Тея лежали рядышком в большой колыбели, сделанной Эвностием в своей мастерской. Сам он, тихонько покачивая копытом колыбель и краем глаза присматривая за детьми, рассказывал Коре новости. Пухленький, как снегирь, Икар радостно гукал, Тее же что-то не нравилось.
Эвностий целыми пригоршнями ел изюм, а когда Кора отворачивалась, совал несколько ягод и Икару, которому ничего не разрешалось давать. Но Эвностий лучше знал, что делать. Мать кормила его изюмом почти с самого рождения. Тея от его угощения отказывалась, скорчив недовольную гримаску.
- Вчера кентавры разгромили жилище Флебия,- делился Эвностий последними новостями, полученными от Партриджа.- Они подплыли на плоту и забросали крышу дома горящими факелами, так что паниски даже не успели вытащить свои рогатки. Конечно, дом сразу сгорел. Как кентавры и предполагали, все козлоногие и их девчонки успели спастись, но теперь им придется искать другое место, чтобы прятать краденое.
- Давно пора было так сделать,- сказала Кора.- Это самое грязное место в лесу, трудно даже себе представить, что там творилось.
- Я-то представляю,- сказал Эвностий,- я давно знаю Партриджа,- и тут же поспешно добавил: - Но он честный грязнуля.
Неслышно ступая мягкими сандалиями, на крыльцо вышел Эак.
- Я схожу к Хирону,- промолвил он, натянуто улыбаясь и ничего не объясняя. Придраться было не к чему: как всегда, он был безукоризненно вежлив. «Вряд ли он меня ревнует, ведь столько лет прошло,- подумал Эвностий.- Наверное, просто тоскует по Кноссу».
- Возьми с собой Тею,- предложила Кора.
- Ты же знаешь, она боится леса.
- С тобой она не будет бояться. А после двух-трех прогулок и совсем привыкнет. Ведь она ни разу не бывала дальше дерева Зоэ.
- Здесь ей лучше.
Эак вовсе не боялся испортить прогулку, взяв с собой ребенка. Дома они были неразлучны. Скорее всего, он не хотел, чтобы она узнала и полюбила лес. Эак вытащил Тею из колыбельки, положил себе на плечо и легонько пошлепал. Она смеялась очень редко, но тут обхватила его за шею руками и крепко обняла. Когда он положил ее обратно, она обиженно надулась. У Эвностия тоскливо сжалось сердце. Еще месяц назад девочка шла к нему на руки с такой же радостью, как к отцу, но вдруг начала его бояться. «Я что-нибудь не так сделал?» -спрашивал меня Эвностий. «Нет, просто у нее такой период»,- успокаивала его я, подозревая, что в действительности Эак незаметно, как это делают критяне, настроил Тею против Эвностия. Может быть, рассказал ей сказку о злом духе с рогами, копытами и рыжей гривой. Зато Икар не упускал возможности обнять Эвностия и явно предпочитал его отцу. Интересно, когда Эак начнет и ему рассказывать сказки?
- До свидания, малышка,- сказал Эак Тее,- Не скучай.
Затем он потрепал по голове Икара, поцеловал Тею в щечку и, ничего не сказав Эвностию, вошел в дом, спустился по лестнице и уже снизу помахал Коре. «Он ко мне слишком привык,- подумал про себя Эвностий.- Я для него как мебель».
- Кора,- вдруг сказал он.- Тее уже почти два года, а она еще не была у меня дома. Ты обратила внимание, что каждый раз, когда я звал ее, Эак находил причину, чтобы не пустить. И вы с Икаром в последнее время почти никуда не ходите. Ты вообще скоро превратишься в ткацкий станок.
- Эаку, наверное, не понравится, если мы пойдем к тебе,- сказала она неуверенно.
- Почему? Я зевсов отец этих детей, и если я не имею права ими заниматься, тогда кто же имеет? Я ведь сделал для них специальную комнату. Там есть игрушки, те, которые я не успел еще принести сюда.
Эаку кажется, что в лесу с Теей может что-то случиться. Похоже, он не забыл, как меня украли паниски и продали Шафран.
- Шафран давно умерла, а Флебия так напугал Хирон, что он уже больше ничего не натворит. И потом, опасность есть повсюду, даже здесь. Например, дерево может загореться.
- Хорошо, пойдем! - сказала она весело, будто задумав какую-то шалость.- Мы устроим настоящую экскурсию. Кого ты хочешь нести?
- Икара.
- Как тебе не стыдно, Эвностий. Ты пристрастен.
- Я люблю их абсолютно одинаково,- стал оправдываться он (и действительно любил почти одинаково, хоть и чувствовал себя несколько напряженным с Теей с тех пор, как она стала его побаиваться).- Но с Икаром мне легче. Я могу с ним разговаривать, как зверь со зверем. Знаешь, он все понимает, только не может ответить. А все-таки вчера он назвал меня «зевсов папа»!
- Эвностий, он просто гугукал. Он даже «мама» еще не говорит.
- А «зевсов папа» - сказал. Я ясно это слышал. И вообще он для тебя слишком тяжелый.
- Возьми колчан Эака, вынь оттуда стрелы и принеси его сюда. Икар любит в нем кататься.
Наконец все вместе они отправились к Эвностию в гости. Эвностий нес на спине колчан с Икаром, а Тея сидела на руках у матери. Икар расшалился и стал так крутиться, что чуть не выпал из колчана. Всю дорогу он радостно гугукал, и Эвностий утверждал, что несколько раз отчетливо слышал «зевсов папа». Тея же, едва выйдя из своего дерева, стала испуганно озираться по сторонам, а когда увидела медведицу Артемиды, перебегавшую тропинку, начала громко плакать и не успокоилась до самого дома Эвностия. Можно было подумать, что она одна из тех несчастных малышек, которых ахейцы бросают на съедение волкам, если у них рождается слишком много девочек. Лишь увидев стены дуба, увитые зеленым плющом, и, затем, войдя в дверь, похожую на широкую улыбку, она почувствовала себя в безопасности, а внутри дома даже начала гулить. Эвностию очень хотелось верить, что эти звуки обращены именно к нему. «Если приводить ее сюда почаще, она перестанет бояться меня,- подумал он».
- Может, лучше запереть ворота? - спросила Кора.
- Не надо, мои друзья могут прийти за овощами. Я разрешаю им пользоваться своим садом.
Кроме шиповника и водосбора теперь здесь росли еще незабудки, фиалки и гиацинты, а в огороде - морковь, редиска, кабачки, бутылочные тыквы и даже виноград, на котором уже появились первые сочные грозди. Эвностий посадил также три оливковых деревца, надеясь, что со временем они обеспечат его маслом. Во всяком случае, пресс он уже сделал.
- Скоро ты перейдешь на полное самообеспечение,- сказала Кора с восхищением.- Будешь и выращивать, и мастерить все сам. Эвностий, я горжусь тобой.
- Три года назад ты утверждала обратное. Столярное дело казалось тебе не очень-то поэтичным,- напомнил Эвностий.
- Это было три года назад. А теперь я вижу поэзию даже в хорошо сделанном стуле.
- Я хотел бы, - начал было он. Но нет. Нельзя ни говорить, ни даже думать об этом.- Пойдем в дом, Кора.
Икар не впервые попал в детскую комнату своего зевсова папы, поэтому тут же пополз к знакомому уже игрушечному планеру. Правда, еще в свои предыдущие посещения он сломал ему крыло и погнул хвост, но по-прежнему это была его любимая игрушка. Тея, которая уже ходила, хотя и не очень уверенно, направилась к терракотовой кукле30 - маленькой девочке с нарисованными круглыми глазами, очень похожей на веселую Тею. Сходство не было случайным: делая куклу, Эвностий действительно взял за образец свою крестницу. Настоящая Тея села в уголок и стала качать игрушечную. Впервые за последний месяц она посмотрела на Эвностия так, будто его рога были совсем не страшными.
Дети занялись игрушками, а Эвностий предложил Коре пройтись по саду. Ему и в голову не могло прийти, что в его собственном доме детей может подстерегать опасность.
- Я хочу, чтобы ты посмотрела один куст шиповника.- Он повел ее между клумбами к гибнущему кусту.- Я поливаю его каждый день, а он вянет.
- Куст плохо питается. Сходи к кентаврам и возьми калийные удобрения. Для шиповника это то же, что для нас хлеб.
- Я был уверен, что ты сразу поймешь, в чем дело. Обязательно подкормлю его.
Осмотрев шиповник, они прошли к мастерской и спустились вниз поздороваться с Бионом. Тельхин полировал крупный аметист. Он поприветствовал их, качнув усиками, но лапки его при этом ни на секунду не остановились. Он был очень старательным работником.
Пойдем обратно к детям,- сказала Кора.- Как бы Тея чего не испугалась.
Первое, что они услышали, выйдя на улицу,- это чей-то тихий, явно не детский голос, доносившийся из дома. Вбежав в комнату, Эвностий с облегчением вздохнул. Это была всего лишь медведица Артемиды. Они очень хорошо обращаются с детьми.
Девчонка-медведица держала Тею на руках, тихонько покачивая, и что-то говорила ей. Заметив Кору и Эвностия, она сначала испугалась, а потом по-доброму улыбнулась. Но вид у нее был неухоженный, мех явно давно не знал гребня. Она была еще совсем ребенком.
Кора бросилась к ней и, как из пасти гидры, выхватила дочь из ее рук. Эвностий даже пожалел несчастную. Медведицы Артемиды всегда были желанными гостями в его доме, он разрешал им собирать виноград, и нередко в его отсутствие они приносили ему целые ведра ежевики.
- Эта девчонка из компании Флебия,- объяснила Кора.- Она немножко изменилась, но я все равно ее узнала, даже через три года. Лучше проверь, не пропало ли чего.
Одним прыжком, как кролик, девчонка вылетела за дверь. Руки у нее были пусты, одежды, где можно было спрятать украденное, на ней тоже не было, так что ловить ее не стоило.
- Она хотела украсть, но мы просто спугнули ее,- заявила Кора. Эвностий вовсе не был в этом уверен.
- Наверное, после того, как их жилище сгорело, она вспомнила свой прежний дом в бревенчатой деревне. Ей туда нельзя идти, ведь девчонки Флебия объявлены вне закона, поэтому она пришла сюда, увидела ребенка, и в ней всколыхнулись материнские чувства.
- Если это та, которую я имею в виду, то у нее есть свой собственный ребенок, и, между прочим, жуткий вор.
Не волнуйся, ничего страшного не случилось,- успокоил ее Эвностий,- но лучше все-таки пойти домой.
Едва они отправились в обратный путь, как заметили, что Тея не просто успокоилась, а заснула. Она раньше никогда не спала днем, а уж о том, чтобы заснуть в лесу, когда можно было покричать, и речи не было. Лицо ее вдруг раскраснелось, будто она целый день провела на солнце или у нее высокая температура. К тому моменту, когда они пришли домой, Тея была уже совершенно неподвижна, и даже веки перестали подрагивать.
Эак поджидал их на верхней площадке лестницы. Он поздоровался, как всегда вежливо улыбнувшись. «Лучше бы как следует обругал меня,- подумал Эвностий,- я это заслужил, уведя детей в лес без разрешения отца». И чтобы освободить Кору от необходимости все объяснять, быстро добавил вслух:
- Кажется, Тея заболела.
Эак взял Тею из рук Коры, вынес на балкон и положил в колыбель. Затем встал рядом с ней на колени и стал внимательно вглядываться в ее лицо. Затем приложил руку ко лбу.
- Лоб у нее не горячий. Вы уверены, что она заболела? - спросил он скорее озабоченно, чем сердито.- Она спит совершенно спокойно. И, действительно, если судить по улыбке, ей снится очень интересный сон.
- Мы не можем ее разбудить,- сказала Кора. Озабоченность сменилась тревогой.
- Эвностий, беги к Зоэ.
Через несколько минут я уже стояла на коленях рядом с колыбелью. За долгие годы нашей дружбы с Хироном я научилась неплохо лечить и сразу узнала симптомы. Эак, в общем, не ошибся. Девочка не заболела, ее одурманили наркотиком.
- Что с ней произошло? - спросила я. Эвностий рассказал, как они ходили к нему в гости и как в его доме неожиданно оказалась медведица Артемиды.
- Ты говоришь, одна из девчонок Флебия? А знаешь, что они обычно делают, когда хотят успокоить ребенка? Одурманивают его. Дают ему пожевать немного травки или заваривают ее в горячем молоке.
- Но зачем же этой девчонке потребовалось давать Тее наркотик?! - закричала Кора.- Она хотела увести ее с собой?
- Не думаю. Наверное, она пришла что-нибудь украсть у Эвностия. У них ведь все сгорело. Она узнала, что он никогда не запирает дверь, и вошла, надеясь, что никого нет дома. Может, она слышала, как вы разговариваете с Бионом в мастерской, подумала, что успеет схватить что-нибудь и убежать прежде, чем вы выйдете оттуда. В доме она увидела Тею, которая своим плачем могла ее выдать. Поэтому она успокоила девочку, дав пожевать травку. Вы, неожиданно появившись в комнате, напугали ее, и она сделала вид, что просто качает ребенка.
- Тея придет в себя? - спросил Эак.
- Конечно, но когда проснется, возможно, будет вести себя довольно странно.
Странность выразилась в том, что у Теи началось бурное веселье. Не успела она проснуться, как сразу начала хохотать и хохотала почти целый час. Затем потребовала, чтобы ей дали обед, и налетела на него отнюдь не как воробушек, а как настоящий ястреб, и только после этого заснула спокойным сном. В общем, трагического ничего не случилось - просто неприятное происшествие, но с вполне благополучным и даже забавным концом. Во всяком случае, таким оно виделось Эвностию, и мне пришлось толкнуть его в бок, когда он предложил давать девочке травку каждый день. Кора сидела на полу и качала колыбель с Теей, улыбаясь Эаку и как бы прося у него прощение, но в то же время будто говоря: «Все не так страшно, правда?»
Но Эак не улыбался.
- Спасибо, Зоэ, что ты пришла,- обратился он ко мне. Затем, повернувшись к Эвностию, сказал: - А тебе лучше пока не приходить сюда.
Слова эти показались особенно ужасными из-за того, что были произнесены с подчеркнутой вежливостью и с абсолютно бесстрастным лицом.
Кора вскочила на ноги:
- Что он такого сделал? Он только хотел, чтобы дети посмотрели на свои игрушки. Его надо поблагодарить за это!
- За то, что он отвел мою дочь в лес, где ее могли убить?
- Но с ней же ничего не случилось.
- Могло случиться.- Впервые Кора возражала ему.
- Наша дочь - дриада. Она живет в лесу. Она должна знать свою страну. Неужели ты думаешь, что она все пятьсот лет проведет в этом дереве?
- Нет,- сказал он.- Я так не думаю.- Вскоре мы узнали, что в его словах заключалась жестокая правда.

Глава XII

- Зоэ!
Я спряталась с головой под волчью шкуру. Было раннее Утро. Только что ушел Мосх, на полу беспорядочно валялись пустые бурдюки, от выпитого вина мысли мои путались, я засыпала.
- Зоэ, спусти, пожалуйста, лестницу.
Я узнала голос Коры. Будь это кто-нибудь другой, и не подумала бы вставать, но тут пришлось вылезти из-под теплого одеяла. Пошатываясь, я направилась к двери:
- Что, дорогая? (Совсем как критянин, который хочет нахмуриться, а вместо этого улыбается.)
- Можно мне подняться к тебе?
Кора была с обоими детьми. Тея сидела у нее на руках, а на спине в колчане удобно устроился Икар. На ней было красновато-коричневое платье, расшитое зелеными листиками клевера. Кора радостно улыбалась, и улыбка ее была настолько же естественной, насколько моя - вымученной.
Я спустила лестницу, более того, сама с трудом сползла вниз, мучительно чувствуя каждую ступеньку, и приняла у нее из рук Тею. Эта нежная крошка показалась мне такой же тяжелой, как Икар. Да, годы давали о себе знать. Оказавшись снова в комнате, я поскорее отдала Тею матери и растянулась во весь рост на постели. Сегодня я не могла вести беседу, у меня не было сил даже слушать. Но то, что сказала Кора, быстро заставило меня прийти в себя.
- Я иду навестить Эвностия,- проговорила она так, будто делала это каждый день,- мне одной не донести двоих детей, и я подумала, что ты, может быть, посидишь с Теей?
- А стоит ли это делать после того, что сказал Эак?
- Эак не знает. Он опять ушел на охоту. И потом, он запретил водить в лес только Тею.
- Ты прекрасно понимаешь, что он вообще не хочет, чтобы ты виделась с Эвностием.
- Это меня не волнует.- В ее голосе прозвучали металлические нотки.- Зато Эвностий хочет меня видеть.
- Конечно, хочет.
Как мне было объяснить ей, что видеться с ней и с Икаром так редко и тайком было для него еще тяжелее, чем не видеться вовсе. Он изо всех сил пытался по-новому построить свою жизнь, но теперь уж без нее и без своих зевсовых детей. За последние несколько недель он выточил для меня стул на трех ножках, чтобы я могла давать отдых ногам, Хирону сделал масляный пресс. Партридж получил рогатку, чтобы защищаться от задиристых панисков. Кроме этого, массу других полезных вещей он подарил друзьям или продал своим знакомым. Партридж переехал к нему жить, а Бион давно уже обитал в его доме. Эвностий почти не бывал один, все время чем-то занимался и, лишь когда никто не мог его видеть, становился мрачным и задумчивым.
- Понимаешь, он опять стал интересоваться женщинами, и это очень хорошо, а твой визит может вновь вернуть его в прежнее состояние. Знаешь, не зря говорят: «Минотавр, не интересующийся женщинами,- больной минотавр».
- Рада это слышать,- сказала она решительно, хотя при этом лицо ее приобрело отнюдь не радостное, а скорее тоскливое выражение,- он пользуется успехом?
- Ошеломляющим. И раньше он был сильным и страстным, но неопытным, теперь же, как рассказывают мои подруги, он превратился в идеального любовника. К силе добавилась нежность. Он научился обращаться с женщинами с той обходительностью и лаской, которая заставляет нас почувствовать себя не только желанными, но и любимыми, пусть только на один вечер. Говорят, он побывал уже у всех дриад, независимо от их возраста, хоть двенадцати, хоть четырехсот лет, кроме нескольких упрямиц - верных жен кентавров.
- А у тебя, Зоэ?
Я взглянула на нее так, что даже у королевы пчел опустились бы крылья:
- Ты ведь знаешь, он всегда считал меня своей тетушкой.
- Извини,- сказала она быстро,- просто ты такая добрая и щедрая. Все же, я уверена, от моего посещения ничего не изменится. Я хочу, чтобы он повидался с Икаром. В конце концов, он его зевсов папа. А если говорить честно, чтобы Икар с ним повидался. Удивительно, как такой маленький ребенок может скучать без кого-то.
Вовсе неудивительно, если этот кто-то - Эвностий. Кстати, я заметила, что за последние два месяца Икар слегка осунулся. И почти не гугукает. Он стал совсем,- я чуть было не сказала «как Тея»,- стал какой-то подавленный. Хорошо, ради тебя я посижу с Теей, но, вижу, ей уже что-то не нравится, как бывает всегда, когда она сюда приходит.
- Расскажи ей о медведицах Артемиды. Только о хороших, а не о тех, из компании Флебия. Я скоро вернусь.
- Если уж ты идешь, то побудь там подольше. Иначе Эвностий расстроится.- Но ее уже не было.

Кора миновала ворота, по обычаю не запертые, и остановилась перед куском плотной ткани, закрывавшей вход в дом. Слишком уж ей хотелось увидеть Эвностия. Может, если она тихонько повернется и на цыпочках выйдет из ворот... Но Икар издал радостный вопль, и ничего не оставалось, как войти в комнату. Эвностий стоял на коленях у фонтана и кормил черепаху, ту, которую он приобрел вместо подаренной Коре и Эаку на свадьбу. Увидев Кору, он вскочил и бросился встречать ее. Тарелка с печеными мухами упала в воду (он ловил их на кусок пергамента, смазанный медом). Эвностий смотрел на Кору и Икара с таким изумлением, будто, побывав пред очами Праведного Судии в Подземном царстве, они вновь вернулись в страну живых.
- Мне тяжело было нести двоих детей,- объяснила Кора,- поэтому Тея у Зоэ.
Эвностий вытащил Икара из колчана и так крепко обнял, что она подумала: «Он переломает ему все ребра». Но Икар в ответ изо всех сил обхватил Эвностия за шею и уже больше не сходил с его рук. На какой-то момент Кора даже позавидовала своему ребенку. Между ними существовало такое взаимопонимание и они так искренне любили друг друга!
Ее больно уколола мысль, которую она тут же поспешила отогнать: «Если бы не моя мечта, если бы...» А теперь нельзя даже обнять Эвностия. Ее жест может быть неправильно истолкован и всколыхнет то, что он так старательно пытался забыть.
- Два месяца прошло.- Она не упрекала, ведь во всем был виноват Эак. Она сожалела.
- Два месяца и два дня.
- Эвностий, давай посидим в саду. Поправился твой шиповник после подкормки удобрениями?
- Это теперь самый пышный куст.
Эвностий легонько пошлепывал Икара, которого держал на руках, и играя, лохматил ему волосы. При этом он смотрел на Кору с таким пылом, что принять все это за братскую любовь было совершенно невозможно.
Вокруг стульев с сиденьями из мха рос водосбор, а вьюнки так обвили их ножки, что можно было подумать, будто стулья тоже выросли в этом добром, уютном саду. Кора и Эвностий сидели рядом. Было теплое, солнечное утро. Но долгая разлука не давала им начать разговор, казалось, их разделяет закрытая калитка. Даже Икар ощутил повисшую в воздухе напряженность и тяжело вздохнул.
- Теперь, когда я не прихожу к вам, дома стало спокойно? Я имею в виду...
- Успокоился ли Эак? Не знаю, Эвностий, не думаю. Он ведь редко разговаривает со мной. Улыбается, кивает головой, качает Тею в колыбели, а потом уходит на охоту или к Хирону. А ты, ты счастлив со своими дриадами?
- Ну, довольствуюсь тем, что есть,- сказал он, смущенно ковыряя землю копытом.
- Ты приводишь их сюда?
- Нет,- ответил он без малейших колебаний.- Я построил этот дом для тебя.
Затем, подумав немного, спросил:
- Ты все еще любишь его?
- Да, и хочу быть с ним всегда, даже когда он молчит, хотя и не понимаю, что означает его молчание.
Это действительно было так, но была и другая правда. Она не собиралась говорить об этом вслух, но, продержав это в тайне столько лет, вдруг не выдержала:
- Я и тебя люблю, и дети тоже!
- Разве что Икар.
- И Тея, просто ей не позволяют этого делать.
Она взяла его за руку. Большая, грубая рука, но какие тонкие пальцы! Неудивительно, что из дерева он мог сделать поэму, а стул или детскую игрушку превратить в элегию. «Я поступаю как сестра»,- пыталась успокоить себя Кора. Она ведь не обняла его, этого столяра с сердцем поэта. Она его никогда не обнимала, даже когда он спас ее от Шафран. Но сейчас всего лишь одно нежное рукопожатие заставило ее почувствовать, что перед ней уже не мальчик, а мужчина. И на какое-то мгновение, а может, не только на мгновение, она позавидовала этим легкомысленным дриадам, которым доставались его отнюдь не братские поцелуи. Прекрасно любить мечту, это все равно что пить из большого кувшина старое выдержанное вино и чувствовать, что вот-вот начнешь с легкостью перепрыгивать с одной верхушки дерева на другую. Но радостное оживление и легкость быстро исчезают, так же быстро, как испаряется с кленового листа капелька росы. Любить же минотавра - все равно что съесть ломоть пшеничного хлеба, щедро намазанного медом. Нет счастливого волнения, но есть ощущение сладости и долгой сытости.
- Икар совсем не вырос,- сказал Эвностий.- А за два месяца он должен был подрасти.
- Он плохо ест. Скучает без тебя. Нам пора, Эвностий.
Мысленно она уже изменила Эаку, нельзя было допустить худшей измены.
- Нет, подожди. Я должен найти Икару какой-нибудь подарок.
Он прижал ребенка к себе, будто пытался защитить его от порывов зимнего ветра или стаи волков.
- Он уже получил подарок. Повидался с тобой. А теперь хочет тебе что-то подарить сам.
Икар обеими руками ухватился за рога Эвностия и чмокнул его в щеку.
- Когда мы снова увидимся? - Вопрос был обращен и к Коре, и к Икару одновременно.
- Не знаю.
- А когда мне можно будет прийти к вам? Эак ведь не говорил «никогда».
- Этого я тоже не знаю, Эвностий.
Он сбегал в мастерскую и принес оттуда детскую шапочку, украшенную перышком. Он сделал ее для Теи, но ей она оказалась велика. Икару же она подходила - у него были такие густые волосы, что голова казалась раза в два больше, чем была на самом деле.
Эвностий махал им рукой, стоя в воротах. Икар в ответ помахал ему шапочкой и заплакал. Мать поспешила унести его в лес. Хорошо, что она знала все тропинки, и ей не нужно было смотреть по сторонам. Весь обратный путь она не отрывала глаз от земли.

Эак вернулся домой первым. Когда они пришли, он вешал на стену лук.
- Я убил медведя,- сказал он.- Если ты засолишь мясо, то у нас всю зиму будет жаркое.
- В Стране Зверей не едят медвежатину.
- Не смотри на других. Поступай, как тебе удобнее. Где вы были?
- У Зоэ.
- Я вижу, у Икара новая шапочка.
- Ее сшил Эвностий и оставил у Зоэ.
Поверил ли он? А если не поверил, то что почувствовал досаду, злость, ярость? За все эти годы ей так и не удалось понять, что прячется за его бесстрастной улыбкой. Она знала, что по-своему он все еще дорожит ею. Но это была уже не любовь, а нежная и чуть снисходительная привязанность, более долговечная, чем быстро умирающая мечта.
Этой ночью он лежал рядом с ней, держал ее за руку и целовал в щеку.
- Кора, моя прекрасная дева. Я услышал твой зов, преодолевающий все расстояния, и пришел. Правильно ли я сделал? Знаешь, до сих пор я здесь чужой. Я ведь не зверь.
- Я хотела, чтобы ты пришел.
- Ты не жалеешь?
- Нет, Эак.
Она ответила, не задумываясь, но в глубине души была не столь уверена в этом.
- Тогда и я не жалею. Мы были счастливы эти годы. Мы не должны жалеть о них. И потом, ты подарила мне наследников.
Он замолчал. Рука его разжалась, казалось, он спит глубоким, спокойным сном. Она поцеловала его в прохладный лоб. Все-таки она его любила, хоть и совсем не знала. Он был ее возлюбленным и при этом оставался незнакомцем, он давал клятву Хирону, когда брал ее в жены, но так никогда и не стал ее настоящим мужем. Прекрасная дева превратилась в жену и мать, а мужчина остался чужеземцем и странником.
Когда Кора проснулась, Эака не было, дети исчезли вместе с ним.
К счастью, мне удалось застать Кору до того, как она успела уйти из своего дерева. Я уже знала, что случилось после ее визита к Эвностию, хотя до последнего момента и представить себе не могла, что последствия будут столь мгновенными и ужасными.
- До Кносса далеко,- сказала она,- нести тяжелый груз я не могу. Надо взять только еду - бутыль с вином и сыр. И желуди, чтобы продержаться неделю.
Она не плакала, плакать было некогда. Она даже не сердилась. Она была абсолютно потерянной.
- Целых три дня у тебя уйдет только на то, чтобы добраться до Кносса. Ты умрешь прежде, чем успеешь найти детей, не говоря уж о том, чтобы вернуться в свое дерево.
- Может, я догоню их на полпути. Ведь у Эака на руках двое.
- Даже если и догонишь, как ты его остановишь?
- Остановить я не смогу, но попрошу оставить детей. Пусть, если ему нужно, уходит, но вернет моих детей.
Он даже не станет разговаривать с тобой, Кора. Я не отпущу тебя.
- Тебе легко это сделать,- сказала она.- Ты сильная. Но сначала придется убить меня. Ты согласна на это, Зоэ?
Впервые я прочитала на ее лице несокрушимую твердость дриады, слишком долго остававшейся девочкой и слишком быстро превратившейся в женщину, дриады, которая знает, что говорит. Я увидела безрассудную смелость, легко переходящую в безумие, если на ее пути встречается преграда.
- Я пойду за Эвностием. Дождись нас. Сделай это ради меня, и мы все вместе решим, как лучше поступить.
- Мне некогда ждать.
Будь прокляты эти ноги! Весь путь до дома Эвностия я, как богиня Артемида на охоте, пробежала, не останавливаясь, и рухнула на землю у самого входа.
- Эак забрал детей!
- Куда?
Он задал всего один вопрос. Известие, похоже, не удивило его. Но лицо исказилось от душевной муки, как от удара еловой веткой. Мне показалось, что он сейчас закричит.
- В Кносс,- ответила я,- беги за Корой. Я вас догоню, когда отдышусь.
Я настигла их уже на краю леса. Эвностию удалось задержать Кору до моего появления, но она по-прежнему пыталась вырваться от него и уйти одна - высокая, решительная, лишь с небольшой плетеной корзинкой в руках, направляющаяся в сторону Страны Людей.
- Послушай,- крикнула я ей вслед.- Как же ты доберешься до Кносса? Ты ведь всю жизнь провела в лесу и никогда из него не выходила.
Она остановилась и подождала, пока я догоню ее. Ей нечего было сказать мне в ответ, но мои слова заставили ее задуматься.
- Ты знаешь, как критские крестьяне относятся к зверям? Они их боятся. Они пугают непослушных детей рассказа ми о том, что мы питаемся людьми. Они поймают и убьют тебя.
Она была похожа на маленькую растерянную девочку.
- Уши и волосы можно спрятать, а если запачкать грязью щеки, то я сойду за крестьянку, идущую на рынок.
- Ты умрешь раньше, чем найдешь детей. Сколько времени ты сможешь прожить без своего дерева?
- Но я-то не привязан к дереву,- воскликнул Эвностий.- Я могу идти куда угодно и привести твоих детей, Кора.
А как ты изменишь свою внешность, разве что замотаешься в саван? Наверху рога, внизу копыта! Ты рассуждаешь, как Партридж.
- Вовсе не надо менять внешность. Стоит мне только замычать как следует, и эти крестьяне бросятся от меня врассыпную, как медведицы Артемиды от дикого медведя.
- А что ты будешь делать в Кноссе?
- Критяне ведь не жестокие чудовища. Во всяком случае, не горожане. Говорят, что царь очень разумный человек. Я попрошу его, чтобы он заставил Эака вернуть детей.
- И ты думаешь, он послушает тебя? Отдаст тебе детей собственного брата, наследников престола?
- Не знаю. Можно, к примеру, разрешить детям полгода жить с Корой, а полгода с отцом. Надо же что-то делать, правда?
- Да мы и будем делать. Мы с тобой пойдем туда вместе, ты и я. Я, а не Кора, притворюсь крестьянкой и уж, не бойся, соображу, как протащить тебя в город. Ты прав, царь умный человек. Скорее всего, он откажет тебе, но не думаю, что сделает с тобой что-нибудь плохое. А если откажет, тогда наступит мой черед действовать. Я не буду спрашивать, а просто украду украденное.
- Но они же мои дети,- закричала Кора.- А вы строите планы, будто меня не существует.
Мне пришлось напомнить ей, что я почти в семнадцать раз старше, чем она:
- Я могу находиться вдали от дерева целых две недели, У меня даже голова не заболит. Кроме того, я люблю путешествовать. Я бывала на побережье вместе с ахейцами и даже плавала на одном из их кораблей. А однажды я взяла с берегов Бобрового озера умбру31, выкрасила волосы в коричневый цвет, начесала их на уши и отправилась в Кносс с одним критским матросом, который был в меня влюблен.
Целую неделю он водил меня по городу. Мы заходили в таверны, смотрели состязания с быками, были в театре, во дворце - повсюду. Когда я добралась до своего дерева, то уже почти теряла сознание, но ни на минуту ни о чем не пожалела. Если ты хочешь получить детей обратно, спрячь подальше свою гордость, и пусть этим занимаются те, кто умеет.
Может быть, было безнравственно с моей стороны ощущать бодрость и приятное возбуждение в то время, как Кора оплакивала своих потерянных детей, в чем, я ей искренне сочувствовала. Но ведь я никогда не изображала из себя Великую Мать. Я всегда была лишь свободной дриадой, любившей всяческие приключения, как любовные, так и военные. И еще я любила Эвностия.
Итак, я стояла на пороге моего самого большого приключения, и вместе со мной был мой самый большой друг.

Глава ХIII

Почти все звери собрались на краю леса, чтобы проводить меня. Вместе с Хироном пришли кентавры со своими женами и любимыми поросятами, которые непрестанно крутились у них под ногами. Медведицы Артемиды, забыв о стеснительности и безумно волнуясь, пытались засунуть в мешок с продуктами, висевший у меня на поясе, еще немного ягод, меда и котовника. Дриады - их было больше тридцати - по очереди утешали Кору, приговаривая, что Икар и Тея не будут страдать от долгой разлуки со своим деревом, ведь их отец - человек. В толпе провожающих можно было видеть несколько наиболее приличных панисков и среди них Партриджа, который чуть не плакал, потому что Эвностий уходил в этот проклятый город без него; королеву пчел Эмбер, существенно пополнившую мои продуктовые запасы, и, конечно, Эвностия, рядом с которым находился верный Бион и еще три тельхина. Флебий и вся его компания отсутствовали. Пришла лишь одна из его девиц, демонстративно жевавшая травку. Кто-то слышал, как она пожелала, чтобы эти мерзкие дети вообще никогда не возвращались. Пусть бы их съели кноссцы, они это заслужили.
Всю ночь я не выходила из дерева, впитывая в себя его живительную силу, которая теперь пронизывала мое тело и согревала, как хорошее вино. Кроме того, мне надо было составить план действий и кое-что приготовить с собой. Я не смогла бы заснуть, даже если бы и легла.
И вот я наконец готова. Нелегко покинуть Страну Зверей. Я никогда раньше не уходила отсюда одна, а лишь в сопровождении своих любовников, и возвращалась обычно совершенно обессиленная, но обогащенная опытом. Нелегко оставить и свой дуб. В стране критян растут небольшие дубки, но это не деревья дриад, и, кто знает, смогут ли они хоть немного поддержать мои силы?
Кора отошла от группы дриад и, подойдя ко мне, крепко обняла. В глазах ее блестели слезы, но она не позволяла им течь по щекам.
- Мне кажется, я одна из тех женщин, с которыми постоянно что-то случается. А ты всегда сама распоряжаешься событиями. Найди моих детей, Зоэ.
Она была невероятно бледна и казалась совсем юной - преданная мать, неотделимая от очага и ткацкого станка, и мечтательница, лишившаяся своей мечты. Ее вид отрезвил меня от пьянящего предвкушения приключений.

Предыдущая страница 5 Следующая страница


Томас Барнет Сван - Вечный лес

Вечный лес 6

- Я найду их, Кора,- дала я клятву.- Клянусь грудью Матери-богини, найду.
Былая уверенность вернулась ко мне, и я почувствовала, что мне все под силу, и в лесу, и в городе, кроме, может быть, одного - никогда я не стану благопристойной, благовоспитанной дамой (и никогда не полюбит меня тот, кто мне дороже всего).
Эвностйй молчал. Слова были не нужны. Его улыбка говорила: «Мы вместе, тетя Зоэ, ты и я, кто теперь может остановить нас? Уж, во всяком случае, не тщедушные критяне». Он планировал отправиться в путь сегодня ночью и быстро нагнать меня.
Я взялась руками за его рога - этот сокровенный жест любви и доверия позволяли себе лишь его мать, Кора и Икар - и поцеловала в щеку.
- Будь осторожен. А уж смелым ты будешь наверняка.
Я покинула свою страну и пошла по полю, где три года назад Эак принял бой. Ноги мои утопали в мягкой траве. Я вспугнула стайку бабочек, похожих на крылатые лютики, и когда они дружно взлетели, мне показалось, что луг, заросший цветами, поднялся в воздух. «Добрый знак,- подумала я. Воздух и земля стали едины, а земля - мой друг». Но предзнаменования бывают обманчивы.
Я подошла к крестьянскому домику с чувством... думаете, с чувством страха или волнения? Не буду притворяться излишне скромной. Я подошла с чувством абсолютной уверенности, что получу от крестьянина все, что мне требуется, или хитростью, или пользуясь своей звериной привлекательностью. А нужна мне была повозка с каменными колесами, в которую был впряжен вол.
На этой повозке крестьянин возил свой товар в Кносс, и в ней я собиралась спрятать Эвностия, этого великана с неизменяемой внешностью. Конечно, я знала свои недостатки. Сравнивать меня с Корой было бы все равно, что сравнивать глину с алебастром. Но таких женщин, как Кора, критские крестьяне никогда и не видели.
Я блистала, поражая своим великолепием, я извивалась, как змея-богиня. На мне было платье с открытым лифом, купленное когда-то в Кноссе моим бывшим любовником. А уж рядом с обычной крестьянкой в простой шерстяной одежде я смотрелась так, как смотрится чаша, покрытая тонкой глазурью, рядом с грубым глиняным кувшином. Честно говоря, было отчего крестьянину выронить мотыгу из рук. Тот крестьянин, к которому я направилась, рубил дрова. Делал он это размеренно и неторопливо, как человек, привыкший собирать хороший урожай, а на Крите это не редкость. Его хозяйство к тому же ни разу не пострадало от набегов ахейцев. Повозка стояла у небольшого, почти не имевшего окон строения, выкрашенного в голубой цвет и крытого соломой. С натяжкой его можно было назвать домом. Вол пасся неподалеку, на лугу, заросшем маргаритками. Его не было видно из-за стогов сена.
О том, чтобы прямо сейчас украсть вола с повозкой, и речи быть не могло. Если делать это ночью, можно разбудить людей и, уж конечно, поднимут лай сторожевые псы, имеющиеся в каждом доме. Критские крестьяне очень осторожны и подозрительны, совсем как пчелиные королевы, только причины этого в другом. Питаются они хорошо, земли здесь плодородные, но у них почти ничего нет из имущества, а уж то, что есть, они стерегут с необычайным усердием, пользуясь при этом вилами, тяпками и ножами, не говоря уж о собаках, чьи предки жили в лесах и водились с волками. Нужно выбрать подходящий момент. Я дождусь ночи, когда Эвностий сможет незаметно выйти из леса, милях в трех отсюда, и мы с ним встретимся рядом с этим домом. А за это время мне надо очаровать, войти в доверие, а затем лишить возможности сопротивляться самого крестьянина, всю его семью и домашних животных.
Я явно произвела на крестьянина сильное впечатление. Топор выпал из рук, он впился в меня глазами, а ноздри стали жадно втягивать запах мирриса, которым я омыла лицо и груди. Правда, в его взгляде мелькала подозрительность. Что делает здесь эта пышная женщина, не очень молодая, но вовсе и не старая, в юбке колоколом, расшитой раковинами и морскими звездами и - какая смелость! - с открытым лифом, который обнажает, нет, подчеркивает и обрамляет предметы ее гордости, ее сияющие плоды граната, полные луны с сосками, подкрашенными волнующим малиновым цветом, в тон ее губ? Но это еще не все. Я разорвала платье, будто пыталась вырваться из рук бандитов, покушавшихся на мою честь, и разорвала его в весьма пикантных местах, там, где можно было увидеть соблазнительное бедро и дразнящую ногу. Волосы мои, выкрашенные умброй в коричневый цвет, искрились от слюдяной пыли, уши были прикрыты, во всяком случае, их острые кончики, а мочки украшали большие серебряные серьги, которые одолжила мне Эмбер. Они были сделаны в форме улья и при ходьбе издавали такой звук, будто рой пчел вот-вот поднимется в воздух. Я подкрасила веки и нарумянила щеки ровно настолько, чтобы не казаться куртизанкой, а производить впечатление женщины опытной; не знатной дамы, но, конечно, и не крестьянки, может быть, купеческой жены, чей муж часто отлучается в дальние морские путешествия; короче, женщины немало повидавшей и имеющей на это средства. Крестьянин ухмыльнулся и продолжал глазеть на меня. Он был весьма упитанным, почти толстым. Критская земля Щедра, и крестьянам нет необходимости работать до изнеможения. На нем была длинная, доходящая едва не до колен набедренная повязка без всякой вышивки, а над ней уже начинал выпирать живот. Еще годик или два, и он превратится в толстяка. Приблизясь к дому, я сделала вид, что слегка хромаю, и исподтишка стала наблюдать за тем, как он, в свою очередь, тоже исподтишка разглядывает мою колеблющуюся грудь. Он подтянул живот и стал довольно привлекательным. Посмотрев на него, я решила, что не пожалею ничего, даже самого дорогого, что у меня есть, лишь бы получить повозку.
- Ахейские пираты,- зашептала я трагически.- Я ехала в гости к кузине в Гурнию. Экипаж украден. Слуги убиты. Брожу одна с самого рассвета.
Я слегка подалась в его сторону, и его вновь окрепшая Рука легла мне на плечо и уверенно стала сползать к моим двум драгоценностям.
- Где?
Вопрос был задан властным, не терпящим возражений тоном. Это была его жена. Она буквально налетела на нас - маленькая, похожая на ласточку женщина с голосом дрозда. Рука застыла на месте.
- Где они напали на вас?
Мне потребовалось время, чтобы догадаться, о чем она меня спрашивает,- ее произношение сильно отличалось от моего. Критские крестьяне весьма вольно обращаются с языком, но я ради красоты своего повествования буду исправлять их ошибки.
- В трех или четырех милях отсюда. Там, за холмом.
Я сделала рукой неопределенный жест, охватывающий весь горизонт и, по крайней мере, с дюжину холмов. Я не могла назвать какое-то конкретное место, ведь единственное, что я знала, где находится Кносс.
- Не волнуйся, они уже ушли к своим кораблям. Опасности больше нет.
Крестьянин тоже с трудом понимал меня. Язык у зверей и критян один, но звучит он по-разному. Голоса зверей довольно резкие, с хрипотцой, будь то дриада или минотавр, критяне же произносят слова нараспев, и ритм их мелодичной речи совершенно иной.
- Хлоя, достань пива,- приказал муж, хмуро взглянув на жену, и провел меня в дом. Жена ответила ему таким же неласковым взглядом - на Крите даже крестьянки не позволяют мужчинам командовать собой - и вошла следом за нами.
Дом состоял всего из одной комнаты с очагом посредине, дым от которого выходил в окно. На полу валялся соломенный тюфяк и стоял низкий столик. Стульев не было. А еще в комнате жил огромный, непривычно чистый боров. На самом деле, удивляться особенно нечему, свиньи - очень аккуратные животные, и если они грязные, то винить в этом надо их хозяев. Жена неохотно достала из деревянного буфета бурдюк с пивом. Я должна отметить, что хоть вещей в доме было мало, но содержались они в идеальном порядке. Кругом ни пылинки, и даже не чувствовалось запаха дыма. Буфет был расписан раковинами, переливающимися всеми цветами радуги, а главным украшением его являлась простая, но сделанная с исключительным вкусом чаша в стиле камарес32. Таков Крит, где даже крестьянские дома сверкают чистотой, а их хозяева умеют ценить настоящее искусство.
- Я не могу вам заплатить, они отобрали у меня все, сказала я.
Во взгляде Хлои появилась враждебность. Хрупким телосложением и маленькими круглыми укоряющими глазками она напоминала птицу. Правда, не исключено, что у нее могли быть и когтистые лапки. Она уставилась на мой кожаный мешочек, довольно большой и тяжелый. Вероятно, ей показалось, что он набит золотом и драгоценностями.
- Остались только серьги,- добавила я,- с трудом уберегла свою честь, защищая их.
Тут я бросила быстрый понимающий взгляд на крестьянина, будто говоря: «Но не такая уж я недоступная». В мою задачу входило соблазнить его и вкрасться в доверие к ней.
- Они из настоящего серебра. Старинные. Египетские. Знаете, я ведь родилась в Египте. (Мне надо было объяснить им происхождение своего акцента, который они, наверное, принимали за иностранный.)
Я расстегнула серьги и подарила их женщине.
- Принеси ей немного сыра, Тихон,- пропищала она гораздо более доброжелательно. Дрозд превратился в ласточку.- Кто же мы такие, чтобы не приютить бедняжку?
Она уже надевала серьги, которые были для нее слишком большими и почти лежали на плечах. Но, увидев свое отражение в начищенном до блеска бронзовом котелке, она, по-видимому, осталась довольна, так как пригладила волосы и гордо посмотрела на мужа, ожидая комплиментов.
- Прелестные серьги, правда? - сказала я, пытаясь перевести его внимание на жену.
- Да,- не отрывая взгляда от меня, сказал он, будто сожалея о том, что серьги уже не там, где были раньше. - Он не очень разговорчивый,- заметила Хлоя.- Как ты думаешь, может..- Она показала на свое серое бесформенное платье из овечьей шерсти, точнее, на ту его часть, которая скрывала грудь, если там вообще было что скрывать.
Я предложила:
- Давай заколем рукава наверху так, чтобы они спадали пышными складками, и вырежем побольше спереди, до сих пор.
Приговор мужа был кратким и не подлежащим обсуждению:
- Нет.
Ласточка вновь превратилась в дрозда:
- Нет, видите ли, будто я плоская.
- Приготовь ужин для дамы.
Не скрывая своего раздражения, Хлоя начала готовить только теперь она сердилась не на меня, а на мужа. И оба исподтишка посматривали в мою сторону. Его взгляд говорил: «Серьги идут тебе, а не ей», а ее - «Эти мужчины не терпят ничего нового».
Ужин был хоть и не роскошным, но сытным и аккуратно приготовленным. Пшеничный хлеб, выпеченный из хорошей, не плесневелой и не зараженной червяками муки, свежий овечий сыр, перец и сладкие бобы с рожкового дерева, росшего у них во дворе. Пока я ела, мои хозяева и боров с восторгом разглядывали меня. Крестьянина волновала моя красота, его жене понравился мой подарок, а борова привлекал запах мирриса. Но все трое задавались одним и тем же вопросом: что еще мне нужно, кроме еды и временного пристанища? Попрошу ли я Тихона отвезти меня в город? Или, может, обращусь к Хлое с просьбой пожить у них, пока мои друзья не получат весточку и не приедут за мной? Придется ли борову по кличке Здоровяк есть поменьше, потому что появился дополнительный рот?
- Если бы вы позволили мне переночевать у вас... Мне даже не нужна постель, а завтра я уйду...
- Пешком?
- Я люблю ходить.
- До самого Кносса?
- Встану пораньше и наверняка на дороге встречу кого-нибудь из крестьян, едущих на рынок.
- Я могу тебя довезти.
Я поспешила опередить Хлою:
- Не нужно. Дома много дел. Кроме того, твоя жена слишком хороша, чтобы оставлять ее одну, если существует хоть малейшая опасность нападения ахейцев. (Кое-чему я научилась, пока была пленницей коварной королевы пчел.) Они уведут ее с собой.
- Передай даме пиво, Тихон. И дай глоток Здоровяку
Я приложила бурдюк к губам (горлышком служила овечья ножка) и стала причмокивать, изображая чрезмерное удовольствие. Пиво действительно оказалось неплохим. У Мосха бывало и похуже.
- Прекрасное пиво,- воскликнула я, наблюдая за тем, как Тихон льет его прямо на пятачок борову.
- Муж сам его делал,- заметила Хлоя, играя новыми сережками и наполовину прося, наполовину требуя похвалы.
- Красивые.
Рука ее вопросительно потянулась к груди.
- Нет. Такое лучше не выставлять.
Это была его самая длинная речь.
Наступил подходящий момент для следующего шага. Оказывается, можно получать удовольствие и от воровства. Неудивительно, что пчелы так увлекаются этим искусством.
- Мне удалось спасти еще кое-что,- сказала я, развязывая свой мешочек, сшитый из самой прочной кожи. В нем было проделано множество крошечных дырочек. Знаете, что я оттуда вынула? Двух стригов! Да, я взяла их у Эмбер. У той самой Эмбер, которую Хирон наказал за кражу сандалий. Теперь она пыталась помириться с ним и, конечно, ей было известно, что Хирон мой старый добрый друг.
- Клянусь пупом Матери Земли! - воскликнула Хлоя.-
- Это еще кто такие?
- Мои любимицы,- ответила я.- Спокойные, послушные и очень ласковые. Сейчас я покажу их вам.
Они обменялись взглядами, будто говоря: «Мы, конечно, будем начеку, но пока, вроде, ничего страшного нет», и позволили мне, хоть и не очень охотно, набросить им на шеи стригов.
Тихон хмыкнул и расслабил живот:
- Щекотно.
Если бы он не был так похож на овцу, я, может, простила бы ему даже выкатившееся брюшко, в конце концов, я сама тоже не девочка и талия у меня давно уже не осиная.
- Как кусочек меха,- заметила жена, внимательно изучавшая свое отражение в стенке котелка, пытаясь выяснить, идет новая деталь туалета к серьгам или нет. То, что она увидела, ей понравилось. Я вполне могу претендовать на изобретение нового женского украшения, хотя в последующие годы модницы все же предпочитали, чтобы оно не было живым.
Тихон зевнул.
- Слишком много работает,- заметила Хлоя.- Уж не мальчик. Тихон! Отдай тюфяк ей.
Но Тихон, растянувшись на своей соломенной постели, уже захрапел.
Она пожала плечами:
- Много трудится. Крепко спит. Ну, ничего. Зато языком не болтает.
Дело шло к задушевным беседам. Наверняка мне придется обсуждать с ней городские моды и придворные сплетни. Припомнив свои кносские впечатления и рассказы Эака, я готова была отвечать на самые разные вопросы, вплоть до ложных слухов о неблагоразумном поведении царя и жены эмиссара египетского фараона.
Неожиданно Хлоя показала на мою грудь и спросила:
- Красишь соски?
- Да, всегда. Нам ведь никто не запрещал улучшать природу. Ненакрашенный сосок - как зеленое яблоко. Неаппетитно.
- Чем ты это делаешь?
- Кармином.
- Слишком дорого для меня.
- А ты не пробовала овощной сок? Я как-то красила даже соком лесной земляники.
Но она тихо и неслышно, как платье, упавшее с вешалки, соскользнула на пол.
Помня свои собственные неприятные ощущения от знакомства с этими зловредными существами, я сняла стригов до того, как они успели вдоволь насосаться крови, и водворила их обратно в мешочек. Теперь надо было заняться самым главным. Я не смогла сдержать улыбку. «Зоэ, старушка,- сказала я себе,- похоже, ты действительно выполнишь обещание, данное Коре». Темнота подкралась незаметно, как воровская компания Флебия. Ночь стала моей союзницей и помощницей во всех приключениях, пока довольно безопасных, хоть проходящих и не совсем гладко. Без особого удовольствия я обменяла свой изысканный наряд на какую-то бесформенную серую гадость, которую нашла - где бы вы думали? - в буфете. Зато теперь, когда я приеду в Кносс на повозке, меня примут за крестьянку, а Хлоя, поплакав для приличия, станет владелицей модного платья, которое, уж не знаю, хорошо это или плохо, выпустит на волю то, что ее муж предпочитает держать взаперти. Я встала рядом с Хлоей на колени, чтобы вынуть из ее ушей серьги, хотя с радостью оставила бы их как плату за повозку. Но Эмбер не подарила их, а дала на время, и мне нужно было вернуть серьги вместе со стригами (которых, будь моя воля, я с удовольствием задушила бы).
Но я недооценила борова.
Он выставил свои клыки и мгновенно превратился из ласкового домашнего животного в злобного стража. В лесу он вполне сошел бы за дикого вепря. Я поняла, почему у Тихона не было сторожевого пса. Здоровяк медленно, но решительно направлялся в мою сторону. Он явно еще не решил что лучше - задрать меня или затоптать. Я быстро вскочила на ноги. Раз я забираю повозку, пусть уж у Хлои останутся серьги. Впрочем, повозка в данный момент тоже находилась под вопросом. О том, чтобы поместить стрига борову на спину, и речи быть не могло. Придется действовать подкупом,
Я только что наблюдала, как Здоровяк с наслаждением прикладывался к семейному бурдюку. Быстро я вылила все оставшееся пиво в котелок, служивший Хлое зеркалом, и подтолкнула его к самому пятачку борова.
Здоровяка стали одолевать сомнения. Действительно ли я была опасна? В конце концов, платье, которое я взяла, намного хуже, чем то, которое оставила, серьги я не украла, а просто потрогала. Более того, не было никаких оснований связывать мое поведение с внезапным, но вполне естественным сном, одолевшим его хозяев. Он понюхал угощение, попробовал - сначала немножко, а затем, войдя во вкус, набросился на него. Я сделала шаг в сторону двери. Здоровяк сразу перестал пить. Он еще явно не доверял мне.
Я остановилась. Здоровяк опять уткнулся мордой в котелок.
Пьяному борову еще труднее угодить, чем, скажем, пьяному Мосху. Здоровяк допил пиво, потом уверенно, совсем не качаясь, подошел к тюфяку своего хозяина, удобно устроился рядом с Тихоном и тоже захрапел. Соблазн взять серьги был велик, но я побоялась разбудить Здоровяка. Придется потом что-нибудь дать Эмбер взамен. Теперь же пришла пора забирать вола и повозку. Вол стоял под навесом рядом с Домом. Я отвязала его, но он даже не пошевелился. Я его уговаривала, толкала, раз двадцать поминала Великую Мать, но сдвинуть его с места мне так и не удалось. Я чувствовала себя, как бобер, нашедший дерево, оказавшееся ему не по зубам, или, если подобрать сравнение, более подходящее для меня, как пересаженный дуб, так и не сумевший прижиться на каменистой почве.
К вящему моему позору на горизонте в этот момент появился Эвностий. Он сгибался в три погибели, пытаясь как-то уменьшить свой семифутовый рост, но даже издалека было видно, что это минотавр. Правда, крестьяне, окажись они рядом, могли бы принять его еще и за демона из Подземного мира.
- Зоэ! - воскликнул он.- Надо с ним просто поговорить.
Он повернулся к волу, пробормотал что-то совершенно мне непонятное, и, представьте себе, тупое неповоротливое животное медленно двинулось в сторону повозки, стоявшей у другой стены дома, поглядывая при этом с презрением на меня и с обожанием на Эвностия. Еще несколько фраз, пара быстрых уверенных движений - и вол уже впряжен и все готово к поездке в Кносс.
- Что ты сказал ему, Эвностий?
- Я пригласил его отправиться вместе с нами в путешествие.
- Но он должен тащить повозку, а из твоих слов следует, что он будет сидеть в ней.
- Я знаю, но у него тоже есть гордость. Пусть он почувствует себя равным.
- Я и не подозревала, что ты говоришь по-воловьи.
- Ты, наверное, забыла, что мы дальние родственники. У нас общие предки. Кроме того, в его языке всего-то слов сто, не больше.
- Эвностий, ты чудо.- Он крепко обнял меня:
- Это ты чудо, тетя Зоэ. Надо же, как ты ловко управилась с крестьянином!
Я зашикала на него, прижав палец к губам:
- И еще с его женой и боровом. А теперь быстро в повозку, они могут проснуться.
- Можно я буду править, пока темно?
- Нельзя, даже пока темно.
- Но ведь все крестьяне спят.
- Зато не спят их сыновья и дочери. Запихнуть его в повозку было так же немыслимо трудно, как втиснуть тритона в панцирь омара33.
- Оставь мне дырочку, чтобы дышать,- взмолился Эвностий.

Он лежал на спине, подтянув к животу колени, подбородок был прижат к груди, а руки вытянуты по швам. Сверху я засыпала его сеном.
- У тебя над головой сена не больше, чем один фут. Надо же спрятать рога. Так что ты не задохнешься.- На уговоры времени не было.- Только не чихай,- предупредила я, стряхнув на него с вил последний пучок.
Заняв место возницы, я обратилась к волу:
- Ну, дружище, поехали в Кносс.
Вол не реагировал.
- Ну, мой хороший зверь, трогай.
Его неподвижность переходила уже в высокомерие. Из-под сена послышался какой-то странный звук, похожий на ворчание.
- Никогда раньше не слышала такого примитивного языка,- буркнула я,- он нам не ровня, хоть мы и называем его зверем.
Тем не менее повозка тронулась.

Глава XIV

Мы ехали уже три дня, питаясь лишь ежевикой, грибами и раками, которых Эвностий ловил в речках, разбухших от таявшего в горах снега.
Как-то, разыграв перед одной доверчивой крестьянкой повредившуюся умом вдову, я получила козьего молока и яиц. Пока я проделывала это, Эвностий прятался в своем укрытии из сена. Каждую ночь, когда мы останавливались на ночлег, и все мое тело мучительно болело от дневной тряски, я ела желуди, хранившиеся в мешочке, и почти не вспоминала о своем дереве. Эвностий с легкостью, свойственной лишь молодости, разгибался и, свободно растянувшись, спокойно спал под повозкой. Рога и копыта мы прикрывали сеном или заворачивали куском старого полотна, оторванного от платья, которое я позаимствовала у Хлои. В последнюю ночь перед Кноссом Эвностий выкупался в пруду и смыл с себя дорожную пыль. Пока он плавал, я стояла на берегу в зарослях папируса34, и следила, не идет ли кто. Затем мы поменялись местами, и я окунулась в ласковую, освежающую воду, стараясь при этом не мочить волосы, чтобы они не стали опять зелеными.
Я не смею считать счастливым то время, когда лишившаяся детей Кора ждала нас в Стране Зверей, и ее напряженное бледное лицо непрестанно стояло перед нашими глазами. Но ожидание, риск, надежда - а к концу пути мы почти уверовали в успех - все это еще больше сдружило нас, как солдат, вместе подвергавшихся опасности, и породило нежность, возможную лишь между юношей и взрослой женщиной, которая могла бы быть ему матерью (а если бы они не разминулись во времени, то и возлюбленной).
Наутро четвертого дня перед нами открылся фантастический вид Кносса.
- Эвностий,- позвала я.- Мы почти приехали. Но нас не должны видеть вместе. Когда мы доберемся до рыночной площади, я уйду, а ты вылезай не сразу, дай мне хотя бы несколько минут. Ты сам сообразишь, что надо делать.
Из сена высунулась голова:
- Смотри, будто радуга опустилась на землю! - Я быстро запрятала его обратно и получше прикрыла рога:
- Пока еще нет, дурачок.
Но он был прав. Казалось, радужный город вот-вот поднимется в небо. Я закрыла на секунду глаза и вновь открыла их. Это был волшебный город, но в такую минуту нельзя было поддаваться колдовству. Чтобы сбросить с себя чары, я стала припоминать слова моего критского любовника о том, что августейшим египтянам не нравится Кносс. Улицы, вместо того чтобы расходиться прямыми линиями, извиваются. Кровельные балки торчат, будто строители, вдруг, побросав все как есть, отправились к своим возлюбленным. Плоские крыши топорщатся неуместными фронтонами. Этажи беспорядочно громоздятся один на другой, и кажется, что их пристраивали уже после того, как все работы были закончены. Маленькие голубые домишки стоят бок о бок с багряными виллами, многочисленные окна которых затянуты ярко-оранжевым пергаментом. Такое буйство красок - признак безвкусицы, считают египтяне. Где благородство серых и коричневых тонов, приятного песочного цвета пирамид? И потом, каждый строит то, что ему вздумается,- это неразумно. Где величественные храмы с пилонами35 у входа и обелиски, вздымающиеся к небу, как древки копий?
На это критяне лишь посмеиваются, вовсе не собираясь оправдываться за свою спустившуюся на землю радугу:
- Вам кажется, что мы слишком вольно обращаемся с цветом,- взгляните на весенний луг. Неужели цветы оскорбляют ваш взгляд тем, что в каждом из них можно насчитать десятки разных тонов? Вы говорите, наши дома стоят неровно. Посмотрите на лес. Разве деревья растут рядами? Разве их ветви образуют над стволом идеальную сферу? Кроме того, не мы, а Зевс строил наш город. Когда он был еще совсем маленьким, Великая Мать сказала: «Сынок, ты не должен сидеть без дела. Спускайся с горы вниз, в долину, и построй такой город, чтобы мое сердце возликовало». Ребенок послушался и отправился в долину, взяв с собой камни с горы, глину с берега ручья, еловые бревна из леса и еще радугу с неба. В его маленькой головке не было никакого плана, но он хорошо знал, что будет строить, и всего за одно утро вырос город. И тогда Великая Мать сказала: «Но улицы в нем вовсе не прямые, они, извиваясь, бегут куда-то». На что малыш ответил: «Как ручейки»,- и мать улыбнулась его словам.
- Зоэ, я думал, мы уже приехали, сейчас я чихну.
- Мы действительно приехали,- сказала я, подгоняя вола, который наконец-то научился понимать мои команды.- Я просто немного передохнула. Ну, а теперь за дело.
Из всех великих городов только Кносс не был укреплен. Крепостные стены ему заменяли корабли, носы которых украшали фигуры быков. Но, хотя в городе не было ни форта, ни ворот, ни даже стражи, за исключением гарнизона дворцовой охраны, ни одна крестьянская повозка или военная колесница не смела туда въезжать. Крестьяне торговали виноградом, оливковым маслом, дынями - всем, что созревало в данное время года, на большой открытой площадке, окруженной виноградниками и оливковыми рощами. Или же отправлялись пешком в город, чтобы купить товары, продающиеся на лотках, стоящих под холщовыми навесами, трепещущими на ветру, как бабочки, или в торговых рядах, где торговки, демонстрирующие свои обнаженные груди, были такими же развеселыми и вызывающими, как те гончарные изделия и небольшие глиняные фигурки, что они продавали. Пока крестьяне отсутствовали, никто не трогал их повозок, потому что в Кноссе, в отличие от деревень, воровства не было. Но город этот вовсе не отличался добродетелью - он потреблял немыслимое количество пива и вина и славился своими многообразными и обильными сексуальными развлечениями, но суть грехов (с точки зрения египтян), или наслаждений (с точки зрения кноссцев), заключалась в том, чтобы принимать во всем участие самому, а не отнимать что-либо от Других. Крестьяне, приехав в Кносс, забывали о своей осмотрительности и расслаблялись, окутанные братской и разной другой любовью. Конечно, они торговались, спорили о ценах, повышая голос, и даже не на шутку сердились, но чтобы украсть в Кноссе? Такого не случалось. В городе не было ни сторожевых псов, ни каких-либо других собак, там жили только египетские кошки. Они дремали на крышах или разгуливали по чисто выметенным улицам и вовсе не вспоминали о своей родине. Ведь кошки, как и критяне, больше всего ценят свободу и ненавидят всяческие правила.
Знатные дамы и господа путешествовали по извилистым улочкам на носилках, которые несли слуги или рабы, а все остальные жители ходили пешком, ведь Кносс, в отличие от громадного Вавилона, был довольно маленьким городом с маленькими зданиями, построенными специально для маленьких людей, и громоздкие повозки или грохочущие колесницы были здесь столь же неуместны, как слон в винограднике.
Я поставила повозку у края поля, в тени оливкового дерева, чтобы бедный Эвностий не изжарился под своей соломой.
- Эвностий, я ухожу,- шепнула я, стоя рядом с волом, будто разговаривая со своим любимым животным. Поблизости никого не было, и некому было подслушать, что именно я говорю.- Я буду наблюдать за тобой издали. Как только ты войдешь во дворец, я сразу пойду в условное место. Если ты не вернешься до того времени, как зажгутся огни, значит, ты в темнице, и я приложу все силы, чтобы освободить тебя. А если вернешься…
- Только с детьми. Или дети придут без меня. Если случится именно так, забирай их и вези в нашу страну, не пытаясь освободить меня. Обещаешь, Зоэ?
Ему я пообещала, но про себя сказала: «Великая Мать, тебе я этого не обещаю».
Я не торопясь отошла от повозки и смешалась с толпой крестьян, кивая им и улыбаясь, но, стараясь помалкивать, чтобы не выдать себя звериным акцентом. Вокруг меня все болтали без умолку - покупатели с продавцами, продавцы с покупателями. Но вдруг разговоры стали затихать, и вскоре толпа смолкла. Будто ветер с шумом пронесся по ячменному полю и улетел. Это Эвностий вылез из повозки. Я видела, как он отряхнул с себя солому и направился через поле к мощеной дороге, ведущей во дворец.
«В городе он будет в безопасности,- подумала я,- даже суеверные крестьяне с ним ничего дурного не сделают, хотя наверняка попытаются напугать или станут потешаться». Но я ошиблась. Они смотрели не со страхом, а с благоговением на этого высокого, в семь футов, рогатого и хвостатого демона, который... откуда же он взялся? Из повозки? Скорее всего, возник прямо из воздуха. Они не швыряли в него камни, не смеялись, они расступились и дали ему дорогу, будто не он, а они пришли к нему в город и находятся там его молчаливого согласия. Они видели не демона, а бога; может, на них подействовала его смелость или в нем действительно было что-то божественное. Вот он уже дошел до дороги, догнал крестьян, идущих на аудиенцию к царю. Навстречу ему попалась группа благородных горожан, направляющихся на рыночную площадь. Внутри крытых носилок послышалась напевная речь, носильщики остановились, занавески раздвинулись, и оттуда выглянули дамы в платьях с открытыми лифами. Дети выбегали на крыши домов, размахивали руками, показывали на Эвностия пальцами, но не смеялись. Один маленький мальчик спросил высоким нежным голоском:
- Мама, это минотавр?
- Да, сынок. Наверное, это последний минотавр.
- Он пришел сюда, чтобы сделать нам что-нибудь плохое?
- Я думаю, он пришел, чтобы принести нам удачу. Посмотри, он так похож на бога, которому мы поклоняемся. У него точно такие же рога36!
Эвностий шел, выпрямившись во весь рост, глядя прямо перед собой. Сегодня он ни разу не споткнулся. Его рыжая шелковистая грива переливалась на солнце, рога казались мощным, но не грозным оружием. Он подошел к портику дворца и поднялся по ступеням, а благородная цель придавала смелости. Стражники вышли ему навстречу, но не схватили, а пригласили войти, и, сопровождаемый ими, Эвностий скрылся между красными, сужающимися книзу колоннами и оказался во дворце царя Миноса, его брата Эака и их наследников Теи и Икара.

Эвностий испугался. Ему казалось, что он тонет в чаше с медом. Слишком красивый дворец. Слишком ласковая встреча. Одни улыбки - и никакой опасности, как у королевы пчел. Он мог сразиться с чудовищами и, конечно, с солдатами. Молодость и отсутствие красноречия не помешали бы ему поспорить с грозным и хитрым соперником. Но неумолимая доброжелательность, тирания вежливости - это было выше его сил. Он совершенно растерялся.
Сначала радужный город с игрушечными людьми, а теперь здесь, прямо перед ним- маленький царь в головном уборе, украшенном тремя перьями, восседающий на своем троне из гипса, по обе стороны которого стоят каменные грифоны, величественные, но такие же нестрашные, как те - зеленые, красные и голубые, которые смотрят с настенных росписей, уютно устроившись в зарослях тростника рядом с водоплавающими птицами.
Но где же пики, преграждающие путь? Этих мальчиков с тонкими талиями, почти его ровесников, совсем непохожих на стражников, Эвностий мог бы раскидать в разные стороны одним движением руки!
Но они не стерегли его, а сопровождали, будто он был послом.
Царь устраивал прием и давал аудиенцию. Крестьяне стояли рядом с придворными, запах земли смешивался с ароматом нарда и сандарака37. Перед царем все равны - и тот, кто пришел искать зашиты или просить о милости, и тот, кто принес дары. Эвностий в замешательстве остановился у входа. Он едва передвигал ноги, казалось, его копыта были отлиты из бронзы. Голова кружилась от многообразия цветов и костюмов. Мужчины выглядели великолепно в своих изысканных набедренных повязках, правда, фасоны их не сильно отличались друг от друга, за исключением двух: одна доходила почти до колен, другая едва прикрывала часть тела, давшую ей свое название.
Здесь можно было увидеть все - и шерстяную одежду крестьян, и льняные наряды придворных. Но женщины... Каких только юбок не было - похожие и на колокол, и на перевернутый цветок шафрана, и на многоярусную корону, и, представьте себе, там даже была женщина в... как же это называется? Даже мужчины этого не носят, только в некоторых восточных странах. Шароварах.
Царь улыбнулся и жестом показал Эвностию, чтобы тот приблизился к трону. Собравшись с силами, Эвностий прошел сквозь толпу просителей, миновал праздных зевак, рассевшихся на расположенных вдоль стен каменных скамьях, и, подойдя к трону, встал, как я и учила его, на колени, ожидая, когда на него обратят внимание.
- Поднимись и говори.
- Я пришел из Страны Зверей,- начал он.
- Я знаю, сын мой.
У Миноса было молодое лицо, но волосы белые, как морская пена. Что за птица, может быть, феникс, дала ему перья для головного убора? Какие ныряльщики собрали среди кораллов и морских анемонов38 раковины багрянки, чтобы окрасить пурпуром его набедренную повязку? Браслеты из лазурита, коралловое ожерелье, похожее на стайку морских коньков,- женские украшения, но женственности в этом мужчине не было вовсе.
Минос подошел к Эвностию. «Он величественнее Эака, значительнее многих окружающих его людей,- подумал Эвностий.- Сильнее и добрее. Он бы, излечив свои раны, не остался в Стране Зверей, чтобы похитить сердце юной дриады, а если и остался, то никогда не покинул бы свою любимую».
- Ты Эвностий, последний минотавр. Брат рассказывал мне о тебе. Ты был его другом. Я уже послал за ним.
Эак вошел в зал и, увидев там Эвностия, вовсе не удивился, а сразу направился к нему. Будто они, как в старые добрые времена, встретились, чтобы вместе поохотиться. В лесу он казался прекрасным чужеземцем. Его красота не потерялась и здесь, только среди этих стен, расписанных веселыми танцующими дельфинами, и в окружении таких же веселых людей он был своим, он был дома. Эак не носил никаких украшений, кроме серебряного обруча на голове. Он не нуждался в них. Цвет его кожи был благороднее цвета бронзы, а волосы сами ложились изысканным узором, будто сотканным искусной мастерицей.
Эвностий вдруг остро ощутил свою нелепость. Какой-то он растрепанный. Какая на нем некрасивая - из серой домотканой шерстяной ткани - набедренная повязка. Клочки сена пристали к рукам и ногам. А копыта, эти ужасные копыта, которые не спрячешь ни в одни сандалии мира! Но никто не смеялся над ним, а Эак, как показалось Эвностию, смотрел на него с непонятным изумлением и даже восторгом.
Эак протянул руку. Это был уже знакомый Эвностию дружеский жест, на который он теперь не ответил. Красивые и губящие. Кора и Эак. Стоит им улыбнуться, и враги их бросают свои кинжалы или теряют головы. И никто, кроме таких же, как они, не способен причинить им боль. А я, простой, грубый и некрасивый, посмел ступить в это святилище красоты.
Эак быстро опустил руку и слишком поспешно сказал:
- Я любил твою подругу, Эвностий. Я и сейчас по-своему люблю ее. Но своих детей я люблю еще больше. Разве можно лишить их этого? - Он обвел рукой зал, но его жест охватывал все пространство - дворец, и город, и весь остров. Великая морская Минойская Империя, сравнимая лишь с перевернутым отражением кита, держащего на своей спине океан (и никто даже не догадывается, как близко уже подошли к этому киту убийцы-акулы).
- Пусть у них будет и то и другое,- воскликнул Эвностий.- И лес, и город.- Его слова были как запах серы, внезапно появившийся в медвяном воздухе: - Кора в отчаянии. Она умрет без детей!
- У нее есть друзья, Эвностий. Ты, Зоэ и многие другие. Хорошие друзья. Я с радостью забрал бы ее в Кносс. Но она погибнет в городе, вдали от своего дерева. И ты знаешь это не хуже, чем я. Если бы не дети, я никогда не оставил бы ее. Но они - наследники. Неужели ты действительно думаешь, что я могу отпустить их обратно в лес, где живут волки, козлоногие воришки и королевы-убийцы?
- Ты увидел лес таким? И больше ты ничего не заметил? - Это было одновременно и обвинением, и плачем.
- Я говорю не о тебе, Эвностий. Тебя я полюбил с самого первого дня, когда ты хотел излечить мои раны, и никогда не переставал любить, даже когда запретил приходить в мой дом.
- Я действительно люблю Кору. Но я никогда не стал бы отнимать ее у тебя и не смог бы этого сделать.
- Я не боялся, что ты отнимешь у меня Кору.
- А кого же?
- Моих детей. Особенно сына. На самом деле, я уже потерял его, и мне надо приложить все силы, чтобы вернуть Икара обратно и научить управлять государством. Я боялся тебя, Эвностий, потому что чем ближе ты ему становился, тем труднее было увести его из леса. И поэтому он не должен уйти с тобой.
- Но тебе нечего меня бояться,- протестовал Эвностий.- Я всего лишь простой столяр, путающийся в своих собственных копытах.
- Ты прост, но благороден; свободен, но связан бронзовыми узами любви, ты притягиваешь к себе всех, кого встречаешь на своем пути. Есть два леса, Эвностий. Я слегка побаивался леса волков и воров. Но твой лес и ты сам поселили в моем сердце ужас. Я знал, как бороться с первым опасным лесом. Но я не знал, как спастись от колдовских чар второго, и решил бежать.
- Я не хотел, чтобы ты боялся. Наверное, Икар меня действительно любит, но я никогда не помышлял о том, чтобы отнять его у отца. Тебя они все любят гораздо больше. Во всяком случае, Кора.
- Даже Кора вернулась к тебе. Мысленно, в душе. Так что на самом деле я не бросил ее, а оставил с тобой.
Эак одурманивал его своими странными похвалами. Но разве можно верить человеку? Сладкоречивый Эак наверняка опять лгал!
Эвностий обратился к царю с последней, отчаянной просьбой
- У ахейцев есть богиня, которую похитил владыка Подземного мира. Не добрый Праведный Судия, а жестокий тиран Гадес39. Ее мать - я не знаю, наша ли это Великая Мать или какая-то другая богиня - оплакивала свою дочь и бродила по всему свету, пытаясь найти ее. Зевс сжалился над матерью и позволил дочери по полгода проводить на земле. Даже в Стране Зверей известно, что ты мудрый царь. Ты справедлив и к крестьянам, и к придворным. А как же звери? В давние времена мы дружили с людьми. Не знаю, что разъединило нас. Объедини нас вновь! Стань для нас Зевсом, великий царь. Пусть дети будут рядом с Корой половину года. Великая Мать вознаградит тебя за это.
Минос ответил не сразу. Это был не Эак. Слова не слетали бездумно с его языка.
- Богиню, о которой ты говоришь, похитил чужой бог. А отца невозможно обвинять в том, что он украл своих собственных детей. Они мои наследники, Эвностий. Ты видишь, что я в славе восседаю на троне. Ты слышал о моем флоте, который держит в страхе ахейцев. Мы дружны с Египтом и не боимся Вавилона, чья мощь клонится к закату. Мои корабли не только доходят до Туманных островов, но и огибают огромный темный остров к югу от них. То, что ты видишь, знаешь, слышишь,- все это правда. Сейчас. Этот отрезок времени называется «сейчас». Я богат и могуществен, флот мой силен. Но могущество не долговечнее дождя. Неизбежно на смену ему придет засуха. Я должен подобрать заклинания, чтобы не дать дождю уйти, я должен бороться, чтобы удержать власть и передать ее в надежные руки. Мой брат не солгал тебе, хотя он поступил опрометчиво, женившись на твоей подруге. Кора должна пожертвовать собой, чтобы великая империя получила достойного правителя. Видишь ли, Икар и Тея должны учиться управлять государством, а не бегать дикими и свободными по лесу, как большинству из нас хотелось бы. Ты думаешь, мне нравится сидеть на троне и делать вид, что я бог, осуждать этого человека, награждать того и посылать в бой свои корабли? Нет, Эвностий, я с радостью пошел бы с тобой на охоту, выпил пива с Зоэ и отправился бы с Хироном в одно из его путешествий. Но я следую воле богини, давшей мне в награду и в наказание царскую власть.
- Но ведь наследников двое. Разреши мне вернуть матери одного из них. Хотя бы ненадолго.
- Сейчас их двое, но будет ли их двое тогда, когда придет время принимать бразды правления? Великая Мать посылает смерть даже в веселый Кносс. Корабли, возвращаясь из дальних стран, завозят в город чуму, а с севера дует ледяной ветер. В детстве меня самого поразил демон чумы и навсегда лишил возможности иметь детей, а мог бы лишить и самой жизни. Нет, сын мой. Дети останутся в Кноссе.
Минос вынес справедливое решение, и это было самым мучительным. Эвностий понимал, что на месте царя поступил бы так же.
Но он еще поборется! Его союзниками были надежда, смелость и в общем не свойственная ему хитрость, которой могла бы позавидовать даже королева пчел.
- Можно мне попрощаться с детьми?
Как легко было лгать ради Коры! Он не чувствовал ни малейшего смущения. Никто даже не догадывался, как многому научился этот ранее бесхитростный простак у критян.
Эак помрачнел:
- Зачем это, Эвностий? Икар и так скучает и плачет каждый день. Не заставляй его вновь терять тебя.
- Но я же должен сказать матери, что дети здоровы. Она волнуется, как бы они не заболели вдали от своего дерева.
- Успокой ее. Сам Хирон говорил, что они не нуждаются в дереве, хотя он, конечно, не догадывался о моих планах.
- Я разрешаю тебе увидеться с ними, Эвностий.
Это был царский приказ.
Эак повернулся к нему с искаженным от гнева лицом:
- Но, брат...
Минос прервал его:
- Эвностий рисковал жизнью, чтобы вернуть детей матери. Я думаю, Великая Мать хочет, чтобы он повидался с ними. В нашем домашнем святилище мы поклоняемся ее сыну в образе быка. Эвностий ближе к божественному, чем ты и я.
- Можно, я буду ждать их в саду, где бассейн с серебряными рыбками?
Эак забыл о своем гневе:
- Ты помнишь, что я тебе рассказывал! Но это было три года назад!
- Ты в детстве играл там, твой рассказ был таким красивым, что мне захотелось посмотреть на этот сад. И еще: я хочу встретиться с детьми не в помещении, а на улице, будто мы опять в лесу.

Он ждал их у пруда. Серебряные рыбки прятались среди раковин и кораллов. Голубые лотосы поникли на ярком солнце, напоминая утомленных жарой девушек, вошедших в прохладную воду. Вокруг пруда росли пальмы, привезенные из Ливии, длинные тонкие листья олеандра40 расходились в разные стороны от венчающих их белых и красных соцветий, виноград вился по прикрепленной к стене решетке, голубая обезьяна пробежала среди цветов, бросив презрительный взгляд на Эвностия. Для Коры это была мечта, для Эака - повседневная действительность.
Икара Эак нес, а Тею вел за руку. Охранников с ними не было - через такую высокую стену все равно никто не перелезет. Тея смело приблизилась к Эвностию. Похоже, за пределами леса она его совсем не боялась. Может, он лишь недолго казался ей рогатым демоном, а запомнился очень любящим и добрым. Она не обняла его, а просто улыбнулась, слегка коснувшись его руки.
Он погладил ее по голове и случайно отодвинул локон, скрывавший острое ушко. Тея старательно вернула локон на прежнее место и направилась к отцу.
Икар тем временем боролся со сном. Он часто моргал, глаза были красными, будто он долго плакал. Но вот мальчик узнал Эвностия и так закричал, что обезьяна поспешила спрятаться в кустах олеандра, а серебряные рыбки заметались по бассейну. Икар стал вырываться из отцовских рук, Эвностий поймал его и, упав на колени, обнял, смеясь, а сердце его при этом разрывалось от тоски и любви, будто это его собственный сын.
- Поговори с ним, Эвностий. Постарайся объяснить, почему он должен остаться здесь, со мной. Я знаю, он любит тебя больше, чем меня. Но он должен остаться.
- Он вряд ли поймет мои слова.
- Тебе не нужны слова. И никогда не были нужны.
Эак повернулся и вместе с Теей быстро скрылся во дворце.
Эвностий крикнул ему вслед:
- Подожди, пусть она тоже побудет.
Но за дверью было темно, и никто ему не ответил. Он знал, что потерял девочку навсегда, и утрата была горька, как аконит41, но Тея никогда не любила лес. Наверное, это было справедливо, хоть и больно для Коры, что один ребенок останется с отцом и будет воспитываться как наследник престола.
Но надо было срочно спасать Икара. Времени на рассуждения не оставалось, следовало как-то отвлечь внимание стражников, если таковые скрывались за дверью.
- Где-то здесь есть черепаха,- сказал Эвностий,- давай поищем ее в винограднике.
Икар радостно закивал головой, он был заранее согласен на все, что предложит Эвностий, даже если бы тот вдруг решил бросить его в бассейн. Эвностий неторопливо подошел к дальней стене и, постукивая копытом, что-то переворачивая и раздвигая виноградные листья, стал искать. Да, оно было по-прежнему там - отверстие, через которое черепаха, принадлежавшая Эаку, уползла когда-то в соседний двор, выходящий на тихую улочку, и которое Эак не позволил заделывать ни булыжником, ни гипсом. Эвностий быстро раздвинул ветви, чтобы расширить пролом в стене. Очень маленькое отверстие, но все же Икар в него пролезет, несмотря на обилие волос.
- Зоэ,- шепнул он.
- Да, Эвностий. Я здесь, с другой стороны. Во дворе никого нет, и с улицы меня тоже не видно.
- Тея остается. Позови Икара.
- Икар, это твоя тетя Зоэ.
- Иди к ней, Икар.
Ребенок, казалось, спрашивал: «А ты пойдешь со мной?»
- Да, я тоже пойду с тобой.
Он поцеловал его в зеленую копну волос и протолкнул в отверстие. Он впервые обманул мальчика. Даже в счастливом Кноссе наверняка есть тюрьмы для тех, кто захочет украсть сына принца. Наверное, существует даже смертная казнь. Но все это не страшно, лишь бы Зоэ и Икар успели убежать из города.
Эак вернулся в тот момент, когда Эвностий уже поднялся на ноги и направлялся к бассейну.
- Но ведь ты только что привел его, - сказал он спокойно - Мы играем в прятки. Он спрятался где-то в олеандрах.
- Позови его. Тебе уже пора идти в лес. Кора должна как можно скорее узнать, как обстоят дела. Передай ей... передай ей, что для меня она по-прежнему останется прекрасной девой.

Предыдущая страница 6 Следующая страница


Томас Барнет Сван - Вечный лес

7 Томас Барнет Сван

- Я передам ей.
- Но где же Икар?
Эак прошелся по саду, заглядывая во все кусты.
- Он ведь не мог никуда уйти. Из сада можно выйти только через эту дверь. Иначе ты меня не оставил бы с ним. Кроме... - Эак внимательно посмотрел на разорванную виноградную лозу. - Ты помнишь больше, чем я думал. Стража!
Сад мгновенно заполнился гибкими и ловкими молодыми критянами. Лица их были напряжены, руки они держали на кинжалах.
- Моего сына украли! Кто это сделал, Эвностий? Кто пришел с тобой и ждал по другую сторону стены?
- Я пришел один.
- Не верю тебе. Ты слишком любишь Икара, чтобы выпустить его без присмотра в город. Это не Кора. Она не выдержала бы такое путешествие. Это Зоэ. Я прав? Да, это она. У нее хватает и смелости, и силы. - И он быстро объяснил стражникам, как она выглядит: - Довольно крупная. Красивая, но несколько поблекшая. Вероятно, волосы выкрашены или скрыты под головным убором. Наверняка на ней крестьянское платье. Постарается спрятать Икара под своей одеждой. Поднимите весь гарнизон и не выпускайте из города ни одного человека.
Тысячи кносских женщин подходят под это описание, а гарнизон маленький, и вокруг города нет стен. Зоэ действительно смелая и сильная, дорог же, заполненных крестьянскими повозками, которые тащат ослики и волы, очень много и расходятся они во все стороны.
Но вдруг послышался такой знакомый и любимый звонкий голосок:
- Зевсов папа!
Икар через дыру в стене вернулся в сад и, смеясь, бежал к Эвностию, не подозревая, что в действительности он стремительно удаляется от него, неумолимо приближаясь к кносскому трону, охраняемому грифонами.

Глава XV

Эвностий и я молча ехали на той же самой крестьянской повозке, которая привезла нас в Кносс, только теперь уже в сопровождении царских стражников, скакавших на хеттских боевых конях. Эвностию больше не нужно было прятаться под соломой. Вся страна знала о минотавре и дриаде, которые пришли в Кносс, чтобы украсть детей принца, и семь дней провели в тюрьме, пока царь, вопреки протестам Эака, не отдал приказ отвезти их обратно в лес. Он сказал, что мы не преступники и пришли сюда, чтобы вернуть детей матери и, согласно лесным законам, правда на нашей стороне.
Но если мы когда-нибудь вновь появимся в Кноссе, то, уже согласно критским законам, будем заключены в тюрьму, а затем казнены.
Эвностий даже не упрекнул меня за то, что я выпустила Икара из рук и он вновь вернулся в сад через пролом в стене.
- Я спрятала его под платьем и все время прижимала к себе. Но не успели мы выйти на улицу, как он выскользнул у меня из рук,- пыталась оправдаться я.- Наверное, испугался темноты и еще боялся потерять тебя.
Я не сказала Эвностию того, в чем не признавалась даже самой себе: мне хотелось, чтобы Икар убежал, и я инстинктивно не стала удерживать его, лишь бы не уезжать из города одной, без Эвностия. Я надеялась, посмела надеяться, что царь отдаст Эвностию обоих детей или пообещает отдать их позже и что Эвностий приведет их ко мне в пустынный двор, и все вместе мы отправимся к Коре. Но когда Икар пролез через отверстие в стене, а Эвностий прошептал: «Тея остается», я поняла, что Эвностию тоже придется остаться во дворце, и почувствовала, что с радостью обменяла бы Икара на своего любимого друга. Но я не корила себя. Икар вернулся потому, что любил Эвностия. Наверное, я позволила ему вернуться по той же причине. Нельзя не принимать во внимание любовь.
- А теперь идите,- сказал капитан стражников, маленький человечек с крошечными, как ракушечник, ушами, ехавший верхом на огромном грубом животном, проявлявшем по отношению к нему такое же презрение, какое вол проявлял о мне. Издали их двоих можно было принять за кентавра. Все шестеро стражников смотрели, как мы вылезаем из повозки и идем по поляне, за которой начинается лес. Капитан окликнул нас:
Как там, в лесу, хорошо? Я имею в виду дриад, домики на верхушках деревьев, подземные мастерские. Глядя на вас, я думаю, что это райское место.
- Райское или нет - не знаю, это просто наш дом,- ответил Эвностий.- Хотя, действительно, мы всегда жили счастливо. Я с радостью пригласил бы вас, но Хирон не позволит этого сделать. Спасибо, что вы привезли нас сюда. Вы ведь вернете вола хозяину?
- Обязательно. Жаль, что дети не с вами.
Он натянул поводья и хриплым голосом приказал своим людям возвращаться в Кносс, заехав по дороге к Тихону.
- Эвностий,- сказала я,- у меня больше нет сил. Я уже две недели живу без своего дерева и семь дней без желудей. Прежде чем идти к Коре, я должна отдохнуть.
Он встревоженно посмотрел на меня. Взгляд его был усталым и нежным. Я нечасто жаловалась.
- Конечно, тетя Зоэ.
- Эвностий, Зоэ, а где дети? - Это был Партридж.- Я каждый день прихожу сюда и жду вас.
Он бросился на шею Эвностию, даже позабыв про свою луковую траву:
- Что случилось в Кноссе?
- Нам их не дали,- сказал Эвностий, благодарно обнимая его в ответ,- царь не отпустил их. Они будут жить с отцом и учиться управлять страной.
- Ничего, зато я по-прежнему с тобой.
- Да, дружище, ты со мной. Я рад, что ты меня ждал. Сейчас я провожу домой Зоэ, а с тобой мы увидимся попозже, с тобой и Бионом. Я вам все расскажу.
Я ощущала такую усталость, что не могла передвигаться без помощи Эвностия. Как будто стриг высосал из меня кровь. Руки были потными, влажные пряди волос падали на лицо.
- Как только ты доведешь меня до дерева, иди к Коре и все ей расскажи. - Хорошо, Зоэ.
Он помог мне подняться по лестнице, уложил в постель и накрыл волчьей шкурой. Меня трясло. Я была уверена, что он пойдет к Коре один. По-видимому, я заснула и проснулась примерно через час. К этому времени дерево уже частично восстановило мои силы, хотя и не улучшило настроение. Эвностий по-прежнему сидел рядом с кроватью.
- Я же сказала, чтобы ты шел один. Кора должна узнать обо всем именно от тебя. Будет хуже, если Партридж сообщит ей новости.
- Мне не хотелось оставлять тебя надолго. Тебя лихорадило. Теперь, кажется, стало лучше. На, поешь желудей.
Пока я спала, он развел в очаге огонь - наверное, уголь пришлось занять у соседей - и поджарил желуди.
- Я съем их по дороге.
- Ты уверена, что можешь идти?
- Конечно, могу. Это ведь была не лихорадка, а то, что называется «тоска по дереву». И потом, Кора живет не так уж далеко.
Эвностий помог мне спуститься вниз, будто я была совсем старой. Я чувствовала, что начинаю на него сердиться за то, что он оттягивает это невыносимо тяжелое дело - разговор с Корой. Но как сказать матери, что у нее больше нет детей?
Выйдя на поляну, мы заметили дым и сразу же побежали.
Дерево Коры было охвачено пламенем, ветви его корчились в огне. На мгновение мне показалось, что дерево - это сама Кора и что я... увижу средь пылающей листвы ее искаженное лицо и услышу ее крик. Но нет, это было всего лишь жуткое завывание горящей древесины.
Мы прибежали последними. Партридж, Бион, несколько дриад и Мирра - все были там. Мирра только что вернулась от кентавров; в тот момент, когда загорелось дерево, Кора была дома одна. Эвностий бросился к этому пылающему погребальному костру.
- Нет! Нет, Эвностий! - Крик всегда такой спокойной Мирры будто ужалил нас. Эвностий застыл на месте и слушал ее, не отрывая взгляда от горящего дерева.
- Дерево погибло. Кора мертва или умирает. Даже если ты вынесешь ее из пламени, то только продлишь агонию. Дай ей достойно умереть той смертью, которую она выбрала.
Никогда больше я не посмею назвать ее глупой, легкомысленной женщиной.
Эвностий смотрел то на Мирру, то на дерево. Ветка с треском упала на землю, и Партридж стал затаптывать ее, пытаясь хоть чем-то помочь. Теперь дерево горело ровным, слегка колышущимся пламенем. К счастью, оттуда так и не раздалось ни единого звука, ни единого всхлипывания. Молчаливая Кора не изменила себе.
- Разве ты не понимаешь? Кора сама подожгла его. Это не было случайностью.
Эвностий опустился на колени и протянул руки, будто заклиная огонь погаснуть или умоляя Кору не умирать. Партридж подбежал к нему, приговаривая: «Это я сказал ей, Эвностий, это я виноват. Я хотел сделать как лучше, чтобы освободить тебя от этого. Это все из-за меня».
- Никто не виноват,- ответила я Партриджу,- кто-то должен был сказать ей. Возьми Мирру и отведи ее к кентаврам, а я посмотрю за Эвностием.
В последний раз я взглянула на дерево. И вновь мне показалось, что я вижу Кору, только теперь она уже не в своей зеленой одежде, а убрана в цвета осени и удивительно спокойна. Она без сожалений отказывается от лета и не боится зимы в ожидании встречи с неувядающими златоцветниками Подземного мира.
Эвностий укрылся в своей известняковой пещере. Я не пыталась остановить его. Бион приносил ему туда орехи, Партридж - луковую траву и, пытаясь развлечь его, рассказывал последние лесные новости: Флебий поссорился с Эмбер из-за кражи, Мирра переехала в новый дуб, поближе к городу кентавров. Я каждый день приносила ему молоко - от пива он отказывался, и иногда оставалась посидеть с ним, правда, то, что я говорила, он не слышал, хотя кивал головой и даже изредка улыбался. Мысленно он бродил по золотистым лугам своей безвозвратно ушедшей юности. Как редко мы вспоминаем, что минотавры - эти сильные, рассудительные существа, отличные столяры, ремесленники и крестьяне,- еще и поэты. А вечное бремя поэтов - забывать, что в жизни, кроме Весны, бывает еще и Лето.
В конце третьего дня Эвностий пришел ко мне и сел на пол. Он был жутко уставшим. Тело покрывала известковая пыль, а в гриве запутались колючки. Я села на кровать, взяла деревянный гребень (Эвностий не любил черепаховые,- он считал, что нельзя отбирать у черепахи панцирь) и стала расчесывать его гриву.
- Тетя Зоэ, ты когда-нибудь теряла абсолютно все?
- Иногда мне казалось, что это так.
- Я знаю твердо, что потерял все. Я смог бы научиться жить без Коры. Я уже почти научился. Когда-нибудь я смирился бы и с ее смертью, раз она сама выбрала ее. Но дети, Икар...
- Ты уверен, что никогда больше не полюбишь? Тебе ведь только восемнадцать. А что же будет в оставшиеся пятьсот лет?
- Почти девятнадцать. Да, абсолютно уверен. Три года назад я был счастлив, тетя Зоэ. Так счастлив! Мне казалось, у меня есть все, кроме родителей, но я знал, что им хорошо в Подземном мире.
- В планы Великой Матери не входит давать живому существу все, что оно просит. Если бы мы имели все, нам не нужна была бы богиня, а даже богине хочется быть нужной. Счастливчики получают половину. Но чем выше твои устремления, тем больше становится та половина, которую ты можешь получить. Я, наверное, похожа на Мосха, когда тот, набравшись пива, начинает философствовать. Но я точно знаю, что это так. Ты потерял не все. У тебя остались друзья. Не забывай их.
- Но Кора и дети...
- Кора умерла. Ты не можешь вернуть ее из Подземного мира, но я не сомневаюсь, что Праведный Судия добр к ней и что Подземный мир намного лучше нашего. А дети ее живы, и с ними рядом любящие их отец и дядя.
- Но я-то никогда больше их не увижу.
- Никогда? Ну, дружок, так только циники рассуждают. Я не претендую на то, чтобы считаться пророком, но, как и большинство моих сородичей, я порой вижу очертания будущего. Я верю, даже уверена в том, что ты еще встретишься со своими детьми. Сегодня ночью моя душа покинула тело и отправилась странствовать, как часто делала душа Коры, только странствовала она не в настоящем, а в будущем. И я увидела очень красивую молодую девушку и юношу с копной зеленых волос. Знаешь, где я их видела?
- Где?
- Огромная птица несла их по небу и опустилась прямо в нашем лесу!
- Но ведь это был всего-навсего сон. Если я попытаюсь увидеться с ними, Минос прикажет меня убить.
- Они сами придут к тебе. Кора мечтала о принце и позвала его в лес. Конечно, он принес ей горе. Но факт остается фактом. Люби Тею и Икара, и они, возможно, услышат тебя. Не забывай, что лес у них в крови. И он их тоже позовет.
- Я не Кора. Я не могу жить мечтой.
- И не надо. Кое-что я понимаю в жизни и должна тебе сказать, что просто мечта - это детская забава. Но если мечта ешь, борешься и ждешь - тогда ты можешь все, тогда пигмеи побеждают гигантов, а из простых булыжников создаются прекрасные города. Сильные руки, мечта и терпение воздвигли Вавилон, да и Кносс был выстроен вовсе не Зевсом.
Я погладила его по мягкой гриве, взяла за рога и поцеловала в открытое, нежное лицо, единственное место, где не росли волосы.
- У меня не много достоинств. Былая красота, от которой что-то, может, и осталось, если не обращать внимания на морщинки. Мудрость - это по части Хирона. Но если тебе хочется поплакать, то лучшего места ты не найдешь.
- Я недостоин твоей любви, Зоэ. Я всего лишь последний минотавр, а, может, это не так уж и плохо.
- Последний - или лучший?
Он положил голову мне на колени. Потом взглянул на меня немыслимо зелеными глазами, в которых отражалась вся его душа, и сказал:
- Зоэ, я знаю, что ты любила многих зверей и людей, а потом эта любовь проходила. Но был ли кто-нибудь, кого ты любила больше всех и потеряла его, и тебе казалось, что ты умираешь?
- Да, Эвностий. Нельзя сказать, что я его потеряла, потому что он никогда по-настоящему не был моим.
- Не могу поверить, что кто-то мог не любить тебя.
- Он и любил, по-своему. Но не так, как я.
- И что ты сделала?
- Помучилась, помучилась, а потом испекла пирог с мясом!
- И ты со временем его забыла?
- Я не хотела забывать его. Он был мне слишком дорог. Я просто сделала небольшую перестановку в своей памяти, "то-то забыла, а что-то вспомнила».
- Я не умею так.
- Научишься за следующие сто лет.
- И ты не жалеешь ни о чем?
- Ни на минуту. Я не жалела ни об одной своей любви. И меньше всего о той, которая доставила мне больше всего горя.
- Ты мне скажешь, кто это был?
- Когда-нибудь скажу, дорогой.

ПРИМЕЧАНИЯ

1 Тритоны, - юноши с рыбьими хвостами. Трубя в морские раковины, могли поднять бурю или вызвать штиль.

2 Турмалин, или шерл - драгоценный камень. Легко электризуется от трения и нагревания.

3 Тамариск, или тамарикс - род деревьев и кустарников семейства гребенщиковых. Иначе - гребенщик. Ветви покрыты мелкими чешуйчатыми или игловидными листьями, что создает сходство с кипарисом.

4 Клянусь грудью Матери-богини - Мать-богиня, Великая Мать - главное женское божество в большинстве мировых религий. Как правило, соотносится с женским творческим началом в природе, с землей. Великая Мать первоначально отождествлялась с функционально близкими ей в древнегреческой и древнеримской мифологии богинями: Геей, Реей, Деметрой, Персефоной. В поздней античности известна синкретическая Богиня-мать, ипостасями которой выступают различные локальные божества.

5 ...уши были изящны, как раковина багрянки - багрянка (правильнее иглянка, или пурпурная улитка) - заостренная с одной стороны, спирально завитая раковина морского брюхоногого моллюска, имеющего пару пурпуровых желез, выделяющих секрет фиолетового цвета, из которого добывали пурпур.

6 ...вроде... карминовых румян - кармин (от франц. carmin - кошениль и лат. minium - киноварь) - красный краситель, добываемый из тел бескрылых самок насекомых - кошенили.

7 На шее... висели бусы, из черных ягод гибискуса - гибискус - вечнозеленые или листопадные деревья семейства мальвовых. Многие виды декоративны. Из лепестков получают краску для пищевых продуктов и тканей.

8 Титаны, - в греческой мифологии сыновья Урана (Неба) и Геи (Земли), шесть братьев и сестер, давших начало великому племени богов первого поколения. Были побеждены Зевсом и низвергнуты в Тартар.

9 ...прилетевшему... с вершины горы Иды - гора Ида - самая высокая на о. Крит. На ее лесистых склонах Гея укрыла от кровожадного Кроноса, пожирающего своих детей, только что родившегося Зевса, где он был вскормлен козой Амалфеей.

10 Сердолик, или карнеол - полудрагоценный поделочный камень, розовая или красная разновидность халцедона. Аметист - драгоценный камень, фиолетовая разновидность кварца. Берилл - минерал зеленого, желтовато-белого, серого цвета. Бериллом называют несколько разновидностей этого минерала, в частности аквамарин. Собственно берилл довольно редко используют в ювелирном деле.

11 Аль-уиона - старинное название зимородка.

12 Критяне не убивают быков... Для животных, которые считаются священными... - Быки считались священными, так как бык считался воплощением Зевса Критского. Именно в образе быка Зевс похитил Европу, переплыл с ней море и высадил на Крите.

13 ...как заботливые руки киклопа - киклопы, или циклопы - рожденные Геей великаны с одним глазом посреди лба. Они выковали Зевсу громы и молнии, Аиду - шлем-невидимку, Посейдону - трезубец. Часто их изображают силачами, людоедами, жестокими и грубыми, живущими в пещерах на вершинах гор.

14 ...стал скакать по траве, как пьяная менада - менады, или вакханки - низшие божества, служительницы культа Диониса (Вакха), участвующие в празднествах (мистериях) в его честь. Славились пьянством и распутством. В переносном смысле - крайне возбужденные, неистовствующие женщины.

15 ...бросила ему свое кольцо-инталию - кольцо-инталия (от итал. intaglio - резьба) - кольцо из драгоценного или полудрагоценного камня с врезанным (углубленным) узором.

16 Она была красива, как феникс - феникс - волшебная птица, имеющая вид орла с оперением красно-золотых и огненных тонов. Предчувствуя свое смерть, сжигает себя в гнезде и вновь возрождается из пепла. Символ красоты и вечной молодости.

17 ...хотела бы обмыть их настоем мирриса - миррис - вид растений семейства мускатниковых. Из плодов получают пряности - мускатный орех, мускатный цвет (мацис) и эфирные масла.

18 ...жилище представляло собой лабиринт, который мог бы посрамить даже знаменитого архитектора Дедала - Дедал - афинский скульптор и изобретатель. Убив из зависти своего племянника, бежал на о. Крит, где построил Лабиринт для царя Миноса. Бежал от него при помощи крыльев из воска и перьев с сыном Икаром, который поднялся слишком высоко к солнцу, его крылья растаяли, и он упал в море.

19 ...крылатый бык, вроде тех, которым ставят памятники хетты - в шумеро-аккадской мифологии крылатые быки с головой человека - тип демона, первоначально нейтральный, а затем добрый дух, покровитель каждого человека. Их скульптурные изображения часто ставили у входа в дом.

20 ...ты показался мне таким же прекрасным, как ночная бабочка - эхиноцереусу - эхиноцереус - род кактуса, знаменитый красотой своего цветка, цветущего всего одну ночь.

21 Перед ним было существо, напоминающее грифона, гидру и химеру одновременно - грифон - фантастическое животное с туловищем льва, орлиными крыльями и головой орла или льва; гидра - чудовищная девятиголовая змея. Считалась непобедимой, так как на месте отрубленных голов у нее вырастали новые, Геракл сумел победить ее, прижигая обезглавленные шеи горящей головней; химера - крылатое чудовище с головой и шеей льва, туловищем козы и хвостом дракона. Была убита Беллерофонтом с помощью крылатого коня Пегаса.

22 ...образ ... состоящий из нежно-зеленых тонов жадеита - жадеит - поделочный камень яблочно-зеленого цвета.

23 ...схватила ... тиару, украшенную аметистами и хризолитами - тиара - головной убор древних восточных царей и жрецов, заостренный сверху; хризолит - драгоценный камень, прозрачная золотисто-зеленая разновидность оливина.

24 Я превратилась в Мать Землю, потерявшую своих детей. - Разгневанная на Зевса за расправу со своими детьми-титанами, Гея (Земля) родила от капель крови Урана (Неба) чудовищных гигантов, которые восстали против олимпийских богов, но были побеждены ими с помощью Геракла и низвергнуты в Тартар. Тогда Гея соединилась с мрачным Тартаром и произвела на свет Тифона - стоглавое огнедышащее чудовище. Зевс победил его, навалив на него г. Этну.

25 Ее называют Золотая Горгона - Горгоны, - в греческой мифологии дочери Форка и Кето (или Геи и Понта), - Сфеноя, Эвриала - бессмертные, и Медуза - смертная, - имеют общее именование Горгоны. Взгляд крылатых женщин-чудовищ со змеями вместо волос превращал все живое в камень.

26 ...неслись ароматы ... сандарака ... лаванды, душицы, и тимьяна - сандарак - вечнозеленое дерево семейства кипарисовых, алжирская туя; лаванда - род кустарников и полукустарников семейства губоцветных, медоносы, из соцветий получают лавандовое масло; душица - род многолетних трав семейства губоцветных, содержит эфирные масла, листья употребляются как пряность; тимьян (чабрец) - род полукустарничков семейства губоцветных. Применяются как пряно-ароматические и лекарственные растения.

27 В одном из внутренних дворов Кносского дворца - Кносский дворец - наиболее выдающийся памятник критской архитектуры. Именно его считали Лабиринтом, построенным Дедалом для царя Миноса. Дворец представлял собой сложное нагромождение сотен различных помещений и коридоров и казался зданием, из которого невозможно найти выход.

28 ...луг, заросший златоцветниками - златоцветники - (асфодели) - корневищные лилиецветные с крупными красивыми цветами.

29 Праведный Судия - в гомеровском эпосе Радамант (Радаманф), будучи самым справедливым из всех людей, стал после смерти судьей над мертвыми в Аиде.

30 ...направилась к терракотовой кукле - итал. terre cota, букв. - терракота (от неглазурованное - обожженная земля) - керамическое изделие с пористым черепком коричневого, кремового цвета.

31 ...взяла ...умбру - умбра - природный коричневый пигмент. По составу близок охре.

32 Чаша в стиле камарес - вид многокрасочной росписи тонких, но очень прочных глиняных сосудов с тонким растительным орнаментом, названный "камарес" по имени поселения на о. Крит, вблизи которого в пещере были найдены первые сосуды с таким орнаментом.

33 ...втиснуть тритона в панцирь омара. - Омар - морское беспозвоночное отряда ракообразных. Внешне похожи на речных раков. Достигают длины 65 см.

34 ...в зарослях папируса - папирус - многолетнее водное растение семейства осоковых, растущее по берегам рек и озер. Из стеблей (высотой до пяти метров) в древности изготовляли ткань, обувь, челноки, писчий материал.

35 Пилоны - массивные столбы, служащие опорой перекрытиям или стоящие по сторонам входа.

36 ...так похож на бога, которому мы, поклоняемся. У него точно такие же рога - см. прим. 12.

37 ...смешивался с ароматом нарда и сандарака - нард (девясил) - род трав семейства сложноцветных, многолетнее травянистое растение с метелками из одноцветных колосков.

38 ...собрали среди морских анемонов - морские анемоны, или актинии - коралловые полипы.

39 Имеется в виду миф о похищении Гадесом (Аидом, Плутоном) Персефоны, дочери Зевса и богини плодородия Деметры, которая отправилась на поиски дочери, а на земле в это время прекратились рождения и рост. По решению Зевса, Персефона должна была возвращаться к мужу на три зимних месяца, а остальное время проводить с матерью. С Персефоной в греческой мифологии связывалось сезонное возрождение.

40 Олеандр - род вечнозеленых кустарников семейства кутровых. Декоративны. Препараты из листьев применяются в медицине.

41 Аконит (борец) - род трав семейства лютиковых. Ядовиты: корни и другие части содержат аконитин, который в малых дозах действует болеутоляюще, в больших - может вызвать сильное отравление.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Томас Барнет Сван - Вечный лес

Оглавление

  • Часть I
    ЭВНОСТИЙ     (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 2)
    • Глава V (Страница 2)
    • Глава VI (Страница 3)
    • Глава VII (Страница 3)
  • Часть II
    ЭАК     (Страница 3)
    • Глава VIII (Страница 3)
    • Глава IX (Страница 4)
    • Глава X (Страница 4)
    • Глава XI (Страница 5)
    • Глава XII (Страница 5)
    • Глава ХIII (Страница 5)
    • Глава XIV (Страница 6)
    • Глава XV (Страница 7)
  • ПРИМЕЧАНИЯ (Страница 7)


Томас Барнет Сван - Вечный лес

Томас Барнет Сван

Вечный лес

Цикл: "Минотавр" - 2

 Читать книгу

Аннотация

Американский писатель Томас Барнет Сван, прекрасный историк и этнограф, создал удивительный, неподражаемый мир, где обитают персонажи античных мифов. Автор наполнил древние легенды новым содержанием и тем самым открыл перед читателем некую новую реальность, в которой каждый герой воспринимается старым, добрым приятелем, имя которого чуть-чуть подзабылось.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel


Томас Барнет Сван - Биография

Томас Барнет Сван

На основную страницу

Биография

США, 11.10.1928 - 5.5.1976

Родился в Тампе (Флорида) в семье банкира. Окончил университет Дьюка, получил степень магистра в университете штата Теннесси, а в университете Флориды защитил докторскую диссертацию (1960). Преподавал в колледжах и университетах, с 1969 г. - профессиональный писатель. В литературе дебютировал как поэт и биограф (биографии Эрнеста Доусона и Алана Милна); в 1966 году выпустил свой первый роман "День Минотавра", за которым последовали другие фэнтезийно-исторические романы. Среди них "Где огненная птица?"(1970), "Волчья зима" (1972), "Повелительница пчел" (1976), "Милостью Божьей" (1976), "Королевы бродят в сумерках" (1977). Сванн состоял в Американском поэтическом обществе, Гильдии писателей-фантастов Америки и Американской ассоциации университетских профессоров.