Томас Барнет Сван - День Минотавра

1 Томас Барнет Сван

ПРЕДИСЛОВИЕ

В 1952 году, когда молодой криптограф Майкл Вентрис объявил о том, что он частично расшифровал надписи на глиняных табличках, найденных среди развалин Кносса, специалисты-археологи, лингвисты и просто любители восприняли его заявление с энтузиазмом и надеждой. Со времени раскопок, которые в начале века производил сэр Артур Эванс, остров мифических морских царей будоражил воображение своими змеями-богинями, играми с быком, лабиринтами и Минотавром-человекоубийцей. Но на табличках оказалась не критская Илиада, а обычный список дворцовой мебели и продуктовых запасов и лишь иногда встречалось название какого-либо города и имя бога или богини. Одним словом, они подтверждали общеизвестные факты - критяне жили с комфортом, добросовестно поклонялись богам и вели подробные записи. Тот, кто надеялся обнаружить эпическое, драматическое или историческое повествование, короче говоря, литературное произведение, которое могло бы поспорить с достижениями критян в области архитектуры и фресковой живописи, был жестоко разочарован.
Однако в 1960 году американская экспедиция из Мидлендского университета, штат Флорида, раскопала пещеру, на южном побережье Крита, недалеко от древнего города Феста, и обнаружила длинный свиток папируса, надежно спрятанный в медном сундучке от посягательств воров и от непогоды. Я сам возглавлял эту экспедицию и написал статью, в которой объявил о нашей находке широкой публике. Когда я работал над статьей, мы еще только начинали расшифровывать свиток, и я, поторопившись, назвал его древнейшим романом, фантастической историей о войне между людьми и монстрами. Но чем дальше мы продвигались в расшифровке, тем больше нас поражала историческая точность, подробное описание флоры и фауны и правильность мельчайших деталей при изображении костюмов и обычаев. Мы задумались, что же это такое - роман, искусная подделка или фантастика? В прошлом году в той же самой пещере один из моих коллег обнаружил перстень с печаткой-инталией из лазурита с изображением поля крокусов, голубой обезьяны и молодой девушки, наделенной строгой, изысканной красотой. Эта находка приостановила нашу работу, идентичное кольцо было описано в свитке, и обезьяна и девушка, о которых там упоминалось, принимали участие в так называемой Войне Зверей.
Мои коллеги и я - ученые, люди беспристрастные, вовсе не склонные к романтике и признающие лишь факты. Нам не свойственно делать экстравагантные заявления. И все же мы действительно полагаем, что эта рукопись является не древнейшим романом, а одним из первых исторических повествований, подлинной летописью нескольких месяцев, относящихся к позднеминойскому периоду, около 1500 г. до н. э., когда на Крите росли пышные дубовые и кедровые леса, населенные племенем Зверей. Мы сознаем, какие ошеломляющие последствия может повлечь за собой наше предположение, и не исключено, что со временем оно станет причиной полного пересмотра классической мифологии, так как многие из наших так называемых мифов, вероятно, в действительности являются исторической реальностью. Более того, фольклористы, возможно, обнаружат в свитке прототипы героев известных сказок, которые, согласно существовавшим до сих пор теориям, появились лишь в средние века. Итак, с огромными сомнениями и с не свойственным ученым волнением, мы представляем вам первый английский перевод рукописи, которую мы назвали "День Минотавра". Там, где это было возможно, для удобства широкого круга читателей мы придали именам и названиям более современное звучание.
Т. И. Монтаск, доктор философии,
доктор естественных наук, доктор юридических наук.
Мидлендскии университет, штат Флорида.
29 июля 1960 г.

ГЛАВА I
ДЕРЕВЯННЫЕ КРЫЛЬЯ

Я расскажу вам историю о принцессе Tee, племяннице великого царя Миноса, о ее брате Икаре, названном в честь несчастного сына Дедала* [*Дедал - афинский скульптор и изобретатель. Убив из зависти своего племянника, бежал на о. Крит, где построил Лабиринт для царя Миноса. Бежал от него при помощи крыльев из воска и перьев с сыном Икаром, который поднялся слишком высоко к солнцу, его крылья растаяли, и он упал в море], утонувшего в море, когда у его планера отвалились крылья. Мы, минотавры, - поэты и ремесленники, а не историки, но я занимался изучением исторических летописей Египта и попытаюсь воспроизвести их сжатый, беспристрастный стиль. Но вы должны простить меня, если время от времени я буду отходить от него и пускаться в пышные сравнения, столь свойственные моему племени. Наша поэзия всегда была простой, и я, последний в роду, сохранил вкус к ладно скроенной фразе и изящному (и даже цветистому) эпитету.
Тея и Икар были единственными детьми критского принца Эака, брата царя Миноса. Эак исчез после того, как в стычке с ахейскими пиратами был разбит возглавляемый им отряд, посланный Миносом, чтобы изгнать пиратов с побережья. Три года о нем ничего не было известно. Когда же он наконец вернулся в Кносс, то привел с собой не пленных пиратов, а двух маленьких детей. Во дворце он сказал, что это его дети. От кого? От дамы, которую он встретил за это время. И где же? В Стране Зверей, в кипарисовых и кедровых лесах, спрятанных от остального мира за высоким известняковым хребтом, отходящим от горной цепи Иды. Циники пришли к заключению, что Тея и Икар - дети простой крестьянки, у романтиков же вызвало сомнение, как простая крестьянка могла произвести на свет детей, отличающихся такой необычной красотой, с аккуратными острыми ушками и с отливающими зеленью блестящими каштановыми волосами. Тея старательно прикрывала уши локонами, но не могла скрыть цвета волос. Икар, наоборот, выставлял свои уши на всеобщее обозрение со смешанным чувством смущения и гордости; он тщательно следил, чтобы ни один волосок не закрывал кончиков ушей, при этом его голова больше всего напоминала небольшой лужок, заросший зеленоватыми кудряшками.
Обстановка при дворе, где росли дети, была неспокойной. Мощь островного государства таяла, подобно убывающей луне. Сильнейшие землетрясения разрушили города с их многочисленными дворцами. Одни корабли некогда знаменитого флота ветшали, раскиданные волнами вдоль берега, на других команды набирались из египтян. Медный робот Талос* [*В некоторых мифах сделанный Гефестом Талос изображается медным человеком, в других - быком, был подарен Зевсом Миносу для охраны Крита. Талос три раза в день обходил остров и, когда приближались корабли пиратов, бросал в них камнями. У него была только одна жила, наполненная ихором (кровью богов). Она тянулась от головы до лодыжки, где ее затыкал медный гвоздь. Во время припадка безумия, насланного на Талоса чарами Медеи, гвоздь выпал, кровь вытекла, и Талос умер], страж побережья, валялся, ржавея, невдалеке от Великого Зелёного моря, и никто не мог вспомнить, каким образом можно его починить. Как брат царя Эак большую часть времени проводил в царском дворце в Кноссе, а после смерти Миноса занял трон. Будучи правителем мудрым, хотя порой и чересчур суровым, он понимал, что варвары-ахейцы, живущие на материке к северу от Крита в Каменных крепостях Пилоса, Тиринфа и Микен, строят корабли, чтобы напасть на его страну. Ахейцы поклонялись Зевсу-громовержцу и Посейдону - колебателю земли, а не Великой Матери; в военном искусстве они добились огромных успехов, и когда глубокой ночью на прибрежный критский город обрушивались десятки кораблей, носы которых украшало изображение орла, это уже напоминало не просто набег, чтобы награбить золота и увести рабов, а небольшое вражеское нашествие.
Предвидя возможное падение Кносса, Эак отправил детей - Tee тогда было десять лет, а Икару девять - во дворец Ватипетро, который находился в десяти милях к югу от Кносса. Он был хоть и небольшим, но хорошо укрепленным и обеспечен всем необходимым. В нем, кроме всего прочего, имелась печь для обжига кирпича, пресс для получения оливкового масла и ткацкая мастерская. На крыше стояла катапульта, и на ней лежал один из планеров, созданных покойным ученым Дедалом. На случай осады слугам был дан приказ поместить детей на этот летательный аппарат, сделанный в форме рыбы, и ударить по бронзовому спуску. Катапульта сработает, и дети улетят в относительно безопасное место в центре острова.
Через шесть лет после переезда в Ватипетро, когда нашествие уже стало реальностью и огромный дворец в Малии был захвачен противником, Тея собирала в Северном дворе крокусы* [*Крокусы (шафран) - род многолетних клубнелуковичных растений семейства касатиковых. Цветы пурпурной, фиолетовой, лиловой, сиреневой, желтой и другой окраски кажутся выходящими прямо из клубнелуковиц. Декоративные, красивоцветущие. Применяются как пряность, как сырье для красящего вещества в кондитерской промышленности]. Ярко-желтые цветы, которые поэты сравнивают с золотым шитьем, как волнистое руно покрывали землю, лишь в одном месте финиковая пальма придавила их изогнутым стволом, сгибающимся под тяжестью сочных плодов. Из соседнего двора доносились звуки работающего пресса. Тяжелый кусок гранита измельчал черные оливковые ядрышки, потом кашицу раскладывали по мешкам и придавливали деревянными досками, на которые для тяжести клали камни. Но теперь не слышалось обычных восхвалений Великой Матери. Рабочие - старики и подростки, которых не взяли в армию, защищающую Кносс, были не веселы. Сборщиков не хватало, плоды слишком долго оставались на деревьях, и масло из них получалось грубым и невкусным.
На Tee была бледно-лиловая юбка, собранная на талии в сборку, и блуза, вышитая по вороту аметистовыми бусинами. Ей не нравились платья с открытыми лифами, которые носили дамы при дворе, хотя у нее, молодой шестнадцатилетней девушки, была высокая красивая грудь. Пять каштаново-зеленых локонов, искусно уложенных служанкой Миррой, спадали на лоб, и еще по три локона скрывали каждое ухо, подобно тому, как виноградная лоза прячет поддерживающую ее решетку. Она походила на свежий цветок, но не на полевой или лесной, а на заботливо выращенный в дворцовом саду; она была нежна, как лепестки крокуса, и стройна, как стебель высокого египетского лотоса. Но ни один земной цветок не мог соперничать с зеленовато-каштановым оттенком ее волос и смуглостью ее кожи. Лишь в Подземном мире, где Праведный Судия восседает на своем троне из оникса* [*Оникс - минерал, так называемый студенистый кремнезем, состоящий из перемежающихся слоев розового цвета с белым или белого с черным. В древности считался любимым камнем греков и римлян, которые вырезали из него камеи и амулеты], возможно, есть сады с такими цветами, как Тея.
Не только внешность ее была прекрасна. Хрупкость сочеталась в ней с твердостью. Подобно раковине-багрянке, дающей пурпур, она, казалось, вышла из морских вод, омытая ими и благоухающая, фиолетовый цвет багрянки был цветом ее глаз, а тело было крепким, как сама раковина. Сандалией можно раздавить цветок, но не раковину.
Тея собирала крокусы для своего отца, потому что верила - он придет к ней из Кносса. Его образ предстал перед ее мысленным взором: Эак - воин и царь. Для критянина он был высоким, с широкими плечами и узкими бедрами, его можно было бы принять за юношу, если бы не морщины у глаз, тонкими ручейками сбегающие к боевым шрамам:
V-образный след от стрелы и след от боевого топора. Ей нужна была его сила, чтобы заглушить страх перед нашествием, ей нужна была его мудрость, чтобы лучше справляться с Икаром, который иногда вел себя так, будто ему не пятнадцать лет, а пять, и любил исчезать из дворца и отправляться в таинственные путешествия, говоря "я уползаю".
Голубая обезьяна спрыгнула с дерева, схватила крокус и бросила его в плетеную корзинку, стоявшую у ног Теи. Та засмеялась и обхватила обезьяну руками. Хотя Тея стала уже совсем взрослой девушкой, она не расстраивалась, что ее единственными друзьями по-прежнему оставались обезьяна, служанка и любимый, хоть и несносный брат, а вместо игр с быком, акробатических соревнований и танцев при лунном свете на берегу реки Кайрат она развлекалась тем, что пряла лен и красила полотняную одежду. Вырвавшись из ее рук, обезьяна, которую звали Главк, схватила корзинку и утащила ее на пальму. На верхушке дерева Главк спугнул пчелиный рой, а затем помахал корзинкой, демонстрируя свою добычу.
Тея показала ему кулак и, притворившись рассерженной, покачала дерево и зарычала, как сердитый лев. Это было частью их игры. Но она все же оставалась Теей, не ощущая в себе ничего львиного. Когда Икар превращался в медведя, он ревел, ходил крадучись, и ему по-настоящему хотелось меда, ягод и рыбы. А рассудительная Тея даже в раннем детстве не любила притворяться кем-нибудь другим.
- Зачем же мне притворяться, что я дельфин? - однажды спросила она у своего товарища по играм. - Я - Тея.
Это нельзя было объяснить самодовольством или недостатком воображения, это было что-то вроде невысказанного признания, спокойной благодарности за дары Великой Матери.
Раньше Главк всегда бросал корзинку к ее ногам и она, с радостью переставая быть львицей, вознаграждала его фиником или медовой лепешкой. Но сегодня Тея упала на землю среди цветов, будто сорвавшись с дерева, съежилась и заплакала. Это уже не было частью их игры. Она слышала разговоры слуг и заметила, как они перешли на шепот при ее приближении и внезапно замолчали, когда она попыталась с ними заговорить. Она видела, как напряжен был ее отец, когда он в последний раз приходил из Кносса. Он был неестественно бледен, и шрамы казались открытыми ранами. "Если отец придет, - подумала она, - я не отпущу его обратно в Кносс. Я оставлю его в безопасности здесь, с нами, в Ватипетро. Если он придет..."
Главк слез с дерева, поставил корзинку Tee на колени и, приветливо бормоча, обнял за шею. Тея посмотрела на него с удивлением. Хотя ей было только шестнадцать, она привыкла утешать всех сама. Она быстро вытерла слезы голубым льняным платком с летучими рыбками на кайме и вновь стала собирать цветы.
- Это для моего отца, - сказала она Главку. - Как тебе кажется, они понравятся ему?
- Если стену проломят, - сказал отец в прошлый раз, - идите с Икаром к катапульте. Тебя Мирра пристегнет ремнями к доске, вырезанной в форме кефали* [*Кефаль, внешне напоминающая торпеду рыба семейства кефалеобразных], а Икар прижмется к твоей спине и будет держаться. Во время полета вы сможете изменять направление, подниматься или опускаться, меняя положение тел. Направляйтесь к горам. Что бы ни случилось, постарайтесь не приземляться в Стране Зверей.
Он замолчал. Было произнесено вслух запретное название - та часть острова, где он когда-то встретил их мать. Непонятно, сказал ли он это со страхом, с мучительной тоской по давно утраченному или с боязнью, что его дети, как и он, обретут и потеряют.
- Приземляйтесь только после того, как перелетите лес. Если всем телом податься вперед, можно посадить аппарат. Там живут добрые люди, они вас примут.
Тея посмотрела в ту сторону, где за крышами северной части дворца виднелись пологие склоны горы Юкты, преграждавшие путь на Кносс; с моря они напоминали спящее божество. Ахейские захватчики пойдут с моря и обогнут гору. На западе были холмы, покрытые оливковыми рощами и виноградниками, постепенно переходящие в горную гряду Иды, и Страна Зверей - леса, о которых никто не упоминал без содрогания и куда никто не заглядывал; кухарка, сторож и садовник говорили, что там живет минотавр - бык, который ходит, как человек. "Постарайтесь не приземляться в Стране Зверей". Она не забудет предупреждение отца.
Мирра стремглав вбежала в сад. В ту же минуту Тея услышала под стенами шум. Топот ног, бряцанье оружия, уверенные голоса мужчин, казалось, стремившихся всем объявить о своем приближении.
- Ахейцы, - задохнулась от ужаса Мирра. - Нужно идти к планеру.
Мирра была чернокожей ливийкой, рабыней, родившейся на Крите, и боялась всего на свете: обезьян, змей, летучих мышей, незнакомых людей. Ну а уж что касается ахейцев - то, по ее мнению, это великаны, которые варят своих пленных в оливковом масле и съедают их до последней косточки. Тея не знала, сколько ей лет, и вряд ли это знала сама Мирра. Пятьдесят? Шестьдесят? Лицо ее было гладким, как у девочки, и только когда ее охватывал ужас, оно покрывалось морщинами, глаза вылезали из орбит и, казалось, готовы были лопнуть, как перезревшие фиги.
Мирра схватила Тею за руку, будто желая успокоить, но получилось так, что более мужественная Тея стала успокаивать ее саму:
- Стены крепкие. Может быть, нам и не понадобится планер.
Но про себя она подумала: "Ахейцы идут с моря и из Кносса. Была битва, отца, наверное, уже нет в живых".
Тея быстро поднялась по ступенькам на крышу и оглядела оливковую рощу, расположенную между домом и горой Юктой. Серебристые ветки деревьев, которые сгибались под тяжестью плодов, блестели на солнце, как крылья стрекозы. Но блестели не только деревья. Воины (их было около сотни) двигались через рощу. Защищенные кожаными туниками, бронзовыми кирасами и шлемами с гребнем, со щитами из бычьей кожи, они несли мечи и копья, а бороды их были такими жесткими и острыми, что, казалось, сами могли служить оружием. Свирепые, ощетинившиеся русобородые убийцы. К счастью, дом окружала стена, и он мог выдержать осаду. Ворота были срублены из кедра, а из боковых башен можно было в относительной безопасности отбиваться от нападающих.
Но оказалось, что в башнях никого нет. Рабы и слуги стали убегать из дома и потянулись по мощеной дороге к оливковой роще. Они несли дары завоевателям и сгибались под тяжестью амфор с вином, желтых сыров на блюдах из чеканного золота, плетеных корзин, доверху наполненных льном и шерстью. Первым порывом Теи было побежать за ними, назвать каждого по имени и приказать вернуться - Тисбе, которая соткала ей юбку, привратнику Сарпедону, называвшему ее "зеленокудрая", Андрогея... Они, конечно, послушаются, ведь они, наверное, любят ее, и она их тоже. Нет, времени больше нет. Надо успеть найти Икара.
Она побежала по коридорам со стенами из отесанного пористого камня, вдоль которых стояли расширявшиеся кверху, как перевернутые деревья, красные колонны, поддерживавшие свод. Ее сандалии громко стучали по плиткам из бурого железняка. Она бежала, пока не попала в Комнату Змея. В комнате не было ничего, кроме низкого столика на трех ножках, в крышке которого было сделано спиралевидное углубление, заканчивающееся в центре, где стояла небольшая чаша. Края сосуда находились на одном уровне с поверхностью. Здесь он мог лежать и есть из чаши. Но сейчас Пердикса, змея-хранителя дворца и, по мнению Икара и слуг, перевоплотившегося в этой жизни предка, не было на столике, не было его и там, где он обычно спал - в терракотовой трубке с прикрепленными с обеих концов чашами.
Он лежал на руках у Икара.
Медленно и лениво Икар направился к ней - пятнадцатилетний мальчик, худой, но коренастый, большеголовый, с всклокоченными волосами и огромными, цвета фиалки, глазами, взгляд которых был невинным, лишь когда он подсовывал Мирре в ткацкий станок Пердикса или объявлял Tee, что проглотил ядовитый гриб. Спешил он, только убегая из дома.
Тея пылко обняла его. Он неохотно позволил ей сделать это, стараясь не тревожить змея. Его сестра была единственной женщиной, которой было разрешено его обнимать. Даже в раннем детстве он отталкивал протянутые руки Мирры и кносских придворных дам. При обычных обстоятельствах, к примеру оставаясь при дворе, он вряд ли сохранил бы невинность до пятнадцати лет. Он был бы уже женат или, во всяком случае, помолвлен. Но последние пять лет его товарищами по играм были не мальчики и девочки, а лишь животные. Рождение ягненка, спаривание быка и коровы - все это были хорошо знакомые и отнюдь не шокирующие его события повседневной жизни. Но он упорно не хотел признавать, что люди размножаются таким же образом.
- Пердикс заболел, - объяснил он. - Я даю ему листья бадьяна* [*Бадьян (иллициум) - род вечнозеленых деревьев семейства иллициевых. Из плодов получают эфирное масло]. Они помогают коровам при отеле. Наверное, помогут и змею при несварении.
- Ахейцы пришли, - задыхаясь, быстро проговорила Тея. - Они у дворца. Надо идти к планеру.
В этот момент подбежала Мирра. Глаза Икара расширились, но не от страха.
- Я останусь и буду сражаться с ними. А вы с Миррой идите.
Тея услышала шум драки во внешних покоях, возгласы критян, крики ахейцев: "Посейдон!", "Афина!" Оказалось, несколько слуг все же предпочли сопротивление. Кто-то закричал, и крик перешел в стон. Такой звук она слышала, только когда ее кота Радаманта раздавило каменным колесом крестьянской повозки.
Она с трудом подавила приступ тошноты, сжавший ее горло:
- Их слишком много.
- Я возьму Пердикса, - сказал Икар. Категоричность его тона не допускала возражений. Мальчика и змея связывали прочные узы. В течение трех лет Икар тискал и бросал его, но ни разу не вызвал ответного гнева. Мальчик утверждал, что Пердикс - его перевоплотившийся в этой жизни прапрадядя, который некогда обогнул на корабле огромный материк Ливию* [*Ливия - древнегреческое название территории Африки, прилегающей к Средиземноморью] и вернулся домой с шестью питонами и самцом-гориллой.
- Да. Он принесет нам удачу.
А голубая обезьяна Главк? Как же она могла бросить его в саду? Она такая легкая, что не повлияет на скорость.
Они преодолели последние ступеньки и сразу оказались в ярком солнечном свете, как ныряльщики, поднявшиеся со дна моря. На катапульте, такой же, какой пользуются при осадах, лежал готовый к полету планер. Он был похож на чудовище с Туманных островов. Его крылья из ивовых прутьев, обтянутые парусиной, напоминали альбатроса, деревянное тело походило на рыбу с взметнувшимся кверху хвостом и круглыми нарисованными глазами. Когда по спуску катапульты ударяли молотком, пучок туго скрученных овечьих жил начинал разматываться и выталкивал аппарат сначала вверх по желобу с наклоном в половину прямого угла, а затем в воздух. Он мог взять двух пассажиров, если один ляжет поверх другого.
Страх душил Мирру. Она начала бормотать какие-то заклинания на своем родном языке, скорее всего, это были мольбы, обращенные к богам джунглей.
- С Икаром полетишь ты, - сказала Тея, касаясь плеча женщины. - Я ударю по спуску.
Но Мирра отрицательно покачала головой, и страх постепенно исчез с ее лица. Она подняла девушку на руки (критяне невысокие, и, хотя Тея уже достигла своего полного роста, в ней не было и пяти футов) и пристегнула ее к планеру, закрепив кожаные ремни на руках и лодыжках. Другим, более длинным ремнем она привязала Икара к спине Теи.
- Держись за сестру, - сказала она непривычно властным тоном. - Ремень может лопнуть.
- А как же я буду тогда держать своего змея?
Она взяла змея, которого смертельно боялась, и аккуратно уложила в мешочек, висевший у Икара спереди на набедренной повязке.
- Он подумает, что это его трубка, - успокоила она мальчика.
Они не услышали свиста летящей стрелы. Мирра разговаривала с Икаром, затем беззвучно опустилась на крышу и, казалось, прилегла отдохнуть. Стрела была очень маленькой и почти незаметной в складках одежды. Перья на конце делали ее похожей на птичку, которая просто села к Мирре на грудь.
Икар освободился от ремней, и они с Теей соскользнули с планера. Он встал рядом со своей няней на колени и в первый и последний раз в жизни поцеловал в щеку. Лицо ее приняло свое обычное выражение растерянности и нерешительности. Тея не позволила себе заплакать. Времени больше не было. Она рывком поставила Икара на ноги. Он полетит в безопасное место один, она ударит по спуску.
Поняв, что она собирается сделать, он запротестовал:
- Нет, я мужчина. Это ты должна лететь.
Ее всегда удивляло, когда брат приказывал, обычно от него этого никто не ожидал. Он подтолкнул ее к планеру.
Она быстро закрыла ему рот рукой и крикнула:
- Ты хочешь, чтобы мы оба погибли? Делай, как я говорю. И запомни, нельзя приземляться в Стране Зверей.
Путь им преградил великан. Ахеец, но не лучник-убийца. Из-за края крыши торчал верхний конец его приставной лестницы. Бронзовый шлем, украшенный павлиньими перьями, скрывал лоб, но она заметила, что у него светлые брови и нет бороды - совсем юный. Его руки были забрызганы кровью, кровь была и на мече, поднятом над головой. Он шагнул в ее сторону, и она почувствовала запах кожаной туники. С неожиданной быстротой и ловкостью воин отбросил меч и крепко обхватил детей своими ручищами. Они забились, подобно попавшему в сети тунцу, и, выскользнув из его объятий, упали на пол, ловя ртом воздух, как рыба, выброшенная на берег.
Он встал рядом с ними на колени и легким движением убрал с ушей Теи волосы. Ее передернуло от его прикосновения.
Он усмехнулся.
- Острые уши, - сказал воин на своем сочном ахейском языке, который она выучила при дворе - неожиданно мелодичный язык для воинственного племени. - Вы вовсе не критяне. Наверное, вы пришли из леса, и теперь вам самое время туда вернуться.
Глаза его были голубыми, как перо гнездящегося на море зимородка, окрашенное цветом волн, а щеки припорошил легкий янтарный пушок. Тея подумала, неожиданно почувствовав прилив нежности, что он пытается отпустить бороду и стать похожим на своих щетинистых товарищей. Несмотря на рост и силу, доспехи ему не шли.
Ахеец поднял детей на планер и крепко пристегнул ремни:
- Лучше улетайте отсюда. Мои приятели - грубый народ.
Он ударил по спуску рукояткой меча. Tee хотелось верить, что его товарищи не рассердятся на него за это.
У нее перехватило дыхание. Тело брата налилось тяжестью и, казалось, было отлито из бронзы. Они неслись все вверх и вверх, в яркий солнечный свет и лазурь, где когда-то парили Дедал и тот, другой Икар, в честь которого назван ее брат, пока он не потерял свои крылья и не рухнул в море, как подбитый альбатрос.
Тея открыла глаза. Невидимые сети воздуха перестали резать лицо. Она чувствовала себя то участницей игр с быком, пролетающей над смертоносными рогами, то дельфином, резвящимся от счастья, что над ним солнце, под ним море, а воздух обволакивает, как прохладный шелк.
И тут она увидела, куда они направляются.
- Наклоняйся, - закричала она Икару. - Мы летим к берегу.
Молчание.
- Икар, послушай меня. Не бойся. Помоги мне направить аппарат к горам!
- Боюсь? - обиделся он. - Я не испугался. Я думал о птицах. Теперь я знаю, что они видят с высоты!
- Наклоняйся, - закричали они хором, отдаваясь радости полета, от которого захватывало дух.
- НАКЛОНЯЙСЯ!
Внизу, под ними, как гигантская мозаика, мерцал захваченный дворец, черно-голубые черепицы крыш, мощенные красными гипсовыми плитками дворы с садами и фонтанами и все увеличивающиеся, похожие на грибы столбы дыма, выходящего отнюдь не из кухонного очага. Тут и там сквозь черноту дымовой завесы начинали пробиваться алые языки пламени. "Вот так, наверное, сгорел и кносский дворец", - подумала она. Ахейцы захватывают дома и дворцы, грабят и поджигают. А ее отец? Она была не в силах представить его среди пламени.
Тея от горя обратилась в кусок льда, как вода в пруду, а высоко в небе застыло время, будто все водяные часы замерзли, а тени солнечных перестали двигаться. И все же сами они не остановились. Застыли время и боль, а далеко внизу проплывали деревни с каменными домами, стоящие у больших дорог, на смену им пришли маленькие деревушки, соединенные узкими тропками, потом появились виноградники и оливковые рощи, переходящие в пастбища с редкими островками деревьев и пастушьими хижинами, и так все выше и выше, слегка покачиваясь, поднимались они к горам Иды. Горная вершина, как рассерженный кит, внезапно надвинулась на них.
- Наклоняйся!
Они обогнули заснеженные утесы, и их, как снопом брызг, обдало ледяным ветром.
А потом появился зеленый лес, будто спрятанный в ладонях у старой седой горы, соединяющейся с остальным миром лишь узкой тропой, ведущей на юг к плодородной Мессарской долине и великому городу Фесту.
Страна Зверей.
Они медленно, но неуклонно стали снижаться к лесу. Кипарисы, кажущиеся бронзовыми в лучах полуденного солнца, старые кедры, помнящие еще то время, когда малютка Зевс подрастал в этих горах, сосны, ели и незнакомые деревья пониже, источающие странный аромат, доносившийся даже до них, сладкий и острый одновременно (миррис? сандарак?), зеленое море деревьев с заросшими травой просеками и изумительная, малахитового цвета, речка, а там, там - что это, город или всего-навсего низкорослые деревья, похожие на дома, и канавка, напоминающая защитный ров? Ни один человек, кроме их отца, не бывал в Стране Зверей. Пастухи, бродя со своими овцами, подходили к южным границам и видели, как среди теней мелькают козлоногие юноши, крылатые девы с широко раскрытыми золотистыми глазами и настоящий минотавр - бык, который ходит, как человек.
- Тея, давай приземлимся в лесу, - прошептал Икар, стараясь не показывать, как ему этого хочется.
- Нет, - закричала она с неожиданной силой. - Ты знаешь, что сказал отец.
- Но ведь с ним ничего не случилось. И там наша мать.
- Наша мать умерла. Давай, наклоняйся.
Она перенесла вес своего тела на левую сторону, но Икар продолжал смотреть на лес и не шевелился.
- Икар!
- Да? - сказал он спокойно. - Да, Тея?
Верхушки деревьев, издалека казавшиеся мягкими, теперь тянулись к ним своими сучковатыми пальцами, пытаясь проколоть крылья планера, но совместными усилиями им удалось провести аппарат над лесом и направить его к поляне, покрытой травой и ранними желтыми златоцветниками. Удар был таким сильным, что ремни лопнули, и они кубарем покатились на землю. Похожие на лилии златоцветники смягчили их падение.
- Тея, посмотри, - зашептал Икар, - кто-то следит за нами.
Она посмотрела на кромку леса и увидела лицо.
- Ее уши, - произнес Икар громко, забывая про шепот, - такие же, как у нас.
- Нет, - быстро ответила Тея. - У нее они покрыты шерстью. А наши просто острые. И потом, у нее руки больше похожи на лапы!
Лицо скрылось за деревьями.
- Мы ее спугнули, - вздохнул Икар.
- Что-то другое напугало ее.
Ахейцы. Около десятка их вышло на поляну.
- Мы тоже можем спрятаться, - воскликнул Икар.
- Нет, - сказала Тея. - Лучше ахейцы, чем звери.

ГЛАВА II
МИНОТАВР

Его шлем поблескивал в лучах солнца, проникавших через окна, расположенные под самым потолком. Бронзовая кираса спускалась ниже бедер. Кряхтя, он с облегчением освободился от наголенников* [*Наголенники - часть воинского снаряжения, здесь - из толстой кожи, прикрывающая голень]. Мощные волосатые ноги, как бревна, торчали из сапог, сшитых из сыромятной кожи. Tee он показался старым, ему, наверное, было около сорока. Затем он снял шлем - волосы были спутанные и потные - и повернулся к юным пленникам, ожидавшим решения своей судьбы в одном из залов захваченного особняка, принадлежавшего ранее знатному критянину. Воина звали Аякс. Это его солдаты поймали Тею и Икара рядом с планером.
С фресок, украшавших стены, смотрели голубые обезьяны, резвившиеся на поляне, заросшей крокусами. Красные, расширявшиеся кверху колонны заканчивались округлыми капителями, поддерживавшими крышу, а гипсовые плиты пола соединялись друг с другом полосками красной штукатурки. Буйство цвета, движение, свобода и веселье были немыслимо чужды грубым завоевателям с их щитами и мечами. И они, казалось, чувствовали свою неуместность и робко стояли на белом, как пена, гипсе, опасливо поглядывая на обезьян, будто боясь, что те вот-вот обрушат на них поток насмешек.
Тея нащупала руку брата и почувствовала его ответное пожатие. Нежность, будто теплота, исходившая от раскаленного очага, обогрела ее, но на смену ей пришел озноб раскаяния, словно очаг внезапно погас. Это из-за нее они попали в плен, она предпочла знакомых варваров незнакомым зверям.
Аякс вздохнул и плюхнулся на стул со спинкой, украшенной резными грифонами. Для такого человека, подумала Тея, война - не работа, а сама жизнь. Он не герой, а сильное, тупое, в меру храброе животное, воюющее потому, что ему лень сеять хлеб или вести корабль.
На лбу у Аякса рдела небольшая клиновидная ранка.
- Это вы, критяне, постарались, - сказал он, показывая на нее. - Хоть и маленькие, а коготки у вас острые. Вот, полюбуйтесь на работу хозяйки этого дома. - Он засмеялся: - Она была наказана за это.
Жестом он приказал Tee и Икару подойти. Икар вышел вперед:
- Я не позволю тебе обижать сестру.
- Обижать? Никто и не подумает это делать, если она развлечет меня как следует, - проворчал он довольно миролюбиво, продемонстрировав при этом отсутствие переднего зуба. Голос его был высоким и тонким и совершенно не подходил к громоздкой фигуре, казалось, что лев запищал, как котенок. Но жестикулировал он и раздувал ноздри так, будто был самим верховным богом Зевсом.
- Мои люди заметили ваш корабль, когда он стал снижаться. Вы чуть не оказались в Стране Зверей.
- Жаль, что не оказались, - сказал Икар.
- Ты так думаешь? - засмеялся Аякс. - Ты хочешь, чтобы твоя сестра досталась минотавру? А знаешь, что он сначала забавляется с девицами, а потом сжирает их братьев? Такого мальчишку, как ты, он проглотит и не почувствует, разве что голова в глотке застрянет.
- Он живет в лесу, где мы приземлились? - спросил Икар, абсолютно не испугавшись.
Молодой воин, оба уха у которого были обрублены, как грибы, под самый корешок, опередил своего начальника:
- Его пещера чуть западнее. Местные жители носят ему ягнят и телят, чтобы он не трогал их детей. Когда мы ворвались в этот дом, хозяева проклинали нас его именем.
Брань Аякса заставила воина замолчать:
- К Гадесу все это! У критян проклятья такие же беспомощные, как и их богини. А теперь отведи детей в комнату с дельфинами и проследи, чтобы девчонка могла принять ванну и переодеться.
Он взглянул на растрепанные волосы Теи, и она инстинктивно поспешила прикрыть уши.
- Да у тебя острые ушки! - Он явно заметил это впервые. - И у твоего брата тоже. Вы что, из леса?
Тея сердито поправила свои локоны:
- Мы критяне, а не звери. У зверей кончики ушей покрыты шерстью.
- Ну, моя девочка, у которой ушки без шерсти, я загляну к тебе через часик. И оденься, как женщина, а не как ребенок, а то ты напоминаешь мне дочь.
Комната с дельфинами, подобно большинству комнат в просторных критских дворцах, была небольшой, уютной и веселой. Еще незажженные терракотовые светильники в стенных нишах напоминали примостившихся на ветке птиц, от складных стульев, сделанных из цитрусового дерева, исходил приятный аромат, а на приподнятой каменной платформе высились горы подушек, набитых гусиным пером. В одном конце комнаты между двумя колоннами открывался выход в световой колодец, где высилась черная деревянная колонна в честь Великой Матери. С противоположной стороны в помещении с более низким уровнем пола была установлена небольшая глиняная ванна, снаружи украшенная рисунками, изображавшими нахальную мышь, преследующую испуганного кота. В центре комнаты стоял сундук, вокруг которого, подобно морским сокровищам, выброшенным волной на берег, валялось его содержимое. Здесь были золотые подвески с целым роем янтарных пчелок, голубые лайковые сандалии, одежда из шерсти и кожи, а также льняные платья с пышными, расширяющимися книзу юбками. Безухий Ксанф указал Tee на платья и замер в ожидании, явно надеясь, что она начнет раздеваться прямо при нем. Из-за того что критские женщины не прячут свою грудь, их иногда считают бесстыдными.
Но, несмотря на наглое поведение Ксанфа, Тея не могла обойтись с ним так строго, как он того заслуживал. Голова без ушей выглядела совсем голой, и от этого он казался каким-то жалким. Тея вежливо улыбнулась и легонько подтолкнула его к двери. Одного прикосновения было достаточно, чтобы Ксанф сдвинулся с места и пошел перед ней, как корабль, подгоняемый ветром.
Оставив Икара любоваться дельфинами на фресках, Тея залезла в ванну, повернула краны, сделанные в форме лягушек, и с наслаждением опустилась в горячую воду. В больших особняках на крышах были установлены резервуары для дождевой воды, которая затем подогревалась и по терракотовым трубам подавалась в ванную комнату. Критским водопроводом восхищались даже в Египте. Тея задремала и больше уже не оплакивала прошлое и не боялась будущего. Тревога сошла вместе с пылью, потом и следами травы и цветов.
Она проснулась оттого, что кто-то громко лакал воду.
- Пить хочет, - сказал Икар.
Он стоял около ванны на коленях и держал пьющего Пердикса, чей раздвоенный язычок мелькал прямо у руки Теи.
Тея отпрянула в противоположную сторону. Она не стеснялась брата - они часто вместе купались раздетыми, - но ей вовсе не хотелось быть укушенной своим прапрадядюшкой. Хотя критские змеи и не были ядовитыми, но некоторые, в том числе и Пердикс, обладали очень острыми зубами.
- Неужели его нельзя попоить в другое время? - воскликнула она.
- Ты же знаешь, что он любит горячую воду. Она напоминает ему подземные источники.
Когда Пердикс напился, Икар поднял его от воды. Обращался он с ним небрежно, как с куском веревки или с цепью.
- Я выбрал для тебя платье, - продолжал он. - Мойся быстрее и иди одеваться, а то вода остынет. Мы с Пердиксом тоже хотим выкупаться.
Икар и Пердикс заняли освободившуюся ванну. Слива в ней не было, и, чтобы наполнить ее вновь, слугам Аякса пришлось бы вычерпывать воду. Пока Икар плескался, сетуя на медлительных сестер, из-за которых приходится мыться в холодной воде, Тея рассматривала платье, которое он для нее выбрал. Оно было очень смелым - малиновая юбка, расшитая золотыми головами Горгон, на пышных рукавах змеи, а открытый лиф обнажает грудь. Тея улыбнулась, подумав о том, какой у ее брата вкус, и выбрала более скромный наряд. Грудь прикрывала тонкая прозрачная ткань. Рукава шафранового цвета доходили до локтей, а юбка, поддерживаемая обручами, расширялась книзу, как аметистовый колокол.
- Он будет разочарован, - заметил Икар, входя в комнату. - Он ведь просил, чтобы ты оделась, как женщина.
- А я как одета?
- Ты прекрасно понимаешь, что он имел в виду. Ему хочется посмотреть на твою грудь. Мирра всегда говорила, что твои груди как дыни, а если они будут расти, то превратятся в тыквы. Он, наверное, почувствовал себя огородником.
- И так все видно.
- Да, но так они кажутся меньше. Может, тебе покрасить соски кармином?
- Ты хочешь, чтобы я выглядела, как девица из Моабитского храма? - запротестовала она, хотя на Кноссе принято было красить соски не только в храмах.
- Чего не сделаешь, чтобы успокоить его, - заметил практичный Икар.
Она вдруг подумала: "Он даже не подозревает, что в действительности нужно от меня Аяксу. Он до сих пор считает, что женщина доставляет мужчине удовольствие, лишь показывая ему грудь и иногда разрешая поцеловать себя".
- Понимаешь, - продолжал он, - если ему понравится твое платье, он, может быть, не заставит тебя целовать его.
- Если ему понравится мое платье, он как раз заставит меня целовать его.
Икар выглядел крайне удивленным.
- Ну, это уж слишком. Нельзя же все получить сразу.
- Ахейцы жадные. Поэтому они и пришли на Крит.
- Тогда ты права, что прикрываешь грудь.
Он нашел в сундуке янтарную подвеску и надел ее Тее на шею. От этого грудь будет казаться еще меньше.
Она заколола локоны медными булавками с маленькими совами на концах, нарумянила щеки охрой и подтемнила веки. Это было не тщеславие, а требовательность. Она одевалась не для того, чтобы быть красивой, а чтобы соблюсти обязательный ритуал, которым подчеркивала всю глубину и строгость древней культуры. Она пользовалась косметикой, чтобы восстановить порядок, который из-за землетрясений и ахейцев грозил рухнуть и превратиться в хаос.
Не успела она закончить свой туалет, как появился Ксанф. В руках он держал огромное блюдо с виноградом, фигами и гранатами. Оставив его, он вышел и вернулся с медным кувшином вина и двумя чашами, которые поставил на каменный столик с тремя ножками. Затем с помощью углей из переносного очага он зажег льняные фитили глиняных ламп и отправился за своим хозяином.
- Ксанф, - сказал Аякс, входя в комнату с видом мужчины, готового насладиться женщиной и вызывающего этим зависть у всех остальных, - встань вместе с Зетесом у двери и следи, чтобы нас никто не беспокоил.
Уходя, Ксанф так плотоядно посмотрел на Тею, что она тут же перестала жалеть его, несмотря на изуродованные уши.
- Ты ляжешь спать там, - сказал Аякс Икару. Он протянул мальчику подушку и указал на пол рядом с ванной. - А мы с твоей сестрой пообедаем.
- Я не хочу спать, - ответил Икар. - Еще рано, и я проголодался.
- Возьми фрукты, но есть их будешь в ванной.
Икар без всякого энтузиазма посмотрел на фрукты, а затем перевел взгляд на сестру, будто надеясь получить от нее какой-нибудь знак. Было ясно, что у Аякса на уме поцелуи. Что же теперь им делать?
Но Тея ничем не могла ему помочь. Она онемела от страха. Неприятное происшествие перерастало в катастрофу. Аякс без малейших усилий мог переломать ей все кости.
- Знаете, - храбро продолжал Икар, - я не столько хочу есть, сколько побеседовать с вами. Мой прапрадядюшка говаривал: "Хорошая компания стоит жареного фазана, кувшина с вином и целой горы медовых лепешек".
К Tee вернулся дар речи:
- Икар хотел бы посидеть с нами за столом. Понимаешь, он никогда не был знаком ни с одним воином, кроме своего отца. Покажем ему, как обращаться с кинжалом.
- Да, - сказал Икар, протягивая руку к бронзовому кинжалу с хрустальной рукояткой, заткнутому у Аякса за поясом. - Такого большого я раньше никогда не видел. Даже дикий вепрь...
Не успел он закончить предложение, как Аякс обхватил его своими огромными ручищами и швырнул на пол ванной комнаты. В этой сцене было что-то почти семейное. В объятиях гиганта коренастый критянин казался крошечным мальчуганом, которого рассерженный, но любящий отец пытается уложить спать. Тея вспомнила, что Аякс упоминал о дочери.
К тому моменту, как Аякс вернулся в комнату, захлопнув за собой дверь, укрепленную на вертикальном деревянном стержне, у Теи уже готов был план. Еще в одиннадцатилетнем возрасте, до того, как они с Икаром переселились из Кносса в Ватипетро, она научилась отвергать ухаживания влюбленных в нее мальчиков; на солнечном Крите молодые тела созревают так же быстро, как сочные финики, и любовь приходит очень рано.
Улыбнувшись, Тея предложила Аяксу сесть.
- Он очень одинок, - сказала она, указывая на закрытую дверь, за которой - в этом она ни на минуту не сомневалась - стоял на коленях Икар и подслушивал. - Ему так не хватает мужского общества. Дело в том, что нашего отца три года назад убили пираты.
- Ахейцы?
- Да, - сказала она со вздохом. - Они напали на корабль, на котором он плыл в Закрое, - придумать трогательную историю было нетрудно. - Нас вырастили женщины. Не мать - она умерла, когда родился Икар, - а служанки и тетушки. И всегда вокруг были только женщины. Как нам не хватало мужчины!
Тея протянула Аяксу чашу с вином. Он с большой осторожностью пригубил ее, будто боясь, что вино отравлено. Затем она подошла поближе и приложила свою ладонь к его лбу.
- Разреши мне омыть твою рану, - сказала Тея. - Представь, что я твоя дочь. Когда отец был жив, я всегда лечила его мазями и расчесывала его спутанные волосы. Как и ты, он был воином и нередко возвращался домой весь израненный.
Но Аякс грубо и отнюдь не по-отцовски схватил ее за запястья и усадил к себе на колени.
- Юбка тебе идет, - сказал он, залпом опустошив чашу. - А блуза - нет.
Одним неожиданно ловким для такой массивной и тяжелой руки движением он сорвал прозрачную ткань, прикрывавшую грудь Теи. От него воняло кожей и потом. Наверное, он не мылся неделями, а может, и месяцами, снимая с себя только доспехи и оставаясь в той же тунике, в которой сражался (и не в одной битве, подумала Тея; она была насквозь пропитана кровью, грязью и пищей). И еще, все его тело заросло волосами: ноги, руки, даже из сандалий торчали волосы. Он походил на огромного волосатого козла и, как козел, казался не страшным, а глупым. Она еще не знала, что сильный дурак - самый опасный.
- Ты, наверное, хочешь еще вина, - сказала Тея, пытаясь высвободиться.
Может, ей удастся напоить его. Известная всем пословица, по-разному излагаемая критянами, египтянами и вавилонцами гласит: от вина желание растет, а возможность его удовлетворить уменьшается.
- Не вина, а этого. - Он впился в ее губы, и поцелуй его сильно отдавал луком.
Тея вспомнила, что ахейские солдаты действительно жевали его во время марша. У нее появилось ощущение, будто тяжелые мужские сапоги безжалостно давят нежные дары, приносимые в святилище Великой Матери, стоящее на самом берегу моря, - ракушечник, багрянку и морские звезды. В отличие от богобоязненных женщин Израиля - далекой страны, где живут древние племена пастухов, - Тею не пугало бесчестье. Будучи трезвомыслящей критянкой, она понимала, что для нее нет ничего позорного в том, что Аякс намерен взять ее, свою пленницу, силой. Но его грязное, уродливое, волосатое тело вызывало у нее отвращение, и ее оскорбленная женская гордость (не забывайте, что ее предки больше всего почитали Великую Мать-богиню) восставала против насилия. Ее заставляли делать то, что ей казалось даже не безнравственным, а уродливым и унижающим достоинство, и это было самым большим нарушением существующей гармонии.
Поцелуи Аякса становились все более страстными. Тея крепко стиснула зубы, пытаясь увернуться от его ищущего языка. Отвращение поднималось в ней темной горечью болиголова.
- Мой змей уполз, - раздался вдруг из-за двери громкий и решительный голос.
Аякс вскочил на ноги, и Тея, внезапно оказавшись на твердом полу, ощутила его приятную прохладу. Поднявшись на колени, она заметила приближавшегося змея. Он был небольшим и совершенно безобидным, но быстро мелькавший раздвоенный язычок делал его похожим на одну из тех ядовитых гадюк, которые живут в пустынях Египта. Аякс схватил стул и принял позу солдата, защищающего от вражеской армии мост.
Икар успел предотвратить эту встречу.
- Не пугай его, - сказал он, запихивая змея обратно в свой мешочек, - а то укусит.
- Стража!
В дверном проеме со стороны светового колодца появился Ксанф. На его лице застыло ожидание, он явно рассчитывал посмотреть на оргию.
- Ксанф, возьми этого щенка вместе с его змеей, затолкай в ванную и не давай им оттуда высунуться, даже если придется их утопить.
На сей раз дверь за ними окончательно захлопнулась.
- Вы, критянки, - ухмыльнулся заросший волосами Аякс, угрожающе надвигаясь на Тею, - дразните, кокетничаете, показываете свои груди, а потом вдруг заявляете: "Нет, старый, волосатый варвар, не трогай меня". Мы варвары, да? Ладно, пусть так, зато мы-то уж знаем, что надо делать с женщинами.

1 Следующая страница


Томас Барнет Сван - День Минотавра

День Минотавра 2

- Отец убьет тебя, если ты посмеешь хотя бы дотронуться до меня. - Ее слова острыми льдинками пронзили воздух.
- Да? Он вернулся от Гадеса? Того, кто ускользнул от Персефоны, действительно стоит бояться.
Несмотря на золотистую бороду, Аякс казался воплощением всего темного и злого, как черный смерч, несущий огонь и камни. Запах, исходящий от его тела, щипал ноздри Теи, как вулканическая пыль. Чувствуя свое бессилие, она в отчаянии сжала кулаки и в этот момент вспомнила про булавки, которыми были заколоты ее волосы...
Ахейцы, несущие зажженные факелы, удалялись все дальше и дальше, подобно рыбачьим лодкам, уходящим в ночное море, и вот наконец Тея и Икар остались в полной темноте, которая, как черный шерстяной саван, накрыла их и притупила все их чувства. В воздухе противно пахло летучими мышами. Икар сжал руку сестры, отчасти от страха, отчасти пытаясь ободрить ее. Она была очень напугана, гораздо больше, чем он, так как Икар познакомился со всеми грозными ликами природы - пещерами, скалами, бурными реками - уже давно, во время своих вылазок из дворца в Ватипетро.
- Если бы ты ударила его в другое место, он, может, и не рассердился бы так, - сказал Икар, но упрека в его голосе не было.
- В другое место - не остановило бы его.
- Да, его, конечно, надо было остановить, - согласился Икар. - Я слышал, как он кричал на тебя. И, потом, все эти поцелуи.
Сейчас не время было растолковывать Икару то, что он так упорно отказывался понимать еще тогда, когда ему пыталась объяснить это Мирра. Похоже, они находились в пещере минотавра.
Тея крепко прижала к себе брата, а он положил ей на плечо свою большую голову.
- Прости меня, - сказала она. - Прости меня, мой маленький братишка.
- Я ведь хотел оказаться в Стране Зверей, - напомнил ей Икар. Он, конечно, был напуган, но все же не настолько, чтобы позволить себе эти телячьи нежности. - Вот мы и оказались в ней.
- Но ты не хотел попасть к минотавру.
- Пердикс принесет нам удачу.
- Но не спасет от минотавров. Они слишком большие.
- Может, как раз этот сейчас вышел из своей пещеры пообедать.
- Боюсь, он обедает дома. Тсс... - шепнула вдруг Тея, - послушай.
Они услышали топот ног (а может, копыт?), а затем низкое, протяжное мычание, постепенно усиливающееся и наконец переросшее в рев разъяренного быка, от которого стыла кровь. Тошнота своими волосатыми паучьими лапками сдавила горло Теи.
- Мать-богиня, он идет! - простонал мальчик.
- Мы должны разойтись в разные стороны, - сказала Тея. - Иначе он поймает нас обоих. Попробуем в темноте проскользнуть мимо него, встретимся у входа в пещеру.
- Думаешь, он не заметит нас? Это ведь его собственное логово. Он здесь все знает.
- Нельзя гнаться сразу за двумя.
- Пусть сначала ловит меня. Если он ест медленно, у тебя появится шанс на спасение.
- Он сам выберет.
Тея надеялась, что это будет она. Если у минотавра не только бычьи, но и мужские инстинкты, он предпочтет девушку.
Тея отпустила руку Икара, и тот, чуть помешкав, порывисто обнял ее и скрылся в темноте, громко шаркая сандалиями по земляному полу пещеры. Она хотела позвать его, но вовремя остановилась. Не надо привлекать внимание минотавра. Держась за стены, Тея ощупью стала продвигаться вперед. Капли влаги стекали по ее рукам, как кровь. Она споткнулась и рассекла о сталагмит колено - на ней была уже не пышная длинная юбка колоколом, в которой она встречала Аякса, а ее обычная короткая. Воздух был наполнен смрадом - сладковатым запахом разлагающейся плоти и засохшей крови. Тея часто останавливалась, чтобы перевести дыхание. Страх высосал из нее все силы, она чувствовала себя так, будто, пытаясь войти в бурное море, была выброшена сильной волной на берег вместе с обломками деревьев и раковинами. Постепенно глаза ее привыкли к темноте, и она стала различать длинные сталактиты, свисавшие с потолка, как морские водоросли, которые видит ныряльщик у себя над головой.
"Почему я боюсь минотавра больше, чем Аякса и его головорезов?" - вдруг подумала Тея. В Кноссе она часто смотрела игры с быками, и однажды у нее на глазах погиб юноша, но бык не был в этом виноват. Юноша пытался перепрыгнуть через него, но, делая сальто, не рассчитал и напоролся прямо на рога. Бык вовсе, не выглядел кровожадным, он, скорее, казался удивленным и даже опустил голову, чтобы легче было снять с рогов тело.
Где-то далеко послышались неясные, приглушенные звуки (может, это голос Икара?), а затем вновь протяжный устрашающий рев.
Бык, который ходит на двух ногах, - вот это и есть самое страшное. Он хитер, как человек, и так же расчетливо жесток. Человек-зверь - ужасное, злобно ревущее чудовище с безжалостным сердцем.
Острая тоска по Икару вытеснила страх. Тея вспомнила, какой он быстрый и подвижный, и всегда куда-то бежит, как шустрая лесная мышь. Из-за копны густых волос голова его кажется чересчур большой, и он, в отличие от сестры, никогда не прикрывает волосами свои острые уши. А его детские игры и отнюдь не детская смелость! Ей пришлось прикусить язык, чтобы не выкрикнуть имя брата. Она обернулась и увидела глаза смотрящего на нее минотавра и его огненно-рыжую спутанную гриву.
Я был страшно голоден, когда вошел в пещеру. Раз в неделю крестьяне, живущие неподалеку от леса, приносят мне освежеванные туши животных. Чтобы поддержать свою репутацию, я издаю громкий рев, а затем забираю домой мясо и готовлю его в своем саду. Они называют меня минотавром - быком, который ходит, как человек.
И хотя мой рост семь футов, я вовсе не какое-то чудовище, а последний из старого и славного рода, поселившегося на острове задолго до того, как критяне пришли с востока. Если не обращать внимание на острые уши (а это отличительная черта всех зверей), на короткие рога, почти скрытые волосами, и не очень бросающийся в глаза хвост, то можно сказать, что во мне гораздо больше человеческого, чем бычьего, хотя мои густые рыжие волосы, незнакомые с гребнем, иногда принимают за гриву.
Как уже было сказано, я пришел в пещеру ужасно голодным. У меня выдался трудный день. Тельхины, мои гранильщики драгоценных камней, поссорились, а потом и вовсе разодрались, наставив друг другу синяков своими инструментами, и, в довершение всего, опрокинули чан с только что забродившим пивом. В животе у меня урчало от предвкушения жирненького, аккуратно освежеванного барашка (а может, и двух), который вскоре окажется на вертеле в моем саду.
Едва я вошел, как сразу же услышал шум. Я тут же остановился. Неужели на сей раз принесли не убитый и не освежеванный обед? Возмутительно! Похоже, когда стемнеет, придется мне отправиться в деревню и как следует попугать этих ленивых крестьян.
Но нет. Это были человеческие голоса. Крадучись, я продвигался вперед по извилистому коридору, получившему название Пещера минотавра, хотя правильнее было бы назвать его кладовой. Затем я остановился, внимательно огляделся и втянул носом воздух. Сильно пахло человеком. Засада? Но с чего бы им устраивать минотавру засаду? Я хорошо вижу в темноте, а нюх у меня ничуть не хуже, чем у медведя. Осторожным, но уверенным шагом я отправился дальше. Я...
Бах!
Камень упал прямо мне на копыто. Я взревел от боли, подпрыгивая на одной ноге. Вот тут-то я и заметил того, кто напал на меня. Он притаился на выступе скалы под самым потолком и уже держал наготове следующий камень.
Это был мальчишка лет пятнадцати, вполне симпатичный, с копной зеленоватых волос и острыми ушами. Судя по ушам, не говоря уж о волосах, он был звериной породы. Во всяком случае, наполовину. Мне понравились обе его половинки. Хорошо иметь такого брата. Вместе с ним вырезать лук из кедровых веток и ловить рыбу гарпуном, сделанным из заостренного ивового прута, а когда придет время, познакомить его с дриадой Зоэ и ее веселыми друзьями, которые научат, как вести себя с девчонками.
- Давай, слезай оттуда, - крикнул я. - Ты ведь не голубая обезьяна. Я тебя не трону.
- Ой, - удивился он. - Ты разговариваешь, да еще по-критски.
- А ты что думал, я замычу или заговорю по-хеттски? На самом деле, это твои предки переняли язык от моих несколько сот лет назад.
- До сих пор я слышал только твое мычанье.
Он уже слезал вниз со своего выступа.
Я подхватил его и, решив подшутить, неожиданно изо всех сил замычал. Он, конечно, задрожал, но продолжал смотреть мне прямо в глаза.
- Не надо было так быстро слезать, - пожурил его я. - Может, я хочу тебя подманить и съесть.
- Но ведь ты обещал, что не тронешь.
- Нельзя верить всему, что тебе говорят. Если бы я был киклопом, я бы улыбался, льстил, а потом запихнул тебя в котел.
- А что мне надо было делать?
- Немного поспорить, потребовать доказательств, что я не причиню тебе вреда, вообще выяснить мои намерения.
- Но ведь ты меня не съел, а я сэкономил время и не задавал ненужных вопросов. Я хочу познакомить тебя с моей сестрой.
Сердце у меня упало, и я почувствовал, что иду ко дну, как рыбачья сеть, которую тянут вниз грузила. Сестра такого мальчика наверняка благородная дама. Должен вам сразу объяснить, в чем дело: легкомысленным девицам я всегда очень нравился, но благородные дамы не пускали меня даже на порог. Я наверняка напугаю ее, и она скажет (или, будучи воспитанным человеком, подумает), что я грубый дикарь. Она захочет, чтобы я причесывался, сбривал с груди шерсть и подравнивал кисточку на хвосте. Она будет испуганно вздрагивать, когда я ругаюсь, и сердито смотреть в мою сторону, как только я попытаюсь выпить кружку пива, и, конечно, ей не понравятся мои друзья - Зоэ, ее подруги-дриады, Мосх и другие кентавры.
- Не уверен, что она захочет познакомиться со мной, - ответил я.
- Она будет просто в восторге. Она думала, что ей придется развлекать и тебя тоже.
Мы пошли к ней, а по дороге Икар рассказывал мне о своих приключениях. Эта встреча изменила всю мою жизнь.

ГЛАВА III
ОБЛОМАННОЕ ДЕРЕВО

Знаете ли вы, что такое керамическая посуда в стиле камарес? Стенки ее тонки, как яичная скорлупа, и сплошь покрыты изображениями морских существ - анемонов, летающих рыб и извивающихся осьминогов.
Кажется, одно лишь прикосновение - и она разлетится на мелкие кусочки, но даже через сотни лет такую чашу еще можно будет наполнить вином, медом или поставить в нее цветы. Такой же была и Тея. Волна нежности захлестнула меня, как только я увидел, какая она миниатюрная и хрупкая. Но в то же время я заметил и ее силу. Стройная, словно пальма, с тонкой талией, но пышной, как у Матери Земли, грудью, она держала перед собой маленькие, крепко сжатые кулачки, готовая защищаться. Икар побежал вперед и взял ее за руку:
- Не бойся, он хочет стать нашим другом, - и добавил с гордостью: - Несмотря на то, что я здорово ударил его камнем.
Я неуклюже переминался с копыта на копыто, судорожно думая, что же мне такое сказать, чтобы успокоить ее.
- Он прав. Действительно, мне хочется стать вашим другом, а тебе вовсе не нужно меня развлекать, - неожиданно ляпнул я заикаясь и тут же умолк.
Сказать такое даме - верх бестактности, да еще моя физиономия, на которой вот уже двадцать шесть лет написано, что я неотесанный деревенщина. Понятно, что я ожидал увидеть недовольно поднятые брови, холодную улыбку, а затем получить звонкую пощечину.
Но она взяла меня за руку, точнее, за лапищу, так как ее маленькие пальчики не смогли бы обхватить даже мое запястье. В ответ я очень осторожно, будто сжимая хрупкое яйцо дрозда, пожал ее руку.
- Мы явились к вам незваными гостями. Если вы позволите нам остаться, мы будем очень благодарны, - сказала она.
- Я живу вовсе не здесь, - воскликнул я в ужасе. - У меня прекрасный дом в лесу.
Если бы на ее месте была Зоэ, то слова сыпались бы, как фрукты из рога изобилия, и от своего собственного красноречия я пришел бы в отличное расположение духа. Но сейчас я был отчаянно напуган и пытался прикрыть свой страх напускной сердитостью.
- Можно нам... - начала было она.
- Идите за мной, - проворчал я, затем повернулся к ним спиной и зашагал к выходу из пещеры.
Но вскоре, не слыша за собой шагов, я остановился и оглянулся. Они, спотыкаясь и падая, с трудом перебирались через острые сталагмиты. Тея расшибла колено, и Икар взял ее за руку. Тогда я вернулся, поднял Тею на руки, а Икару велел забраться ко мне на спину.
- Можно, я возьму к тебе на спину своего змея? - спросил он.
- Змеи, - ответил я, - символы плодородия и семейного очага. Они приносят хороший урожай и удачу в семейной жизни. Кроме этого, они всегда чьи-нибудь предки.
- Это наш прапрадядюшка, - сказал Икар.
Он замахал руками и крикнул:
- Но-о!
- С двумя седоками я могу лишь бежать вприпрыжку, а если ты хочешь скакать галопом, то для этого придется поискать кентавра. Пригни голову, а то ударишься.
- Гораздо лучше, чем из гусиных перьев, - пробормотал мальчик, сооружая из моих волос подушку, а Тея лежала у меня на руках доверчиво и спокойно, как спящий ребенок. Меня вдруг осенило, что отправлялся я в пещеру за своим обедом, а нашел там семью. Это накладывало на закоренелого и довольно беспутного холостяка, коим я являлся, огромную и такую пугающую ответственность.
Выйдя из пещеры, я посадил их на мох и перевел дыхание.
- Какие громадные! - закричал Икар, разглядывая окружавшие нас деревья, похожие на высокие египетские обелиски. - В таких ветвях можно даже дома строить.
- Или в стволах, - сказал я. - Дриады живут именно в них.
Вокруг стояли кедры, покрытые пучками иголок и маленькими, торчащими кверху шишечками, мощные, усеянные желудями дубы, кора которых потрескалась, как старая сброшенная змеиная кожа, и кипарисы, гибкие и женственные, с матово поблескивающими в лучах солнца листьями.
- Какие они грустные, - сказала Тея, указывая на кипарисы. - Как все женщины, познавшие муку деторождения или безответную любовь, бьющуюся, как ласточка в клетке.
- И все же, - ответил я, - они идут на это и переносят все испытания с достоинством. В них не только грусть, но и смелость.
- Да, конечно, - согласилась она. - Прости мне мое мрачное настроение. С тех пор, как мы лишились дома, я будто попалась в сети тоски, из которых мне никак не выбраться.
Я понимал, что ей нужно. Ей необходим был дом, где она могла бы спрятаться от леса, ахейцев и - кто знает? - может, и от минотавров тоже. Ей хотелось иметь теплый очаг, отца и, наверное, мужа (ведь она уже вполне созрела для замужества).
- Пойдем, - обратился я к ней. - В моем доме мы будем в полной безопасности. И ты избавишься от чувства одиночества.
Она улыбнулась мне, и в ее улыбке были нежность и доброта, пришедшие еще из тех времен, когда не было Вавилона и пирамид в Гизе, хранящих мумии египетских фараонов. Лучи вечернего солнца коснулись ее волос, и они вспыхнули нежным дымчатым сиянием. "Почему лес для тебя остается чужим? - подумал я. - Ведь цвет твоих волос - это коричневый цвет плодородной почвы, на которой взрастает ячмень, и зеленый цвет нежных побегов, тянущихся к солнцу; это листья, трава и еще незрелый виноград. Коричневый и зеленый. Два цвета Земли. Почему ты боишься леса?"
Сквозь голубую дымку времени я увидел себя совсем еще подростком. В ветвях большого дерева показались плачущая девочка и маленький смеющийся мальчик, размахивающий розовым кулачком, и дриада, их мать, расчесывающая в лучах солнца свои волосы. И он, не зверь, а человек.
К моему дому мы направились по тайной тропе, которую можно было найти по опознавательным знакам: гнезду дятла, муравейнику, сложенному рыжими лесными муравьями, камню, похожему на кулак, и пню, помеченному черной краской. По дороге мы познакомились поближе, и Тея с Икаром рассказали мне о себе и о том, как попали в лес. Временами мы шли почти в полной темноте. Ветви, плотно сплетенные над нашими головами, не пропускали свет, и лишь изредка сквозь них пробивались отдельные золотистые лучики. Было душно и сыро, воздух давил на нас, и казалось, что мы передвигаемся по дну моря. Где-то высоко, как рыбы, мелькали голубые обезьяны, перелетающие с дерева на дерево, и только их крики напоминали о том, что вокруг нас деревья, а не кораллы или голотурии* [*Голотурии (морские огурцы) - класс морских беспозвоночных животных семейства иглокожих. Тело червеобразное. Донная ползающая форма.]. Тея, весело помахав им рукой, подозвала обезьяньего вожака и усадила к себе на плечо, обернув его хвост вокруг своей шеи наподобие ожерелья.
- У меня в Ватипетро была обезьяна. - Тея улыбнулась: - Они не принадлежат лесу. Они совсем ручные, как египетские коты.
- Слишком ручные, - заметил я. - Поэтому они нередко попадаются в лапы к медведям, и те их съедают.
- Смотрите-ка, - вдруг закричал Икар. - Целое море цветов, а в середине маленькая коричневая крепость.
- Цветы называются гусиный лук, - сказал я и скромно добавил: - А крепость - мой дом.
Раньше это был не дом, а просто дуб, огромный, как кносская арена для игр с быками, но после того, как в него ударила молния, остался лишь ствол высотой в двадцать футов, служивший теперь деревянной стеной, в которой наверху были проделаны узкие амбразуры на случай осады. Внутрь вела широкая дорожка. Я подошел к двери и позвонил в прикрепленный к ней овечий колокольчик. За дубовой стеной, выкрашенной в красный цвет, послышалось быстрое топанье тельхина, спешившего отодвинуть задвижку. В лесу всегда нужно держать дверь на запоре. Как говорится в старой пословице - где нет замков, там есть трии. Застенчивый тельхин сразу же убежал, даже не поздоровавшись с нами. Он, как и все его соплеменники, боялся чужих. Однако в своей компании тельхины не такие уж тихони. Они любят похвастаться, бегают к девицам и обожают померяться друг с другом силой.
Я выбрал всю сердцевину дуба, и получилась стена, окружающая сад. Там я поставил складной стул, сделанный из цитрусового дерева, большой тростниковый зонт, похожий на те, с которыми критские дамы прогуливаются вдоль берега моря, и вертел для жарки мяса, глиняный очаг, чтобы печь хлеб и медовые лепешки. Кроме того, я соорудил фонтан, в который подается вода из горячего источника. В нем я принимаю ванну, а также мою посуду. Вокруг фонтана посажена тыква самых разных сортов, чечевица, по решетке вьется виноград, а рядом растет маленькое стройное фиговое деревце, дающее очень крупные плоды. А между очагом и зонтом - мои любимцы, маки с алыми лепестками и черными сердцевинками. И пусть только какой-нибудь сорняк посмеет закрыть от них солнце или же вороны решат поклевать бутоны - не поздоровится ни тем ни другим, и даже сам Зевс им уже не поможет.
Я всегда считал, что не надо исправлять природу, а сад - ее естественное продолжение. Я никогда не сажал цветы рядами, и нередко мои инструменты были разбросаны в живописном беспорядке по всему саду, будто упавшие с дерева ветви. Но Тея привыкла к аккуратным дворцовым дворикам. Почувствовав на себе ее укоряющий взгляд, я поспешил поднять грабли, бормоча при этом: "Не понимаю, как они здесь оказались", хотя, конечно, я сам положил их сюда еще три недели назад и каждое утро старательно переступал через них.
Мы спустились вниз, в мое находящееся под садом жилище, по винтовой лестнице, которая своей формой напоминала сердцевину раковины. Один из тельхинов зажег лампу, свисавшую с потолка на цепи, сделанной из сплава золота и серебра. Она раскачивалась от потоков воздуха, попадавших сюда с улицы. Стенами этого убежища служили скрученные корни, закрепленные так, чтобы получилась ровная поверхность, а более крепкие из них, напоминавшие слегка изогнутые сучковатые колонны, делили комнату на укромные уголки. Можно сказать, я отвоевал для себя небольшой кусочек леса. Нет, не отвоевал, никогда не любил я это слово. Доверился лесу, вручил свою жизнь переплетающимся корням, удерживающим толстый слой почвы у меня над головой и под ногами, охраняющим меня и дающим мне силу. В них и красота, и польза. Подобно тому, как кусок дерева, долго пролежавший в воде, попадая в огонь, окрашивается в разные цвета, мои коричневые корни отливали в свете глиняной лампы малахитом, янтарем и лазуритом - цветом моря, леса и неба. Так же как волосы Теи, ведь коричневый цвет не простой, в нем живет много разных оттенков, их надо только пробудить к жизни нежным прикосновением луча света.
Мертвые корни были абсолютно сухими, на полу лежали циновки из тростника, два открытых очага давали приятное, ровное тепло. В комнате было уютно, как в беличьем гнездышке. Много ночей провел я здесь со своими друзьями. Мы потягивали пиво, беседовали, и вскоре начало казаться, что корни над нашими головами шевелятся, превращаясь в больших добрых змей, и духи-покровители предлагают нам свою поддержку и защиту. Но любил я и просто почитать. Самым дорогим для меня предметом был низкий цилиндрический сундучок, в котором хранились свитки: "Блаженны ли Блаженные острова?", "Песни кентавров", "Стук копыт в Вавилоне". Я читал это, чтобы хоть отчасти компенсировать недостаток личных впечатлений - я ведь совсем не путешествовал и почти не выходил за пределы леса. Как сказал бы прапрадядюшка Икара, "не путешествовавший минотавр - это голодный минотавр, и чтение заменяет ему пиво и медовые лепешки".
Но уютные комнаты не всегда бывают чисто прибраны, и утром, вовсе не ожидая гостей, я сложил в кучу рядом с ручной мельницей кухонную посуду, блюдо с остатками хлеба и треножник, на котором я готовил жаркое из ласточкиного гнезда. В мельнице я мелю зерно, и как раз сегодня я совершенно случайно просыпал на пол муку.
- Пойду поищу что-нибудь на ужин, - сказал я.
Вы, наверное, помните, что в моей пещере не оказалось мяса, а хищные тельхины скорее превратятся в каннибалов, чем начнут есть овощи.
- Но сначала покажу вам вашу комнату. Я устроюсь здесь, а вы можете занять мою спальню.
Она находилась у самой лестницы - круглая и уютная, как нора кролика, маловата для меня, но достаточно большая для Теи и Икара. Пол был устлан мхом и пуховыми подстилками из птичьих гнезд. Из мебели там были только стул на трех ножках и сундучок, в котором я держал тунику на случай холодной погоды и круглые сандалии, специально сшитые по форме моих копыт. В них я ходил в карьер собирать драгоценные камни.
Икар бросился на пол и издал радостный вопль, сравнимый лишь с криком осла, с самого раннего утра тащившего тележку и наконец с заходом солнца вернувшегося домой, к своей соломенной подстилке.
- Мягко, как на клевере, - сказал он, устраиваясь поудобнее и вынимая из кармана Пердикса, чтобы тот сам нашел себе место.
Но Тея, как я заметил, не разделяла его восторга. Честно говоря, я ждал, что она похвалит комнату. Вместо этого она пошевелила ногой птичий пух, проверяя, достаточно ли он чистый. И тут я понял, что жилище мое абсолютно непригодно для женщины.
- Завтра мы найдем для тебя все необходимые туалетные принадлежности, - пообещал я. - У одного моего друга есть вавилонское зеркальце. Оно имеет форму лебедя, а лебединая шея служит ручкой.
- У тебя чудная комната, - сказала она, всячески пытаясь скрыть свою неискренность. - Извини меня, я, наверное, слишком привередлива, но я очень устала.
- Я принесу тебе корыто с горячей водой.
Поднимаясь по лестнице, я вдруг вспомнил, как одна капризная дриада (это была не Зоэ) сказала, что мне надо подстричься: состричь волосы со всего тела. Да, я косматый, нечесаный и неряшливый, и дом у меня такой же.
В саду я нашел корыто, в котором обычно мыл овощи, поставил его в фонтан под струю воды и стал думать, что же приготовить на обед. В огороде есть фиги и тыквы, можно испечь хлеб, набрать грибов, яиц дятла и сделать омлет. Но чем заменить мясо? Может, я еще успею до темноты подстрелить несколько зайцев...
И тут я услышал крик. Порой женский крик означает следующее: "Мне нужна твоя помощь, но спешить не обязательно. Я просто пытаюсь таким образом привлечь к себе внимание и подчеркнуть свою беспомощность". Но в крике Теи слышался совершенно искренний ужас; он растекался по всему пространству, как яд болиголова. В два прыжка я подскочил к лестнице, буквально слетел вниз, почти не касаясь ступеней, и сразу понял, в чем дело. На полу, сжавшись в комок, сидел тельхин, от ужаса едва поводя своими усиками. Неподалеку от него, угрожающе размахивая стулом, стояла Тея и громко кричала: "Прочь, пошел прочь!"
Это была ее первая встреча с тельхином, небольшим существом трех футов роста, наделенным почти человеческим разумом. Благодаря своим чрезвычайно ловким лапкам, тельхины являются самыми искусными в мире гранильщиками драгоценных камней, и ни один человек, каким бы хорошим мастером он ни был, не может сравниться с ними в умении обрабатывать камни и вставлять их в оправу. Но Тея заметила лишь огромную шарообразную голову, глаза, состоящие из множества граней, и черный панцирь.
- Оно сползло с лестницы, - зашептала она. - А потом, шевеля своими усами, направилось ко мне.
- Он искал меня, ты ему не нужна, - ответил я довольно резко, делая ударение на он, так как заметил, что презрительное оно сильно обижает тельхина.
- Он понимает каждое твое слово и совершенно безопасен. Опасность он может представлять только для другого тельхина.
Я погладил его усики. Тельхин стал успокаиваться и передал это благодарным жужжанием, колебания от которого я ощутил своими пальцами. В этот момент проснулся Икар. Он поднялся на ноги и, ни минуты не сомневаясь, направился прямо к все еще дрожавшему тельхину. Встав на колени, он склонил голову к самому панцирю.
- Как его зовут? - спросил он.
- Тельхины скрывают свои имена. Они известны только их ближайшим родственникам. Зови его Бион.
- Бион, - сказал Икар, - я хочу, чтобы ты познакомился с Пердиксом.
Довольное жужжание превратилось почти что в рычание.
А Тея тем временем начала плакать.
- Не плачь, - сказал я. - Он тебя уже простил.
- Но я-то все еще боюсь. Я всего боюсь здесь, в лесу!
- И меня?
Она долго не отвечала.
- Сначала, в пещере, боялась. Даже после того, как Икар сказал, что ты наш друг. А сейчас - нет. Я перестала бояться, когда увидела твои цветы, а лес по-прежнему приводит меня в ужас. Я думала, что буду здесь в полной безопасности, но когда появился Бион, мне показалось, что лес преследует меня повсюду.
- Это действительно так, - сказал я, - но сейчас ты видишь лучшее, что есть в нем. Лес, как человек или зверь, бывает очень разным. Бион скорее съест своего брата, чем сделает что-нибудь дурное моим гостям. Так ведь, Бион?
- Я ужасная трусиха, Эвностий.
- Ты была очень смелой, когда, увидев меня в пещере, стала размахивать кулаками прямо перед моим носом.
- Это только так кажется, на самом деле сердце у меня ушло в пятки от страха.
- Неважно, где у тебя сердце, если при этом у тебя не дрожат колени. За последние два дня произошло достаточно событий, от которых сердце может уйти в пятки. Вы лишились дома, потерпели крушение на планере, попались в лапы к Аяксу, встретились в пещере с минотавром. Но все это уже позади.
- Да. - Она улыбнулась. - Ты защитишь меня. Теперь я уверена в этом.
Она была первой настоящей дамой, искавшей у меня защиты и покровительства. Но я даже не подозревал, что она надумала заняться моим воспитанием и все переделать в моем доме.

ГЛАВА IV
КАК МЕНЯ ПРИУЧАЛИ К СЕМЕЙНОЙ ЖИЗНИ

Она никогда не говорила: "Эвностий, ты должен причесаться" или "Сделай себе новые сандалии". Всегда это звучало следующим образом: "Может быть, ты..." или "Как ты считаешь"" Иногда она действовала через своего брата. Прошло недели две после того, как они появились в моем доме, когда он тихонько сказал мне:
- Тея, конечно, не жалуется, но я думаю, что ей очень тяжело жить без критского водопровода.
- Но у нее ведь есть горячий душ, - запротестовал я, - можно принести корыто. Что же ей еще надо?
- Ей нужен туалет, - поделился своим секретом Икар.
Известно, что на всем побережье Зеленого моря не сыщешь водопроводчиков искуснее, чем критяне. Они не только подают воду в свои дворцы, но и строят известняковые туалеты с деревянными сидениями и, чудо из чудес, с рычажками, регулирующими слив. Я, подобно своим предкам, немного изобретатель, и мне не составило труда отвести часть воды из ручья, текущего в саду, в нужную мне сторону. Тея, со свойственной ей деликатностью, не стала обсуждать мое нововведение, но в знак благодарности сшила мне новые кожаные сандалии. Они так жали копыта, что я ощущал себя мулом, на которого надели цепи. Но чтобы не обидеть ее, мне приходилось, во всяком случае дома, постоянно носить их.
Уходя в лес, я с облегчением скидывал их и, оставив под деревом, бежал по делам. Крестьяне перестали приносить мне в пещеру свою еженедельную жертву - наверное, вместо минотавра они теперь кормили захватчиков, - и я каждый день отправлялся на охоту, чтобы добыть для своих гостей мясо. Однажды во время такой охоты и произошло событие, по сравнению с которым жмущие сандалии показались сущим пустяком. Я первой же стрелой уложил дикую свинью и, перекинув тушу через плечо, направился домой.
- Эй, привет, - из-за деревьев послышался громкий голос кентавра Мосха. Он скакал галопом, и клубы пыли взвивались из-под его копыт. Крепкий малый этот Мосх, несмотря на возраст. Бока блестят от оливкового масла, мощные мускулы играют, а каштановые волосы гривой спадают на спину. Конечно, они уже не такие густые, как раньше, ведь ему не меньше двухсот лет. Он застал еще те времена, когда звери жили на побережье и щедро делились своими знаниями с очень сообразительными и в те годы вполне дружелюбными критянами. Но возраст украшал Мосха, как он украшает дубы и кедры. Во всяком случае внешне он хорошел, но сообразительностью никогда не отличался: ум стал слабеть у него еще до моего рождения. Не стоило, обманувшись благородным обличьем, ждать от него мудрых речей. Кроме девиц, похабных анекдотов да игры на флейте его ничто не интересовало. А заведя разговор на другие темы, он без конца повторялся, надоедая избитыми фразами.
- Слышал про твоих ребят, - сказал он.
- Да? - ответил я уклончиво. Мне вовсе не хотелось знакомить его с ними. Тея явно не придет в восторг от развязного поведения старого кентавра.
- Теперь ты у нас папаша. Хотя, говорят, девчонка уже не ребенок... гм...
- Да, она взрослая, но ведет очень замкнутый образ жизни, - ответил я несколько высокомерно.
- Тогда самое время устроить пирушку. Сегодня можешь?
- Занят. Буду дубить кожу. - Я указал на свинью, которую держал на плече.
- А завтра вечером?
- Буду камни обрабатывать.
В его прищуренных лошадиных глазах мелькнуло недоверие.
- Я думал, это делают твои работники.
- Слишком много камней, не хватает помощников.
- А послезавтра?
- У тебя дома? - Я вздохнул, чувствуя, что сопротивляться бесполезно.
- Лучше у тебя. Попросторнее и пива больше. Мы с Зоэ придем, когда стемнеет.
- С Зоэ?
- С кем же еще? Мы ведь опять вместе. - И, громко заржав, предвкушая развлечение, поскакал галопом в лес.
Я застонал. Дриада Зоэ и кентавр Мосх. Я искренне любил их, но когда они вместе - оргии не миновать.
Вновь надевая, перед тем как идти домой, сандалии, я напряженно думал, как сообщить Tee о вечеринке.
Тея была в мастерской вместе с моими тремя работниками. С помощью Икара, а также кусочков сырого мяса она завоевала доверие тельхинов - во всяком случае перестала быть для них чужой - и теперь часто приходила посмотреть, как они работают. Они были не только гранильщиками драгоценных камней, но и кузнецами, ткачами, красильщиками, сапожниками и дубильщиками. Множество самых разных инструментов - ткацкий станок, кузнечный горн, наковальня, разнообразные чаны и столы - придавали моей мастерской вид богатого рынка. Тея очень удивилась, решив, что всю работу выполняют лишь трое, но я объяснил ей, что четвертый работник - это я сам. Подобно своим ныне уже вымершим предкам, я за день делаю столько же, сколько могут сделать четыре человека или два тельхина. И это не хвастовство, а просто констатация факта.
Мастерская освещалась шестью большими светильниками-ладьями, у которых были рыбьи хвосты. Они плыли по воздуху, раскачиваясь на своих цепях. Один из работников стоял у горна, держа над пламенем согнутый кинжал, другой, сидя за столом, счищал с камней грязь и глину, а третий внимательно рассматривал большой сердолик, плоский и округлый, как печать, и покачивал головой в явном недоумении.
Тея наблюдала, как он вновь и вновь вертит камень в своих лапках. В комнате от раскаленного горна было душно и жарко, но Тея в своем пышном шафрановом платье чувствовала себя прекрасно. Насколько я мог заметить, она вообще никогда не потела. Три тщательно уложенных локона спускались на лоб, как подвески в форме улиток.
- Эвностий, - поинтересовалась она. - Ты когда-нибудь видел такой камень?
На его дымчато-серой поверхности сияло маленькое созвездие из шести огоньков, шести светильников, которое бесчисленными россыпями звездочек отражалось в многогранных глазах тельхина, внимательно его разглядывавшего.
- Хочешь кольцо из него? - спросил я.
Она была похожа на ребенка, которому только что предложили подарить дельфина или редкого, с белым оперением, грифона.
- Конечно, но разве тебе не надо обменять его на что-нибудь у других зверей?
Еще раньше я объяснил ей, что каждый зверь вносит свою долю в обеспечение леса всем необходимым. В обмен на семена для сада я отдаю кентаврам камни, дриады мастерят деревянные сундучки и получают за них у трий мед, который те держат в своих огромных шестиугольных хранилищах, и даже маленькие медведицы Артемиды нанизывают на нити черные ягоды гибискуса и выменивают их на кукол.
- Этот камень останется у меня, - сказал я. - Мы можем вырезать на нем все что угодно. Что бы тебе хотелось?
Тея задумалась.
- Голубую обезьяну. - Мысленно она была далеко отсюда, во дворце в Ватипетро, с его аккуратными садиками и, конечно, рядом со своим отцом, по которому очень тосковала. - Это возможно?
- Голубую обезьяну и... - шепнул я тельхину.
Понимающе кивнув, он принялся за работу.
- Можно, я посмотрю? - спросила Тея.
- Нет. Пусть это будет для тебя сюрпризом, - ответил я, а затем как бы мимоходом добавил: - К нам зайдут мои друзья, дня через два, вечером после ужина.
Она ответила не сразу:
- Сколько их?
- Двое. Кентавр и дриада.
- Зоэ, - сказала она. - Ты уже упоминал ее имя несколько раз. - Это прозвучало почти как обвинение.
- Старый друг, - объяснил я.
- Старше тебя?
- Давай посчитаем. Раз в четырнадцать старше.
- Значит, действительно старая.
- Вовсе нет. Дриады выглядят так же, как их деревья, а дуб Зоэ в прекрасном состоянии.
Она подавила вздох:
- Но хватит ли у нас вина?
- Пива, - сказал я. - Они пьют пиво. Оба.
- Женщина тоже пьет пиво?
- Она может перепить даже меня! - А затем добавил уже более спокойно: - Я варю его из ячменя прямо здесь, в мастерской. Ты обязательно должна попробовать.
Она улыбнулась мне великодушной улыбкой:
- Может, попробую. Значит, ты занимаешься пивом, а я испеку медовые лепешки. - И, немного помолчав, сказала: - Хорошо, что я успела закончить для тебя новую тунику.
- Тунику? - закричал я от неожиданности. Весной и летом ни один зверь мужского пола не ходит в одежде. Для чего она нужна? Воздух, поступающий к нам с жаркого ливийского континента, теплый и сухой, а женщины-звери обращают на неприкрытую мужскую плоть не больше внимания, чем критские мужчины на обнаженные груди своих женщин.
- Да, - сказала она, своими ловкими пальчиками доставая тунику из глубины корзины. - Тельхины сделали ткань, а я выкрасила ее и сшила.
- Узнаю твою работу. Цвет лаванды и вышитые рукава. - А почему не набедренная повязка?
- Она больше подходит Икару, но не тебе. Понимаешь, ты уже не юноша. - Она внимательно посмотрела на мою заросшую волосами грудь, будто подумывая о ножницах. - Померяй ее сейчас. Я хочу посмотреть, хорошо ли она сидит.
Туника жала мне не меньше чем в семи местах. Я ощущал себя змеей, засунутой обратно в старую, сброшенную кожу.
- Мне не пошевелиться, - сказал я. - Я не могу дышать, я вот-вот задохнусь. И кроме того, - добавил я очень осторожно, - ты забыла сделать отверстие для хвоста.
- Перестань. К ней просто надо немного привыкнуть. Поноси ее. - Она похлопывала по мне, щипала, дергала, будто я не живое существо, а кусок мяса. - Если бы гости пришли через неделю, а не через два дня, ты успел бы за это время похудеть.
- Вечеринку перенести нельзя, - сердито ответил я. - И потом, я вовсе не толстый, а мускулистый. - Я приложил ее руку к своему твердому, как кокосовый орех, животу.
- Да, ты прав. Одни мускулы. Придется немного выпустить в талии.
Я заметил перемены сразу же, как только пришел домой. С появлением Теи исчез беспорядок - гора немытой посуды уже не стояла рядом с мельницей, да и сама мельница, из которой всегда сыпалась на пол мука, перекочевала к фонтану. Но если раньше что-то исчезало, то на сей раз - появилось. Только что зажженный светильник освещал три вазы в форме голубок, примостившихся среди корней. В них были воткнуты маки. Грустные личики моих любимцев укоризненно глядели на меня изо всех углов комнаты. В каждой голубке было по пять маков.
- Ты убила их, - закричал я. - Ты перерезала им горло.
- Приютила, а не убила. В саду никто не замечал их.
- Я замечал. Каждый день. Здесь они - как в тюрьме.
- Постараюсь быть добрым тюремщиком, - улыбнулась Тея, поправляя цветок.
Услышав слово "тюремщик", я подумал, что туника для меня - та же тюрьма. Мне не стало в ней удобнее после всех переделок, к тому же Тея так и не прорезала отверстие для хвоста. Плотно прижатый, он безжизненно висел, как засохший тростник. Как только Тея отвернулась, чтобы поправить еще один цветок, я поскорее набрал полную грудь воздуха, надеясь, что от этого пояс лопнет и туника разойдется по швам. Но не тут-то было. С завистью смотрел я на Икара, щеголявшего в новой набедренной повязке - зеленой, без всякой вышивки. Она была нарядной и удобной. Сама Тея надела длинную голубую юбку, состоящую из двух полотнищ, уложенных воланами и расшитых золотыми листьями. Волосы ее спереди, по обыкновению, были зачесаны так, чтобы спрятать уши, а сзади спадали на спину тремя волнистыми ручейками. Они были цвета осенней листвы, и лишь отдельные зеленые искорки напоминали об ушедшем лете. Средний палец украшало кольцо, недавно законченное тельхином. На нем, кроме голубой обезьяны, была молодая девушка-критянка, в которой легко можно было узнать Тею. Она брала из рук своего любимца крокус. Художник блестяще воспроизвел сцену, хотя я всего лишь шепнул ему, как выглядит сад в Ватипетро. Вырезав фигуры, он заполнил их крупицами лазурита. Кажется, просто веселая сценка, но строгий голубой камень придал ей благородство и грусть - ведь только в камне счастливые минуты застывают навечно.
- Великолепное кольцо, - сказала Тея, поглаживая его, будто амулет, наделяющий плодородием. Она подошла ко мне поближе, встала на цыпочки, взялась за мой рог и поцеловала в щеку. - Дорогой Эвностий, ты для меня как брат. Я так рада, что могу в знак благодарности подарить тебе тунику. Иначе я никогда не приняла бы от тебя такой драгоценный дар.
Колокольчик, зазвеневший над нашими головами, возвестил о приходе гостей.
- Надо открыть дверь, - заметила Тея.
- Я один их встречу. Мосх занимает так много места, что всем нам не поместиться на лестнице.
На самом деле мне вовсе не хотелось, чтобы Тея слышала, как они будут язвить по поводу моей туники.
Но тельхин, жаривший в саду мясо, опередил меня, и Зоэ уже входила в дом. Спускаясь, она подняла такой грохот, будто с лестницы летел мешок с кокосовыми орехами. Следом за ней появился Мосх. Он долго топтался на месте, пытаясь управиться со своими четырьмя ногами, и при этом чуть не скатился кубарем вниз. Сойдя с последней ступеньки, Зоэ крепко стиснула меня в объятиях. Я не сопротивлялся, но и не ответил на них. Нет, я вовсе не против дружеских объятий. Не раз мы с Зоэ резвились до самого утра в ветвях ее раскачивающегося от ветра дерева. Но сейчас на нас холодно, не мигая, смотрела Тея.
- Тея, - сказал я, - познакомься, это мои друзья, Зоэ и Мосх.
- Тея, крошка, - закричала Зоэ, бросаясь обнимать ее с таким энтузиазмом, что я испугался, как бы она не переломала ей все ребра.
Едва улыбнувшись, Тея протянула Зоэ руку:
- Эвностий рассказывал мне о тебе.
Зоэ внимательно посмотрела на нее, будто начиная узнавать:
- Твои уши, они?..
Тея сделала вид, что не слышит вопроса.
- И о Мосхе тоже, - продолжала она и, подойдя к нему, помогла преодолеть последнюю ступеньку. - Я рада, что вы пришли.
- Какой красавчик, - воскликнула Зоэ, очень кстати заметив Икара и скрывая своим возгласом смущение, вызванное холодным приемом Теи. - Что же ты мне ничего не сказал, Эвностий? Я надела бы сандалии.
По своему обыкновению, она пришла босая, а платье на ней было таким выцветшим и грязным, что больше походило на старый бурдюк. Когда она протянула руку Икару, ее браслеты, сделанные из раковин, зазвенели, словно оловянные побрякушки, привезенные с Туманных островов. Но Икар, не обращая внимания на протянутую руку, крепко обнял ее. Лицо Зоэ расплылось в счастливой улыбке, и стали видны все три золотых зуба - прощальный подарок ее трехсотого любовника, зубного врача из Вавилона. Она погладила мальчика по голове.
- Голова меньше, чем я думала. - Обнаружив, что волосы легко приминаются под ее пальцами, она засмеялась. - Но места для мозгов достаточно. - Она подмигнула мне: - Хотя кое-чему я могла бы научить его, а, Эвностий?
Икар был в полном восторге; он не мог оторвать взгляд от ее пышных грудей, возвышавшихся, как скалы, и, казалось, он ждет, что вот-вот произойдет обвал.
- Я хороший ученик, - ухмыльнулся он.
Затем Зоэ переключилась на меня:
- Эвностий, ты что, растолстел?
- Нет, конечно, - ответил я. (На самом деле с появлением Теи я даже потерял шесть фунтов.)
- Тогда почему ты прячешь свой живот под этой, как ее, туникой?
- Лавандового цвета, - заржал Мосх. - Вышитой (ха-ха!).
- Это подарок, - вступила в разговор Тея. - От меня.
- Такие, наверное, в городе носят, - сказала Зоэ. - Конечно, хорошо идти в ногу с модой. Но, знаешь, Эвностий, мне больше по душе, когда видна твоя крепкая широкая грудь.
Вскоре выяснилось, что Зоэ и Мосх не единственные гости в нашем доме. Кто-то маленький и неприметный, как тень, сидел под лестницей. Я узнал Пандию, одну из медведиц Артемиды.
- Мы встретили ее в лесу, и она захотела пойти с нами, - извиняющимся тоном сказала Зоэ. - Она совсем не пьет, так что вы ее и не заметите.
Медведица была четырех футов роста, с короткими волосами - точнее, это был мех, но так аккуратно подстриженный, что его можно было принять за войлочную шапочку. Свою тунику из перьев дятла она подпоясала кроличьей шкуркой, на ногах были лайковые сандалии, изготовленные в моей мастерской. Голову украшал венок из шиповника, а на шею она надела ожерелье из зеленых желудей. Из небольшой дырочки, проделанной сзади в тунике, торчал хвосто-брубок. Говорят, еще до появления человека богиня Артемида посетила Крит и влюбилась в жившего там медведя. Таким образом, Артемида стала родоначальницей короткохвостых медведиц, а от Пана пошли маленькие козлоногие паниски, и два эти племени, чьи детские фигурки не меняются на протяжении всей их долгой жизни, стали смешиваться и, начиная с четырнадцати лет, давать потомство. Пандии же сейчас было не больше десяти, на которые она и выглядела.
- Можно, я побуду здесь? - спросила она тихим хриплым голосом. - Мне рассказал о вечеринке один из твоих тельхинов. Я пришла просто посмотреть. Ты ведь знаешь, я совсем не пью.
- Она пришла, чтобы составить мне компанию, - сказал Икар, хотя он-то явно намеревался выпить. - Мы уже видели друг друга, правда, издали. В тот день, когда наш планер потерпел крушение.
Можно было предположить, что пятнадцатилетнему парню вовсе не захочется находиться в обществе маленькой девчонки, но для Икара никогда не существовало разницы в возрасте. Он обладал потрясающим умением сделать так, чтобы маленькие почувствовали себя взрослыми, а старики - молодыми. Пожертвовав величественными скалами Зоэ, он повел Пандию к скамье, на которой лежали подушки, набитые мхом.
- Отсюда мы все увидим, и при этом никто нас не будет толкать.
- Когда планер упал, - рассказывала Пандия, - я решила, что вы погибли, и пошла отогнать ворон от ваших тел. А потом появились солдаты и потащили вас к себе в лагерь.
Гости как-то примолкли. После весьма неловкого обмена приветствиями разговор не клеился. От бурного веселья Зоэ осталась лишь вымученная улыбка, а Мосх, неправильно истолковавший помощь Теи, уставился на нее своим неподвижным похотливым взглядом.
- А теперь давайте выпьем, - громко объявил я на правах хозяина и показал на большой просмоленный бурдюк с пивом. Козлиная ножка, служившая горлышком, торчала кверху. Я протянул Зоэ чашу и поднял бурдюк.
- Ты же знаешь, что чаша мне не нужна, - ответила Зоэ, беря у меня бурдюк.
Закинув голову, она поднесла ко рту ножку и одним большим глотком чуть не опустошила его. Тоненькая струйка пива зажурчала у нее в горле и затерялась где-то между грудей, как ручеек между двумя горами.
- Послушай, оставь хоть немного Мосху, - сказал я наконец. - Он просто умирает от жажды.
Перемежая глотки с одобрительным покрякиванием, Мосх выпил свою порцию и отложил бурдюк в сторону.
- Тея, ты будешь? - спросил я.

Предыдущая страница 2 Следующая страница


Томас Барнет Сван - День Минотавра

3 Томас Барнет Сван

- Почему бы и нет?
Она тщательно вытерла льняным носовым платком горлышко, налила немного пива в чашу и залпом его выпила. Проделала она это так грациозно, словно птичка, пьющая росу с листка.
- Похоже на хорошее старое вино, - сказала Тея, пытаясь не морщиться.
- Вино? - ухмыльнулся Мосх. - Это, дорогуша, пиво, к тому же совсем свежее.
Чтобы выручить Тею из неловкого положения, я схватил бурдюк и тоже стал пить.
- Мосх, сыграй, - попросил я между глотками.
Он вытащил флейту, которую всегда держал за поясом, сшитым из волчьей шкуры - больше он ничего не носил, - и заиграл. Флейта была очень простой - неровный цилиндр, грубо сделанный из панциря черепахи, но Мосх извлекал из нее дикие и нежные мелодии, в которых слышались самые разные голоса: стонущее поскрипывание пальмы, раскачивающейся на ветру, шум набежавшей на берег волны, переходящий в тихий шорох, уханье совы и завывание волка, вышедшего на охоту. Зоэ махнула Икару рукой, приглашая его потанцевать.
- Иди, - сказала Пандия. - Я не танцую.
Обхватив Икара, Зоэ повела его в танце. Казалось, они движутся по бесконечно извивающейся тропе, время от времени высоко подпрыгивая и издавая гортанные возгласы "Эвоэ! Эвоэ!".
- Это же танец Питона! - вдруг воскликнул Икар, узнав движения. - А где же сама змея?
Он вырвался из рук Зоэ и исчез. Бормоча что-то о причудах юности, Зоэ стала искать себе нового партнера. Я уже готов был занять место Икара, когда он появился, держа в руках Пердикса.
- Вот наш питон!
- Дуй в свою флейту! - крикнула Зоэ и с силой откинула голову назад, так что ее зеленые, с легкой проседью, волосы зашевелились, как змеи Горгоны.
Ей было триста шестьдесят девять лет (и каждый год, по ее утверждению, приносил нового любовника). Кожа ее не была гладкой, а цвет лица не был нежным, будто она, как и ее дерево, не раз отражала нападение дятлов и выстояла не одну бурю. Но красота сохранилась - цветущая красота Матери Земли, на чьи пышные колени преклоняет голову любовник и чьи щедрые груди могут вскормить с десяток детей. Она волновала мою кровь, как молодое пиво.
- Теперь моя очередь, - произнес я.
Кто-то крепко ухватился за мой пояс.
- Моя, - сказала Тея.
- Я буду наступать тебе на ноги, - запротестовал я, пытаясь подойти к Зоэ.
- В моем танце не будешь. - Она не отпускала меня. - Мы называем его танец Журавля.
Взявшись за руки, мы стали величаво и гордо вышагивать, подобно девам, танцующим на берегу реки Кайрат, хотя звучавшая музыка гораздо больше подошла бы для одурманенных опиумом служительниц культа Великой Матери, когда, доведя себя до экстаза, они начинают кататься по земле и яростно сдирать с деревьев кору своими зубами.
- Твои друзья, - она остановилась, подбирая слова, - слишком полны сил. Боюсь, они утомят брата.
- Похоже, он вовсе не устал, - сказал я, глядя, как мальчик и его партнерша, чье тело, будто потеряв вес, стало легким, как пушинка, изображают змей, ползущих по земле, и птиц, летящих по воздуху, и подскакивают при этом с восторженными возгласами "Эвоэ! Эвоэ!".
- Эвностий, - спросила Тея, - тебе понравился мой танец?
- В нем чувствуется достоинство.
- Да, но иногда вы, мужчины, предпочитаете нечто более грубое, животное.
В ее голосе чувствовалось сожаление. Она казалась младше своих шестнадцати лет - совсем маленькая девочка, чье знание мужчин сводилось к отцу, брату и нескольким дворцовым слугам. Я крепко сжал ее руку.
- Я думаю, - сказала она грустно, - невинность привлекает большинство мужчин лишь тем, что ее можно превратить в искушенность.
- Физическая невинность - да, - ответил я. - Мы любим изменять это состояние, ведь, в конце концов, оно всего лишь незнание. Но невинность сердца встречается столь же редко, как и черные жемчужины из страны желтолицых людей, и ни один достойный зверь не покусится на нее, так же как никто не бросит жемчужину в бокал с вином, чтобы посмотреть, как она растворится.
- Но сердце заключено в теле. Когда пало тело, о каком достоинстве сердца можно говорить?
- Если тело пало - нельзя, но если оно принесено в дар, как гордый город благородному королю, тогда оно становится еще богаче и открывает в твоем сердце новые глубины.
Слова, которые мы выкрикивали, заглушались лихорадочной мелодией, выводимой флейтой. Они казались странно отчужденными и оторванными от нас. Когда же музыка стихла, затихли и слова.
- Все, - сказал Мосх, вытирая губы и запихивая флейту обратно за пояс из волчьей шкуры. - Музыкант хочет выпить.
Но когда он направился к Tee, на лице его отражалась не та жажда, которую можно утолить пивом. Тея высвободила руку и поспешила в сад, к очагу. Мосх пристально посмотрел ей вслед:
- Резвая кобылка, а, Эвностий?
Тея вернулась с большим блюдом, на котором горой лежали лепешки. Она сделала их в форме разных птиц. Кого тут только не было: совы, дятлы, ласточки, орлы, куропатки. Изысканный аромат, исходивший от лепешек, приятно щекотал ноздри. Тея была очень горда своей выпечкой.
- Мне не надо, дорогуша, - сказала Зоэ, направляясь к бурдюку с пивом. - Когда пью, я не ем. Еда портит все удовольствие.
- И я не буду, - проговорил Мосх, шлепнув проходившую мимо Зоэ по заду.
Улыбка исчезла с лица Теи. То, что она приготовила, оказалось никому не нужным.
- А ты, Пандия? - спросила она неуверенно.
Пандия вскочила на ноги и, подбежав к птичкам, с неимоверной скоростью стала запихивать их себе в рот. Блюдо опустело в одно мгновение, будто вся стайка разом поднялась в воздух.
- Понимаешь, почему я не пью, - сказала Пандия, слизывая последние крошки с коротеньких, похожих на обрубки пальцев. - От выпивки вся пища размокает.
Вот теперь только и началась настоящая пьянка. Шесть раз я наполнял бурдюк, а Тея, идя за мной следом, вытирала капающее на пол пиво. Мосх наблюдал за ней и шепотом делился своими размышлениями о том, что молодежь не испытывает совершенно никакого почтения к возрасту.
- Она смотрит на меня, как на старую развалину, - бормотал он.
Икар положил свою голову на колени Зоэ. Одной рукой она вливала ему в рот пиво, а другой гладила его острые уши.
- Хитрый маленький звереныш, - хрипло прошептала она. - Почему ты так долго не возвращался в лес?
На минутку приподняв между глотками голову, Икар встретился взглядом с Пандией и спросил:
- Все в порядке, Пандия?
Пандия быстро закивала головой. Она была похожа на ребенка, который застал своих родителей за выпивкой, но в ее широко раскрытых внимательных глазах не было упрека, она просто ждала дальнейшего развития событий.
Будучи хозяином, я все больше и больше волновался. Прихлебывая пиво, я с тревогой посматривал на Тею, наблюдавшую за всем происходившим с таким выражением лица, что сама Горгона пришла бы от него в смятение. И тут неожиданно я возмутился. Это мой дом, мои друзья, и Тея не имеет никакого права считать наши невинные шалости недостойным поведением. Мосх, с его немного грубоватыми шутками, Зоэ, ведущая себя вовсе не развратно, а просто изливающая на нас свою щедрую материнскую любовь, веселящийся Икар и Пандия, с удовольствием глазеющая на наш праздник. Что в этом дурного? Я сел на коврик рядом с Зоэ и обнял ее за округлые плечи. Стараясь не потревожить Икара, она обняла меня той рукой, которой раньше гладила его уши.
- Мосх, и для тебя найдется местечко, - слегка переоценивая свои возможности, позвала его Зоэ.
- Тея, - промычал я, - принеси еще пива! Гости хотят выпить.
Струя холодного пива с силой ударила мне в лицо.
- Ты пьян, - гневно выкрикнула Тея, - и Икар тоже! - А затем, повернувшись к Зоэ, добавила: - Ты в этом виновата!
Зоэ ответила очень спокойно:
- Дорогая, твоему брату уже пятнадцать, ему пора учиться пить. А что касается Эвностия, то он еще и не начинал. Посмотрела бы ты на него, когда он выпьет несколько бурдюков. - Затем она глубоко вздохнула: - Впрочем, пора идти. До моего дерева далеко, а ночью можно наткнуться на стригов, не говоря уж о вороватых триях.
Все так же неторопливо, медленным и уверенным движением матери, укладывающей своего ребенка в кровать, она сняла голову Икара со своих колен и опустила ее на подушку.
Сквозь сон он разочарованно пробормотал:
- Твои колени мягче.
Она подмигнула ему:
- Мальчик, когда тебе захочется полежать не на подушке, а на женских коленях, приходи в мое дерево. Это королевский дуб. Эвностий знает дорогу!
Я проводил их до выхода из сада. В лунном свете фонтан был похож на серебряную, слегка раскачивающуюся пальму, пестрый зонт возвышался, как шелковый шатер восточного царя, и даже такой обыденный предмет, как очаг, приобрел туманные и таинственные очертания, и казалось, на нем надо было курить фимиам, а не печь хлеб. Но обезглавленные маки, даже покрытые белой, скрывающей все недостатки лунной пеной, являли собой жалкое зрелище.
- Зоэ, Мосх, - сказал я, - вы не должны на нее сердиться. Она не привыкла к нашему образу жизни.
- Ты думаешь, дело в этом? - улыбнулась Зоэ. - Неопытность, невинность и все такое? Да она просто ревнует.
- Икара?
- Тебя.

ГЛАВА V
КОРА

Меня разбудило пение. Тея пела в саду песню о тигровом мотыльке:

Он весь, как крыльев цвет его, двояк:
То злато дня, то чернь глухих ночей.
И то, что в нем от тигра, любит мрак,
А что от мотылька - огонь свечей.

Я вылез из-под груды волчьих шкур, зевнул во весь рот и стал карабкаться наверх, чтобы выяснить причину столь необычайного веселья. В тот момент, когда я вышел в сад, Тея как раз извлекала последнюю морковку из ее земляной норки. Меня даже в дрожь бросило от этого зрелища. Конечно, я выращивал морковь, чтобы ее есть, но после того, как были обезглавлены маки, я приходил в ярость от любого покушения на мое заметно поредевшее хозяйство. Голубые обезьяны сидели на стенах и наблюдали за тем, что делает Тея. Один смельчак спрыгнул на землю, быстро подскочил к ней и получил морковку. Я злобно посмотрел ему вслед, но от этого его аппетит не уменьшился. Тея поднялась с колен и улыбнулась:
- Мы отправляемся на пикник. Завтрак сейчас будет готов.
- В чем же мне идти? - спросил я. (Я еще не был одет.)
- Так и иди, - ответила она. - Во время пикника все должны чувствовать себя свободно.
Взяв с собой яйца дятла, сваренные вкрутую, жареные каштаны, сыр из молока волчицы, сырую морковь (последних представителей дружной семейки с моей грядки), медовые лепешки и оплетенную ивовыми прутьями бутыль с вином, мы двинулись в сторону поля Драгоценных Камней. Когда мы выходили из дома, Икар был совсем сонным. Прямо перед уходом я вытащил его на улицу, отнес к фонтану и подержал под струей, но теплая вода не смогла разбудить его до конца, и он еле передвигал ноги. Тея и я болтали, а когда речь зашла о триях, этих неисправимых воришках, Икар стал прислушиваться.
- Их женщины очень красивы, - сказал я, - если не обращать внимания на золотые глаза и трепещущие без остановки крылья. Но не вздумай влюбиться в такую.
- Почему? - спросил он.
- Потому что... - начал я, но тут мы пришли на поле Драгоценных Камней, и Икар так и не получил ответа на свой вопрос.
Представьте себе поле, вспаханное титанами. Оно похоже на бурное море - борозды глубоки, как впадины между вздымающимися волнами, и как корабли, поднятые на их гребни, торчат огромные валуны. Но это не великаны изувечили землю, а землетрясения, и растения - трава, кусты шиповника и алые маки, крепко цепляющиеся за стены глубоких провалов и ползущие вверх по каменистым уступам, - лишь немного облегчают ее страдания, но не могут излечить раны. Tee очень понравились маки, она даже сорвала один, но дикая картина, открывшаяся перед ней, повергла ее в ужас.
- Земля сердится, - сказала она. - Это сделала не Великая Мать, а кто-то из северных богов, может быть, Плутон. Наверное, он выбрал это поле местом своих забав.
- Зато здесь нас никто не видит, - заметил я, - и мы в полной безопасности. Знаешь, любимое развлечение панисков - поиздеваться над теми, кто пришел на пикник. Один из козлоногих отвлекает их внимание своим кривляньем, а в это время остальные, схватив приготовленный завтрак, убегают.
Я стер с одного из камней грязь и предложил Tee сесть:
- Это халцедон. После пикника я возьму его с собой, и работники сделают тебе из него ожерелье. Здесь можно найти любой камень - сердолик, агат, яшму.
Но только я опустил корзину на траву, как из-за ближайшего валуна показалась маленькая войлочная шапочка. То есть не шапочка, а прическа Пандии.
- Я почувствовала запах лепешек, - сказала она, - и мне показалось, что их больше, чем вы можете съесть.
- Иди к нам, - пригласил ее Икар, проявив благородство, правда, без особого энтузиазма, так как на самом деле лепешек было гораздо меньше, чем требовалось. Тея еще не поняла, какой у минотавра аппетит.
- Слишком много есть - вредно, - объяснила Пандия. - Одна моя знакомая, к счастью не очень близкая, съела столько, что сама стала сладкой, и голодный дикий медведь, прятавшийся за деревом, проглотил ее целиком, ни кусочка не оставил. Представляете? Свою собственную кузину!
Перед едой, как обычно, Пандия привела себя в порядок. Она расчесала хвост, вычистила лайковые сандалии и аккуратно, чтобы концы были одной длины, завязала пояс из кроличьего меха.
- Я сочинил о медведях стихотворение, - сказал я. - Оно начинается так:

Медведи любят -ники все:
Брус-, чер- и земля-нику.
Забудут вмиг о колбасе,
Наткнувшись на клубнику.
Но любят более всего
Отведать сладкой булки,
Ну, той, что мы берем с собой
На дальние прогулки.

А вот еще одно, о страшном медведе, который съел твою знакомую:

Косматейший, бурейший,
Толстейший, голоднейший -
Из всех медведей он,
Наверно, медведейший!

- Мне очень нравятся твои стихи, Эвностий, - сказала Пандия. - Они почти такие же красивые, как твой хвост, а он такой элегантный. Но от всех этих разговоров о медведях мне так захотелось есть, что я даже не могу воспринимать поэзию.
Икар протянул ей наши медовые лепешки, которые были завернуты в льняной платок.
- В округе нет ни одного дикого медведя, - заметил он.
Мы и оглянуться не успели, как Пандия проглотила почти все, что было в платке, а оставшиеся кусочки быстро спрятала в свою тунику.
- Мы будем собирать камни? - спросил Икар. - Тельхины из них что-нибудь сделают для нас. Камни можно складывать в корзину.
- Мне бы хотелось иметь амулет от стригов, - сказала Пандия и пошла следом за Икаром на каменную гряду. По дороге она выуживала из туники кусочки лепешек и клала их себе в рот.
Тем временем Тея ела морковку. Она откусывала ее так аккуратно, что совсем не было слышно хруста. Легкий ветерок сдувал волосы с ее ушей, а она свободной рукой снова прикрывала их локонами.
- Тея, - сказал я, - ты похожа на испуганного кролика.
Она улыбнулась и наморщила нос:
- Только усов не хватает.
А затем Тея вновь превратилась в женщину, и волосы ее были такими мягкими, а руки такими маленькими и изящными, что я чуть не заплакал, и мне безумно захотелось, чтобы она утешила меня, прижав к груди, как маленького, обиженного мальчика.
- Тея, - прошептал я.
- Что, Эвностий?
- Тея, я...
- Хочешь морковку?
- Нет.
- Что ты делаешь, чтобы она была такой хрустящей и желтой?
- Удобряю, - сказал я. - Главным образом рыбьими головами.
И в этот момент, как теплый луч солнца, внезапно пробившийся сквозь тучи в пасмурный и холодный день, в меня вселился то ли бог, то ли демон, я взял из рук Теи морковку, а затем крепко ее обнял. Я сделал то, что казалось мне совершенно естественным, таким же естественным, как принять душ в фонтане или встать на колени, рассматривая бутон мака. Но, повинуясь богу (или демону), я совершенно забыл о своей недюжинной силе. Наверное, я был чересчур груб, и, конечно, Тея не ожидала от меня ничего подобного. Она лежала в моих объятиях, как пронзенный стрелой фавн. Я сломал ей позвоночник, мелькнула у меня страшная мысль. Сокрушил своей звериной силой это нежное создание, будто крепко сжал в руке хрупкое яйцо ласточки.
- Тея, - простонал я, разжав руки, но все еще поддерживая ее. - Тея...
Со спокойным достоинством она отвергла мою помощь и сказала:
- Эвностий, мне стыдно за тебя. Ты ведешь себя, как Мосх.
Лучше бы она отругала меня, ударила, но не наказывала, как нашкодившего ребенка или гуляку-кентавра. Да еще к тому же сравнила с Мосхом!
Я сердито выпалил:
- Он целует всех подряд. А ты прожила в моем доме целый месяц, и до сегодняшнего дня я даже ни разу не прикоснулся к тебе. Но я не евнух.
- Я же говорила, что ты для меня - как брат.
- Я не хочу быть твоим братом. У меня нет к тебе никаких братских чувств. И потом, у тебя уже есть Икар. Я хочу быть...
- Отцом? Действительно, ты на десять лет старше меня.
- Нет, это еще хуже. Мне не нравится твой отец.
- Не нравится? Но ты же никогда его не видел. Он такой красивый и гордый!
- Я знаю его! - ответил я. - Мне не хотелось тебе говорить, но я был знаком с ним еще до твоего рождения.
У Теи перехватило дыхание.
- В лесу?
- И я знал твою мать, дриаду.
- Я не хочу о ней ничего слышать.
- Нельзя рассказать об отце, не упомянув мать. - И я громко крикнул: - Икар! Пандия!
Они появились из-за гряды. Руки у них были грязные. Вдвоем они тащили полную корзину камней.
- Медведи? - прошептала Пандия, глядя на меня округлившимися от ужаса глазами. - Нас сейчас съедят?
- Нет, медведей нет, - сказал я. - Мне просто нужно вам что-то показать.
В миле от поля Драгоценных Камней, на маленькой, заросшей мхом и папоротником просеке, стоял обгоревший пень, который когда-то был величественным дубом. Сквозь разрушенные стены виднелись остатки лестницы, которая спиралью поднималась вверх и обрывалась в пустом пространстве.
- Это дерево вашей матери. - И я рассказал им об Эаке, их отце.
- Когда он пришел в лес, я был еще мальчиком. Мой отец построил в тамарисковой роще дом из тростника, где мы жили с ним вдвоем после смерти моей матери - ее убило молнией. Густые деревья закрывали солнечный свет и скрывали нас с нашим горем. В доме я только ночевал, а все дни проводил в лесу, где мы с матерью когда-то собирали каштаны и где я слушал ее рассказы о том, как наш народ переселился сюда с Блаженных островов. Именно в лесу я впервые увидел Эака. В руке он сжимал кинжал, безбородое лицо было в крови, а глаза - совершенно пустыми, как у того, кто стал жертвой стрига. Позже я узнал, что он оказался в горах, преследуя со своим отрядом ахейских пиратов. Он и его люди догнали их и разбили у самого леса. После жестокой схватки в живых остался только Эак, раненый, почти без сознания, он вошел в лес, но силы оставили его, и он опустился на колени, как убийца перед судьей, кинжал выпал у него из рук, он смотрел перед собой, но ничего не видел.
Я осторожно вышел из-за кустов, где прятался, и спросил:
- Помочь тебе встать?
Подойти к нему ближе я боялся, ведь это был человек, а человек всегда опасен.
- Он не может говорить. - Рядом со мной стояла дриада Кора.
- Твое платье соткано из солнечных лучей! - воскликнул я.
- Из солнечных цветов подсолнухов, - улыбнулась она. - Каждое утро я тку его заново, ведь лепестки живут только один день. Как любовь.
- А твои волосы как зеленый водопад. Он струится по плечам и поет свою песню.
- Может, он научился этой песне у дерева, в котором я живу, слушая, как переговариваются в ветвях дятлы и маленькие птички и как шумит листва. Но мы должны помочь нашему другу, - сказала она.
- Это человек, - прошептал я. Казалось, она не понимает, как это опасно.
- Тем более он заслуживает сочувствия.
Его прекрасные темные волосы, откинутые назад, стягивала лента, бледное и гладкое лицо казалось сделанным из алебастра - материала, из которого критяне вырезают своим царям троны. Такое лицо, безупречное и неподвластное времени, могло выйти из-под резца бога ремесел Гефеста, создавшего его в своей подземной мастерской.
Мы с двух сторон взяли человека под руки и привели в дерево дриады. Она не пригласила меня войти и улыбнулась, заметив мое разочарование. Я много слышал о чудесах, творившихся в деревьях дриад, - о винтовых лестницах, вырезанных внутри ствола, потайных дверях, за которыми находятся освещаемые светлячками комнаты, о балконах, спрятанных среди ветвей, - там дриады расчесывают свои длинные волосы, а солнечные лучи нежно поглаживают их по голове.
- Не входи ко мне. Я привела в свой дом горе, а у тебя своего достаточно.
- Он причинит тебе зло?
- Может быть.
- Зачем же ты взяла его к себе?
- Я слишком долго жила в лучах солнца.
Ни один человек не мог войти в лес незамеченным - звери сразу поднимали тревогу. Все, даже нечистые на руку трии и легкомысленные паниски, по очереди несли дежурство рядом с узким проходом, образовавшимся в высоких скалах, непреодолимой стеной окружавших нашу страну. Только этот проход соединял лес с миром людей (я не говорю о своей пещере, но туда никто не решался даже заглянуть). Мы не единственные заметили Эака, и в то время, как Кора вела его к себе домой, дежурные трубили тревогу в большую морскую раковину. На следующий день Хирон, повелитель кентавров, пришел к Коре, чтобы поговорить о пришельце.
- Я собираюсь родить от него ребенка, - сказала она. Хирон был ошеломлен этим известием. Отец - человек, а мать - зверь! Кем же тогда будет ребенок, человеком или зверем? И, встряхнув гривой, он ушел, предоставив глупой дриаде самой разбираться в том, что она натворила.
Сначала родилась ты, Тея, а через год на свет появился Икар, и первое, что он сделал, - рассмеялся. Высоко в ветвях дерева, где вы жили, был балкон с бамбуковыми перилами, огибавший весь ствол. На нем стояла скамья. Я часто приходил к вашему дому и ждал внизу, когда Кора появится на балконе, держа вас на руках.
- Эвностий, иди к нам, - позвала она меня однажды.
- Мне можно войти в дверь? - спросил я, надеясь, наконец, посмотреть, что делается там, внутри ствола.
- Поднимайся по наружной лестнице.
Я с тревогой заметил, что волосы ее потеряли свой блеск и безжизненно висели, как сломанный папоротник, а платье было соткано не из ярких лепестков подсолнуха, а из темно-коричневых листьев. Она протянула мне дочку.
- А я ничего у нее не сломаю? - спросил я робко.
- Нет, если, конечно, не уронишь на землю. - Она засмеялась.
Сначала ты расплакалась.
- Наверное, ее напугал цвет моих волос, - сказал я.
- Она боится леса и всегда плачет, когда я выношу ее на балкон.
Я прижал твою маленькую ручку к своему рогу и сказал:
- Смотри, они совсем не страшные. Как две морковки.
Ты заснула прямо у меня на руках.
- Дай мне подержать и Икара тоже, - попросил я у Коры.
- По одному младенцу на каждую руку. Они будут друг друга уравновешивать.
Такого пухленького малыша я никогда раньше не видел. Когда никто не держал тебя на руках, ты лежал в своей колыбельке, сделанной матерью из панциря черепахи, и весело агукал, глядя на дятлов или просто на небо. Ты напоминал мне птенца, постоянно объедающегося насекомыми, который стал таким толстым и тяжелым, что ему вовсе не хочется летать. Он сидит в своем гнезде и ждет, когда опять принесут поесть.
Я не говорил Коре о том, что очень полюбил вас: Тею - потому, что она всегда была грустной, а Икара - потому, что он был пухленьким и веселым. Иногда Кора оставляла меня с вами одного, а сама уходила в лес вместе с Эаком (у нее, наверное, сердце разрывалось от горя, когда она видела, как Эак подходит к кромке леса и с тоской глядит на крестьянские домишки, стоящие на другом конце поляны).
Я выжимал из цветов жимолости нектар и поил им вас, а потом рассказывал разные истории, в которых я обязательно спасал вас от злых медведей или кровожадных волков. Вы слушали внимательно и никогда не засыпали, не дождавшись конца, хотя, наверное, понимали далеко не все - ведь вы были еще совсем маленькими.
Время шло. Икару исполнился год. Однажды, поднимаясь на балкон, я увидел, что Кора плачет. Мой отец часто плакал после смерти матери, и я знал, что слезы взрослых гораздо более соленые, а скорбь более глубокая, чем у детей. Я начал спускаться вниз на землю, но Кора остановила меня:
- Останься, Эвностий. Побудь с детьми в последний раз. Ты их больше никогда не увидишь.
Едва не потеряв равновесие, я остановился на середине лестницы и, опершись подбородком о край балкона, спросил:
- Ты меня больше не пустишь в свой дом?
- Они уходят отсюда.
- Как же ты пойдешь с ними?
Я знал, что дриада, покинув свое дерево, может прожить всего несколько дней. Оно дает ей жизненные силы, так же как соленая вода дает жизненные силы дельфину.
- Отец забирает их в Кносс, а я остаюсь.
- В город людей! - воскликнул я испуганно. Не забывайте, что дети зверей и людей боятся друг друга одинаково. Я сразу представил себе жуткую картину, как вас обоих, младенцев, закалывают, а потом подают к праздничному столу или, в качестве наживки для акул, насаживают на огромные рыболовные крючки.
- Отец не даст их в обиду, - сказала Кора, - но они будут очень скучать без нас, правда, бычок?
- А дети могут жить вдали от дерева?
- Эак считает, что могут. Он говорит, что они еще не стали такими же зависимыми от дерева, как я. Поэтому он хочет увести их именно сейчас.
И она обняла меня, будто я был одним из ее любимых детей.
- Не грусти, - сказал я, хотя это было самое худшее из всего, что случилось со времени смерти моей матери. Я прижался рогами к груди Коры и вдохнул исходящий от нее сладкий аромат листвы.
Мы не слышали, как на балкон поднялся Эак. Он не рассердился, увидев нас, ведь причин для гнева не было, но выражение его лица сразу изменилось, и он стал похож на каменную статую египетского фараона. Он вырвал меня из объятий Коры и подвел к лестнице. Пальцы его были твердыми, как коралл, но он не сделал мне больно. Спускаясь вниз, я прокричал:
- Ты не должен отнимать детей у матери!
Шесть дней подряд я приходил к вашему дереву, прикладывал ухо к стволу и слушал доносившийся изнутри плач Коры. Но никто не появлялся на балконе и никто не приглашал меня подняться наверх, а когда на седьмой день я постучал в дверь, вышел Эак и, увидев меня, захлопнул дверь прямо перед моим носом.
На следующий день я встретил его в лесу. Вы когда-нибудь видели двойные корзины, которые кладут ослу на спину? Обычно в них привозят с рынка продукты, а из леса хворост. Эак сделал такие же корзины для вас. Несмотря на то, что у Теи над головой шумели густые ветви деревьев, туго обвитые виноградной лозой, она чувствовала себя прекрасно и улыбалась, Икар же горько плакал, наверное, впервые в жизни.
Я выскочил из-за деревьев, как козлоногий бог Пан, пугающий путешественников:
- Куда ты уносишь моих детей?
Мне хотелось, чтобы эти слова разнеслись по лесу оглушительным ревом. Но я был еще слишком мал, к тому же питался кореньями и ягодами, потому что отец мой лишь изредка вспоминал о том, что надо сходить на охоту. Вместо рева получился писк. Эак посмотрел на меня отсутствующим взглядом, будто перед ним была какая-то поганка, и пошел дальше. Тогда я наклонил голову и боднул его, одновременно приготовившись поймать вас на лету, если вы выпадете из своих корзин. Он пошатнулся, но удержался на ногах. Затем, повернувшись в мою сторону, схватил меня за рога и со всей силы швырнул в кусты. Я не ожидал этого.
Через несколько секунд, а может, и минут, мне трудно сказать, сколько прошло времени, я открыл глаза и увидел рядом с собой волосатые ноги и раздвоенные копыта. Паниск, выглядевший лет на двенадцать, хотя на самом деле ему могло быть и сто, лил мне на лицо кокосовое молоко. Я вскочил и даже не поблагодарив его, стал озираться по сторонам в поисках Эака.
- Ты видел его? - крикнул я. - Человека, пришедшего к нам из города?
- Никого я не видел, кроме белок.
Паниск был явно обижен тем, что я не проявил должной благодарности, ведь он оживил меня и к тому же пожертвовал для этого своим кокосовым орехом.
Я бегом побежал к дому Коры, чтобы узнать, известно ли ей о том, что Эак забрал вас. В какой-то момент у меня даже мелькнула эгоистическая мысль: может, теперь я смогу занять ваше место, но я тут же устыдился своего позорного желания.
Вокруг дерева стояла толпа зверей: испуганные дриады и среди них Зоэ, Мосх с двумя кентаврами, паниски, медведицы Артемиды и даже трии, всегда слетающиеся на несчастье, как на мед Дерево пылало. Нижние ветви трещали, от них в разные стороны летели искры, похожие на рой светящихся пчел. Следом за ними вырывались языки пламени, и звери, прикрывая головы руками, подались назад. Балкон сморщился, как мертвое насекомое, и стал отделяться от ствола. И все же те ветви, которые еще оставались зелеными, продолжали храбро бороться с подступавшим огнем, ведь по сравнению с остальным лесом это дерево было совсем молодым и сильным. Три раза после удара молнии оно вновь оживало и покрывалось свежими побегами.
- Мы должны спасти Кору! - закричал я, подбегая к лестнице.
Ее мать остановила меня:
- Она сама подожгла дерево. Дай ей достойно умереть той смертью, которую она выбрала.
- Эак уходит из леса вместе с ее детьми!
- Пусть уходит. Он так и не стал зверем.
- Но дети ведь наполовину звери.
- Дети, наверное, вернутся, когда поймут, кто они.
Когда я закончил свой рассказ, Икар крепко обнял меня:
- Эвностий, мы вернулись. Мы опять с тобой.
- Да, - сказал я, - теперь-то уж я не отпущу вас.
Я взглянул на Тею, ожидая упрека: она наверняка на стороне своего отца. И вдруг я рассердился, вспомнив, как она весело смеялась, когда этот ненавистный мне человек уносил ее из леса.
Наконец она сказала:
- Мы не должны обвинять отца в том, что он тогда ушел. Он думал о нас.
Икар сердито посмотрел на нее:
- Но он бросил нашу мать.
- Она всегда знала, что он уйдет от нее, - ответила Тея. Но глаза ее были полны слез, и я догадался, что оплакивала она не отца.
- Тея, - сказал я. - Я не...
Внезапно Пандия схватила меня за руку:
- Кто-то следит за нами!
- Медведь? - улыбнулся я.
- Разве медведи носят шлемы?

ГЛАВА VI
ЛЮБОВЬ КОРОЛЕВЫ НЕСЕТ СМЕРТЬ

Смерть, которую встречаешь в конце жизни в своей теплой постели, в окружении любящих детей, несет успокоение и отдых вместо мрака неизвестности. Такой смерти не надо бояться. Но медленное, мучительное умирание во цвете лет страшит человека и пугает даже богов. Именно такой конец и был уготован нашему лесу, хоть он мог бы пережить еще тысячу суровых зим и тысячу раз воскреснуть весной, затягивая раны целительными фиалками и вновь ожившим шиповником.
Еще никто не знал, что предсмертные судороги начались в ту минуту, когда Пандия увидела шлем. Я задавал себе вопрос: как мог воин проникнуть в лес, не будучи замеченным стражами? Почему раковина не протрубила тревогу? Тея даже предположила, что Пандия приняла рога паниска, шпионившего за нами, за кабаньи клыки на шлеме. И все же сама вероятность появления ахейцев в лесу отбила у нас охоту продолжать пикник. Мы вернулись на поле Драгоценных Камней, забрали корзину и молча отправились домой.
На следующее утро мы почти не вспоминали об открытиях и тревогах вчерашнего дня. За завтраком, состоявшим из хлеба, сыра и стручков рожкового дерева, Тея ни словом не обмолвилась ни о моих объятиях, ни об истории своих родителей. Она отдала мне со своей тарелки несколько самых хороших стручков и ушла в мастерскую посмотреть, как тельхины вырезают инталии. Я остался в саду, раздумывая, что же посадить вместо моркови. Может, тыквы, большие и добрые, как домашние поросята кентавров. День был прекрасным. Голубая обезьяна вскочила на стену и стала ждать, когда Тея даст ей морковку. "Тебе придется долго ждать", - подумал я.
В сад вышел Икар. Его длинные волосы, всклокоченные после сна, были похожи на мышиное гнездо, в котором неплохо порезвился маленький мышонок.
- Эвностий, - сказал Икар. - Мне надо с тобой поговорить.
У него была физиономия пятнадцатилетнего мальчугана, но голос разочарованного в жизни человека.
- Ты скучаешь без Пердикса? - спросил я, желая утешить его.
Мне казалось, я знаю причину такого настроения. Накануне пикника Икар неожиданно объявил о том, что отпускает Пердикса на волю, и отнес его в лес к рожковому дереву. "Чтобы Пердикс нашел себе подругу", - объяснил он.
- Нет. Пердикс - это детская забава, а я уже мужчина, - ответил Икар.
Слово "мужчина" значило для Икара просто "взрослый", а не "человек". Мы сели на каменную скамью, стоявшую под зонтом. Тонкие лучи солнца пробивались сквозь щели между стеблями тростника и покалывали наши плечи.
- Я ведь мужчина, правда?
- Мужчина должен быть сильным, - сказал я, - и сила делает его добрым, но не деспотичным. Мужчина смел не потому, что не боится, а потому, что умеет побеждать страх. Да, Икар, ты, конечно же, мужчина, и такой, которого я с гордостью называю своим братом.
- Того, что ты говоришь, недостаточно, - с нетерпением заметил Икар. - Даже если в этом я и такой, в чем я, кстати, не уверен, то кое в чем я совсем еще мальчишка. С женщинами. - Он перешел на шепот, будто наделял женщин такой же тайной силой, какую приписывали им в те времена, когда еще пользовались каменными орудиями, задолго до того как узнали, что муж тоже имеет отношение к рождению ребенка: - У меня нет опыта.
Я внимательно посмотрел на него и заметил, что он очень повзрослел с тех пор, как стал жить в лесу, - загорел, окреп, на щеках появился пушок, и я понял, почему Зоэ смотрела на него не только с нежностью, но и со страстью. В нем все перемешалось: взрослая мужественность и детская невинность, но он уже был готов узнать свою силу и жаждал это сделать.
- Думаешь, я могу тебе помочь?
- Я знаю, что можешь. Ведь вы с Зоэ больше чем друзья?
Я кивнул, самодовольно улыбнувшись.
- И с другими женщинами тоже. У тебя, наверное, их было больше сотни? Такие, как ты, им очень нравятся. Настоящий мужчина!
Моя грудь от этих слов расправилась, я стал бить хвостом, и мне очень захотелось гордо пройтись перед ним.
- Да, действительно, я нравлюсь определенному типу женщин. Веселым, не обремененным условностями.
- Одной особе такого типа ты явно нравишься. Хотя втайне в тебя влюблены все. Посмотри хотя бы на Тею.
Тема разговора заинтересовала меня.
- Ты говоришь, Тея?
- Не может глаз от тебя оторвать. Но, честно говоря, такие, как сестра, меня не очень привлекают. Я уже вырос и на долгие, утомительные ухаживания больше не способен. Поэтому я хочу, чтобы ты взял меня к своим женщинам.
- К женщинам, - повторил я, и множество вариантов, как стая куропаток, пронеслось у меня в голове. - А что, если мы зайдем к Зоэ и попросим, чтобы она пригласила для тебя свою юную соседку.
- Мне не нравятся молодые, - заявил он решительно. - Мне нужно набраться опыта. Понимаешь, - он замолчал, окончательно смутившись, - я ничего не умею. Во дворце в Ватипетро ничему нельзя было научиться. Что, к примеру, надо говорить в подобной ситуации?
- Делать комплименты, один за другим, будто нанизываешь жемчужины. Что-нибудь подарить, безделушку или интимный предмет туалета - ленту для груди, например, а затем без конца повторять, как она ей идет. С моей мастерской и работниками это вообще не проблема. У меня есть все, что нравится женщинам: драгоценности, сандалии.
- Но нельзя же все время разговаривать, - сказал Икар мрачно. - Когда мы были в плену, Тея пыталась поговорить с Аяксом, но ему это быстро надоело. Он прижал ее к стене, и пришлось воспользоваться булавкой. Он не очень разговорчивый, такой...
- Ты сам удивишься, как легко и естественно происходит все остальное, если ты правильно выбрал подарок и сказал нужные комплименты. Конечно, при условии, что имеешь дело с подходящей женщиной.
- Вот именно такая женщина мне и нужна. Помоги мне найти ее. И еще одно. Когда я думаю о женщинах, я чувствую - ну, будто огонь пробегает по всему моему телу. По рукам, груди, животу. Кажется, по тебе ползет огненная улитка, если ты понимаешь, что я имею в виду.
- Проблема заключается в том, - сказал я, - чтобы найти вторую такую улитку. Завтра мы сходим к Зоэ и попросим ее.
- Эвностий! Икар! - крикнула Тея, поднимаясь по ступенькам.
- Потом все обсудим, - заговорщически шепнул я Икару, как обычно делают мужчины, беседующие на свои любимые темы и старающиеся, чтобы их за этим не застали. - Идет проверка.
- Эвностий, посмотри, какую я вырезала инталию! - сказала Тея, появившись передо мной во всем своем великолепии.
Она надела желтую тунику, соперничавшую по яркости с самим солнцем, в которой сразу стала похожа на юную гибкую охотницу, волосы уложила на затылке узлом, а пикантные острые ушки открыла. Не хватало только лука в руках и колчана за спиной. Она с гордостью продемонстрировала мне большой агат, на котором был вырезан грифон с телом льва и головой орла. Когда-то критяне держали этих страшных на вид, но ласковых и послушных зверей в своих дворцах.
- А где Икар? Я хотела, чтобы он тоже посмотрел.
Икар уже успел уйти.
- Не знаю, - сказал я, стараясь говорить как можно более убедительно, хотя я довольно неумелый врун. Но у меня были подозрения, что он отправился к некой даме, живущей в дереве. Вот хитрец! Ему нужна взрослая, опытная женщина, а не какая-то молодая соседка! Я думал, что Зоэ рассказала Икару, как найти ее дом.
- Ему не следует ходить по лесу одному. Если Пандия видела воина...
- Невозможно держать его под присмотром целый день. Ты же знаешь, что он отнюдь не домосед.
- Да, ты прав. В последнее время Икар стал каким-то беспокойным. Может, ему действительно нужна хорошая прогулка по лесу. Позови меня, когда он придет домой, ладно, Эвностий? А сейчас меня ждут в мастерской.
- Тея, - окликнул я ее. - Твои уши...
- Что? - Она улыбнулась.
- Очаровательны.
Икар, как потом выяснилось, отправился к Зоэ. Не зная дороги, он стал искать Пандию, думая, что она проводит его. Обнаружив, что медведица не отвечает на крики и свист, он придумал следующее: набрал ежевики и, шагая по лесу, стал ее есть, а часть ягод бросал на землю. Пандия не заставила себя долго ждать и тут же появилась, привлеченная запахом ежевики. Нет, она не могла сказать наверняка, где стоит дерево Зоэ, ведь в лесу живут десятки дриад, но она знала, что где-то неподалеку от большого улья, в котором часто брала мед. Она отведет Икара к улью, а по дороге они наверняка кого-нибудь встретят, и он укажет им дорогу. На том и порешили. Пандия взяла Икара за руку, боясь, что по лесу бродят дикие медведи.
- У тебя рука липкая, - заметил Икар.
- Ой, я пропустила несколько пальцев, - сказала медведица и, слизав с них последние зернышки ягод, вновь взялась за его руку. - Знаешь, тебе нужно носить набедренную повязку, - неожиданно объявила она.
- Ты так думаешь? - спросил Икар и покраснел. Торопясь поскорее уйти из дома, он забыл одеться.
- Чтобы скрыть отсутствие хвоста. У тебя сзади так пусто. - И, сказав это, она перешла к более важным темам: - Ты будешь пить с Зоэ пиво?
- Может быть, - ответил Икар.
Ему пришла в голову мысль, что согревающее тепло пива развяжет язык и вдохновит его на блестящие комплименты. Он шел без подарка и поэтому чувствовал себя не очень уверенно.
- Интересно, есть ли у нее медовые лепешки?
- Нет, - сказал Икар тоном, не терпящим возражений. - Она вообще их никогда не делает, и поэтому тебе незачем к ней идти. И ждать меня тоже не надо.
Втайне он надеялся задержаться у Зоэ на несколько дней, обследовать потайные ходы, скрытые листвой балконы и получше разучить танец Питона. У него появилось непривычное и волнующее ощущение безграничной свободы. От сладостного предвкушения взросления аппетит разыгрался, как от жареного миндаля. Он уже представлял себе, как Тея с Эвностием приходят к дереву Зоэ, а он, удобно устроившись на перилах из коры, кричит им сверху: "Не ждите меня. Я останусь здесь на всю ночь".
Икар и Пандия вошли в заросли бамбука. Стройные, будто составленные из многих звеньев, побеги скрывали их почти с головой. Светло-зеленые листья, о которые задевали их тела, шуршали, как папирус. Пандия рассказала, что кентавры-земледельцы, не имеющие себе равных, еще во время давних странствий завезли сюда из страны желтолицых людей семена бамбука.
Выйдя из зарослей, они заметили невысокого юношу с удлиненными крыльями, который, похоже, поджидал их.
- Вы, наверное, ищете мою сестру? - спросил он. Икар обратил внимание на его тело. Оно было не толстым, но совершенно без мускулов, и казалось, если до него дотронуться, рука войдет в мягкую плоть, как в живот морской собаки. Но, несмотря на это, молодой человек отличался весьма приятной внешностью - его руки и щеки покрывал золотистый пушок, будто их присыпали пыльцой, круглые глаза были немыслимо золотыми, а крылья - черными в крапинку, как плавник акулы.
- Икар, не слушай его, - злобно прошипела Пандия, стараясь при этом говорить как можно более отчетливо, чтобы молодой человек все понял. - Он из племени трий. Может, он собирается нас обокрасть.
- Что у тебя можно украсть, кроличий пояс? - Слова его сопровождались презрительной улыбкой. - Сегодня я не беру, а даю. Хотите знать что?
Икар вовсе не собирался спрашивать. Он был глубоко оскорблен замечанием о кроличьем поясе Пандии.
- Что? - спросила медведица.
- Сестер, - ответил он. - Вернее, одну сестру. Разве ты не это ищешь, Икар? Мужчины всегда понимают друг друга. Твой взгляд говорит: мне надоело охотиться, работать в саду, все время находиться в обществе мужчин. Мне нужны мягкие губы и дразнящий аромат мирриса, нежные руки и шелковистые волосы.
- Я иду к дриаде Зоэ, - сказал Икар. (Интересно, откуда этот тип знает, как меня зовут?) - Ты можешь показать мне ее дом?
- Я могу показать абсолютно все.
Он взял Икара за руку и повел мимо высоких рожковых деревьев, с ветвей которых свисали такие же стручки, как те, что Тея ела на завтрак. Пандия тащилась сзади. Она не отрывала глаз от юноши, боясь, как бы он все же не оказался вором и не украл ее пояс из кроличьей шкурки (или, об этом даже подумать страшно, ее собственную шкуру). Икару, конечно, бояться было нечего.
Они вышли на луг. Море цветов и над ним жужжание пчел. Стройными колоннами возвышаются над землей стебельки, но стоит подуть ветру, как по лугу пробегает зеленая волна. Пчелы колеблющимися черными и золотыми нимбами висят над цветочными головками, а затем, как искры от подожженного молнией дерева, в одно мгновение разлетаются в разные стороны и, опустившись вновь, проникают сквозь алые стенки маков к их черным сердцевинам, в лимонно-желтые цветы гусиного лука и в любимые богами гиацинты, чей пурпур богаче пурпура самой багрянки. Из такого вот сада, подумал Икар, когда еще не было людей, пчелы, перелетные птицы и быстрый ветер принесли на землю все цветы, даже такие, как скромные крокусы, росшие в Ватипетро.
В центре луга на увитых виноградной лозой шестах, напоминавших корабельные мачты, возвышался над землей почти невесомый шестигранный дом. Стены его были сделаны из тростника, крыша покрыта высушенными стеблями водяной лилии, а окна затянуты матовым вощеным пергаментом. Первая же буря разрушит такие стены и сорвет крышу. Летний дом, не более долговечный, чем цветок, но такой же красивый, построенный, чтобы любоваться им, а не жить в нем долгие годы.
- Вот этот дом, - сказал проводник.
- Но Зоэ живет в дереве.
- Это дом моей сестры.
Тростниковая занавеска раздвинулась, в дверях появилась девушка. Она смотрела на Икара, и взгляд ее говорил: "Скоро ты обязательно будешь моим гостем".
- Икар, - укоряюще сказала она наконец, - что же ты так долго не приходил?
- Откуда ты знаешь, как меня зовут? Я твоего имени не знаю.
- В лесу уже все слышали, что в доме у минотавра Эвностия поселился красивый мальчик. И его сестра, строгая Тея, которая глаз не спускает с обоих мужчин. А она знает, что ее маленький братишка задумал шалость?

Предыдущая страница 3 Следующая страница


Томас Барнет Сван - День Минотавра

День Минотавра 4

Икар рассердился:
- Это ее не касается.
- А что она сказала бы обо мне? Развратная Эмбер, соблазняющая невинных мальчиков?
- Она бы сказала, что ты очень красивая.
Действительно, кожа у девушки была гладкой, а красота яркой, как тигровая лилия из страны желтокожих людей. Золотые с фиолетовыми крапинками глаза не меняли своего выражения, даже когда губы расплывались в улыбке, и были похожи на голодные рты. Когда она заговорила, Икар заметил, что у нее длинный тонкий язык в таких же золотых, как ее глаза, крапинках. Она была даже меньше Теи. Икар подумал, что длинные крылья с легкостью поднимают в воздух такое крошечное тело. Это была не девушка, а крылатая лилия, обладающая кошачьей грацией, но почему-то у него вдруг перехватило дыхание, и огненная улитка поползла по его телу.
- Хочешь посмотреть мой дом? - спросила девушка. - Тебе нужно отдохнуть после прогулки в лесу.
- Я иду к Зоэ, - вновь повторил Икар, но с гораздо меньшим энтузиазмом, чем в первый раз. Она засмеялась:
- Ты, наверное, боишься меня. И вообще всех женщин, кроме маленьких медведиц и толстых старух, вроде Зоэ. Может, тебе больше по душе мой брат? Мне рассказывали, что в городах людей любовь между мужчинами не редкость. То же самое и среди трутней, вроде моего брата. У трий мало королев, а работницы не более привлекательны, чем ишаки. Что еще остается делать несчастным трутням, как не утешать друг друга? Говорят, они в этом преуспели. - Она повернулась к своему брату: - Тебе нравится Икар, мой дорогой? Он как зрелая фига, и мне кажется, пчелы еще не побывали в его улье.
Ее брат продолжал улыбаться. Его золотой язычок мелькал меж влажных губ, и ему не было надобности разговаривать.
- Я передумал, - сказал Икар девушке. - Как мне подняться к тебе?
Она спустила лестницу со ступенями из воловьей кожи.
- Когда ты попробуешь мой мед, тебе покажется, что у тебя выросли крылья, и лестница тебе больше не понадобится.
Едва Икар встал на первую ступеньку, как Пандия схватила его за руку:
- Я с тобой.
- Пандия, у нее нет медовых лепешек.
- Она сказала "мед", ведь правда?
- Она, наверное, имела в виду гостеприимство.
Пандия чуть не плакала:
- Мне вовсе не нужны лепешки. Я просто боюсь, что она сделает тебе что-нибудь плохое. Она нехорошая женщина. Посмотри, как у нее подрагивает язык.
Смех Эмбер зазвенел, как серебряный колокольчик:
- Ты считаешь меня нехорошей, Икар? Может, это и так. Иначе откуда же я знаю столько способов получать удовольствие?
Преодолевая ступеньку за ступенькой, Икар поднялся наверх. Эмбер подала ему руку и помогла войти в дом.
С потолка на тонких стеклянных цепях свисали плетеные стулья. Сквозь шелковые драпировки, сотканные пауками, виднелись тростниковые стены. Но самым главным украшением комнаты были цветы. Они лежали повсюду, целыми охапками, как горы награбленных драгоценностей, которые побросали в египетской пирамиде воры, застигнутые на месте преступления. Одна стена была отделана полированным воском, и комната, отражаясь в ней, казалась таинственным садом, а лицо Эмбер - прекрасным бутоном. "Среди цветов со мной ничего не может случиться", - подумал Икар, посмотрев на пчел, собирающих вокруг него нектар.
И все же он был пленником в этом саду, закрытом даже от солнечных лучей; Эмбер быстро убрала лестницу.
- Ты застал моих друзей за работой, - улыбнулась она, показывая на пчел, кружащихся над охапкой нарциссов. - Сначала они собирают нектар в свои сумки, где под воздействием сока, выделяемого их телами, он превращается в мед. Затем они извергают его в восковые лотки и выпаривают из него воду, подогревая крыльями. Получается чистый мед, который я обмениваю на шелк, драгоценности и золото. Твой Эвностий иногда дает мне за него браслеты. Но не подумай, что я тоже работаю. Я королева. - Она произнесла это с такой гордостью, что, казалось, на ее голове засверкала корона, а на плечах заколыхались пурпурные одежды.
- А что делает королева? - Икару хотелось, чтобы ее ответ был таинственным и волнующим, и он не разочаровался.
- Она живет, как цветок, только ради удовольствий. Она наслаждается нежностью ветерка и теплом солнца, любовью бабочек и бражников и всем тем, что составляет приятное и праздное существование растений. Но ей дано одно наслаждение, не известное цветам.
Икар с нетерпением ждал, что это за редкостное наслаждение.
- Это дар мужских объятий, - сказала она наконец, выговаривая каждое слово с такой осторожностью и любовью, будто они были сделаны из бесценного, тончайшего шелка. - Хочешь, я расскажу тебе о твоей красоте? И буду перечислять твои мужские достоинства до тех пор, пока перед твоим мысленным взором не предстанет прекрасный юный бог?
- Ты это действительно сделаешь? - спросил он. Это был лучший способ обрести уверенность в себе.
- Голова благородных пропорций в ореоле роскошных волос. Тело подростка, уже готового стать мужчиной, но пока еще его мужская сила скрывается под нежным пушком юности. - Эмбер внимательно смотрела на Икара, и в ее взгляде были и расчет, и страсть. - Дорогой, мне надоели бабочки. Я жажду диких безумств шмеля.
- Боюсь, тебе нужен не я, а Эвностий, - сказал Икар. - Думаю-то я, как шмель, но пока еще не научился жужжать.
Эмбер усадила его на один из подвешенных к потолку стульев, подала блюдо с цветочной пыльцой, подогрела над маленьким очагом вино в медном сосуде и влила в горячую жидкость мед.
- Выпей, - сказала она. - Наслаждение разольется по твоему телу с первой же каплей. Сильные крылья начнут биться у тебя за спиной.
Икар одним глотком осушил чашу. Что это? В тонкие тростниковые двери ворвался свежий ветерок? Или это биение его сердца раскачало стул, на котором он сидел, и освободило его из этой медовой комнаты, а заодно и из собственного тела? А может, все оставалось на своих местах и ему это просто почудилось?
Эмбер взяла его за руку, поставила на ноги и уверенно повела к груде цветов.
- Не бойся сломать их, - сказала она. - Они уже отдали свое золото и стали совершенно бесполезными.
Икару казалось, что он отлит из бронзы. Легкость исчезла, он вновь чувствовал свой вес, стебельки цветов вдавились в его обнаженное тело, и по нему поползла огненная улитка. Эмбер прикоснулась к его груди, рука ее обжигала, как горящий факел.
Но от гипнотического взгляда золотых глаз по всем его членам растекалась сонливость, и жесткие стебельки стали ласкать его, как маленькие холодные язычки. Он знал, что должен стиснуть Эмбер в своих объятиях и завладеть ее губами, как алчный Аякс. Он должен стать шмелем, а не бабочкой. Но он засыпал. Зоэ, подумал Икар с тоской, заставила меня танцевать, а Эмбер усыпила. Может, я в этом и не виноват.
Ее лицо приблизилось к нему - голодная золотая луна, которая поглотила его, унося в свои небеса...
Колокольчик звенел так настойчиво, ни на минуту не замолкая, будто висел не на двери, а на шее у коровы. Как только я открыл дверь, Пандия схватила меня за руку. Пояса на ней не было, сандалии совсем развалились.
- Эта женщина заманила его в свой улей, - прошептала она как раз в тот момент, когда к нам подошла Тея.
- Ты имеешь в виду трию?
Я даже не сразу понял, в чем дело. Королевы слишком миниатюрны для объятий кентавра или минотавра, а маленькие волосатые паниски не пользуются у них успехом. Но мальчик вроде Икара - почему же я не предупредил его? Почему не ответил на его вопрос в тот день, когда мы шли на пикник?
- Да. Он поднялся по лестнице к ней в дом и велел мне уходить.
- Покажи нам этот дом, - воскликнула Тея, и Пандия, глубоко вздохнув, храбро побежала перед нами, указывая путь.
Мы стояли под ульем. Он был плотно закупорен, и, казалось, попасть в него было так же невозможно, как достать черепаху, спрятавшуюся в свой панцирь. Лестница была поднята, дверь и окна закрыты. Вот тут-то и пригодился мой рост. Я ухватился за узкий выступ у самой двери и, подтянувшись, забрался на порог. Откинув в сторону тростниковую занавеску, я ворвался в дом. По комнате, как сироп, льющийся из чаши, растекался сладкий аромат. Он дразнил и расслаблял. Однообразное гуденье пчел напоминало жужжание мух, кружащихся над мертвым телом. Я обратил внимание на свернутую и брошенную у входа лестницу, а затем увидел бледного, как пена, Икара, лежащего в объятиях трии.
Я кинулся к нему, наступая на груды цветов. Пчелы с гудением разлетались передо мной в стороны, а затем, возвращаясь, жалили в ноги. Но я ничего не чувствовал и, схватив королеву за крылья, с силой оторвал ее от моего друга, как отрывают вцепившегося в рыбу краба. Она захныкала, но не стала защищаться. В ней было что-то глубоко отвратительное и хищное, нет, хуже, не хищное, ей не хватало смелости хищника, она охотилась лишь на беспомощных мальчуганов.
- Слишком поздно. - И она улыбнулась. - Я вдохнула смерть в его легкие.
- Опусти лестницу, - с трудом выговорил я. В моем голосе были гнев и мука.
Королева направилась к двери. Но, догадавшись, что она собирается удрать, я одним прыжком опередил ее и сам бросил лестницу Tee и Пандии.
- Следите за ней, - сказал я им, когда они забрались наверх.
Увидев Икара, Тея побледнела и с трудом сдержала крик. Но она не стала биться в истерике, а приказала Эмбер:
- Помоги моему брату, или я оторву тебе крылья.
- Есть только один способ помочь ему, - сказал я. - Мне нужно высосать яд из его легких.
- Я сделаю это сама, - заявила Тея.
Ее решимость объяснялась не хладнокровием, проистекающим от недостатка чувств, а смелостью, порожденной страхом. Она боялась и ненавидела лес, но сейчас спокойно и без волнения готова была ответить на его самую коварную угрозу.
- Эвностий, разреши мне. Он мой брат.
- И мой друг, - заметил я.
- Ты можешь умереть?
- Да.
Я прижался губами к бескровным губам Икара. Подобно охотнику, отсасывающему змеиный яд из ранки, я всасывал в себя губительный воздух, который вдохнула в мальчика Эмбер из своих пропитанных отравой легких. Он не обжигал, а обманчиво, будто это струя густого меда, перетекал в мое горло.
Каким маленьким показался мне Икар, слабым, бледным и почти без признаков жизни! Мне вдруг представилось, что это мой сын от Теи, и, целуя его, я целовал ее; а потом я увидел, как мы, смеясь, идем по лесу, и Икар держит нас с Теей за руки; затем он превратился в малыша, уцепившегося за нас своими ручонками и весело раскачивающегося, того малыша, которого я так любил, когда он жил в дереве Коры. Икар, сынок, вдохни свой яд в мои легкие, ведь я тебе как отец, а отец должен ночью защищать своего сына от стригов, а днем от пчелиных королев, подставлять свою грудь под пущенную в него стрелу, закрывать его собой от летящего камня и раздирающих тело когтей. Ведь любовь - это бронзовый щит.
Моя голова бессильно опустилась рядом с его щекой, и сон, похожий на осенний листопад, одолел меня. Поток света хлынул в комнату. Я увидел, что Тея встала на мое место рядом с Икаром, но прежде она разорвала пергамент и впустила свет и свежий воздух.
- Тея, - прошептал я. - Теперь мы оба отравлены.
- Нет, мы просто поделили яд пополам, - ответила она. - А это уже совсем другое.
Икар открыл глаза и сонно проговорил:
- У меня в легких был мед. Он такой сладкий. От него мне хотелось спать.
И, как ребенок, лежащий в теплой постели и обнимающий свои любимые мягкие игрушки, он притянул нас к себе.
- Тебе нельзя сейчас спать, - сказал я. - В твоем теле еще остался яд.
Я помог ему встать на ноги. Он сделал первый неуверенный шаг, ухватился за меня, а затем, хоть и с трудом, но уже самостоятельно добрался до противоположного конца комнаты.
- Со мной теперь все в порядке, - сказал он.
Тея наблюдала за ним с гордостью, будто это она научила его ходить. Но как только он остановился, сразу же укоризненно спросила:
- Икар, как ты оказался в этом доме?
- Я шел к Зоэ и заблудился. - Он не собирался оправдываться.
Тея вспыхнула, как еловый факел:
- Это твоя подружка, Эвностий! Он шел к твоей подружке! Разве не ты направил его к ней?
- Нет, - сказал я, - но, действительно, думал пойти вместе с ним на следующий день.
- Вы собирались спать с ней. Оба. С этой шлюхой!
Подумать только, Зоэ, добрейшая из женщин, - шлюха! Гнев развязал мне язык и сделал жестоким:
- Она теплая, щедрая и женственная. Действительно, она отдает свое тело. А ты не отдаешь вообще ничего. Твое тело такое же холодное, как сугроб. Я был счастлив, пока ты не появилась здесь. У меня были друзья, дом, сад, и никто не требовал, чтобы я вел себя, как евнух. А ты что сделала? Оскорбила моих друзей, перевернула все вверх дном в моем доме, сорвала цветы. Зоэ, несмотря на своих любовников, в тысячу раз лучше, чем ты. Она, во всяком случае, женщина, а ты - холодная ханжа.
Не успел я закончить, как получил пощечину. Сгоряча я толкнул Тею, и она, издав удивленный возглас, опустилась на пол, да так и осталась сидеть на большой груде маков, похожая на изображение Великой Матери, только не такая величественная и невозмутимая.
- Икар! - закричала она, плача, будто хотела сказать: "Подай мне руку и защити свою сестру от этого грубого животного".
Но Икар не подошел к ней, а проговорил решительно:
- Мы все-таки пойдем к Зоэ.
- Следите за трией, - предупредила нас Пандия. - Она что-то задумала.
Перебрасываясь обвинениями, мы совсем забыли, из-за чего началась ссора. Пандия оказалась более бдительной.
- Я не спускаю с нее глаз, - сказала она, стоя у самой двери с большими щипцами в руках. - Пусть только попробует подойти, я сразу огрею ее. Смотрите, она плачет! Наверняка задумала какую-нибудь хитрость.
Действительно, Эмбер сидела среди цветов, над которыми больше уже не кружились пчелы, и слезы, похожие на крупные бриллианты, катились у нее по щекам.
Икар подошел к ней:
- Не бойся, мы тебе ничего не сделаем.
- Ты думаешь, я плачу от страха?
- Неужели от раскаяния? - спросил я. - Не поздновато ли?
- Я плачу от жалости к себе, к своему жестокому сердцу, - ответила она. - Он лежал в моих объятиях, испуганный и нежный, невинный мальчик с телом мужчины. Такой милый и такой беззащитный. И все же я не смогла полюбить его. Я не смогла пожалеть его. И когда я увидела, как вы трое пытаетесь сделать друг другу больно, а боль - та же любовь, я почувствовала к вам зависть. Это мои первые и последние слезы. Я живу в доме из цветов, но собираю их только ради меда и никогда не сожалею о смятом лепестке или сломанном стебле. И всегда мне нужен будет только мед. Мед или золото.
- Золото? - спросил я подозрительно. - Кто-то заплатил тебе, верно? Ведь не любовь же заставила тебя разыскивать Икара. Тебе заплатили за то, что ты убьешь его своими поцелуями!
Эмбер засмеялась:
- Что я получу за то, что скажу тебе, кто мне заплатил?
- Жизнь.
Она взглянула на мои увесистые кулаки и сильные копыта.
- Ахейцы. Не только мне, но и моим людям. За то, что мы пропустили в лес их разведчиков.
- А человек по имени Аякс? - воскликнула Тея. - Он был среди них?
- Да. Он дал нам браслеты и пообещал тому, кто убьет вас или приведет к нему живыми, черепаховый панцирь, полный золота. Вас всех - тебя, Икара и Эвностия. Ради этого он не остановится ни перед чем и готов даже начать вторжение в лес.

ГЛАВА VII
ВТОРЖЕНИЕ

Мы добрались до города кентавров, когда уже начинало темнеть. Мосх и его соплеменники были не только земледельцами, но и воинами, самыми сильными из шести звериных племен, а их вождь Хирон считался некоронованным королем леса. Мы пришли к ним, чтобы рассказать о предательстве трий. В мирное время каждое из племен старательно оберегало свою независимость, но когда наступала опасность, все обращались к Хирону. Так случилось, например, в ту морозную зиму, когда волки спустились с гор и стали похищать нашу дичь и наших детей.
- Выжмите сок из корней волчьего яда (так мы в лесу называем аконит) и смажьте им концы ваших стрел, - велел Хирон.
После первой же атаки волки ушли из леса, а Мосх был награжден за свою храбрость поясом.
Мы перешли через оросительный канал и оказались сначала в винограднике. Твердые зеленые ягоды, свисающие с лозы, вьющейся по решетке, обрастут сладкой пурпурной мякотью, и, привлеченные ароматом, со всех сторон, даже из дальних домов трий, будут слетаться к ним пчелы. За виноградником начиналась оливковая роща. Серебристые листья деревьев в лучах заходящего солнца утратили свой блеск и приобрели благородный оттенок старинных драгоценностей. Заросли финиковых пальм, некогда тоненькими саженцами привезенных из Ливии и благодаря тщательному уходу превратившихся в пышные, дающие обильный урожай деревья, напоминали роскошный оазис в пустыне. Мы обошли стороной загоны для скота, окруженные изгородью из острых кольев, которая надежно оберегала животных от ночных визитов медведей и дерзких набегов волков, порой спускавшихся с гор и проникавших в ничем не защищенный город кентавров, и оказались у заполненного водой рва.
Я подошел к его краю и стал внимательно вглядываться в изгородь, ощетинившуюся своими острыми, похожими на зубы барракуды, кольями. Конечно, это ненадежнее, чем любая стена, подумал я, содрогнувшись от самой мысли о войне. И все же такая преграда не остановит хитроумных ахейцев. Я знал, что у них есть тараны, и если составить два из них вместе, получается неширокий мост. У самого рва росла группа оливковых деревьев. Она могла стать хорошим прикрытием для врага, вознамерившегося перейти через ров под покровом ночи.
- Хирон, - громко закричал я, и самый высокий и величественный кентавр, отделившись от группы приятелей, поскакал галопом в нашу сторону по дороге, посыпанной ракушечником.
- Эвностий, - заржал он с противоположного берега, вставая на дыбы. - Не часто мы слышим твое мычанье. Я вижу, ты привел своих новых друзей и крошку Пандию, наверняка голодную.
Хирон вошел в небольшую деревянную башню с плоской крышей и сразу же узкий, с перилами, подъемный мост беззвучно, как огромный орел, опустился на бронзовых цепях. (Сделан он был по моему проекту.) Мы встретились, и там же, на мосту, я рассказал Хирону о триях.
Он помрачнел:
- Это меня не удивляет. Они способны на любую подлость. Надо принимать меры.
Мы вошли в город вместе с Хироном. Грива его напоминала сугроб только что выпавшего и еще совсем мягкого и пушистого снега. Широко расставленные немигающие глаза будто вобрали в себя голубизну одного из чистых и прозрачных озер на Туманных островах в те редкие дни, когда там нет тумана. Он видел все, во взгляде его мелькал гнев, но в нем не было злобы. Он понимал, порой осуждал, но никогда не обвинял. Конечно, Хирон не был аскетом. Тот, кто подобно кентаврам близок к земле, растит хлеб и ухаживает за скотом, всегда несет в своей крови частицу земли, и всегда в его лице есть что-то, отличающее его от других. Это крестьянин, а не философ. Но та земля, которую нес в себе Хирон, была очищенным до белизны и тщательно просеянным песком кораллового острова.
В бамбуковых домах кентавров мерцали огоньки. Они представляли собой длинные, красивые, открытые с обоих концов строения с остроконечными крышами. Над каждым порогом висел светильник, затянутый оранжевым пергаментом. Кентавры называли его фонарем. Рядом с фонарем они обязательно вешали ивовую клетку с поющим сверчком - символом удачи (не забывайте, что некогда кентавры посетили страну желтолицых людей). Ночью они спали стоя, прислонившись к стене, которую, чтобы дать отдых своим чувствительным бокам, затягивали шелковыми драпировками, сотканными дриадами. Под копыта подкладывали ковер из клевера. Каждое утро, когда мужья уходили в поле, работящие жены меняли ковер.
Сейчас, вечером, некоторые мужчины-кентавры принимали ванну. Сами ванны были из терракоты, имели удлиненную форму, соответствующую их длинным телам, и заканчивались специальными подставками для головы и рук. Кентавры пофыркивали, били по воде ногами, а когда мимо случалось пройти кому-нибудь из их приятелей, смеясь, пытались его обрызгать. Женщины разводили огонь перед домом, чистили мотыги и грабли, принесенные мужьями с поля, или кормили маленьких, жирных и очень аккуратных поросят, которых кентавры держали в своих домах подобно тому, как люди держат собак или обезьян.
Мой старый приятель Мосх вылез из своей ванны весь в пене (он мылся конией - смесью щелока с золой) и поскакал к нам, чтобы поприветствовать. Он едва кивнул Tee, по-отечески улыбнулся Икару и стал пожимать мне руки. Мосху хотелось пригласить нас к себе, но Хирон опередил его, сообщив новость.
- Труби в раковину, Мосх, - сказал он. - Пора собирать совет.
Мосх дул в раковину с такой же силой, с какой он обычно дул в свою флейту, и властный зов океана, вобравший в себя шум набегающего на берег прибоя, шорох пенящейся волны и печальные стоны утонувших моряков, разносился над всей страной. Кентавры бросали свои инструменты, вылезали из ванн и в сопровождении поросят направлялись следом за нами к театру, расположенному в самом центре города. Это была круглая открытая арена, окруженная горящими факелами, вверх от которой поднимались двенадцать каменных рядов. Именно здесь кентавры разыгрывали свои драмы в честь Великой Матери, которую они называли Пшеничной Богиней, и ее сына, Божественного Младенца, и здесь звучали их голоса, распевающие дифирамбы.
За кентаврами пришли другие звери: вылезшие из нор паниски, рассерженные тем, что их потревожили раньше, чем они успели украсть себе что-нибудь на ужин; медведицы Артемиды, уже заснувшие было в своих полых бревнах и теперь трущие спросонья глаза и расчесывающие на ходу шерсть черепаховыми гребнями; высокие и стройные, как их деревья, дриады, источающие аромат коры и нежных весенних бутонов. И, конечно, трии, будто не ведающие ничего о предательстве Эмбер. Прилетело три роя: трутни, перебрасывающиеся шуточками и по-женски подергивающие крыльями; мрачные, неулыбчивые и тяжелые, будто закованные в доспехи работницы и, наконец, три королевы (четвертая, Эмбер, не явилась), чьи величавые движения несколько сковывали массивные, непрестанно звенящие золотые браслеты. Хирон, повелитель кентавров, спустился вниз по рядам и вышел на арену. Стоило ему только поднять свою благородную голову, как вокруг воцарилась полная тишина. Сразу стало слышно блеяние овец, доносившееся из загонов для скота, и, совсем рядом, непрекращающийся визг поросят, которых хозяева пытались успокоить ударами хвостов.
Хирон заговорил. Его слова прозвучали, как трубный глас:
- Были выдвинуты серьезные обвинения и сделано предупреждение о серьезной опасности. Сейчас мы послушаем нашего уважаемого друга Эвностия.
Примолкшая толпа повергла меня в смущение, ведь я всего лишь простой садовник и ремесленник, и у меня нет никакого навыка в ораторском искусстве (ну разве что чуть-чуть, как у поэта). Зверей собрали, ничего им не объяснив, и они чувствовали себя так, будто забежали сюда на минутку. Я должен был вовлечь их в разговор, убедив в его серьезности. Мои друзья стояли у края арены. Тея пыталась поддержать меня своей улыбкой и ободряющим жестом. Пандия делала вид, что ей очень интересно, хотя на самом деле предпочла бы сейчас поужинать, а не слушать речи. Зато Икар смотрел на меня, как на бога. Он готов был с восторгом принять все, что я ни скажу. Я начал:
- Мы жили в мире и довольстве с тех пор, как ушли в лес от людей. Каждый из нас делал свое дело и вносил свою лепту в общее благополучие. Каждый делал то, что было предназначено ему Великой Матерью. Принявшие нас сегодня кентавры обеспечивали всех продуктами, производимыми в их прекрасных хозяйствах. Дриады в своих деревьях ткали шелк. Трии, медведицы Артемиды, паниски - да есть ли необходимость говорить об их мастерстве и предназначении? - (Так же как не было необходимости говорить и о том, что трии не только работали, но и всегда воровали.) - В прошлом мы гордились тем, что ни от кого не зависим. Самообеспечение было нашей целью и нашим достижением. Этого больше нет. Одно из племен соблазнилось чужим золотом.
Я замолчал, но не ради драматического эффекта, как обычно делают кентавры, когда распевают дифирамбы, а для того, чтобы перевести дыхание и подобрать слова для заключительной части своей речи. Я привлек внимание зверей. Теперь надо призвать их к действию.
Я указал пальцем на пчелиных королев:
- Виновные перед вами. Они предали нас за золото. Я услышал из уст их четвертой королевы, что она и ее люди обещали передать моих друзей в руки ахейцев. И ради этого они готовы помочь им осуществить вторжение.
ВТОРЖЕНИЕ! Возглас удивления и потрясения пронесся по рядам, как ветер по пальмовой роще. Ни разу за долгие годы, прожитые в лесу в полной изоляции от людей, нам не угрожало их вторжение - такой ужас наводили звериные рога, копыта и хвосты. Лишь Эак с молчаливого согласия всех провел рядом с нами несколько лет, а затем вернулся в Кносс. Но то, что он рассказал или же, наоборот, скрыл, только способствовало сохранению сложившейся о нас легенды. Однако Хирон и другие старики помнили, что раньше мы жили у моря и однажды на берег с кораблей, украшенных фигурами Горгон, высадились пираты и стали сжигать наши дома и забирать зверей в рабство. Старики не забыли, как разлетались в щепки двери, как красный огненный дракон лизал своим языком тростниковые хижины, как кричали маленькие паниски, попавшиеся в сети, и как тащили за волосы дриад по горящим оливковым рощам. Хорошо запомнилось им и то, как надменно улыбнулся критский царь, когда оставшиеся в живых звери пришли к нему искать справедливости:
- Защищайте себя сами. Я не отвечаю за случайные набеги пиратов.
А затем было принято мучительное решение оставить людей, с которыми бок о бок мы прожили столько веков, и уйти в безопасный лес. Крестьяне, рассерженные тем, что теряют помощников, пытались остановить нас, и Хирон поставил перед ними жестокое условие: "Если вы не дадите нам уйти, Синяя Магия уничтожит все ваши посевы". Ночью кентавры чем-то густо засыпали поля, и на месте пышных виноградников остались лишь черные стебли. Когда мы уходили, напуганные крестьяне, пытаясь задобрить нас, подносили молоко и сыр, уйдя же, мы превратились в легенду - не люди и не звери, а четвероногие демоны с раздвоенными копытами, которые могут своим злым колдовским взглядом уничтожить посевы.
Хирон подошел к краю арены и сурово посмотрел на трех королев:
- Что вы можете ответить на обвинение, выдвинутое Эвностием?
Одна из королев, самая старшая, спустилась вниз на арену и расположилась там, как у себя на троне. Это была умудренная жизнью женщина с морщинистым лицом и большими золотистыми глазами. Руки со звенящими на них браслетами она спрятала за спину.
Голос ее был сладок как мед, но в нем была и немалая порция соли:
- Новые друзья нашего дорогого Эвностия - люди - околдовали его. Что бы мы здесь ни обсуждали, виноваты во всем они - эта девушка и ее брат, а мы, бедные трии, как всегда, стали жертвами. Я не знаю ни о каком золоте, полученном от ахейских солдат, разве что оно попало в руки к маленькой колдунье Tee и ее большеголовому брату.
- А это? - спросил я, указывая на браслеты, украшенные миниатюрными изображениями погребальных масок микенских царей. - Неужели они сделаны в моей мастерской?
Королева взглянула на свои запястья:
- Где же еще? Твои работники отдали их мне за шесть кувшинов меда.
- Ни один тельхин не мог их сделать, - сказал я, - ни в моей мастерской, ни где-нибудь еще в лесу. Тельхины способны лишь копировать, а погребальные маски можно увидеть только в Микенах или в Тирине.
Королева вздрогнула. Но трии легко находят что сказать и становятся особо наглыми, когда их уличают во лжи. Даже не шевельнув крыльями, она проговорила:
- Допустим, мы действительно взяли у ахейцев несколько браслетов за то, что отдадим им человеческих детей. Если мы позволим твоей Tee и Икару остаться в лесу, они наверняка навлекут на нас беду, как сделал их отец. Может, ты забыл о том, что их мать Кора сгорела в своем дереве? Мои люди и я просто мечтаем выдворить из леса этих опасных чужеземцев. Мы вовсе не хотим, чтобы в лес пришли захватчики. Но если ты действительно боишься вторжения, отдай детей нам, а мы, в свою очередь, передадим их ахейцам и опасность будет устранена.
- Она называет нас человеческими детьми, - запротестовал Икар. Он говорил громко и убедительно. - Это нас оскорбляет. Из ее собственных слов следует, что наша мать - дриада Кора. Посмотрите на мои уши и скажите, человек я или зверь!
- Не отдавайте детей! Они принадлежат лесу не меньше, чем я.
Это была Зоэ. Как мне захотелось обнять ее! А Мосх повторил:
- Не отдавайте детей!
НЕ ОТДАВАЙТЕ ДЕТЕЙ!
Сотни глоток выкрикивали эти слова, просьба превратилась в приказ, властный, требующий исполнения. Старая королева захлопала своими выпуклыми глазами, готовясь ответить, но Хирон не позволил ей ничего сказать.
- Мы, конечно, не отдадим детей. И будем защищать их от захватчиков. А тебе, - тут он гневно взглянул на королеву, - тебе и твоему народу я запрещаю отныне присутствовать на наших советах и жить в нашем лесу. Уходите к людям, которые купили вас за золото. Скажите им, пусть атакуют, если не боятся.
Королева улыбнулась, и ее пухлые губы скривились и стали бесформенными, как медузы.
- Разве у вас есть щиты, чтобы прикрываться от ударов боевых топоров? - спросила она. - Или, может, у вас имеются наголенники, нагрудники и шлемы? Я думаю, мы скоро вернемся сюда вместе с завоевателями. Откормите-ка получше своих поросят, чтобы нам было чем отпраздновать победу.
Кентавры быстро попрятали поросят между копытами, и тут же им пришлось втянуть головы в плечи, так как, оттолкнувшись изящным движением от земли и взволнованно переговариваясь, все трутни одновременно взмыли в воздух и пролетели прямо над их головами. Следом за ними двинулись работницы, уже не просто мрачные, а разъяренные до предела. И последними, легко и изящно, будто поднявшись по ступенькам дворцовой лестницы, исчезли в лабиринте ночи три гордые королевы.

ГЛАВА VIII
БЫК, КОТОРЫЙ ХОДИТ, КАК ЧЕЛОВЕК

Перед боем все мелочи обычной мирной жизни начинают казаться чрезвычайно значительными. Зажженные светильники освещали заботливо распростершиеся над нашими головами корни моего логова, которые, казалось, говорили: наслаждайся, пока возможно, пикантным мускусным ароматом яичницы из яиц дятла и веселым янтарным пивом, разливаемым по чашам из бурдюков. Вкус обостряется, цвет становится ярче, и любовь, как добрый змей, доставшийся тебе от предков, оставляет свой след и в твоем доме. Тея и я поссорились в улье Эмбер и обрушили друг на друга град тумаков и жестоких слов. Но сейчас мы не думали о том, какие мы разные. После войны мы, может, вернемся вновь к своим обидам и ущемленному самолюбию и придем к выводу, что, действительно, надо было выговориться, но все же мы сказали друг другу слишком много. А сейчас, когда лес доживал свои последние спокойные дни, я понял, что так страстно люблю Тею, как только может любить мое некогда весьма непостоянное сердце. Говорят, когда Великая Мать была девушкой, стройной и невинной, она жила в доме, сделанном из ивовых ветвей, и звери приносили ей пищу и склоняли свои рогатые и безрогие головы, чтобы она могла дотронуться до них рукой. Как бы я хотел, чтобы Тея положила свою руку на мою спутанную гриву. Она ни разу не коснулась меня, но иногда ее рука, потянувшись в мою сторону, застывала в воздухе, и казалось, еще чуть-чуть - и она опустится на меня, как усталая бабочка. Не только застенчивость не позволяла мне дотрагиваться до Теи, но и страх, что однажды позволив себе это, я полюблю ее так, что приду от этой любви в полное отчаяние, а может, и погибну.
Каждое утро мы встречались в мастерской. Икар вырезал из липовых ветвей стрелы, а Тея надевала на них острые наконечники из кремня. Работники вместе со мной ковали для Икара щит.
- Я должна сдаться, - сказала Тея однажды. - Ахейцы хотят заполучить меня, а не тебя с Икаром. Это я разгневала Аякса и ущемила его самолюбие. Если пойти к нему сейчас, он забудет о вторжении.
- Он воин, - ответил я, - и любит битву. Любую битву. Его ущемленное самолюбие лишь предлог для начала нового похода. Ахейцы всегда говорят об ущемленном самолюбии, когда хотят развязать войну. Они держат его у себя над головой, как зонт, но стоит только упасть капле дождя, тут же начинают возмущенно размахивать мечом. Даже если ты придешь к Аяксу, это ничего не изменит. Ведь, кроме нашего золота, за нас можно получить еще целое состояние на рынке рабов. Давно уже паниски не появлялись при дворе египетского фараона.
- А минотавр, - вмешался в наш разговор Икар. - Ахейцы, наверное, заставят тебя услаждать свою королеву. Ты стоишь раза в два дороже, чем сестра.
- Но даже если бы ты и могла предотвратить войну, - быстро продолжил я, обратившись к Tee, - я все равно не отпустил бы тебя. Я хочу сказать, не отпустил бы к ахейцам, а не вообще из леса.
- Я и сама не хочу уходить. - Она наконец-то дотронулась до моей руки. - На что мы можем рассчитывать, Эвностий? Я видела этих ужасных ахейцев. Больше всего в жизни они любят воевать. Они очень сильные, безудержно храбрые и с ног до головы закрыты доспехами - наголенники, кирасы, шлемы, - до их тела не добраться.
- Кентавры тоже отважные воины, - сказал я. - Работа на земле помогает им поддерживать форму. Они лучше всякой кавалерии - конь и наездник одновременно. Вихрем налетают на противника и дерутся сразу и руками, и копытами.
- Мне кажется, нас мало. Сколько всего кентавров?
- Сорок мужчин.
- Ахейцев вместе с Аяксом не меньше сотни, и все вооружены до зубов. А у кентавров только дубинки и лук со стрелами.
- Не забывай о панисках и не принимай их всех за детей. Среди них немало взрослых, и они очень коварны. Их, наверное, около пятидесяти (паниски слишком не любят показываться на глаза, так что на самом деле пересчитать их невозможно).
- А сколько трий?
- Пятьдесят, но часть из них трутни, их не стоит принимать во внимание. Я думаю, королевы покажут ахейцам все потайные тропинки. Устроить засаду нам не удастся, разве что в самых густых зарослях, куда не могут залететь трии.
- Но у нас есть ты, - проговорил Икар с гордостью. - Ты стоишь целой армии ахейцев. И я буду сражаться вместе с тобой.
- Со временем будешь, - сказал я. - Со временем мы будем сражаться рядом, как два старых товарища. Но сейчас я хочу, чтобы ты остался с Теей и тельхинами сберегать наши запасы и охранять дом. Если мы с кентаврами проиграем первый бой, мне потребуется место, где я смогу зализать свои раны,
а ты ведь знаешь, что это дерево надежно, как крепость.
Икар тяжело вздохнул, но не стал спорить. "Он действительно превращается в воина", - подумал я.
- Я буду охранять твой дом, - сказал он, - и сберегу все в полной сохранности.
- Посмотри, какой щит сделали для тебя тельхины! - сказал я, глубоко тронутый его клятвой.
Щит имел форму восьмерки и был украшен изображениями приносящих удачу золотых змей, прообразам которых явно послужил Пердикс. С таким щитом цари шли в битву, чтобы превратить свое имя в легенду. Икар принял подарок из двух передних лапок Биона, а затем, вытянув руку со щитом, другой рукой стал угрожающе размахивать, вообразив, что у него есть еще и меч.
- Хо, - кричал он, - хо! - Отступал и делал выпад, увертывался от удара и наконец пронзил мою грудь несуществующим мечом. Затем он вспомнил, что так и не поблагодарил тельхина. Он потрепал его по голове и сказал: - Щит очень красивый.
На тельхина его слова не произвели никакого впечатления.
- Это самый устрашающий и смертоносный щит, который я когда-либо видел, - продолжил Икар. - С его помощью я убью дюжину воинов и окроплю золотых змей их кровью. Я назову его в честь тебя - Бион.
Тельхин закивал головой, глядя на Икара с безграничной преданностью.
И тут появилась Пандия, сообщившая, что Хирон трубит в раковину, собирая свою армию, чтобы выступить против ахейцев.
Они вышагивали по полю, держа линию, хоть и не очень ровную. Их кожаные сапоги давили цветы гусиного лука и с хрустом ломали ивовые ветви, из которых был сделан наш планер. Они приближались к деревьям, как движущиеся столбы пламени, их бронзовые доспехи желтым огнем горели в лучах солнца, из-под гребней сияющих шлемов виднелись русые бороды. Пчелиные королевы, и среди них Эмбер, деловито кружили над солдатами. Мрачные работницы пока еще не появились, а трутни расположились на противоположном конце поля, вне досягаемости наших стрел. Хотя сами они едва виднелись, их оживленная болтовня доносилась до нас и казалась непрерывным жужжаньем.
Мы притаились среди деревьев. Тяжелые и грубые щиты из воловьей кожи, наскоро сделанные кентаврами в последние мирные дни, лежали у наших ног, как животные. По сигналу Хирона мы вышли из-за стволов, неторопливо прицелились и выпустили стрелы. Королевы трий осыпали нас угрозами и насмешками. Они трясли своими маленькими кулачками и мелодичными голосами выкрикивали непристойные ругательства. Эмбер, самая молодая из них, старалась больше всех, понося "вонючих лошадей" и "похотливого минотавра". Около сотни ахейцев быстро сбежались в круг и, упав на колени, подняли над головами свои большие щиты, став похожими на гигантскую черепаху. Наши стрелы со звоном ударили в этот огромный панцирь, не причинив никакого вреда. И вновь послышался скрип липовых луков и свист стрел, направляемых зелеными перышками дятла. И опять тот же непроницаемый, прочный панцирь. Шесть раз мы выпускали стрелы. Наконец некоторые из них проникли в щели между щитами и сначала один, а за ним другой, третий упали на землю, будто невидимый гигант наступил на черепаху и раздавил часть ее панциря. Но в наших колчанах оставалось уже мало стрел.
- Хватит, - сказал Хирон. - Позволим им войти в лес, там и атакуем.
Оказавшись среди деревьев, ахейцы стали продвигаться вперед маленькими группами, но ветви над их головами так плотно обвивал дикий виноград, что трии уже не могли помогать им, показывая, где мы прячемся. Правда, в таком месте и нам нельзя было пользоваться стрелами: кентавры с их вытянутыми телами и высокий минотавр не имели возможности проявить себя в полную силу. Зато среди плотно растущих деревьев незаменимыми воинами оказались подвижные паниски. Их маленькие волосатые тела полностью сливались с растительностью. Они проползали там, где не могли пройти кентавры, отступали, наступали, окружали и непрерывно стреляли из больно бьющей пращи. Они целились в незащищенные доспехами места - лицо, руки, бедра. Камни летали с такой скоростью, что казалось, это какие-то большие, не издающие ни единого звука насекомые. Но оттого, что они не убивали, а только выводили из строя, боль, испытываемая ранеными, не была слабее.
Первый же залп, данный панисками, был встречен изумленными возгласами. Ахейцы хватались руками за свои раны и тут же отдергивали их, заметив струящуюся между пальцами кровь.
- Это дети! - завизжал Аякс (я узнал его по описанию Теи). - Они послали своих детей воевать с нами!
- Да, как же, дети, Гадес их забери! - крикнул Ксанф, тот самый, который был без ушей. - Это козлы!
Он попытался увернуться от взметнувшегося в воздух копыта и тут же получил по зубам.
- Берегись копыт!
Один из ахейцев, доведенный панисками до полного изнеможения, остановился под дубом, чтобы перевести дыхание, и прислонился к его стволу. Слабый звук, доносящийся из дерева, встревожил его и заставил внимательно вглядеться в густую листву. Уж не прячутся ли в ветвях эти проклятые пращники, кто бы они там ни были - дети, козлы или демоны? В этот момент петля из лозы туго сдавила его горло, и он почувствовал, что отрывается от земли. Он бил ногами, размахивал руками, но закричать не мог. Когда товарищи вынули его тело из петли, они увидели, что он прокусил себе язык. А над их головами звенел женский смех, но никого не было видно - зеленые волосы полностью сливались с листвой.
Хитрые паниски и храбрые дриады не сумели остановить наступление. Последняя надежда была на нас с кентаврами. Но мы могли выиграть бой только на открытом месте, когда ахейцы выйдут из леса на просеку. Мы внимательно следили за тем, как неуверенным шагом, пошатываясь, выбираются они на поляну, выносят раненых и убитых, и только под лучами щедрого солнца к ним возвращается прежняя смелость. Мы подсчитали их потери: трое были убиты стрелами, четверо покалечены пращами панисков и еще троих вздернули на деревья дриады. Теперь настал наш черед.
По своей природе я не воин, а ювелир, немного садовник, в общем, тихий и мирный сельский житель и еще поэт. Но кто может спокойно работать или писать стихи, когда вооруженные захватчики топчут твою землю, насилуют женщин? Нельзя одновременно воевать и работать в саду, и все звери не задумываясь сменили свои мотыги на мечи. Конечно, мне милее мотыга, но никогда меня не пугал меч.
- Насильники! - закричал я во все горло. - Поджигатели, воры и мародеры, проклятые Зевсом северяне!
Ахейцы с ужасом ждали нашего наступления. От страха челюсти у них отвисли, будто сломанные, а широко раскрытые голубые глаза утратили всякое выражение. Им было от чего побледнеть. Сорок скачущих кентавров производят гораздо больше шума и грохота, чем сотня колесниц. Но затем я понял, что они смертельно испугались не кентавров, а меня, минотавра, быка, который ходит, как человек. При моем приближении воины побежали врассыпную, как цыплята от волка. Они готовы были отбиваться от копыт Мосха или Хирона, лишь бы не попасть в руки минотавру. Стоило мне один раз махнуть топором, как вокруг образовалась пустота. Двоих я уложил точным ударом, а остальные разбежались. Хватит. Зачем мне утомлять себя, бегая за ними.
- Аякс, - проревел я, - во имя принцессы Теи вызываю тебя на смертельную битву.
Ни один настоящий воин, и уж тем более ахеец, не оставит без внимания вызов на бой, а Аякс, несмотря на свое невежество, распутство и грязь, не был трусом. Он откликнулся мгновенно, хотя не собирался нападать на меня первым и, пропищав "Минотавр, я здесь!", приготовился защищаться.
Я атаковал его. Все мое вооружение состояло из боевого топора и щита. Щит из воловьей кожи был ненадежным прикрытием, зато топор, отлитый и заточенный в моей мастерской, являлся грозным оружием. С ним было не так легко управляться, как с мечом, зато, если уж я наносил удар, он был смертельным. Сражаясь топором, не надо делать резких движений, будто ты рыбак, прокалывающий гарпуном рыбу, а следует размахнуться и, описав рукой большой полукруг, ударить сплеча, сверху вниз или справа налево. Аякс отступал, тыча перед собой мечом, а я наступал, размахивая топором. Увидев, что его крепкий щит выдерживает мои удары, я отшвырнул в сторону бесполезное сооружение из воловьей кожи и стал быстро наседать на него. Он тоже бросил свой щит и схватился за меч обеими руками. Мои мускулы, которые когда-то привели в восторг Тею, напряглись и заиграли, перекатываясь под кожей, как крепкие и быстрые клешни краба. Знаете, в доме я кажусь очень неловким - задеваю за ковер, спотыкаюсь о ступеньки, могу опрокинуть кувшин с вином, а когда ем, роняю кости себе на колени. Но сейчас меня захватил яростный ритм боя, и я наносил удар и отражал его, наносил и отражал, продвигался на шаг вперед и удерживал эту позицию, еще продвигался и снова удерживал. Лязг металла звучал, как музыка, которая заставляла ноги, руки и все тело пуститься в воинственный пляс. Аякс начал уставать. Резким движением головы он стряхнул пот, застилавший ему глаза; он задыхался, подобно ныряльщику, вступившему в схватку с осьминогом.
- Ксанф, Плутон, на помощь! - крикнул наконец Аякс, и двое из его когорты, дравшиеся в это время с раненым кентавром, подскочили к своему командиру. Обратите внимание! Трое людей против одного минотавра. Когда мой топор описывал смертоносную дугу, Ксанф метнул мне в ноги свой меч. Он попал выше лодыжки. Я издал такой рев, что над полем боя воцарилась тишина. Ахейцы и кентавры замерли, так и не нанеся друг другу удары, и повернулись в мою сторону, кто с радостью, кто с тревогой. Все ждали, что зверь, который ходит, как человек, вот-вот рухнет на землю.
Пока Ксанф поднимал свой меч, Аякс и Плутон попытались атаковать меня. Они наверняка считали, что теперь я хромой и беспомощный. Но мой рев означал гнев, а не беспомощность. Топор впился в шею Плутона, и по топорищу мне передались его предсмертные судороги. Времени вынуть топор уже не было. Аякс шел на меня, зажав в руке смертоносное оружие. Он был похож на голодного сфинкса. Вонь ударила мне в лицо.
- Аякс, тебе надо вымыться, - крикнул я ему, а затем, пригнув голову, со всей силы боднул. И тут я услышал голос Хирона:
- Отступаем, отступаем в лес!
Отступаем? Невероятно. Ведь мои предки говорили: "Никогда не поворачивайся хвостом, пока у тебя еще целы рога".
Но я быстро понял причину такого приказа. На поле вышла еще одна армия.

ГЛАВА IX
СТРЕЛЫ И МЕД

Сто ахейцев, полных сил, появились на поле. Возможно, они пришли с побережья, соблазнившись золотом и рабами, обещанными Аяксом. Кентавров можно впрячь в колесницы, а панисков продать на рыночной площади в Пилосе. Отступили мы быстро, но организованно, оставив за собой пять убитых кентавров. Они лежали в некрасивых, неестественных позах, которые придала им смерть, но глаза были все еще открыты, и взгляд казался живым и осмысленным, будто они рассматривают новые оросительные каналы или постигают тайны желтолицых людей. К счастью, отряд подкрепления не стал заходить в лес. Ахейцы сочли достаточным, что помогли спастись своим уже весьма побитым товарищам, потерявшим от копыт и боевых топоров пятую часть войска.
- Мы уходим к себе в город и будем его защищать, - сказал Хирон, когда проклятое поле осталось за рощей рожковых деревьев. - Эвностий, забирай своих друзей и приходи к нам. У нас хватит продовольствия, чтобы выдержать длительную осаду. Помнишь, как мы целых три недели отбивались от волков?
- И принеси несколько бурдюков с пивом, - шепнул Мосх, идущий за мной по пятам.
- Если я останусь в своем доме, - объяснил я, - ахейцы должны будут разбиться на два отряда. Дом небольшой, но осаду выдержать может.
Я не хотел говорить, что их город, несмотря на ров и ограду из кольев, казался мне совсем не защищенным.

Предыдущая страница 4 Следующая страница


Томас Барнет Сван - День Минотавра

5 Томас Барнет Сван

- Как хочешь, - сказал Хирон, хотя Мосх громко заворчал, услышав это. - Надеюсь, твои маленькие друзья смогут натянуть тетиву лука.
- Они оба хорошие воины. И, конечно, винят во всем происшедшем себя. Тея хотела пойти и сдаться Аяксу.
- Неплохая идея, - пробормотал Мосх, но Хирон одним взглядом заставил его замолчать.
- Передай им, что они не виноваты. Раньше или позже люди все равно напали бы на нас. Мы слишком отличаемся от них не только телами, но и сердцами. Мы всегда видим в природе друга, хотя порой сердимся на нее или не можем понять. Для них, несмотря на все разговоры о поклонении Великой Матери, она либо служанка, либо хозяйка. Они чувствуют себя в безопасности, только когда могут заковать ее в цепи.
Я решил по дороге домой зайти к Пандии. Дело в том, что город, в котором она жила, был совсем не укреплен, и я хотел предложить ей укрыться в моей крепости. Собственно, это был даже не город, а небольшая деревушка, состоящая из дюжины полых бревен, расположенных вокруг тщательно возделанного ягодника. Ежевику ели, а из медвежьей ягоды* [*Медвежьей ягодой называют толокнянку] готовили бодрящий вяжущий напиток. Весь ягодник был испещрен узкими тропинками, и почти на каждом шагу попадались столбы с деревянными крючками для корзин. Сюда же были повернуты своими открытыми концами все бревна, чтобы хозяйки могли гонять налетающих в сумерки жадных ворон.
Я перешел через извилистый ручей, стекающий со снежных горных вершин, от которого всегда веяло прохладой. Никто не приветствовал меня, никто не бежал мне навстречу. Остановившись у низкого, обвитого колючими растениями забора, я, стараясь шуметь как можно громче, отодвинул задвижку и открыл калитку. Обмазанные глиной и покрашенные умброй наружные концы бревен смотрели на меня, будто неприкрытые веками глаза. Я прошел между двумя из них и оказался на внутренней площадке, куда выходили двери. Все бревна были достаточно широкими, чтобы медведицы могли встать в полный рост. Каждый дом состоял из двух комнат с закругленными, обтесанными и отполированными до блеска стенами. В первой обычно устраивали кладовую, на открытых полках которой хранилось множество кувшинов с медом, мисок с ягодами и лотков со свежекопченой рыбой, чей резкий запах был для носа минотавра не слишком приятным. Вторая комната, скрытая за шторой из сухих черных ягод гибискуса, нанизанных на шелковую нить, служила спальней, или, как ее называли девчонки-медведицы, опочивальней. Одна из обитательниц города, сонно передвигаясь по ягоднику, собирала в ведро ежевику.
- Где Пандия? - спросил я сразу, опуская предварительный обмен любезностями.
Она указала на одно из бревен:
- Спит. Сейчас ведь послеобеденный отдых. Я тоже спала, но мне приснился обед.
Согнувшись вдвое, я вошел в указанный дом, отодвинул штору и увидел спящую Пандию, накрытую одеялом из кроличьих шкурок. На столе рядом с ее кроватью стоял горшок с желтыми и фиолетовыми цветами, называемыми на Крите медвежий хвост.
- Пандия, - позвал я. - ПАНДИЯ. - Она не шелохнулась.
- Медведи, - произнес я громко.
Пандия сбросила одеяло и чуть не опрокинула цветочный горшок.
- Медведи?
- Люди-медведи. Ахейцы. Они выиграли первую битву и вошли в лес. Пойдем ко мне. Там мы будем вместе с Икаром.
- Хорошо.
- Может, твоим друзьям лучше уйти к кентаврам? В их городе они будут в большей безопасности, чем здесь.
- Мы не любим свиней. И потом, - добавила она, - ахейцы, наверное, нас не тронут. Им нечего здесь взять.
Пандия расчесала волосы черепаховым гребнем, наскоро, даже не выровняв концы, повязала кроличий пояс и, с сожалением взглянув в последний раз на ягодник, вместе со мной ушла из своей деревушки.
- Знаешь, что такое война? - спросила она со вздохом. - Это когда уходишь от ягодника ради того, чтобы убивать мечом людей.
- Если мы не уйдем от ягодника, то потеряем Тею и Икара.
- Ты прав, - согласилась она. - Икар стоит всех ягод, вместе взятых. Он сам как ягода. Приятно посидеть с ним за столом или на кухне. Сладкий, но не приторный. Только шипов нет.
- Он учится их отращивать. Они ему очень нужны. Мы быстрым неслышным шагом шли по лесу. Как всегда, когда опасность где-то неподалеку, я инстинктивно опустил голову и выставил вперед рога - свое самое грозное оружие. Пандии нетрудно было поспевать за мной - я сильно хромал из-за раны на ноге. Иногда она даже обгоняла меня, так ей хотелось поскорее оказаться рядом с Икаром. Ее короткий хвост дрожал от страха и волнения.
Увидев наконец свой дом, обнесенный коричневым валом, я почувствовал огромное облегчение. Издали он казался высоким островом. Но затем я внезапно остановился. Дом был осажден триями! Около дюжины угрюмых работниц, демонстративно отсутствовавших в начале битвы, кружились над стволом и своими нежными голосами выкрикивали: "Топи Икара!", "Жги Тею!" (Удивительно, даже речь работниц отличалась сладкозвучием, хотя, казалось, они должны были громко басить, подобно командирам, отдающим приказы на поле боя.) Из ствола с шумом вылетели стрелы, направляемые зелеными перышками, будто стая дятлов поднялась в воздух. Одна из трий внезапно застыла на месте, так и не докричав свой приказ, и камнем упала на землю. Отлично! Значит, Тея и Икар защищаются, стоя на стене. Но как же мне, с моей хромой ногой, попасть в дом?
- Пандия, хочешь вернуться в свою деревню? Там сейчас спокойнее.
- Пока эти гарпии* [*Гарпии - в греческой мифологии отвратительного вида зловонные полуженщины-полуптицы] не отстанут от Икара, я никуда не уйду.
Я взял ее на руки, прикрыл своим телом и вышел на ставшую теперь опасной поляну. Мы прошли уже треть расстояния до дома, когда были замечены триями. Они тут же построились клином, как гуси, и, подлетев, стали ловко швырять в нас камнями, лежавшими в их колчанах. Над полем стоял непрерывный гул, создаваемый биением крыльев. Камни были маленькими, но с острыми гранями. Моя широкая согнутая спина представляла собой идеальную мишень, не говоря уж об огненно-рыжей голове. Впервые я порадовался, что у меня такая густая и спутанная шевелюра, только поэтому трии не смогли проломить мне череп. Но когда камень попал прямо по кончику рога и тело мое закачалось, как язык звонящего колокола, я поклялся Гиппосом - богом коней, что не сносить им проклятых голов, если что-нибудь случится с моими рогами.
А затем в стволе отворилась дверь и выпустила троих работников. Множество лап подхватило Пандию, и следом за ними одним прыжком влетел в ствол и я, задев при этом за косяк, отчего колокольчик неистово зазвенел. Оказавшись внутри, на порожке, идущем вдоль стены, я помахал Икару и Tee. Вдруг боль из ноги разлилась по всему телу, дошла до головы, я почувствовал, что падаю и одновременно засыпаю. Теплая трава показалась закутавшим меня льняным покрывалом.
Проснулся я в Элизиуме* [*Элизиум (Елисейские поля, острова блаженных) - в Аиде (Царстве мертвых) - место для праведников.]. Моя голова лежала на коленях у Теи, от которой, как обычно, пахло миррисом и майораном. Ее маленькая прохладная рука гладила мой разгоряченный лоб. Только что я видел прекрасный сон: моих губ коснулось нежное пламя (а может, это был не сон?). Я закрыл глаза, чтобы все повторилось вновь.
- Ты уже открывал глаза, Эвностий, я видела. Просыпайся и скажи, как ты себя чувствуешь.
- Сначала ты расскажи, что здесь произошло.
- Эти ужасные женщины напали на нас за час до вашего появления. Они уже улетели, но своими камнями полностью уничтожили сад.
Куски виноградной лозы валялись на земле, как мертвые змеи. Зонт был изорван в клочья, глиняная печь осталась без двери, а фиговое дерево стояло совсем голым, будто его листья сожрала саранча. Все это скорее напоминало заброшенную каменоломню, чем сад.
Я сел, потрогал ушибленный рог - он был цел; расправил израненные камнями плечи и обнаружил, что Тея сделала примочки из оливкового масла, которые облегчили боль; попробовал ступить на раненую ногу - она выдерживала вес моего тела.
- Мы должны быть готовы к тому, что ахейцы пойдут в наступление по всему лесу, - сказал я и сообщил Tee о вновь прибывшем отряде. - В первую очередь надо принять меры против огня. Как насчет небольшого дождика?
Взяв один из камней, заброшенных к нам триями, я уложил его в отверстие фонтана так, что струя превратилась в водяной гриб, состоящий из множества мелких капель, почти тумана, который смачивал изнутри весь ствол.
- Дерево пропитается водой, - объяснил я, - и его будет нелегко поджечь даже горящими стрелами.
Пандия подставила руки под разлетающиеся брызги.
- А радуги нет, - сказала она, вздохнув, и пошла в дом, намереваясь вздремнуть. - Чтобы потом лучше сражаться, - оправдывалась она, спускаясь по ступеням.
Тея, Икар и я заняли место на стене. Тельхины охраняли вход, причем все шесть лап каждого находились в полной готовности, будто на них уже был нацелен боевой таран.
Икар первым заметил противника:
- Ахейцы. Кажется, всего несколько человек. Наверное, основная часть направилась в город кентавров. У них какое-то неизвестное оружие!
На просеке появилось нечто огромное, похожее на высокую палатку. Оно передвигалось, хотя колес не имело. С минуту я смотрел в полной растерянности, а затем узнал гармамаксу - большую повозку, крытую парусиной, изобретенную в Малой Азии. Вероятно, это был трофей, захваченный ахейцами в одном из их многочисленных дальних походов. В Вавилоне в такую повозку обычно впрягали лошадей, но животные беззащитны перед стрелами, и эту гармамаксу тащили на себе люди. Пол и колеса они сняли, вошли внутрь и, взвалив ее себе на плечи, стали продвигаться вперед. Таким образом, они были полностью укрыты, из-под гармамаксы виднелись только ноги, обутые в толстые кожаные сапоги. Если утром мы могли наблюдать неподвижную черепаху, то сейчас перед нами была черепаха движущаяся, и хотя перемещалась она медленно и тяжело, зато была совершенно неуязвима. Прицелившись прямо в парусиновую крышу, мы выпустили через амбразуры поток стрел. Они, не причинив никакого вреда, воткнулись в ткань, и черепаха превратилась в дикобраза. Я взглянул на Икара, вставлявшего в лук очередную стрелу, на его мускулистое загорелое тело, прикрытое лишь зеленой набедренной повязкой, и подумал, что, несмотря на силу, он по-прежнему остается трогательным маленьким мальчиком, пытающимся стрелой остановить надежно защищенного великана Аякса. Затем я перевел взгляд на Тею, и мы поняли друг друга без слов. Мы будем защищать Икара, драться за него и, если надо, умрем. Всегда получалось, что чистый и наивный Икар, а не Тея, нуждался в защите. Говорят, чистота - самое сильное оружие. Это верно, но только тогда, когда вокруг богобоязненные люди или благочестивые звери, а не ахейцы.
- Чтобы атаковать нас, им все равно придется вылезти оттуда, - сказал Икар. Он переживал, что никак не удается остановить черепаху. - Тогда-то мы и перестреляем их, как диких свиней.
- Но они сумеют подойти к самой стене, - возразил я мрачно.
- Эвностий, - вдруг воскликнула Тея. - Твои работники открыли дверь и выходят из крепости!
О Зевс! Неужели они предали нас? Может, я невольно обидел их чем-то?
- Бион! - позвал я, и в этот момент услышал неистовое гуденье, означающее на языке тельхинов боевой клич. Они вовсе не предали, а пошли защищать нас. Ахейцы остановились. Гармамакса, застыв на месте, тяжело покачивалась из стороны в сторону.
Атака!
Как злые собаки, тельхины набросились на видневшиеся из-под нее ноги ахейцев и вцепились в их кожаные сапоги своими мощными клешнями. Ахейцы, стараясь удержать в руках гармамаксу и не видя нападающих, пытались отбиваться, но твердые панцири делали их удары неощутимыми для тельхинов. Гармамакса стала раскачиваться все сильнее и сильнее, будто пара обезумевших жеребцов тащила ее за собой по ухабистой дороге, и наконец завалилась на бок. Двадцать пять напуганных воинов выскочили из-под нее и разбежались в разные стороны, спасаясь от клешней.
Однако, оказавшись на свободе и увидев, хоть и решительно настроенных, но весьма небольших по размеру противников, ахейцы вновь осмелели. Я услышал, как их командир приказал:
- Ребята, бейте по сочленениям!
Прикрываясь от наших стрел щитами, они принялись наносить удары по шевелящимся, похожим на тонкие корешки конечностям тельхинов. Остро заточенные лезвия мечей стали попадать по сочленениям. Последствия были хоть и неизбежны, но все равно ужасны. Вскоре тельхины, совершенно беспомощные, корчились на траве, а воины продолжали рубить мечами по плотным, но все же уязвимым перепонкам, соединявшим половинки их тел, до тех пор, пока те не отделились друг от друга и не стали биться в предсмертной агонии. Так погибли мои любимые друзья, преданные, как собаки, но гораздо более умные, искусные творцы и смелые воины.
Икару стало плохо от этого зрелища, а я - я сбежал вниз по лестнице, размахивая луком и выкрикивая все пришедшие мне на ум проклятия: "Мясники! Волчьи прихвостни! Северяне!" Я хотел тут же, без щита, бежать на поле и отомстить за гибель друзей.
Стрела вонзилась в землю у моих ног, и я остановился.
- Именно это им и нужно, - крикнула Тея, опустив лук. - Выманить тебя на открытое пространство и зарубить до смерти. Закрой дверь и возвращайся на стену!
В ее голосе слышалась суровая решимость амазонки, но по щекам лились слезы, и походила она больше на девочку, потерявшую куклу. Ярость в моей душе уступила место нежности к этой смелой девушке, которая, несмотря на горе, спасла мне жизнь. Я запер дверь и вернулся на стену. Ахейцы уже успели забраться в свою гармамаксу и вновь двинулись в сторону нашей крепости. На поле остались десять их товарищей, погибших от стрел и клешней тельхинов.
Икар, прикрыв глаза ладонью, посмотрел на небо и указал рукой на запад. Едва видневшиеся там точки выросли и превратились в девять пар трий. Каждая пара несла ветку, на которой висело большое ведро. Над самым нашим домом они стали опрокидывать ведра и выливать содержимое прямо нам на головы. Янтарные, коричневые и желтые струи, как тяжелые канаты, падали на нас сверху, но это было не масло - оно не такое густое, - это был мед. Раскаленный мед шипел, соприкоснувшись со струей воды, бившей из фонтана, и, не успев остыть, разлетался в разные стороны брызгами или лентами; они опускались на нашу кожу, как огромные жалящие москиты. Несмотря на ожоги, мы все же старались поточнее прицелиться из лука, но образовавшийся туман не позволил нам это сделать, и трии, опорожнив ведра, скрылись из поля зрения, так и не понеся потерь.
Тем временем гармамакса добралась до самой стены и будто приросла к двери, как большой древесный гриб. Послышался сильный стук топоров, от которого земля под нашими ногами задрожала. Ахейцы проделали в парусине отверстия и, не выходя из-под прикрытия, взламывали нашу дубовую дверь. Теперь, когда из-за гибели их товарищей внутри стало свободнее, они могли сильно размахнуться топорами.
- Икар, - попросил я, - помоги мне поднять печь на стену. - Глаза его заблестели. - Мы сбросим печь им на головы!
Мы подтащили ее к стене, поставили вертикально, подняли по лестнице наверх и установили прямо над гармамаксой. Печь была хоть и пустая, но весила немало.
- Давай!
Крыша из парусины, сдержавшая десятки стрел, провисла под тяжестью печи. Глухой удар. Стоны искалеченных. Суетливая толкотня, скрытая деформированной, однако не разорвавшейся тканью. А затем вновь хруст дерева, в которое, подобно голодной кунице, вгрызается топор, и с каждым разом укусы его становятся все более жадными, а насыщение наступит, лишь когда дверь распахнется настежь.
Печей больше не было, и я стал думать, что еще можно предпринять. Осыпать их градом стрел, когда они сорвут дверь? Выйти навстречу с боевым топором? Но внезапное возвращение трий разрешило все сомнения.
- Отступаем, - закричал я. - Нельзя драться сразу с двумя противниками.
Мы кубарем скатились с лестницы и, ежась от боли каждый раз, когда на спины нам падали раскаленные капли, побежали к успокоительной прохладе моего дома. Перед тем как спуститься вниз, я обернулся и взглянул сквозь туман на свой разоренный сад, на разорванный в клочья зонт, валяющуюся на земле лозу и голое фиговое дерево. Любовь к саду у зверей так же сильна, как любовь к себе подобным, ведь сад для них - живое существо. Кто знает, может, мак мечтает о бабочках, окруженных аметистовым облачком, а фиговое дерево боится появления прожорливых пчел, выедающих отверстия в его плодах, может, виноград радуется солнцу, а когда ему становится жарко, дремлет в добравшейся до него тени зонта? У них свои мечты, страхи, радости, отдых и, конечно, любовь, всегда любовь. Вместо тела - стебли и листья, но те же сердце и мозг, личность и индивидуальность. Для того чтобы любить, не обязательно передвигаться.
Во рту у меня появился горький вкус утраты.
Спустившись вниз, я нащупал под лестницей рычаг, который заставил сработать тщательно спрятанную наверху панель, завалившую землей вход в дом. Египетские фараоны, стараясь сберечь от воров мумии, саркофаги и катафалки-ладьи, используют подобный механизм для защиты своих гробниц. (Как вы думаете, от кого египтяне узнали этот секрет? Конечно, от моих предков.)
- Они могут откопать нас, - сказал я, - но вряд ли у них есть лопаты. Ахейцы воины, а не землекопы.
- А если попытаются?
- Тогда мы уйдем через запасной выход.
- Запасной выход? - хором воскликнули Тея и Икар.
- Да, - сказал я и, чтобы произвести больший эффект, замолчал.
Всегда приятно при трагических обстоятельствах раскрыть подобный секрет.
- Неужели вы думаете, я стал бы жить в доме, имеющем только один выход? Помните мою пещеру? Там две двери. Здесь то же самое. Сейчас я вам покажу.
В дальней стене спальни между корнями виднелся большой, шириной с мои плечи, серый камень, ничем не отличающийся от всех остальных. Я сильно ударил по нему копытом, камень, внутри которого находился стержень, повернулся и открыл узкий проход - минотавр мог в него войти, лишь встав на четвереньки.
- Подземный тоннель прорыт под полем и выходит на поверхность в лесу. Завтра или послезавтра я выберусь из дома и посмотрю, ушли ли ахейцы из нашего ствола. Не останутся же они здесь навсегда. На Крите столько богатств, надо успеть награбить как можно больше. Когда вернусь, я постучу шесть раз, и тогда вы можете открывать.
- Пора ужинать, - сказала проснувшаяся Пандия, вставая с подстилки из мха, точнее, вставая вместе со мхом. В таком виде она стала похожа на ходячий куст. - Вы уже разбили врага?
Я рассказал ей о нашем отступлении.
- Надеюсь, у нас есть продуктовые запасы?
- Да, но не очень много.
- Придется посидеть на диете.
Мы приготовили скромный обед. Корни, обычно такие добрые и уютные, сегодня, освещенные одним единственным светильником, выглядели мрачными и угрожающими, будто они сейчас упадут на нас и обовьются, как тугие кожаные веревки, вокруг шеи. Обед состоял из сыра, гуроса - хлеба с чечевичными добавками, и бурдюка с пивом. Для Пандии мы поставили чашу с водой. Ей захотелось сладкого, и Икар принес из мастерской кувшин с мятой, но вид кузнечного горна и столов, лишившихся своих работящих хозяев, так расстроил его, что он не мог ничего есть.
- Эвностий, - попросил он, - скажи что-нибудь в память о Бионе и остальных тельхинах.
- Попробую, - ответил я и быстро сочинил небольшое стихотворение, весьма несовершенное, но написанное с любовью.

Некому теперь наш кров охранять,
Некому теперь грибы собирать,
И недоена коровушка-тля...
Пухом будь тебе, друг-тельхин, земля.

Мы долго молчали, а затем попытались завести разговор.
Я дотронулся до руки Теи и сказал:
- Мы здесь в полной безопасности. Чтобы попасть сюда, им придется долго нас откапывать, мы услышим шум и успеем уйти через потайную дверь. Даже если они перекроют фонтан, высушат стены и подожгут их, все равно корни не пропустят огонь в наше укрытие.
Тея попыталась улыбнуться:
- Ты говоришь, корни. Мне кажется, они стали ядовитыми и следят за нами.
- Под землей тебе нечего бояться, во всяком случае здесь. Бояться надо того, что на поверхности.
- Ахейцы и эти злые трии. Все это из-за меня, Эвностий. Если бы я не отвергла домогательств Аякса, ничего бы этого не случилось. Он сделал бы меня своей наложницей, отвез в Микены - говорят, ахейцы очень хорошо обращаются с женщинами у себя дома - и воспитал бы Икара как своего сына.
- Но тогда ты никогда бы не попала в лес. И не узнала бы о своей матери.
- И не познакомилась бы с тобой, Эвностий. Я вовсе не жалею о том, что попала в лес. Я жалею о том, что привела сюда за собой людей. Я раскрыла двери.
- Лес - как змея, - сказал я. - Время от времени ему надо менять кожу, ему нужны перемены. Иногда эти перемены связаны с временами года, а сейчас он меняет кожу по-другому, более мучительно, но делать это необходимо. Ему надо избавиться от своего благополучия и спокойствия, чтобы оно не превратилось в загнивание. И в новом обличье он наверняка будет сильным и прекрасным.
- Твои слова очень добры, но не совсем верны, - сказала Тея.
Пандия, похоже, задремала. Глаза ее закрылись, а рот слегка приоткрылся. Остальные пытались разговаривать, чтобы отогнать от себя тревожные мысли.
- Мне кажется, - сказал Икар, - ахейцам нужны не только мы, но и твоя мастерская. Я имею в виду золото.
- Да, - ответил я. - Чтобы переплавить его у себя дома. Знаешь, они отличные ювелиры, если не обращать внимания на отвратительные сюжеты. Ты бы видел погребальные маски, которые они делают.
- Погребальные маски, - сказала Тея печально. - И мертвые корни над головой. Добрые змеи умерли. Или кто-то убил их.
- Глупости. Это такое освещение. Мы все кажемся мертвыми. Посмотри на Пандию. А вообще-то пора ложиться спать.
Тея и Икар встали.
- Возьмите этот светильник, - предложил я им. - Я зажгу другой.
Пандия по-прежнему оставалась на своем месте.
- Пандия, проснись, - сказала Тея. - Ляг в постель. Там тебе будет удобнее.
Она поднесла светильник к самому лицу медведицы. Круглые глаза, как сжатые кулаки, были плотно закрыты, губы полностью утратили цвет.
Мы сразу поняли, в чем дело, увидев у нее на шее маленький темный комочек. Я сдавил его между пальцами, и тонкие косточки сразу захрустели, по пальцам потекла кровь, кровь Пандии. Меня передернуло и я швырнул его на пол. Стриг-вампир. Пандия подняла голову и попыталась открыть глаза. Она потерла шею:
- Мне снились медведи. Они гнались за мной, и я очень устала. Не могла сделать больше ни шагу. Я чувствовала у себя на затылке их горячее дыхание.
Я показал на раздавленное тельце. Она вскрикнула и прижалась к Икару:
- Стриг?
- Да, но мы вовремя его обнаружили. Утром ты уже полностью придешь в себя. Наверное, он проник сюда, пока мы дрались в саду с триями. Конечно, это они подкинули его нам. Крысы, бабочки и все летающие ночные существа - их друзья. Может, здесь еще есть стриги.
Мы обыскали весь дом, перетрясли мох на полу в спальне, заглянули под столы в мастерской. Встав на скамью и взяв в руки светильники, внимательно осмотрели потолок и, действительно, нашли второго стрига. Он спал между корней, свернувшись клубком. Мягкий, покрытый коричневыми перьями, он казался таким же безобидным, как крольчонок, но я знал, что он питается только кровью, которую высасывает так незаметно, что его жертва может умереть, не догадавшись о его присутствии. Если вы находите в лесу мертвое животное, погибшее неизвестно от чего, поищите у него на шее следы двух маленьких клыков.
Тея была потрясена. Она обняла Пандию за плечи и прошептала:
- Дорогая, теперь все в порядке. С тобой больше никогда этого не случится.
- Да, - сказал я, - все в порядке, но будет лучше, если мы ляжем спать в одной комнате.
Мы все легли рядом - Икар, Тея, Пандия и я, и всех нас согревала только надежда, ведь эти холодные, кажущиеся нескончаемыми ночные часы проходят так же, как пиры, игры и любовь. Пандия держалась за мою руку, пока не заснула, а я по-прежнему продолжал сжимать ее пальцы, похожие на лапу, чувствуя, что она мне очень дорога (хотя вряд ли стоит говорить о том, как я желал, чтобы на ее месте оказалась Тея). Я устал, на душе было тяжело, я сильно тосковал по своим погибшим друзьям-тельхинам, а раненая нога не переставала пульсировать, будто осьминог то сжимал, то разжимал разрубленную плоть. Мох, всегда казавшийся таким мягким, больно давил на ушибы и раздражал ожоги на спине.
Проснулся я ночью. Дрожащий огонек в светильнике был совсем слабым. Это означало, что масло почти кончилось. Теи не было. Я понял: она ушла сдаваться ахейцам.

ГЛАВА Х
ВОЛЧИЙ ЯД

- Я верну ее, - повторял я, тряся Икара и Пандию за плечи, пытаясь их разбудить. Они хлопали глазами и жмурились, глядя на пламя догорающего светильника.
- Я верну ее и убью этого проклятого Аякса. Он коварный и злой, а его люди как волки, но им не удастся уйти из леса вместе с Теей.
Я ощущал себя каменистым руслом ручья, высохшим и растрескавшимся под жарким летним солнцем, засыпанным тонкой пылью, принесенной ветрами из Ливии. Я чувствовал себя брошенным и никому не нужным.
- Я иду с тобой, - сказал Икар.
Я отрицательно покачал головой, торопливо объяснив, почему они с Пандией должны остаться дома: она - чтобы находиться в безопасности, он - чтобы защищать ее.
- Я смогу пройти туда, куда ты не сможешь, - возразил он мне.
Икар был тем солдатом, который чувствует тот редко выпадающий момент, когда надо ослушаться своего командира.
- Твои рыжие волосы видны за целую милю, кроме того, как ни сгибайся, ты все равно останешься таким же большим, как грифон. А я умею тихо прокрадываться куда угодно. У меня это хорошо получается. Я научился незаметно выскальзывать из дворца в Ватипетро, когда мне было шесть лет. И с тех пор постоянно занимался этим.
- Я тоже пойду, - сказала Пандия. - Я не умею прокрадываться, зато могу кусаться. - И она обнажила свои маленькие, но весьма многочисленные зубы. - Они приспособлены не только для ягод, но и для рыбьих голов.
- Кто-то должен остаться, - стал объяснять я ей, - чтобы впустить нас с Икаром обратно в дом. С тобой здесь ничего не случится. А через запасной выход уходи, только если услышишь, как откапывают дверь.
Пандия согласилась на это так неохотно, что я, вспомнив о ее зубах, не рискнул повернуться к ней спиной и подвергнуть риску свой хвост. К счастью, Икар успокоил ее, поцеловав в голову. Мы надели набедренные повязки, взяли кинжалы и, согнувшись, вошли в подземный ход.
От лука и стрел пришлось отказаться, поскольку коридор был слишком узок. Встать в полный рост в нем было невозможно, а иногда он сужался до таких размеров, что приходилось ползти, и мы пробирались вперед, обдирая о корни и камни голые ноги и грудь. Мне невольно пришлось вспомнить, что тельхины прорыли этот тоннель для своих собственных путешествий, а не для семифутового минотавра и пятифутового сына дриады.
- Икар, - позвал я, и голос мой в узком земляном коридоре загремел, как голос рассерженного бога-быка, насылающего землетрясение. - Мы приближаемся к ручью, который вытекает на поверхность. Я пойду первым и, если наверху все спокойно, приплыву за тобой. Если же меня не будет в течение некоторого времени, возвращайся домой.
Подземный источник был таким же холодным, как тающий снег, дающий ему начало в горах. Я нырнул, проплыл через дыру размером с дверь и вынырнул на поверхность того самого ручья, который протекал через деревушку Пандии. По воде пошли легкие круги, дошедшие до берега, где у входа в нору панисков сидела и смотрела на меня большая водяная крыса, а ветка дерева, склонившегося над ручьем, покачивалась в струях воды, как зеленые волосы утонувшей дриады. Я вернулся за Икаром, и мы оба, сильно дрожа, вылезли на берег и стали приплясывать, чтобы согреться.
- Эвностий, - сказал он, пытаясь сдержать дрожь. - П-помнишь, ты мне с-сказал, что когда-нибудь мы, как старые друзья, б-будем вместе сражаться?
- Да.
- Так и вышло. Мы друзья, хоть и не старые. Я хочу, чтобы ты знал: куда ты, туда и я. Я буду рядом с тобой в бою, а на отдыхе стану охранять твой сон. Помни, у тебя есть друг.
Я считал, что люблю двоих - девушку, которая захотела стать мне сестрой и поэтому сломала меня, как надтреснутый коралл, и мальчика, который захотел стать мне братом и этим принес моей душе успокоение, подобно тому, как мох, на котором я сплю, приносит успокоение моему телу. Если бы я умер до того, как они пришли в лес, моя душа осталась бы похожей на змею - добрую, но некрасивую и ползающую по земле. Теперь же она стала бабочкой, и никакой ветер не сможет удержать ее от того, чтобы ринуться в опасные бездны облаков или опуститься в ярко-желтые сады из лепестков подсолнуха.
Наконец согревшись, мы поползли к краю поля, на котором стоял мой дом. Из сада поднималась тонкая струйка дыма, похожая на бобовый побег, решивший взобраться на небо. Донесшийся аромат жареной дичи защекотал ноздри.
- Свиньи, - прошептал Икар, - обжираются, сидя в твоем доме.
- Да, - ответил я, - хорошо хоть не спалили его.
- Представляешь, какую уборку нам придется делать после того, как они уйдут отсюда, - вздохнул Икар. - В фонтане кости. На скамье - виноградные шкурки. И еще, - зашептал он совсем тихо, - они наверняка не будут утруждать себя, пользуясь туалетом.
Когда мы отвернулись от дома, решив, что теперь пора приступить к осуществлению задуманного плана, то обнаружили Пердикса, свернувшегося кольцом у наших ног.
- Дядюшка! - воскликнул Икар, пытаясь подавить свой радостный вопль и превратить его в шепот. Он схватил змея и, произнося слова как можно более отчетливо, совершенно серьезно сказал ему: - Ты знаешь, что Тея в плену?
Пердикс раскрыл рот, и его раздвоенный язычок затрепетал.
- Он сказал, что все понял, - пояснил Икар. - Мы можем общаться с ним только таким образом, я ведь не выучил змеиный язык, но он действительно меня понимает. Не все, конечно. Самое трудное для него - это прилагательные. Если говорить медленно, он легко улавливает существительные и глаголы. Знаешь, когда Аякс приставал к Tee, еще в тот раз, до того как мы пришли в лес, это я попросил Пердикса вползти к нему в комнату, чтобы разозлить как следует. Пердикс наверняка поможет нам и сейчас.
Икар поместил змея на его обычное место - в мешочек, прикрепленный к набедренной повязке. Я не был уверен в том, что Пердикс сможет нам помочь, но не осмелился высказать свои сомнения вслух, находясь в непосредственной близости от его зубов.
Икар теперь обращался со змеем не как ребенок со своим домашним любимцем, а как воин с преданным ему союзником - конем или собакой, - с доверием, уважением и достоинством. Втроем мы направились к городу кентавров, туда, где были сосредоточены основные силы ахейцев и куда почти наверняка ушла Тея, чтобы сдаться.
Подойдя к деревушке Пандии, мы обнаружили, что Аякс здесь уже побывал. Все дома были прочесаны грабителями, а бревно Пандии еще к тому же и разрублено пополам. Черепки битой посуды и несколько копченых рыбин, явно не пришедшихся по вкусу мародерам, вот и все, что осталось от ее некогда богатой кладовой. Цветок был вытащен из горшка, по-видимому, в нем искали спрятанные монеты, но хуже всего было то, что ахейцы превратили ягодник в пустырь, населенный только хрипло каркающими воронами. Выдернутые из земли столбы валялись среди оборванных ягодных кустов. Самих медведиц Артемиды нигде не было видно, похоже, их взяли в плен и увели с собой.
Икар посмотрел на ворон и запустил в них ручкой от кувшина.
- Хорошо, что Пандии нет с нами, - сказал он, - у нее бы сердце не выдержало этого зрелища.
- Или желудок, - сказал я и отправился дальше с твердым намерением отомстить и нещадно при этом поработать своими копытами.
Мы побоялись сразу подойти к фермам кентавров - осаждавший город Аякс мог выставить охрану, чтобы обезопасить свои тылы. На самом краю леса, за которым уже начинался виноградник, Икар залез на дерево, решив посмотреть, где находится враг. Сам я не приспособлен для лазания по деревьям (за исключением дубов, где живут дриады). Ветви обычно прогибаются подо мной, а хвост застревает среди листвы. Но Икар забрался наверх с такой ловкостью, что ему могли бы позавидовать даже представительницы племени его матери, а затем, все рассмотрев, спустился вниз так тихо, что ни один лист не шелохнулся.
Он стал похож на пирата - паутина закрыла ему один глаз, - а когда начал рассказывать о том, что увидел, в голосе его послышалась ярость.
- Они не осаждают, - сказал он. - Они уже захватили город. Я не смог разглядеть все подробности - это слишком далеко, но заметил, что люди в шлемах разгуливают по улицам, как у себя дома. Я подойду поближе и рассмотрю все как следует.
- Дождись ночи. Тогда мы пойдем вместе. Темнота - это не то, что наступает, а то, что уходит, - это отсутствие света, а не появление летучих мышей, воронов, мелькающих саванов или что там еще из причудливых образов обычно приходит нам, поэтам, на ум, когда мы описываем ночь? Но ухода можно ждать с неменьшим нетерпением, чем появления, и дневной свет, который мы возненавидели за ту жуткую картину, которую он нам показал, стал меркнуть, подобно светильнику, в котором кончается масло, и оставил нас вместе с добрым другом - ночью. Мы миновали виноградник, чьи зеленые ягоды в безлунную ночь стали совсем неразличимыми на фоне листвы, и обошли стороной загоны для скота, чтобы не потревожить животных. Вдруг мы услышали чьи-то шаги, а затем увидели двух караульных. Они уже давно начали праздновать победу и до сих пор продолжали выпивать. Делая обход, они смеялись или пели, а встречаясь, вновь начинали приветствовать друг друга. Под ремнем у каждого было по небольшой фляжке, они обменивались ими, а затем, поднеся ко рту, причмокивали от удовольствия. Пройти мимо них труда не составляло. Даже если бы они и заметили нас, то наверняка приняли бы за пальмы с широкими стволами, только без веток.
Мы подошли к оливковым деревьям, растущим у самого рва, которые я приметил еще раньше. Одно из них выглядело таким крепким и густым, что я рискнул забраться на него и посмотреть, что делается в городе. Большинство ахейцев собралось в театре на пиршество. Они разожгли на арене костер и, используя мечи в качестве шампуров, стали готовить угощение. Тея, наша дорогая, сдавшаяся врагу Тея, сидела на одном из рядов и, казалось, не замечала ни людей, ни огня, ни еды. Безухий Ксанф показал рукой на костер, будто спрашивая ее: "Будешь пировать вместе с нами?" Она отрицательно покачала головой. "Тея, - хотелось мне крикнуть, - прими его приглашение. Вчера весь твой ужин состоял лишь из тонкого куска хлеба с сыром. Ты сама пришла к ахейцам и должна есть их пищу, чтобы поддерживать в себе силы". Но затем я понял, почему она отказывается. Ахейцы жарили не только домашних свиней, принадлежавших кентаврам, но и лесных голубых обезьян. Освежеванные и насаженные на мечи тушки было нетрудно узнать, когда повара, толкаясь, вращали их над огнем. Голубые обезьяны. Любимицы Теи. Она называла их смехом леса. Я представил себе, что Тея чувствовала, когда ей подносили их на шампуре или на блюде.
Те, кто не готовили, пили из рога или бурдюка и горланили непристойные песни о привезенных из походов женщинах - сухопарых израильтянках, которые могут вонзить тебе в спину нож, едва ты закрыл глаза, смуглых египтянках, хвастающихся своими сфинксами и пирамидами, отчего ты чувствуешь себя рядом с ними абсолютным дикарем, и критянках с обнаженной грудью, которые, разыграв сопротивление и отдав дань самолюбию, становятся прекрасными любовницами. Один из солдат пел балладу о знаменитых грудях критянок и сравнивал их то с муравейниками, то с могильными холмами, то со шлемами. Все сравнения, на мой взгляд, были крайне неудачными (впрочем, будучи поэтом, я, вероятно, слишком придирчив). Грубый смех прервал песни, и появился Аякс, самодовольный победитель. Он ходил среди своих людей, пил их вино и снимал самые нежные куски мяса с их мечей.
А побежденные в это время лежали на улицах. Неподвижные, окоченевшие тела кентавров, этих грациозных земледельцев, разрушенные дома, сломанные светильники и разорванные драпировки - все свидетельствовало о том, что ожесточенные бои шли в самом центре города. Я заметил, что оставшихся в живых кентавров заперли в загоне для скота вместе с их овцами и волами. Охрана состояла из небольшого количества солдат. Большинство дежурили у ворот, а двое ходили вдоль высокой ограды из колючих растений, через которую перелезть было практически невозможно. Все кентавры-мужчины погибли, и в плен были взяты несколько их женщин и детей, несчастные медведицы Артемиды и три паниска. Увидев это, я почувствовал себя так же, как в тот момент, когда у меня на глазах зарубили работников-тельхинов, а может, даже и хуже, ведь кентавры - существа более высокого порядка, не менее преданные, но более добрые и умные. Хирон, безупречный повелитель, Мосх, симпатяга, хоть и зануда, - их лица, их благородные гривы стояли у меня перед глазами, а в ушах звучал громкий топот копыт. Но слезы - непозволительная роскошь для воина, готовящегося к битве. Я запрятал горе в самый дальний угол своей души и позволил гневу разгореться, подобно горну Гефеста, бога-кузнеца, когда он раздувает его в своей кузнице. Гнев заставляет тело наполниться мужеством, а ум хитростью и лукавством.
Икар слез с дерева, и мы шепотом стали обсуждать план дальнейших действий.
- Бедные кентавры и голубые обезьяны. Интересно, как ахейцам удалось их поймать? - сказал Икар.
- Они очень доверчивые. Аякс мог заманить их, пообещав угощение. А может, сами пошли следом за Теей.
- Хорошо бы и нам попасть в город с такой же легкостью, как это сделали обезьяны. Я задумался.
- Если мы сами не сможем пробраться туда, то отправим к ахейцам наше секретное оружие.
- Секретное оружие?
Гармамакса произвела на Икара очень сильное впечатление. Но оружие, которое имел в виду я, было не таким заметным, зато гораздо более коварным.
- Помнишь, я рассказывал тебе о войне с волками и о том, как Хирон придумал угостить их аконитом, или волчьим ядом? Это довольно безобидные на вид корни, похожие на морковь, только темные. Обезьяны любят разные корешки. Если нам удастся накормить их волчьим ядом и отправить в город до того, как они умрут...
- То ахейцы съедят обезьян и отравятся, а Тея не станет их есть!
- Совершенно верно.
- От этого яда всегда умирают?
- Да, когда получают определенную дозу, а меньшее количество действует как снотворное. В любом случае враг будет выведен из строя, и за это время мы успеем освободить пленных и занять город.
Ночь мы провели в моей пещере, прижавшись спиной к спине и согревая друг друга в сыром, холодном воздухе: два товарища, вспоминающие о своих утратах, два воина, обсуждающие план мести и мечтающие о победах.
Наконец Икар сказал:
- Эвностий, я очень замерз, тепло только спине.
Я взял его на руки, обнял и держал так, пока он не заснул. Ему не хотелось вновь становиться ребенком, но было приятно ненадолго расслабиться и почувствовать себя не воином, а как раньше, по-детски зависимым, а мне было не менее приятно по-отечески заботиться о нем и оберегать. Умиление молодостью, слабостью и беззащитностью - одно из проявлений любви.
Когда солнце протянуло в пещеру свои желтые усики, мы отправились на поиски волчьего яда. Это растение трудно найти на теплом Крите. Его любимое место обитания - холодные горы в северной части материка, где солнце - редкий гость, а не полноправный властитель.
- Пердикс поможет нам, - заявил Икар. - Змеи знают все корни. Они живут среди них. Он вытащил Пердикса из своего мешочка и ласково сказал ему: - Ты ведь поможешь, правда?
- А он понимает, что значит волчий яд?
- Это видно из названия - И, обратившись к змею, Икар отчетливо произнес: - ВОЛЧИЙ ЯД. КОРЕНЬ, УБИВАЮЩИЙ ВОЛКА
Змеиный язычок затрепетал, как мне показалось, подтверждая понимание, но одновременно выражая и недовольство, ведь с ним говорили так, будто его язычок не умел улавливать колебания человеческого голоса. Наклонившись, Икар выпустил Пердикса на землю, и едва тот коснулся ее, как тут же исчез. Мы поспешили за ним следом.
- Наверное, он ищет самку, - прошептал я, когда от быстрого бега пот градом полился у меня со лба.
- Нет, он старается ради Теи. Ведь она же его прапраплемянница. Хотя, - признался Икар, - мне кажется, меня он любит больше. Я никогда не наступал ему на хвост.
Также являясь обладателем хвоста (хоть и не настолько длинного, чтобы на него можно было наступать сандалиями), я прекрасно понимал, почему змей отдает предпочтение Икару. Примерно через час Пердикс привел нас к неприступной зубчатой скале, расположенной на восточной границе леса. В тени этой скалы под большим рожковым деревом мы обнаружили заросли волчьего яда. Подобно своим четвероногим тезкам, это растение предпочитает тень. Я знал, что в конце лета на нем появятся яркие, но довольно зловещие голубые, желтые, алые или белые цветы, по форме напоминающие шлем с опущенным забралом, но сейчас его листья тянулись кверху, как длинные, тонкие руки. Взявшись за стебли, мы выдернули несколько растений и отряхнули землю с их толстых клубней. Выглядели они не очень аппетитно, правда, морковь, сырая рыба или ощипанный цыпленок кажутся не более привлекательными.
Найти стаю голубых обезьян труда не представляло. Это были самые жизнерадостные животные и, наверное, самые разговорчивые. Их болтовня слышна была еще издали и звучала, как довольно приятная музыка, в которой тонули отдельные резкие выкрики. Веселые и доверчивые, они сразу узнали меня и Икара и стали высматривать, нет ли у нас в руках угощения. Одна из обезьян прыгнула ко мне на плечо и, уцепившись ногами за мою шею, потянулась к корешкам. Я тихо пробормотал что-то, как мне казалось, похожее на обезьянью речь, и показал рукой на город кентавров, будто говоря, что покормлю их там.
Взглянув на Икара, я заметил у него на глазах слезы.
- Мы убиваем их ради Теи, - напомнил я ему. - Чтобы спасти ее от этих негодяев.
- Я знаю, - сказал он, - но предательство все равно остается предательством. Если это не так, почему же ты плачешь?
- Я не плачу, - ответил я так резко, что обезьяна соскочила с моего плеча. - Я пытаюсь утешить тебя.
- Ты всегда пытаешься кого-нибудь утешить - Тею, Пандию, меня, и тебе это хорошо удается. Ты самый лучший утешитель. Но иногда нужно, чтобы кто-нибудь пожалел и тебя самого. Мне кажется, как только ты освободишь Тею, тебе надо сразу на ней жениться.
Он ни на минуту не сомневался, что у нас все получится, а также верил в то, что после своего спасения Тея тут же выйдет за меня замуж. Когда такой мальчик восхищается тобой, это вдохновляет и придает силы, а сердце становится огромным и, кажется, занимает все тело.
Толпа обезьян шумной рекой текла за нами следом, и оставалось только надеяться, что ни один ахеец не встанет сейчас на нашем пути. Из ветвей своего дома выглянула дриада. Ее лицо на фоне листвы казалось водяной лилией, покоящейся на зеленых водах пруда. Раньше она всегда насмехалась надо мной, но сейчас прошептала своим хрипловатым голосом:
- Эвностий, будь осторожен. От тебя зависит судьба леса.
На опушке среди деревьев мы накормили обезьян. Трогательно пытаясь не укусить и не оцарапать нас, правда, весьма безуспешно, они выхватывали из рук корни и так быстро поедали их, что даже не успевали ощутить горечь. А затем мы притворились разъяренными и, размахивая кинжалами, налетели на ничего не подозревавших животных. Сначала они приняли это за игру и попытались отнять у нас оружие.
Пришлось ударить некоторых обезьян кинжалами, конечно плашмя, чтобы заставить их поверить в нашу враждебность. Никогда не забуду их удивленные, полные недоумения крики. Они, по-прежнему гурьбой, поскакали через виноградник, и вид у них был скорее удрученный, чем напуганный.
Мы не могли при свете дня отправиться в поле следом за ними, но Икар залез на дерево и оттуда наблюдал за тем, как встретились обезьяны и ахейцы, которые, услышав шум, вышли из загона узнать, в чем дело. Яд, действующий безболезненно, сначала возбуждающий, а затем притупляющий все чувства, уже давал о себе знать, и обезьяны стали вялыми. Ахейцы закололи их своими мечами и ушли обратно в загон. Они не знали, что обычно обезьяны очень живые и подвижные, поэтому состояние животных не вызвало никаких подозрений. Товарищи поздравили их с хорошей добычей, и все вместе они стали думать, надо ли делиться своими трофеями с теми, кто находился в городе, или нет. Неизвестно, что сыграло решающую роль - природная щедрость или страх перед Аяксом, но, оставив себе самых жирных обезьян, они перевязали остальных веревками и, взяв их, отправились в город.
Когда отсутствие света, называемое ночью, скрыло нас, мы перешли через поле и, не встретив ни одного патрульного, добрались до своего наблюдательного пункта в ветвях деревьев, растущих у самого рва. Языки пламени двух костров извивались в темноте, подобно оранжевым кальмарам в мрачных глубинах моря: один был разожжен в театре, другой в загоне для скота. Мое внимание привлек тот, пламя которого многочисленными щупальцами колебалось на арене театра.
Сегодня ахейцы не испытывали недостатка в женщинах. Похоже, весь день они охотились в лесу, и три измученные дриады, чьи длинные волосы были спутаны, а местами и вырваны с корнем, представляли их добычу. Я порадовался, что среди них нет Зоэ. Четыре пчелиные королевы и несколько трутней также пришли на пиршество, но не как пленные, а как гости, работницы же, мало пригодные для праздничных оргий, отсутствовали. Королевы расхаживали по арене с важным видом, будто это они, благодаря своей отваге и доблести, покорили лес. Количество браслетов, звенящих на их руках, значительно увеличилось. Наверняка они были украдены из разоренных домов кентавров. Позже я узнал, что королевы своим предательским поведением действительно очень помогли ахейцам. Они неожиданно напали на кентавров и, захватив башню, опустили подъемный мост. У меня вдруг мелькнула надежда, что трии в порыве ликования забудутся и станут раздавать смертоносные поцелуи своим союзникам, но они предпочли сохранить королевское достоинство - улыбались, принимали поздравления, выслушивали комплименты, но не снисходили до любовных заигрываний. Трутни же, наоборот, подобно куртизанкам жеманно кокетничали с грубыми, неотесанными ахейцами, которые, как и критяне, отличаются склонностью к самым разнообразным любовным утехам, а брат Эмбер даже заработал себе небольшое состояние из подвесок и колец.

Предыдущая страница 5 Следующая страница


Томас Барнет Сван - День Минотавра

День Минотавра 6

Ахейцы любят получать все удовольствия сразу. Они могут одновременно есть, пить и развлекаться с женщинами. И сегодня они, не откладывая, стали вместе с рыбой, олениной и последними домашними поросятами кентавров готовить голубых обезьян. Даже обнимая бурдюк с вином, трутня или дриаду, они продолжали подносить ко рту и с наслаждением рвать зубами отравленное жаркое. Окорока передавались из рук в руки, пока каждому не досталось хотя бы небольшая порция нежного мяса и, как я надеялся, достаточное количество яда, чтобы если не убить, то хотя бы одурманить. Один хитрый малый спрятался в тени на самом верхнем ряду и собирался полакомиться целой обезьяной, но трое его товарищей поднялись к нему с арены, разделили тушку, и ему в итоге досталась только голова, которую он безропотно съел. Вегетарианцы-трии не притронулись к мясу, как и дриады, а когда Аякс протянул Tee небольшой жареный окорочек, она швырнула его прямо ему в лицо. Он ударил ее, и Тея упала на каменные ступени. Аякс поднял окорочек и, впившись в него зубами, одним движением оторвал мясо от кости.
- Поганый варвар, - пробормотал я, - я проткну тебе глотку этой костью.
- Тсс... - предупредил Икар. - Ты слишком повышаешь голос. Можешь протыкать этой костью все, что тебе вздумается, но только после того, как мы освободим Тею.
Когда мужчины выпивают целое море вина, по которому могла бы проплыть галера, и съедают такое количество мяса, что, погрузи его на торговое судно, оно пошло бы ко дну, их начинает одолевать сон. Но тот неожиданный сон, который сморил ахейцев, был как дурман, поднимающийся из недр Сицилии вместе с ядовитыми испарениями и охватывающий путников, покинувших свои носилки, чтобы напиться из придорожного источника. Ахейцы попадали прямо на ступени, растянулись на арене, мечи зазвенели о камни, а чаши с вином выпали из ослабевших рук. Тот, кто съел меньше, дольше сопротивлялся сну и какое-то время с удивлением смотрел на своих товарищей, но затем, также обессилев, валился на них сверху.
Трии не могли донять причину странного сна своих хозяев. Отравлены? Одурманены? Измождены тяжелыми боями? Они засуетились над распростертыми телами, и в их певучих голосах стали появляться резкие нотки. Трии кричали, тыкали в ахейцев пальцами, унизанными драгоценностями, королевы требовали к себе внимания, а трутни - нежностей и ласк. Три дриады тихо подошли к Tee, собирающей кинжалы ахейцев, и стали ей помогать.
Эмбер, стоявшая на коленях рядом с одним из воинов и пытавшаяся растормошить его, подняла голову и увидела прямо перед собой полную решимости вооруженную Тею, которая схватила ее за прозрачное крыло и ударила со всей силы, отчего голова трии дернулась, будто по ней попало резко развернувшимся парусом. Трутни и остальные королевы поднялись в воздух, а самая старшая из них, та, у которой была морщинистая кожа и выпуклые глаза, стала швырять в Тею один за другим свои браслеты, пока девушка не выпустила из рук крыло Эмбер. Разъяренная Эмбер присоединилась к своим сестрам и оттуда злобно выкрикнула Tee:
- Дорогуша, надеюсь, стриг высосет всю твою кровь до капли, а зеленые мухи будут глодать твои кости!
Трии вились над ареной, срывая с себя браслеты и швыряя ими в противника. Хотя одна королева была старой, а все трутни - женоподобными трусами, тем не менее Tee и трем измученным дриадам вряд ли удалось бы отбить нападение.
- Трии, - заорал я во все горло, - мы идем на вас со своей армией.
Я заколотил по дереву, зашумев, как небольшой ураган, а моя армия, состоявшая из одного человека, издала рев, явно свидетельствующий о том, что в ее жилах течет кровь минотавра.
Трии стали отступать с такой поспешностью, что два трутня столкнулись друг с другом и чуть не упали на землю, пытаясь расцепить свои крылья, а затем, с сожалением взглянув на лежащие на земле мужественные тела своих друзей, последовали за королевами.
Говорят, королевы, трутни и работницы улетели в страну ахейцев, поселились на горе Парнас и стали прорицателями, правда весьма сомнительного качества, зато им достались почести, воздаваемые божествам. (Если бы это была не историческая правда, а вымысел, то, будьте уверены, у меня они не перелетели бы через море, а утонули подобно несчастному сыну Дедала, тезке нашего Икара.)
Тея и дриады закончили собирать оружие ахейцев. Некоторые из них были уже мертвы или умирали, некоторым вскоре предстояло проснуться безоружными, страдая от ужасных болей. Ошеломленный Аякс, стоявший на коленях рядом со своим другом Ксанфом, с трудом поднялся на ноги, сжимая в руках свой огромный меч и преграждая им путь девушке, которая стала причиной его крушения.
- Волчица, - прорычал он, - я убью тебя!
Как всякий дурной человек, он видел свои пороки, свою волчью сущность в тех, кто противостоял ему. Медленно, с трудом, будто вынимая его из толщи воды, он поднял над головой меч. Тея не стала дожидаться, пока он опустится на нее, и всадила Аяксу между ребер кинжал. Меч выпал у него из рук и со звоном упал на камни. Аякс продолжал стоять и смотреть на Тею со все возрастающим уважением.
- Богиня, - произнес он наконец и рухнул к ногам Теи, прижавшись своей русой бородой к ее сандалиям.
Тея смотрела на его тело, оцепенев от ужаса. Даже с большого расстояния я увидел, что руки у нее онемели, а глаза широко раскрылись. Тея не заплакала. Она убила человека, и это потрясло ее, но такова была воля богов. Она наклонилась и вынула кинжал.
Икар и я слезли с дерева. Первым делом мы вошли в загон и, разоружив одурманенных и убитых ахейцев, освободили пленных. Никто не произнес ни слова, да и что можно сказать, если победа пришла слишком поздно и далась ценой слишком больших потерь. Наконец я объявил:
- Сейчас мы пойдем в город и перенесем в охраняемый загон всех оставшихся в живых ахейцев.
Гордые и скорбные, вышли следом за мной звери. Паниски, хитрые и скрытные, исчезли в ночи, поспешив вернуться в свои норы на берегу ручья. Я подумал: "Медведиц Артемиды можно накормить тем, что осталось после пиршества ахейцев - рыбой и олениной, а потом вместе с осиротевшими детьми кентавров уложить спать под открытым небом".
- Тея, - крикнул я, стоя на противоположной от нее стороне рва. - Опусти, пожалуйста, мост.
Она шла ко мне по той же дороге, по которой незадолго до вторжения шел Хирон, - женщина, в свои шестнадцать лет оставившая далеко позади детство, на которое еще в Ватипетро зрелость отбрасывала свою мрачную, как совиное крыло, тень. За ней с благоговением следовали дриады. Теперь она стала не только такой же, как они, но и самой сильной из них.
- Тея, - прошептал я, когда она, будто выйдя из пламени костра, направилась в темноту, - саламандра, феникс, богиня, освещающая собой непроглядную ночь и мое сердце.

ГЛАВА XI
ЗВЕРИ УХОДЯТ

Из ахейцев в живых остался двадцать один человек. Те, кто находились в театре, судорожно метались в бреду, громко стеная и мотая головой, будто пытаясь отделаться от терзавших их демонов. Мы быстро перенесли этих солдат в загон и положили рядом с остальными.
- Они отказались уйти из леса даже после того, как я сдалась им, - рассказывала нам Тея, когда еще не пришедшие в себя воины, державшиеся за животы или трущие руками глаза, были помещены за надежную колючую изгородь. - Аякс сказал, что я доставила ему очень много хлопот и он должен возместить их, получив все богатства леса. Он обещал отпустить меня, если я покажу ему подземный ход, ведущий в твою мастерскую. Конечно, я ничего не показала.
- Что он собирался с тобой сделать? Взять с собой в Микены?
- По-моему, просто хотел убить. Я чем-то пугала его. Он называл меня Принцессой Зверей.
- Знаешь, он был прав.
На следующее утро Икар по подземному ходу отправился в мой дом, чтобы забрать оттуда Пандию, а я с группой панисков подошел к самому краю поляны и во весь голос стал окликать солдат, засевших в стволе. Паниски были вооружены пращами, я - боевым топором, а на веревке мы тащили за собой красноглазого Ксанфа, который должен был подтвердить сообщение о нашей победе. Ахейцы не заставили себя долго ждать и сразу появились по ту сторону стены. Через амбразуры виднелись их блестящие шлемы.
- Мы выиграли войну, - закричал я, - и убили вашего предводителя Аякса. А ваши товарищи, оставшиеся в живых, стали нашими заложниками. Если вы хотите спасти их и себя, сдавайте оружие и уходите из леса до захода солнца.
Ахейцы ответили на мои слова взрывами иронического смеха. Чувствуя себя в захваченном убежище в полной безопасности, они продолжали пировать с самого рассвета вплоть до наступления темноты. У них были весьма веские причины, чтобы с презрением отнестись к моему ультиматуму. Мы вытащили нашего пленника из-за деревьев и продемонстрировали им его постыдное поражение.
- Прислушайтесь к его словам, - стал убеждать своих друзей Ксанф. - Аякс действительно мертв, а мы все отравлены их колдовскими чарами.
В подтверждение своих слов он схватился за живот:
- С вами будет то же самое, если вы не сделаете, как он говорит!
Смех утих, и ахейцы стали советоваться, а затем вместо взволнованных голосов послышался скрип отодвигаемых бревен, служивших дверью. В проеме появился прикрывающийся щитом воин. Его высокомерное поведение все же не могло скрыть страх:
- Пришлите к нам Ксанфа, и мы сами допросим его.
Чтобы подтвердить правоту своих слов, мы могли отдать им этого пленника. Один из нетерпеливых панисков подтолкнул его своей пращей, и безухий Ксанф, таща за собой веревку и все время боязливо оглядываясь через плечо, неуверенным шагом направился к своим друзьям.
Днем ахейцы во главе с Ксанфом покинули мой дом, а на следующее утро мы выпустили их товарищей, сидевших в загоне. Они должны были встретиться уже за пределами леса. Я отобрал у них оружие, доспехи и туники и заставил грубыми бронзовыми бритвами сбрить бороды, зная, что у ахейцев борода считается признаком доблести и мужества. От этого их щеки стали красными, как редиска. Владыки и завоеватели, они пришли сюда, чтобы унизить нас, а ушли подобно колонне рабов, которых ведут на печально известный рынок в Пилосе.
Вновь лес принадлежал зверям, но для тех, чьи герои мертвы, а города лежат в руинах и каждую минуту грозит еще одно нашествие, вкус победы горек, как болиголов.
Через две недели после того, как мы прогнали ахейцев, паниски, сторожившие вход в лес, схватили критянина, пытавшегося попасть в нашу страну, и, весьма грубо обращаясь с ним, притащили в город кентавров, где Тея, Икар и я помогали женщинам-кентаврам восстанавливать их дома. Он был черноволосый, худой, с тонкой талией и очень походил на тех крестьян, что живут в тростниковых хижинах на берегу Нила. Критянин испуганно озирался. Казалось, будто он только что вышел из еще продолжающихся долгих и жестоких боев. Конечно, его послал Эак.
- Тея, - позвал я, втайне желая только одного - спихнуть рогами этого критянина в ров, - принеси, пожалуйста, нашему гостю кокосового молока.
Больше нам предложить было нечего. Ахейцы выпили все вино, а виноград еще не созрел. Я оставил критянина вместе с Теей и Икаром в бамбуковом домике, заново отстроенном и украшенном одной из тех немногих драпировок, которые не были затоптаны сапогами мародеров или использованы для чистки оружия.
Я перешел через мост. Каждый вечер, обычно вместе с Теей и Икаром, мы возвращались в свой дом, чтобы поработать там и заночевать. Женщины-кентавры охраняли ров и сторожили оставшихся в загоне животных - двух коров, быка и семь овец.
- Он пришел за твоими друзьями? - спросила Рода, дочь благородного Хирона.
До войны она обычно носила в волосах белую лилию. В тот день, когда погиб ее отец, она обрезала волосы, и в них уже больше не мог удержаться цветок.
- Да, Рода.
- Тея и Икар уйдут с критянином?
- Не знаю.
- Всегда кто-нибудь будет нарушать наш мир. Нас больше никогда не оставят в покое, разве не так, Эвностий? Не пора ли нам уйти из леса и вернуться на острова?
Она имела в виду Блаженные острова - землю, расположенную в Западном море, откуда мы пришли еще до появления людей, прекрасную солнечную страну, где нет никакой опасности, но не бывает и приключений.
- Боги дадут нам знать, - ответил я, - мне кажется, это случится скоро.
Я ждал Тею и Икара в своем саду. Желтый свет луны делал колеблющиеся струи фонтана похожими на мокрую от дождя пальму, касающуюся земли своими листьями. Я вырыл новый вход в свой подземный дом, а до мастерской и других комнат ахейцы не добрались. Зонт во дворе был уничтожен, фиговое дерево они вырвали с корнем и сожгли вместо дров. Решетка, по которой раньше вились растения, была пуста, а новые семена еще не дали всходов. Сад оставался голым.
- Кносс до сих пор держится, - взволнованно объявила Тея, когда они с Икаром вернулись домой, - и отец по-прежнему сражается. Он узнал от Ксанфа, который находится у него в плену, что мы с Икаром здесь, в лесу. Отец не мог прийти сам, потому что город в осаде. Но он послал гонца и просил передать, чтобы 'мы оставались на месте, пока не кончится война. Вот что сказал отец, но...
- Но ты хочешь уйти к нему. Ты считаешь, что сможешь ему помочь.
В ее голосе больше не было энтузиазма.
- Мне совсем не хочется уходить, - сказала она печально. - Мне хочется остаться здесь, с тобой и нашими друзьями. Но он - мой отец, а критяне раньше были моим народом. Несмотря на свои недостатки, они лучше ахейцев. Если Кносс падет, нам всем будет плохо.
- А что вы с Икаром можете сделать, чтобы спасти его?
- Ты сам научил нас сражаться.
В саду вновь стало тихо, слышно было только журчанье фонтана и частое дыхание Икара, смотревшего на меня с обожанием, как мог смотреть только мальчик, ждущий, что одним решительным поступком, одной точной командой будут разрешены все его сомнения.
- Я не хочу возвращаться к отцу, - сказал Икар. - Он всегда был как тень. Он приносил с собой мрак.
- Грусть, - ответила Тея, - а не мрак.
- Как ни называй, все равно это был холод. Знаешь, до него невозможно дотронуться. Он всегда отстраняется, будто боится, что твое прикосновение запачкает его одежду. Я люблю тебя, Эвностий. Разве я не стал зверем?
- Ты всегда им был, - сказала Тея, - чтобы ощутить себя зверем, тебе не нужно было приходить сюда. Но, чтобы почувствовать себя человеком, хотя бы отчасти, возможно, тебе следует вернуться.
- Тея хочет сказать, - пояснил я, - что у тебя, Икар, и у меня в сердце лес. Может, теперь нам надо срубить несколько деревьев и построить там город.
- Или спасти город, - сказала она, - Кносс. Ты пойдешь со мной, Икар? Ненадолго? "Ненадолго? Навсегда..." - подумал я.
- Эвностий, мне идти?
- Ты будешь нужен Tee, - ответил я, будто выдергивая из своего сердца стрелу.
Я обнимал его в последний раз. Я обнимал молодой лес, пока еще наполненный пеньем птиц, еще тянущийся вверх, я обнимал живущих в нем фавна и кролика, медвежонка и хитренького паниска с раздвоенными копытцами и хвостом, похожим на вьющийся усик лозы, теплого птенца дятла, прячущегося в своей крепости из прутьев, - все маленькое, беззащитное, все, что живет надеждой и мечтает вырасти. Но я не мог остановить движение этой коварной ящерицы - времени.
- Икар, - проговорил я. Это был не крик и не мольба, я просто в последний раз произнес имя, которое любил. Когда он уходил из сада, я не смотрел в его сторону.
Мы с Теей сидели у самого фонтана, будто он мог смыть всю боль и придать ей нереальность лунного света. Лунный свет полон грусти, хотя ты и не ощущаешь ее. Звезды тоскуют от одиночества, и луна, наверное, самая одинокая из всех богинь. Но все они страшно далеко, и утраты, о которых они повествуют, видятся нам как прекрасные и романтичные предания о юности Великой Матери или старинные песни, которые поют дриады, вращая ручки своих мельниц, перемалывающих ячмень на муку. Грусть дома и сада иная, она совсем рядом с тобой, она так же близка к тебе, как раскаленный кусок угля, жгущий твою руку, или запутавшаяся в твоих волосах летучая мышь, с криком пытающаяся вырваться оттуда.
- Мне хотелось увидеть, - сказала Тея, - как новая лоза обовьет решетки в твоем саду.
Моя рука чувствовала прохладу ее пальцев.
- Эвностий, трагедия человека или зверя в том, что две любви могут позвать его в противоположные стороны. Идя за одной, он вынужден оставить другую. Я говорю оставить, а не утратить. Любовь никогда не исчезает бесследно. Она лишь меняет свою форму, как вода, - из озера превращаясь в реку, из реки в облако, а когда мы чувствуем себя опустошенными, будто став безжизненной пустыней, она проливается на нас с неба живительным дождем.
- Не знаю, как там насчет дождя. Я ведь никогда не был философом и больше уже не поэт. Но если ты должна уйти, то я пойду вместе с тобой. Я буду охранять тебя, пока ты не доберешься до отца, а затем стану сражаться в его войске. Ты ведь знаешь, я умею воевать. Ты видела, как я управляюсь с луком.
- Нельзя оставлять свой народ. Ты их единственный предводитель. Понимаешь, дорогой, у тебя тоже две любви. Как бедны те, у кого только одна! У Аякса - война, у трий - золото. Мы же обладаем сокровищами фараонов.
- Я не чувствую себя фараоном. Я похож на пустую пальму, оставшуюся без единого кокосового ореха.
- Они еще будут у тебя. И голубые обезьяны вновь вернутся в твои ветви. Сейчас я уйду. Закрой глаза. А то ты смотришь и смотришь на меня и просишь то, чего я не могу дать.
Она вышла из сада, и сандалии ее прошли по земле так же бесшумно, как копыта фавна.
Эак не забыл зверей, давших приют его детям. Он прислал второго гонца, который, ослабив пояс, стягивавший его тонкую талию, пил из кокосового ореха молоко, сидя в одном из домов кентавров, и рассказывал мне о войне. Ахейская армия подошла к самым воротам дворца, вокруг которого, в отличие от таких материковых твердынь, как Микены или Тирин, не было крепостных стен. Обитатели дворца поспешно заваливали вход бревнами, булыжником и даже каменными ваннами, взятыми из царских покоев. Сам Эак был тяжело ранен и почти умирал, а его обессиленные солдаты, среди которых был Икар, вышли через украшенную резьбой арку в воротах, чтобы принять свой последний смертельный бой. В садах и внутренних дворах с колоннами еще не смолк женский плач, когда принцесса Тея появилась на дворцовой стене и обратилась к своим воинам, призывая их победить во имя Великой Матери и Минотавра. Осаждавшие ахейцы застыли от изумления, увидев ее красоту: малиновая юбка, повторявшая форму шлема, была расшита узором из черных как смоль муравьев; обнаженная грудь, казалось, своей жизненной силой бросала вызов смерти, которую несет война; золотые змеи обвивались вокруг ее запястий; острые уши и зеленоватые развевающиеся волосы придавали ее точеному лицу пьянящее очарование дикарки. Лучники забыли про свое оружие, солдаты упали на колени и подняли над головой, подобно талисманам, мечи.
Тишина... А затем громкие возгласы:
- Волшебница!
- Богиня!
- Принцесса Зверей!
И тогда навстречу им вышел мальчик Икар со своим щитом - Бионом. Они увидели его острые уши. Они знали, что он брат Теи. Ахейцы пришли воевать с маленькими, слабыми купцами, матросами и надушенными придворными, а не с этими великолепными, ничего не прощающими детьми из Страны Зверей.
- Принц Зверей!
Сначала они изумленно смотрели, затем побросали оружие и стали отступать к морю, вытаптывая виноградники и распугивая стада овец, разбегавшихся по невысоким холмам, заросшим красными маками. Они все бежали и бежали, подальше от детей из Страны Зверей. Они бежали к своим деревянным кораблям, карабкались по их корпусам, подобно жадным крабам, поднимали черные паруса и с нетерпением ждали, когда они наполнятся ветром и унесут их от этих берегов, усеянных брошенным оружием, и от мальчика, размахивающего щитом и посылающего им вдогонку проклятие Минотавра.
- А затем, - закончил гонец, взволнованный своим рассказом, - от гекатомб* [*Гекатомбы - в Древней Греции жертвоприношение, первоначально состоявшее из ста быков; впоследствии - всякое значительное общественное жертвоприношение.] густым лесом стали подниматься к небу столбы дыма. Это приносились жертвы богу войны, а в пещеры Великой Матери несли миррис и сандарак. На освобожденных от захватчиков полях собирали цветы - маки, розы, фиалки и златоцветники - и плели из них гирлянды, чтобы надеть их на шею победителям - Tee Прекрасной и Икару - Принцу-воину. Самого Эака вынесли на улицу, чтобы он мог наблюдать за их чествованием. Эак не забыл о вашей доброте к своим детям и о том, какие потери вы понесли, сражаясь с ахейцами. Я пришел сюда по его приказу и прошу тебя принять от него в дар два корабля, на которых вы сможете вернуться на свою родину - Блаженные острова, где вас ждут покой и безопасность. Корабли поведут его матросы. Нет такой страны, куда они не могли бы доплыть. Оба корабля ждут вас в порту города Феста. Когда вы придете туда, на них погрузят запасы продовольствия.
В руках у меня была лишь ивовая корзина, с которой мы вместе с Икаром и Теей ходили на пикник. В нее я положил свою зеленую тунику, флягу с пивом, несколько медовых лепешек, тростниковое перо и листы папируса (дело в том, что к этому времени я уже начал работу над летописью). На плече я нес мотыгу. Сады будут существовать всегда. Мы с друзьями встретились в городе кентавров. Пандия привела медведиц Артемиды, которые так и не вернулись к разграбленным бревнам и погибшим ягодным кустам. Она прославилась своим героизмом, и, несмотря на юный возраст, ее стали считать кем-то вроде амазонки. Идя навстречу мне по подъемному мосту во главе процессии, состоявшей из медведиц, Пандия гордо улыбалась, обнажая зубы. Самой старшей медведице можно было дать не больше двенадцати. Они вели за руки своих дочерей и внучек, которые вполне могли бы сойти за их сестер.
- Икар, наверное, гордился бы мной, - сказала Пандия.
- Да, не меньше, чем я.
Затем подошли дети кентавров. Некоторые были еще совсем маленькими и неуклюже тыкались в разные стороны. За ними шли их матери. К спинам они привязали то немногое, что уцелело: светильник, ивовую клетку для сверчка (пустую) и одеяло, чтобы согреваться на море в холодные ночи. На краю леса в крытых носилках нас поджидали дриады. Носилки были сделаны из их деревьев. Они будут защищать их, давая жизненные силы, а добравшись до Блаженных островов, дриады найдут себе новые деревья. Паниски предложили им свою помощь. Это были уже не те проказливые козлоногие мальчишки, что раньше. Они подняли носилки на свои волосатые плечи и понесли их через лес, не пытаясь при этом пугать своих пассажирок или обгонять друг друга. Я возглавил шествие.
- Эвностий, - позвала меня Зоэ из своих носилок. - Пожалуйста, иди рядом со мной.
Неужели это та самая соблазнительница, которая танцевала танец Питона и несколькими глотками опустошала бурдюк с пивом? Она больше не волновала меня, но наполняла мое сердце глубокой нежностью и болью. Зоэ взяла меня за руку:
- Ты не тот Эвностий, которого я раньше любила. Ты, как бы это сказать?.. Вырос.
- Стал больше ростом, но не поумнел.
- У того, кто по-настоящему умен, хватает скромности, чтобы не признаваться в этом вслух. Если бы я не состарилась, пока ты взрослел, я любила бы тебя сильнее всех остальных любовников.
Деревья дриад, лишенные большинства своих ветвей, из которых сделали носилки, сбросили листья, будто к ним неожиданно пришла осень. Вороны, налетевшие на деревню медведиц, как лесной пожар, окончательно опустошили бревна и ягодник, а норы панисков достались водяным крысам, которые при помощи прутьев и грязи старательно закрывали широкие входы, уменьшая их до собственных размеров.
Знаете ли вы, что лес был когда-то богом, юным, как солнце, встающее утром из моря? Он правил землей, а когда пришла Великая Мать, добровольно ушел к подножию холмов, чтобы в течение многих веков предаваться воспоминаниям. Если это правда, то сейчас, я думаю, он утомился от них.
Наши корабли стояли на якоре - двухмачтовые, сделанные из крепкого кипарисового дерева, с нарисованными на корпусах алыми лунами. Вымпелы, имевшие форму дельфинов, красовались на их изогнутых носах. Сегодня на борт будут подняты последние пифосы* [*Пифосы - древнегреческий яйцевидный сосуд для хранения зерна, воды, вина и т. д. высотой до 2 м.] с оливковым маслом, бочонки с водой и вином, сыры, специально выпеченный хлеб с твердой корочкой, изюм, финики и сушеные фиги. Все это привезено по приказу Эака на повозках, запряженных мулами. А завтра, если боги пошлют попутный ветер, мы отплывем к Блаженным островам и начнется долгое путешествие, полное опасностей: чудовищ с собачьими головами и зубами, длинными, как кинжалы, волн высотой с трехэтажный дворец* [*Чудовища с собачьими головами, водовороты, сталкивающиеся скалы - чудовище с собачьими головами - Сцилла, у которой было шесть собачьих голов на шести шеях, зубы в три ряда и двенадцать ног, жила в пещере у узкого пролива, по другую сторону которого жила Харибда - ужасный водоворот; сталкивающиеся скалы (Симплегады) - по представлению древних греков, находились у входа в Черное море. Между ними с помощью богини Афины проплыли аргонавты, и скалы застыли так, что между ними остался узкий проход.]. Но критские корабли плавают, как дельфины, ныряя с гребня волн вниз и вновь взлетая вверх. Они обогнули огромный континент Ливию и, я думаю, сумеют добраться до наших Блаженных островов.
Вечером, сойдя на землю и заглянув к Пандии, рисующей на носу корабля крупные буквы И-К-А-Р, я в последний раз отправился в пещеру - давно заброшенное святилище Великой Матери, которое назвал для себя Обитель голубых обезьян. Мое повествование, старательно записанное на папирусе, подходило к концу. Я скрепил все листы вместе, сделав свиток наподобие знаменитой египетской Книги мертвых. Этот свиток я помещу в медный сундучок и оставлю его людям будущего. Думаю, в тех мифах, которые появятся после нашего отплытия, мы предстанем перед ними в не слишком хорошем свете. Кентавры превратятся в варваров - врагов людей и их прекрасных городов, и с грохотом понесутся по полям сражений, а минотавр - бык, который ходит, как человек, - что скажут о нем? Хвост его раздвоится, рога станут ветвистыми, как у оленя, а мрак его темной пещеры будет страшить детей и юных дев. Слово "зверь" превратится в синоним "животного", а слово "зверство" будут употреблять лишь в рассказах о дикарях и убийцах.
Люди будущего, войдите в эту пещеру, возьмите мой свиток и прочтите, что мы не были богами, но не были и демонами; не были невинными, но не были и грешниками. Души наши были такими же, как ваши, только порой добрее; нам были знакомы и честь, и жертвенность, и любовь. Подумайте, может, звериная сущность не так уж далека от человеческой. Прочтите, поймите нас и простите за то, что когда-то мы победили вас, а автора не обвиняйте в том, что горечь его собственных утрат омрачила это повествование.
На сем я, Эвностий, минотавр, заканчиваю свой рассказ о том, как ушли звери.
Эвностий,
Минотавр.
Только я закончил писать своим размашистым почерком имя, как почувствовал, что чья-то рука коснулась моего плеча.
- Дорогой Эвностий, - сказала она, - я не прошу разрешения прочесть то, что ты написал. Если все соответствует действительности, то я в твоем повествовании выгляжу не очень привлекательной.
Пучок света, проникший в пещеру через вход, осветил ее алую, стянутую поясом юбку и золотых змей, обвивавшихся вокруг ее запястий.
От ее близости я потерял дар речи, будто выпил глоток волчьего яда. Наконец я проговорил:
- Как дела в Кноссе? Ахейцы не вернулись?
- Нет еще. Когда-нибудь, я думаю, они покорят нас. Но не скоро. А сейчас мы должны отвоевать для себя еще немного времени.
- А как Икар?
- Он настоящий герой. Все девушки Кносса влюблены в него.
- А он в них?
- Ни в одну.
- Ты пришла попрощаться. Как ты добра ко мне, Тея.
- Попрощаться? Мой бедный, глупый минотавр, я пришла, чтобы уплыть вместе с тобой, и вовсе не из-за своей доброты.
- Но море коварно, - воскликнул я, - разве ты не знаешь, какие опасности поджидают мореплавателей за Геркулесовыми Столпами? Чудовища с собачьими головами, водовороты, сталкивающиеся скалы.
- Я сама выбирала корабли для вас. Это самое лучшее, что имеется в отцовском флоте, во всяком случае из того, что осталось от него.
- И ты бросишь своего отца?
- Я всегда любила его. Но я слишком поздно полюбила мать. Теперь ее народ позвал меня.
Я взял ее руку и с почтением поднес к губам:
- Я твой друг до конца своих дней!
- Друг? Я поеду с тобой только как жена или любовница. Как еще можно нам обрести друг друга, если не через плоть? Душа должна видеть глазами и ощущать пальцами тело, иначе она слепа и бесчувственна.
- Ты говоришь, что тела наши встретятся. Но ты красива, а я - зверь.
- Да, зверь, как и моя мать, и намного благороднее, чем любой из людей, которых я когда-либо знала! Ты не догадываешься, почему я пыталась облечь тебя в одежды? Потому, что ты вызывал у меня чувства, которым не было места в моем аккуратном садике с крокусами.
Она сняла с пальца перстень-печатку, который я подарил ей в лесу, и, с нежностью взглянув на него, решительно положила рядом со свитком.
- Это моя самая любимая вещь. Я оставляю ее богине в память о моих друзьях - голубых обезьянах. Обретя своего минотавра, я могу расстаться с кольцом.
С суровой простотой она опустилась передо мной на колени:
- Любовь была восхождением для меня, Эвностий. Теперь я поднялась так высоко, что могу преклонить пред тобой колени.
- Нет, нет, - умолял я. - Поднимись!
Я поднял ее с земли, взял на руки, и она поцеловала меня так нежно и пылко, будто была одной их тех дриад, что познавали секреты любви три сотни лет. Я держал ее на руках, испытывая бесконечную нежность, без всякого стеснения или стыда, и чувствовал, что любовь не бушующее пламя, как ее называют поэты, а огонь очага, действительно обжигающий, но только ради того, чтобы обогреть и осветить его холодные глубины.
- Если бы, - воскликнул я, - Икар тоже пришел!
И, конечно, он пришел. Вместе с Пердиксом.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Томас Барнет Сван - День Минотавра

Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ГЛАВА I
    ДЕРЕВЯННЫЕ КРЫЛЬЯ     (Страница 1)
  • ГЛАВА II
    МИНОТАВР     (Страница 1)
  • ГЛАВА III
    ОБЛОМАННОЕ ДЕРЕВО     (Страница 2)
  • ГЛАВА IV
    КАК МЕНЯ ПРИУЧАЛИ К СЕМЕЙНОЙ ЖИЗНИ     (Страница 2)
  • ГЛАВА V
    КОРА     (Страница 3)
  • ГЛАВА VI
    ЛЮБОВЬ КОРОЛЕВЫ НЕСЕТ СМЕРТЬ     (Страница 3)
  • ГЛАВА VII
    ВТОРЖЕНИЕ     (Страница 4)
  • ГЛАВА VIII
    БЫК, КОТОРЫЙ ХОДИТ, КАК ЧЕЛОВЕК     (Страница 4)
  • ГЛАВА IX
    СТРЕЛЫ И МЕД     (Страница 4)
  • ГЛАВА Х
    ВОЛЧИЙ ЯД     (Страница 5)
  • ГЛАВА XI
    ЗВЕРИ УХОДЯТ     (Страница 6)


Томас Барнет Сван - День Минотавра

Томас Барнет Сван

День Минотавра

Цикл: "Минотавр" - 1

 Читать книгу

Аннотация

Американский писатель Томас Барнет Сван, прекрасный историк и этнограф, создал удивительный, неподражаемый мир, где обитают персонажи античных мифов. Автор наполнил древние легенды новым содержанием и тем самым открыл перед читателем некую новую реальность, в которой каждый герой воспринимается старым, добрым приятелем, имя которого чуть-чуть подзабылось.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Томас Барнет Сван - Биография

Томас Барнет Сван

На основную страницу

Биография

США, 11.10.1928 - 5.5.1976

Родился в Тампе (Флорида) в семье банкира. Окончил университет Дьюка, получил степень магистра в университете штата Теннесси, а в университете Флориды защитил докторскую диссертацию (1960). Преподавал в колледжах и университетах, с 1969 г. - профессиональный писатель. В литературе дебютировал как поэт и биограф (биографии Эрнеста Доусона и Алана Милна); в 1966 году выпустил свой первый роман "День Минотавра", за которым последовали другие фэнтезийно-исторические романы. Среди них "Где огненная птица?"(1970), "Волчья зима" (1972), "Повелительница пчел" (1976), "Милостью Божьей" (1976), "Королевы бродят в сумерках" (1977). Сванн состоял в Американском поэтическом обществе, Гильдии писателей-фантастов Америки и Американской ассоциации университетских профессоров.