Тимоти Зан - Выбор завоевателя

1 Тимоти Зан

Глава 1

А прямо под машиной была вражеская территория.
— Самурай, я засек ответную активность, — зазвучал в ухе коммандера Таоки голос второго пилота «Ворона». — Тридцать четыре километра за хвостом. Пока не могу сказать, что за объекты, но пяток насчитал.
— Я тоже их заметил, — подтвердил Жонглер, второй пилот ведущего истребителя. — И Талисман подтверждает.
— Вас понял. — Таока моргнул левым глазом, чтобы включить сенсорный бортовой обзор своего истребителя класса «Дрозд». Изображение наложилось на увеличенный передний план, с бешеной скоростью уходящий вниз, и несколько секунд Самурай изучал вспыхивающие кружки, засеченные Жонглером. Кораблей еще видно не было, но цветовая схема четко показывала термический и турбулентный след. — Густо, поднимись на полкилометра. Хочу, чтобы Талисман следил за теми, кто у нас в хвосте. Жонглер, Аргус, контролируйте ситуацию прямо по курсу.
— Вас понял, — слегка напряженным голосом ответил Густо с борта «Ворона». — А на уровень икс выходить не будем?
— Приказ-инструкция номер три, Густо, — откликнулся с другого «Дрозда» Стрелок, проходя в десятке метров над крылом Таоки. — Мы не перейдем на уровень икс, пока неопознанные объекты не появятся в оптическом прицеле.
— Это тебе не маневры, Стрелок, — резковато напомнил Густо. — Это настоящий бой.
— Знаю, — терпеливо ответил Стрелок. — Ты просто расслабься. Все будет нормально.
— Да, сэр, — пробормотал Густо. — Расслаблюсь, сэр.
— Что-то он невесел, а? — прокомментировал Жонглер из своего кресла за спиной Таоки.
— Веселого тут вообще мало, — проворчал Таока. Приказ-инструкция № 3 была тупой донельзя, и все миротворцы это понимали. Уровень «X», полное ментальное слияние пилота, его помощника и самого корабля, было самой сутью «Мокасиновых змей». Связь уровня «А», на которой они находились сейчас, мало чем отличалась от базовой связи, которой пользовались пилоты «Томагавков» или «Стрекоз».
Но приказ-инструкция № 3 исходила не от военных. Тут постарались политики — несколько лет назад Парламент Северного Координационного Союза спустил «Мокасиновым змеям» плод своего очередного заседания. Так Севкоор отреагировал на чрезмерную шумиху по поводу потерь «Мокасиновых змей». А шумиху эту раздувал и подливал масла в огонь тогдашний парламинистр, амбициозный лорд Стюарт Кавано.
От политиков только и жди какого-нибудь идиотизма. Но что больше всего бесило Таоку, так это то, что Каванов крестовый поход был горячо поддержан бывшим офицером «Мокасиновых змей». Хуже того — это был герой, легендарный Адам Квинн, Маэстро.
Или, как теперь называл его про себя Таока, Адам Квинн, предатель.
То было время страданий и унижений, и Таока дал себе клятву никогда об этом не забывать. Но, может быть, зачинщику наконец аукнулись его злодеяния. В последнем курьерском сообщении, полученном спецподразделением «Трафальгар» прежде, чем оно покинуло пространство Содружества, упоминалось о том, что Квинн арестован и обвиняется в хищении имущества армии миротворцев. При удачном стечении обстоятельств и лорд Кавано может оказаться под судом. Таока слышал, что Квинн работал на Кавано, когда произошло хищение. Засунуть бы эту парочку в кутузку на ближайшие двадцать лет, и Таока с радостью счел бы себя отомщенным.
Под крылом истребителя промелькнула группа завоевательских построек. В плане поселок имел характерную форму замкнутой цепочки шестиугольников; такое же поперечное сечение имели боевые космические корабли инопланетян. Таока бросил взгляд на двор между двумя зданиями — тепловой след указывал на то, что один завоеватель стоит снаружи и, несомненно, в изумлении пялится на незваных гостей. И вот уже истребители летят над широким посадочным полем с беспорядочно разбросанными на его дальнем краю воздушными и космическими кораблями.
— Есть тепловые следы, — произнес сзади Жонглер. — Некоторые корабли уже включили двигатели.
— Похоже, известие о нашем прибытии опередило нас, — добавил Густо.
— Да, связь у них на высоте. — Таока вызвал в памяти очертания кораблей, которые истребители только что миновали. — Нам везет, что они не слишком быстры на взлете.
— На нашу долю приключений хватит, — проворчал Стрелок. — Аргус засек две приближающиеся группы — двадцать и сорок градусов, сто двадцать километров. Идут на перехват.
Таока мрачно ухмыльнулся. Наконец-то — прямая вражеская угроза.
— Отлично, группа «Самурай». Вы хотели — вы получили. Всем «Мокасиновым змеям» — уровень икс.

***

— Сигнал от группы «Самурай», коммодор, — послышался с мостика «Трафальгара» голос командира истребителей. — Они засекли приближающегося противника. «Самурай» приказал перейти на уровень икс.
— Вас понял, Швайгхофер, — ответил лорд Александр Монтгомери, пробежав глазами по развертке наружного наблюдения, наверное, в сотый раз с той минуты, как отправил разведывательные команды. Миротворцы заверили его, что их внезапное появление наверняка застанет врага врасплох. Но коллективной задницы командования миротворцев здесь нет, а вот задница лорда коммандера — в наличии, и он не собирался жертвовать ни ею, ни своими оперативными силами из-за джирриш. И уж если жертвовать, то не так, как Трев Дьями потерял «Ютландию».
— Стив, мы по-прежнему визуально наблюдаем разведчиков? — запросил он мостик.
— Да, сэр, — отозвался офицер-координатор. — И визуально, и на экране лазерного сканера. Пока никаких признаков врага.
— Это ненадолго, — пробормотал капитан Томас Джермин, сидевший в кресле начштаба флота рядом с Монтгомери. — Просто не может быть, чтобы в этой системе не нашлось ничего способного к боевым действиям. Вопрос только в том, куда наши друзья припрятали свои козыри.
— Согласен. — Монтгомери задумчиво провел указательным пальцем по глубокой ямке на подбородке. Разведчики по-прежнему ничего не обнаруживали на обеих лунах и среди космического мусора в совершенно невообразимом радиусе действия датчиков. Разве что противник зарылся в землю...
— «Антилопа» докладывает о старте вражеского корабля с поверхности планеты, — сообщил Смит. — Координаты: пятьдесят пять, дельта.
Джермин уже переключил основной дисплей на курс «Антилопы». Идущий к ней корабль джирриш был не так велик — пожалуй, вполовину меньше любого из тех, с которыми пришлось столкнуться «Ютландии» в нескольких световых годах от Доркаса.
Но, помня о том, как легко четыре вражеских корабля прошли через строй восьми кораблей группы «Ютландия», к появлению даже одного боевого корабля джирриш следовало отнестись очень серьезно.
А идущая орбитальным курсом в двухстах тысячах километров «Антилопа» была слишком хорошей мишенью, и неважно, что потом с вражеским кораблем сделает спецподразделение.
— Мендоса, вам лучше уйти оттуда, — приказал лорд капитану «Антилопы». — Сматывайтесь и ждите нас в точке «Виктор».
И, словно подтверждая нешуточность угрозы, поднимающийся строй шестиугольников начал плеваться лазерным огнем, испаряя металл с обшивки «Антилопы».
— Вас понял, «Трафальгар», — послышался голос Мендосы. — Мне тут попетлять и потом идти на помощь?
— Нет, — ответил Монтгомери. — Просто смывайтесь. Кораблям сектора «Браво» развернуться для отражения наступающего врага. Всем истребителям, включая разведгруппы, вернуться на корабли-матки.
— Группа «Самурай» почти вошла в соприкосновение с противником, сэр, — напомнил Швайгхофер.
— Передайте им, что я запрещаю.
— Вас понял.
Монтгомери поднял взгляд и увидел, что Джермин мрачно смотрит на него.
— Неужели уходим? — спросил начштаба. — Уж с одним-то вражеским кораблем могли бы справиться.
— Храбрость — полезное качество для солдата, — спокойно ответил Монтгомери. — Вы родились с отвагой в сердце, и мундир сидит на вас как влитой. Но цель нашей экспедиции — собирать географические данные. А еще проверить, верно ли предположение, что джирриш не могут засекать тахионные хвосты космических кораблей. Обе задачи мы выполнили. Так что лобовое столкновение никакой пользы не принесет.
— Разве что малость сократим численность врага, — возразил Джермин. — Даже без «Антилопы» нас тут пятнадцать к одному, да еще четыре крыла Адаманта и «Мокасиновые змеи». Это же шанс...
— Второй корабль, коммодор, — вмешался Смит. — «Каскадия» засекла его в квадрате один-шестнадцать, Чарли.
— Развернуться в оборонительном порядке, — приказал Монтгомери, пока Джермин выводил на экран изображение. От группы невысоких холмов поднимался новый корабль. Казался он чуть побольше, чем первый, хотя, учитывая совершенно незнакомое расположение шестиугольников, судить о его тактико-технических характеристиках было трудно. — Откуда они только выныривают?
— Похоже, прямо из-под нашего носа, сэр, — отозвался Кьюн Ву из сенсорного центра. — Я узнавал, разведчики приняли их за постройки. Наверняка у врагов чертовски крутая тяговая система, раз они могут в гравитационном поле опускать и поднимать такую махину!
Монтгомери поморщился. Лазеры, рассекающие металл обшивки кораблей миротворцев, мгновенная связь на межзвездных расстояниях да еще неизвестная, но явно очень эффективная тяга, способная прямо с поверхности поднимать космический корабль. Этого уже довольно, чтобы понять: вражеская технология находится на опасном для человечества уровне и война вряд ли получится легкой.
Использование этих технологий для вторжения в космос Содружества превратило опасность из потенциальной в реальную. И дало джирриш прозвание «завоеватели».
— Коммодор, «Антилопа» ушла, — отрапортовал Смит. — Первый чужак сменил курс и идет к «Галилею» и «Росомахе». Второй направился к «Каскадии» и «Нагойе».
— «Нагойя» подбита! — крикнул Кьюн Ву. — Полный бортовой лазерный залп со второго корабля. Похоже, сильно повреждены все передние секции.
— Подтверждаю, — отозвался Смит. — Повреждение в командном отсеке, сильные повреждения сенсоров и передних ракетных портов.
— «Каскадия» начала ракетную атаку против второго чужака, — произнес Кьюн Ву. — Попадание... никаких заметных повреждений. Чужак снова атакует «Нагойю».
— Повреждение по правому борту, — сообщил Смит. — Сильные разрушения. Командный центр уничтожен, Прасад дал приказ покинуть корабль. Первый чужак идет к «Росомахе».
— Траутманн, идем на помощь к «Каскадии», — приказал Монтгомери рулевому. — Кьюн Ву, доложить о состоянии «Нагойи».
— Пока ничего, — напряженным голосом ответил Кьюн Ву. — Чужак по-прежнему обстреливает «Нагойю». Минутку, я засек аварийный радиопередатчик спаскапсулы... — Он осекся. — Передатчик замолчал, коммодор.
Джермин зло выругался под нос:
— Чтоб их разнесло.
Монтгомери до боли сжал левый кулак. В горле заклокотала ярость. Опять! Они опять это делают! Жестоко, надменно, расчетливо истребляют людей, оставшихся в живых после атаки. Расстреливают беспомощных людей в беззащитных спаскапсулах.
— Ракеты. Полный залп.
— Вас понял, — ответил главный артиллерист. — Ракеты пошли.
— Слишком поздно, коммодор, — тихо проговорил Смит. — «Нагойя» уничтожена.
Несколько мучительных секунд Монтгомери просто сидел, глядя на расширяющееся облако обломков, возникшее на месте «Нагойи». Облако еще вспыхивало вторичными взрывами и лазерным огнем врага. Ему хотелось завыть от отчаяния, хотелось выкрикнуть в лицо завоевателям все, что накипело у него в душе. Но он, по великобританской традиции, был наследным офицером Севкоора. Внешне он был само хладнокровие.
— Состояние истребителей? — хрипло спросил он.
— Группа «Самурай» как раз заходит в отсек, — ответил Швайгхофер, и в голосе его была стужа рейнландской зимы на Надежде. — Остальные возвращаются на свои корабли. Точнее, те, кто остался.
Монтгомери снова сжал кулаки. Но потери подсчитывать он будет потом. Сейчас он должен предотвратить новый урон.
— Еще один полный залп по второму, — скомандовал он. — Всем кораблям — оборонительный строй, уходим в порядке. Рандеву в точке «Виктор».
Он ощущал взгляд Джермина, когда остальные корабли отрепетовали и начали организованное отступление. Но начштаба не сказал ни слова. Возможно, и говорить-то было нечего. Пятнадцать миротворческих кораблей бегут перед двумя неприятельскими, бросая свой уничтоженный корабль. А враги, похоже, ни царапины не получили.
Но, по крайней мере, Монтгомери не потерял весь «Трафальгар» — как Дьями потерял «Ютландию».
И, в конце концов, нет худа без добра — теперь-то джирриш наверняка поплатятся за свой высокомерный садизм. Теперь-то Парламент обязан разрешить применение «Цирцеи», страшного оружия, которое сорок лет назад использовали для прекращения войны с паолийцами, а потом из соображений безопасности демонтировали. На самом деле оружие уже восстанавливается, его части свезены с десятка планет, на которых были спрятаны. Где-то в Содружестве — на Земле, Селадоне или на какой-нибудь иной из двадцати четырех планет — инженеры Артиллерийского управления Севкоора, вероятно, уже восстанавливают самое смертоносное устройство, когда-либо служившее человечеству.
Так пусть враги убивают и разрушают. Вскоре им придется иметь дело с «Цирцеей», и последнее слово останется за миротворцами.
И джирриш поймут тогда, кто здесь настоящие завоеватели.

Глава 2

Один из двух мрашанцев взял слово. Голос его был мягок и тих, но в нем была настойчивость, которая чем-то встревожила полководца Тирр-межаша.
— Предводитель джирриш, вы должны выслушать нас, — через пару мгновений зазвучал перевод из вставленного в ушную щель микрофона. — Здесь, на Доркасе, мы в великой опасности. Вы должны повлиять на ваших лидеров, добиться, чтобы они приняли нас.
— Мы делаем все возможное, чтобы защитить вас, Лахеттилас, — ответил Тирр-межаш, и его заплечное переговорное устройство, связанное лучами со стационарным переводчиком на одном из расположенных возле посадочного поля зданий, передало его слова на языке человеков-завоевателей. — Но и вы поймите, что Совет всех кланов и Военное командование чрезвычайно заняты...
Лахеттилас перебил его, и проникновенность в его голосе сменилась презрением:
— Делаете все возможное? Вы дали убежище человеку-завоевателю, который планировал жестокое нападение, чтобы погубить мрашанцев, и смеете еще заявлять, будто защищаете нас?
— Пленный человек-завоеватель Сржант-яновец находится под строгой охраной, — ответил сидевший рядом с Тирр-межашем младший полководец Кланн-вавжи. — Если он один из тех, кто напал на вас в последнюю полную арку, то второй раз он уже не сможет этого проделать.
Второй мрашанец что-то проворчал.
— Это все слова, — последовал перевод. — Однако вы признаете, что способ нападения вами не разгадан. Как же вы осмеливаетесь гарантировать нашу безопасность?
— А я и не говорил, что гарантирую вам безопасность, — холодно ответил Тирр-межаш. Было в манере этих чужаков нечто, раздражавшее его все сильнее. И уж в нотациях про обязанности командира наземных войск джирриш он нуждался меньше всего. — Доркас — зона боевых действий, вы очутились в ней по собственному желанию. Так что придется встречать опасность лицом к лицу, вместе со всеми нами.
Лахеттилас снова заговорил, таким же холодным тоном, что и Тирр-межаш:
— Предводитель джирриш, различие в том, что вы — воины, а мы — послы. Более того, мы не по желанию своему, а волею обстоятельств оказались в зоне ваших боевых действий. А желаем мы лишь одного: чтобы нас доставили к вашим лидерам, дабы обсудить союз между народами мрашанцев и джирриш. Мы требовали этого раньше и требуем опять.
— Как я уже говорил вам, этот вопрос до сих пор находится в стадии обсуждения, — ответил Тирр-межаш. — Увы, ничего более я для вас сделать не могу.
Лахеттилас медленно вздохнул, затем так же медленно, с силой, выдохнул, словно выпускал из груди часть своего «я». Его голос снова изменился, став теперь тихим, полным печали, которую Тирр-межаш почти ощущал на языке.
— Думаю, я понял, — зазвучал перевод. — Недоверие и страх... Возможно, ни одна война без них не обходится. И все же будет очень горько, если недоверие и страх приведут к гибели оба наших народа.
— Воистину, это будет горько, — согласился Тирр-межаш. — С другой стороны, народ джирриш еще очень далек от гибели.
Лахеттилас снова заговорил, тоном мрачным и угрюмым:
— Возможно, гибель ближе, чем вам кажется. Военному командованию джирриш просто необходимо узнать о существовании оружия, называемого «Цирцея». Если человеки-завоеватели сумеют восстановить его...
За спиной у мрашанца внезапно появился старейший, его прозрачное лицо словно выросло из стены.
— Немедленно прекратите этот разговор, полководец, — прошипел он.
За две полные арки с тех пор, как они здесь высадились, мрашанцы научились быстро реагировать на срабатывание моментальной связи старейших. Но все же недостаточно быстро — вот и на этот раз старейший исчез прежде, чем мрашанец обернулся.
— Эти тихие голоса джирриш тревожат меня, командир джирриш. Откуда они исходят? — спросил Лахеттилас.
— Я поговорю с Военным командованием о вашей просьбе. — Тирр-межаш пропустил мимо ушей вопрос. — Сейчас мы должны идти. Солдаты присмотрят за вами.
Лахеттилас снова проделал свой неподражаемый вдох-выдох и уставился в пол:
— Отлично. Думаю, это все, что могли сделать на игральной доске истории такие мелкие фигуры, как мы.
— Тогда прощайте. — Тирр-межаш повернулся к мрашанцам спиной. И тут вдруг горечь раздражения расползлась по его языку. Так эти пришельцы считают его мелкой фигурой?! Да как они посмели? Он — Тирр-межаш из клана Кей-ирр, полководец джирриш, захвативших плацдарм на вражеской территории! Уж никак не мелкая фигура!
И он докажет! Так и быть, он обратится к Военному командованию, даже, может, к Высшему Клана-над-кланами. Он разберется с проблемой так быстро, что у мрашанцев шерсть сама собой завьется!
— Вот ведь наглые чужаки! — пробормотал Кланн-вавжи, когда два военачальника шли через летное поле к штабному зданию.
— Да уж, — проворчал Тирр-межаш. — Не знаю, как мрашанцы на все это смотрят, младший полководец, но мне кажется, что любой джирриш, оказавшийся в боевой зоне, — вовсе не мелкая фигура.
— Придется доказать это им. — Кланн-вавжи оглянулся через плечо, задумчиво стрельнув языком. — Это опять случилось, — понизил он голос. — Вы заметили? Третий раз за полную арку, я считал.
— Ты имеешь в виду, что старейший, контролирующий связь с Военным командованием, внезапно прерывал разговор?
— Да, — ответил Кланн-вавжи. — И, что еще интереснее, ухватился за самый ничтожный повод.
— Верно, — пробормотал Тирр-межаш. Главнокомандующий флотом Дкилл-кумвит ясно дал понять, что факт существования старейших должно хранить в строжайшем секрете от мрашанцев. И все же полководцы из Военного командования, слушавшие разговор на другом конце цепочки связи, рискнули приподнять завесу тайны. И не раз, а целых три!
Это могло означать только то, что они сочли необходимым прервать именно эти три разговора. Из чего следует: Лахеттилас знает нечто такое, о чем Тирр-межаш и остальные джирриш на Доркасе не должны услышать.
— Я полагаю, ты тоже обратил внимание, на чем все три раза прерывался разговор? — спросил Тирр-межаш.
Его помощник подтверждающе облизнулся:
— Речь заходила о том самом оружии, о котором Лахеттилас так жаждет поговорить с нашим Военным командованием. Оружие, которое он называет «Цирцеей». Интересно, что это за штуковина?
— Готов поспорить, Военное командование знает, — оглядываясь по сторонам, сказал Тирр-межаш. Он не видел вокруг старейших, но это ничего не значило. Бесплотные и практически прозрачные, они были идеальными соглядатаями.
— Конечно, нас, мелких фигур, это не касается... — проговорил Кланн-вавжи. — Не знаю, как вы, Тирр-межаш, но я чувствую привкус политики.
— Возможно, — ответил Тирр-межаш. — М-да...
— Что такое?
— Да ничего... просто мысль, — снова огляделся по сторонам Тирр-межаш. — Не знаю, что об этом оружии известно мрашанцам и Военному командованию, но могу поспорить, что пленный человек-завоеватель способен рассказать о нем чуть ли не все.
— Интересная мысль, — согласился Кланн-вавжи. — Может, побеседовать с ним?
Несколько мгновений Тирр-межаша так и подмывало согласно кивнуть. Командир армии, ведущей боевые действия на враждебной планете, вправе знать все, что известно Военному командованию об оружии, которое может в любой момент применить противник.
Но пленный человек-завоеватель Сржант-яновец находился под постоянным наблюдением «закрепленных» за доркасским плацдармом старейших. И если два любопытных полководца начнут задавать ему вопросы о «Цирцее», то Военное командование узнает об этом через пару мгновений. Кув-панав, оратор клана Дхаарр в Совете всех кланов, уже как-то пытался сместить Тирр-межаша с поста командующего наземными силами джирриш на Доркасе. А если Тирр-межаш проявит настойчивость, пытаясь узнать то, что Военное командование надеется сохранить в секрете, то его карьере сразу придет конец.
Тирр-межаш искоса взглянул на Кланн-вавжи и ощутил под языком привкус сомнения. А может, его заместитель как раз этого и добивается? Подговаривает Тирр-межаша сделать что-нибудь такое, за что его непременно снимут с должности? Как ни крути, Кланн-вавжи — из клана Дхаарр. Возможно, его пресловутая нелюбовь к политике клана — маскировка, которая должна усыпить бдительность Тирр-межаша.
Он стрельнул языком, коря самого себя. Абсурдная мысль, стыдно! Мрачное пророчество Лахеттиласа и весь этот разговор о недоверии, видимо, зацепили Тирр-межаша куда сильнее, чем ему казалось.
— Давай сначала займемся кое-чем другим. — Он повел Кланн-вавжи к восточному краю летного поля.
Солдаты и техники уже давно закончили инвентаризацию склада, где двое мрашанцев угодили полную арку назад под удар человеков-завоевателей. У восточной стены, где прежде находилась дверь, земля была усыпана щепками, и Тирр-межаш с Кланн-вавжи, кривясь от скорби, прошли по ним. Здесь, раздавленные дверью, которую взрывом сорвало с петель, два солдата-джирриш преждевременно превратились в старейших. Мало того, будучи мгновенно унесены за сто с лишним световых циклов, разделявших Доркас и Окканв, где хранились их фсс-органы, оба новоиспеченных старейших страдали от временного безумия и глубокого шока. Как и те солдаты, что вознеслись к старейшим в начале операции на Доркасе. Даже теперь, семнадцать полных арок спустя, эта группа не подавала признаков выхода из безумия.
Тирр-межаш слышал об утверждениях некоего исследователя и некоего целителя, будто бы джирриш, находившийся слишком далеко от своего фсс-органа в момент вознесения к старейшим, никогда не отойдет от шока. Главы кланов и семей единогласно отрицали, что такие теории вообще выдвигались, а не то чтобы проверялись или доказывались. Но слухи продолжали распространяться. Тирр-межаш мог лишь надеяться, что если такие ограничения по расстоянию и существуют, то Доркас лежит не слишком далеко.
Еще три аккуратные дырки виднелись в северной стене. Их проделали снаряды человеков-завоевателей, и внутри здания было еще больше обломков дерева.
— И что мы тут делаем? — спросил Кланн-вавжи, когда Тирр-межаш прошел в центр помещения.
— Я специально договорился с одним из наших связников, — ответил ему Тирр-межаш. — Этот старейший должен заглядывать сюда пару раз в дециарку — на тот случай, если он вдруг мне понадобится.
— Надо же, — глянул на полководца Кланн-вавжи. — Говорите, специально договорились?
— Да, — ответил Тирр-межаш, начиная уже сомневаться в разумности этой идеи. Секретный канал связи через старейшую из клана Дхаарр Пирр-т-касст-у был установлен десять полных арок назад между Тирр-межашем и его братом Тирр-джилашем с одной-единственной целью — для обсуждения предполагаемого захвата мужа Пирр-т-касст-ы, Пирр-т-зевисти, человеками-завоевателями. Попытка использовать канал для других целей могла натолкнуться на сопротивление старейших, занятых передачей сообщений, особенно если обсуждение затрагивало политические цели клана Дхаарр. Возможно, Тирр-межашу просто надо оставить все как есть и надеяться на то, что мрашанцы слишком уж переоценивают угрозу этой самой «Цирцеи».
Внезапно появился старейший.
— Полководец Тирр-межаш, — произнес он, — у вас есть сообщение для Пирр-т-касст-ы?
— Есть, но не для Пирр-т-касст-ы, — ответил Тирр-межаш. — Я хотел бы воспользоваться каналом связи, который она установила, для контакта с моим братом, исследователем Тирр-джилашем. Можете ли устроить это?
— Могу попытаться, — ответил старейший неуверенно. — Я думал, Тирр-джилаш вернулся на Окканв.
— Да, — подтвердил Тирр-межаш. — Он должен быть на заседании Совета всех кланов в Городе Согласия, или у усыпальницы семьи Тирр в Долине Утесов, или в принадлежащем семье Тирр Камышовом поселке.
— Повинуюсь, полководец. — Старейший исчез.
— Думаете, Тирр-джилаш знает что-то о «Цирцее»? — спросил Кланн-вавжи.
— Он провел девятнадцать полных арок, допрашивая пленного человека-завоевателя Фейлана Кавано, — напомнил ему Тирр-межаш. — Если «Цирцея» так опасна, как утверждает Лахеттилас, то вполне вероятно, что в разговоре она всплывет.
— Возможно. — Кланн-вавжи оглядел разрушенное здание. — Когда будете разговаривать с братом, спросите, знает ли он что-нибудь о взрывных устройствах человеков-завоевателей.
Мгновения тянулись, складываясь в ханны. Минула одна ханна, затем вторая, потом третья. Тирр-межаш огляделся по сторонам, ощущая, как все чаще дергается его хвост, и раздумывая, в чем же он ошибся. Ориентируясь на свой законсервированный фсс-орган, находящийся в семейной усыпальнице, и малый фрагмент фсс-органа, расположенный к востоку от плацдарма джирриш на Доркасе, старейший мог мгновенно преодолевать световые циклы между Доркасом и принадлежащей клану Дхаарр планетой Дхаранв. Передача послания оттуда на Окканв также не представляет проблемы. А вдруг Совет всех кланов передвинул время отбытия дипломатической миссии на планету мрашанцев? Тирр-джилаш должен войти в состав этой миссии, а отсрочка может привести к тому, что его не удастся обнаружить.
И тут, когда Тирр-межаш решил, что так и случилось, вновь появился старейший.
— Тирр-джилаш на связи, — проговорил он. — Привет, брат. Что-то случилось?
— Я уж был готов спросить тебя о том же самом, — ответил старейшему Тирр-межаш, чуть медленнее дергая хвостом. — Короче, ты где?
Старейший кивнул и исчез. На сей раз он появился менее чем через полханны.
— Случилось так, что я на борту корабля, который летит в твою сторону. Я буду через пять полных арок.
Тирр-межаш нахмурился:
— Я думал, прилетит Кланн-даван-а.
— Она прилетит, — последовал ответ. — Она отправится с Шаманва и прибудет за арку-другую до меня. И доставит посылку.
Тирр-межаш почувствовал дрожь в хвосте. Посылка! Это их секретный код для обозначения совершенно противозаконно полученного фрагмента фсс-органа Пирр-т-зевисти — фрагмента, который Тирр-джилаш и Кланн-даван-а ухитрились раздобыть на Дхаранве полную арку назад.
Этот фрагмент был, вероятно, последним шансом Пирр-т-зевисти спастись. Каковое обстоятельство не спасло бы похитителей фрагмента, если бы их разоблачили.
— У тебя какие-то проблемы? — спросил Тирр-межаш. — Я думал, что ты отправляешься на планету мрашанцев.
— Я и собирался. Но меня исключили из миссии.
Кланн-вавжи что-то пробормотал себе под нос.
— Исключили? — отозвался Тирр-межаш. — Что за чепуха?
Старейший кивнул и исчез.
— Ставлю жалованье за двадцать полных арок, что это чистая политика, — проворчал Кланн-вавжи. — И держу пари, тут постарался оратор клана Дхаарр!
— Может, и нет. — У Тирр-межаша снова беспокойно задергался хвост. — В прошлой арке я говорил с отцом, и он тогда безуспешно пытался найти Тирр-джилаша. Что-то серьезное творится в моей семье, пока я здесь воюю, и то, что Тирр-джилаш исключен из состава делегации к мрашанцам, — всего лишь последствия.
— Наверное, это и правда что-то серьезное, раз Тирр-т-рокик впал в отчаяние, — согласился Кланн-вавжи. — Я всего пару раз с ним встречался, но он никогда не казался мне нервным.
— Да, — мрачно согласился Тирр-межаш.
— Вижу, вам не хочется это обсуждать?
Тирр-межаш отрицательно стрельнул языком:
— Все, что я сейчас могу сказать, будет не более чем предположением.
Вновь появился старейший.
— Это было совместное решение оратора Дхаарр и Высшего Клана-над-кланами, — передал он ответ Тирр-джилаша. — Прилечу — расскажу все в подробностях.
— Хорошо, — сказал Тирр-межаш. — Еще пара вопросов. Первый: знаешь ли ты что-нибудь насчет взрывных устройств человеков-завоевателей?
— Только то, что они эффективны как лазер, клянусь вознесением джирриш к старейшим! — вернулся через ханну горький ответ.
— Это мне известно, — вздохнул Тирр-межаш. — Второй вопрос: слышал ли ты что-нибудь об оружии под названием «Цирцея»?
Старейший исчез... и снова потянулись мгновения.
— Вы уверены, что этот канал безопасен? — спросил Кланн-вавжи, когда пошла третья ханна.
Старейший вернулся прежде, чем Тирр-межаш успел ответить.
— Прости, Тирр-межаш, но это я обсуждать не могу.
Тирр-межаш задумчиво посмотрел на Кланн-вавжи. Значит, они правы в обоих предположениях. «Цирцея» существует, и сведениями о ней Военное командование не желает делиться ни с кем. И Тирр-джилаш знает, в чем тут дело.
— Я понял, брат, — сказал Тирр-межаш старейшему. — Доброго тебе пути.
— И ты будь благополучен. Увидимся через несколько полных арок.
Тирр-межаш кивнул старейшему:
— Благодарю тебя. Можешь освободить этот канал.
— Повинуюсь, полководец. — Старейший снова исчез.
— Итак, мы были правы, — пробормотал Кланн-вавжи.
— Похоже на то. — Тирр-межаш оглядел пустой склад, раздумывая о том, не могли ли другие старейшие подслушать разговор. — Пошли-ка назад.
— Интересно, что это за оружие, — говорил Кланн-вавжи, когда они шагали через летное поле. — Может, что-то вроде ядерного?
— Понятия не имею. — Тирр-межаш щурился — резкий северный ветер поднял пыль. — Меня больше беспокоит, почему его до сих пор не использовали против нас.
— Может, уже использовали, — предположил Кланн-вавжи. — Может, то, что мрашанцы называют «Цирцеей», мы называем «Мокасиновыми змеями»?
— Сомнительно, — ответил Тирр-межаш. — Исследовательская группа Тирр-джилаша узнала название «Мокасиновые змеи» непосредственно от своего пленника. А мрашанцы наверняка имели достаточно контактов с человеками, чтобы не сделать такой ошибки.
— Разве что человеки-завоеватели используют разные слова при общении с разными расами, — сказал Кланн-вавжи. — Это очень простой способ сокрытия информации.
Тирр-межаш стрельнул языком:
— Интересная мысль.
— Вот вам еще вопрос для Тирр-джилаша, — сказал Кланн-вавжи. — Спросите, не упоминал ли при нем пленник о «Цирцее»...
Внезапно перед ними появился старейший.
— Полководец Тирр-межаш, срочное послание от Главнокомандующего флотом Дкилл-кумвита, — доложил он тихим голосом, почти потерявшимся в шуме ветра. — Он получил депешу от Военного командования. Шаманв был атакован две дециарки назад группой военных кораблей человеков-завоевателей.
Тирр-межаш дернул хвостом.
Шаманв. Тирр-джилаш сказал, что оттуда должна была вылететь Кланн-даван-а. С фрагментом фсс-органа Пирр-т-зевисти...
— Потери?
— Пока неясно, — ответил старейший. — В сообщении говорится только о том, что два корабля джирриш отогнали противника и один из них сильно пострадал от взрывных снарядов человеков-завоевателей. Также говорится, что один вражеский корабль был уничтожен. Главнокомандующий флотом Дкилл-кумвит думает, что это может оказаться началом наступления человеков-завоевателей.
— Понял, — ответил Тирр-межаш. — Всем наземным силам быть в полной боеготовности и поднять «Жала» в воздух.
— Повинуюсь. — Старейший исчез.
— Пошли, — сказал Тирр-межаш младшему полководцу, направляясь к штабному корпусу.
Интересно, понимает ли его помощник, чем опасно нападение на Шаманв? Если человеки-завоеватели захватят в плен джирриш и развяжут ему язык или добудут военный оптронный компьютер и подберут ключ к его содержимому...
Или научатся выслеживать космический корабль в межзвездном пространственно-временном туннеле...
Всего две полные арки назад Кланн-вавжи рассуждал о том, что было бы, окажись у врагов такая фантастическая техника. А за десять полных арок до того Тирр-межаш в шутку говорил о том же...
Возможно, оба оказались правы. Если так, то джирриш очень рискуют в этой войне. Хорошо, что из обломков корабля человеков-завоевателей после первой битвы удалось извлечь компьютер, так что Военное командование знало расположение планет и баз врага, а планеты и базы джирриш оставались скрытыми в просторах космоса. Но теперь это преимущество исчезло. Теперь человеки-завоеватели смогут нанести джирриш удар в самое сердце.
И теперь они могут оправдать название, данное им мрашанцами. Завоеватели.
— Мы в опасности, Тирр-межаш, — тихо сказал Кланн-вавжи. — «Цирцея», а теперь еще и это... Мы в опасности.
— Да, — ответил Тирр-межаш, глянув сквозь пыль на яркое солнце. — Я знаю.

Глава 3

Связь установлена в 15:52:25, на 22,41 минуты позже предполагаемого срока, который был устно сообщен мне в 09:21:44 этим утром. Переходное время контакта — 0,04 секунды, затем была установлена соответствующая связь.
Информация, полученная мной в 09:20:21, гласит, что я буду давать показания перед следственной комиссией в конференц-зале 3-й базы миротворцев, расположенной на Эдо. Отслеживание контакта занимает 0,02 секунды, так что я могу подтвердить, что связался с нужным компьютерным терминалом. В процессе обнаружил, что на информационной линии установлен шифр типа «Корбалин 74-Д-6». Этого следовало ожидать.
Устанавливаю связь с оптическим и аудиосенсорами компьютерного терминала. Первая камера — марки «Аверганг-4». Произвожу подсчеты и вношу необходимые поправки, чтобы привести изображение в стандартный формат.
В комнате пятнадцать человеческих существ в пределах видимости камеры — двое мужчин и одна женщина сидят за столом, установленным под углом в 21,5 градуса слева от терминала на средней дистанции в 2,54 метра; десять мужчин сидят в ряду, расположенном в 10,3 градуса вправо на средней дистанции в 4,15 метра, и еще двое мужчин сидят в 50,3 градуса справа на среднем расстоянии в 3,77 метра. По рисунку дыхания аудитории определяю, что в комнате находятся еще трое вне радиуса зрения камеры.
Я рассматриваю присутствующих более тщательно, используя алгоритмы визуального распознавания и сравнивая с изображениями 5 128 339 лиц, имеющихся в моем файле современных событий. Три человека за столом — старшие офицеры корпуса миротворцев: вице-адмирал Тал Омохундро , генерал-майор Петрос Хэмпстед и бригадный генерал Элизабет Йост. Двое в дальнем правом по отношению к ним конце ряда — адмирал Томас Радзински, один из трех высших военных чинов Миротворческой триады, и, рядом с ним, коммандер Фейлан Кавано, которого я доставил на Эдо после освобождения из плена одиннадцать дней семь часов двадцать семь целых четыре десятых минуты назад.

1 Следующая страница


Выбор завоевателя 2

Люди, сидящие в ряду, также мне знакомы — они участвовали в спасении коммандера Кавано. Крайний слева — Арик Кавано, старший брат коммандера Кавано. Рядом с ним бывший офицер «Мокасиновых змей» Адам Квинн, нынешний шеф безопасности корпорации «Кавтроникс». Остальные восемь человек — пилоты «Мокасиновых змей» и их помощники, которые были с нами. Коммандер Томас Мейсфилд...
Вице-адмирал Омохундро прокашливается:
— Прошу представиться.
Я тяну с ответом 0,11 секунды, чтобы закончить идентификацию «Мокасиновых змей». Все мои предположения подтверждаются. Подсоединяюсь к коммуникатору аудиотерминала.
— Мое имя Макс.
— Ваше оперативное предназначение и параметры?
Не люблю говорить о себе, но был задан конкретный вопрос.
— Я суперкомпьютер серии «Карфаген-Айви-Гамма». Обладаю возможностями класса семь, усовершенствованной системой «Корнголд-Че» с генератором случайностей на основе ядерного распада, килиановской системой доступа к файлам и восемью целыми семью десятыми мегаминкса штойбеновской двоичной упакованной памяти.
Выражение лица вице-адмирала Омохундро едва заметно меняется. Сравнение со стандартными человеческими выраженческими алгоритмами дает основания предполагать, что он удивлен или даже изумлен моими возможностями.
— Вы контролировали систему управления кораблем в ходе нелегальной спасательной операции Арика Кавано в пространстве завоевателей?
— Я контролировал систему управления грузовым кораблем, использованным во время операции по спасению коммандера Фейлана Кавано.
Бригадный генерал Йост резко поднимает подбородок на 1,4 сантиметра.
— Прошу вас изучить расшифровку слушаний до вот этого пункта.
Файл содержит расшифровку слушаний за предыдущие три дня и свидетельские показания. Большая часть сведений мне известна. В них подробно рассказывается, как лорд Стюарт Кавано, его сын Арик и дочь Мелинда узнали о том, что коммандер Кавано, вероятно, захвачен завоевателями, и организовали частную экспедицию для его спасения. Свидетельства, касающиеся экспедиции, тоже мне знакомы — безуспешные попытки поиска на двух планетах, бегство от двух военных кораблей завоевателей возле третьей планеты и оригинальное логическое построение, благодаря которому Арик обнаружил нужную планету.
Остальные показания мне незнакомы, и я с интересом их изучаю. Я узнаю, что командир резервного крыла Инико Бокамба, бывший командир Квинна по «Мокасиновым змеям», помог сфабриковать приказ, в соответствии с которым коммандер Мейсфилд и его подразделение «Мокасиновых змей» направлялись на Доркас и отдавались под командование начальника службы безопасности «Кавтроникс» Квинна. Из показаний коммандера Кавано я также узнаю, что инопланетяне, которых мы называем завоевателями, сами себя называют джирриш.
Я заканчиваю изучение файла прежде, чем бригадный генерал Йост заканчивает говорить.
— Вы нашли какие-нибудь расхождения в показаниях?
— Ничего значительного. Семь неточностей в указании времени и еще четыре численных показателя немного расходятся. Я добавил параллельный файл с внесенными коррективами.
Три офицера 1,14 минуты занимаются изучением моих коррективов. Первые 23,33 секунды я исследую свою связь с терминалом, выясняя причину, почему начальное переходное время контакта заняло 0,04 секунды. Выясняю, что один из контактных портов в здании практически отработал свой ресурс. Нахожу файл компьютерной обслуги здания и вношу предложение о замене данного элемента.
Оставшиеся 42,07 секунды изучаю отражения в различных объектах из полированного металла в комнате, используя их для реконструкции внешности трех человек, находящихся вне моего поля зрения. Достигаю частичного успеха — мне теперь известно, что двое из них сидят рядом друг с другом, третий — поодаль от них. Но без доступа к сенсорному устройству, которое позволило бы мне аккуратно считать контуры с отражающих поверхностей, я не могу провести идентификацию лиц.
Генерал-майор Нетрос Хэмпстед первым смотрит на меня.
— Скажите, Макс, вам говорили, что эта операция подразумевает нарушение закона?
— Не было необходимости говорить мне об этом. У меня есть доступ к полному кодексу законов Содружества.
— Значит, вы признаете, что законы Содружества были нарушены?
— Да.
Вице-адмирал Омохундро хмуро смотрит в объектив терминала. Я изучаю выражение его лица и делаю вывод, что он не ожидал от меня такого ответа.
— Кто-нибудь из ответчиков излагал вам какие-нибудь оправдания своих действий?
— Нет.
Генерал-майор Хэмпстед трогает вице-адмирала Омохундро за плечо кончиками пальцев правой руки и шепчет что-то ему на ухо. После двух коротких предложений бригадный генерал Йост наклоняется послушать. Я стараюсь услышать их слова, но аудиосенсоры терминала не годятся для этой цели. Я просматриваю свою копию законодательного кодекса армии миротворцев, пытаясь экстраполировать их разговор. По выраженческим алгоритмам и эмоционально-поведенческим моделям я высчитываю вероятность того, что трое участников судебного заседания не желают признавать виновными Арика и пилотов «Мокасиновых змей». Это согласуется с разговорами, которые имели место до и после спасения коммандера Кавано и в которых участники спасательной экспедиции предполагали, что командованию миротворцев политически трудно будет привлечь их к ответственности, если операция окажется удачной.
Встает начальник службы безопасности Квинн. Трое офицеров прекращают разговор и смотрят на него. Я изучаю выражение лица Квинна и делаю вывод о смятении чувств, в котором превалирует мрачное изумление.
— Может ли суд уделить мне минуту внимания, вице-адмирал Омохундро?..
Вице-адмирал Омохундро бросает взгляд на камеру терминала. Анализ выражения лица говорит о настороженности.
— Благодарю за показания и коррективы, Макс. Если нам еще что-то понадобится, мы с вами свяжемся.
Он тянется к выключателю на столе.
— Можете говорить, коммандер Квинн.
— Сэр, мне кажется очевидным...
Визуальная и аудиосвязь прерывается при отключении информационной линии. После разрешения говорить, данного вице-адмиралом Омохундро начальнику службы безопасности Квинну, мое участие в процессе окончено.
Но я любопытен. Выражение лица шефа службы безопасности Квинна и его тон говорят о большой важности того, что он собирается сказать. Более того, когда лорд Кавано установил меня на грузовом корабле, он приказал мне защищать его сына Арика, мобилизовав все мои возможности. Этот приказ отменен не был, а без надлежащей информации я не буду способен его выполнить.
Связь прервана, но флуктуации перехода к отключению еще продолжаются. Сквозь шумы я выискиваю связь с некачественным контактным портом, который я выявил ранее. Проход информации примерно 84 процента, мало, но для моих целей хватит. Усиливаю свой сигнал и отправляю команду в новую точку связи. Команда проходит через контрольный узел, который все еще настроен на мое присутствие в системе. Команда замечена, выполнена, первоначальная информационная связь восстановлена.
— ...Что командование армии миротворцев вряд ли может позволить себе роскошь взять девять своих «Мокасиновых змей» и перебросить их куда-то там за здорово живешь. Более того, я уверен, что у вас троих есть куда более важные дела, чем председательствовать на дутых процессах военно-полевого суда.
Выражение лица вице-адмирала Омохундро еле заметно меняется по мере того, как начальник службы безопасности Квинн говорит, но я распознаю эмоции. Последнее выражение лица более всего подходит к настороженному ожиданию.
— И все же это заседание военно-полевого суда собралось явно по делу, мистер Квинн. Даже во время войны необходимо соблюдать дисциплину.
— Согласен, сэр. С другой стороны, вы также должны учитывать моральное состояние войск. И, в конце концов, мы все же преуспели в спасении коммандера Кавано.
Вице-адмирал Омохундро смотрит на коммандера Квинна. Сомнений больше нет — вице-адмирал Омохундро чего-то ждет.
— Если вы собирались что-то сказать, так сделайте это, прошу вас.
Лицо Квинна чуть заметно меняется. Я определяю выражение его лица как сдерживаемую тревогу.
— Мне было сказано, сэр, что миротворцы могут предложить мне вернуться на службу в качестве пилота в составе «Мокасиновых змей». Я понимаю, что при нынешнем военном положении вы можете мне просто приказать вернуться на службу. Осмеливаюсь предположить, что если обвинение против коммандера Мейсфилда и его подразделения будет снято, то таких формальностей не понадобится. Я оставлю свой пост в «Кавтроникс индастриалз» и добровольно вернусь в ряды «Мокасиновых змей».
На четырех полированных металлических поверхностях заметно мелькание. Изучаю отражение и делаю вывод, что один из трех все еще невидимых наблюдателей скрестил руки на груди. Дальнейшее изучение неконструктивно, но я оцениваю вероятность того, что выражение его лица изменилось, на 60 процентов.
Вице-адмирал Омохундро смотрит в ту сторону, выражение его лица тоже меняется.
— Вы хотите сделать замечание, парламинистр Ван-Дайвер?
Теперь я знаю имя и через 0,01 секунды нахожу нужный файл.
Джейси Ван-Дайвер, пятьдесят пять лет, родом из Грампиана на Эвоне, член Парламента Северного Координационного Союза с 2297 года. В файле находятся упоминания о весьма серьезных стычках между Ван-Дайвером и лордом Кавано в течение последних пятнадцати лет как по вопросам бизнеса, так и по политическим вопросам. Еще один любопытный факт привлекает мое внимание: парламинистр Ван-Дайвер также был кандидатом в Парламент Северного Координационного Союза в 2291 и 2294 годах. В обоих случаях губернатор Флетчер из Грампиана выдвигал вместо него лорда Кавано.
— Не сейчас, вице-адмирал.
Голос парламинистра Ван-Дайвера глубок и раскатист. Без базовой линии я не могу провести полный стресс-эмоциональный анализ.
— Возможно, позже.
Вице-адмирал Омохундро продолжает смотреть на парламинистра Ван-Дайвера еще 0,63 секунды, затем снова обращается к шефу службы безопасности Квинну.
— Отлично, мистер Квинн. Как председатель суда, я принимаю ваше предложение. Вы восстанавливаетесь с этого момента в звании лейтенанта в корпусе «Мокасиновых змей» и немедленно докладываете командиру «Мокасиновых змей» этого сектора о вашем поступлении на службу.
Вице-адмирал Омохундро берет судейский молоток, лежащий у его правой руки, и поднимает его на 16,5 сантиметра над столом.
— Объявляется перерыв.

***

Молоток резко опустился на стол, и Фейлан Кавано тихонько выдохнул от облегчения. Кончено.
— Идем, — прошептал ему на ухо адмирал Радзински, когда они встали. — Не так уж и страшно, верно?
Фейлан усмехнулся:
— Нет, сэр. Даже вряд ли стоило приходить.
Адмирал тоже криво улыбнулся в ответ, затем посерьезнел:
— Ты, конечно, понимаешь, что для них это вряд ли победа. Они избежали тюрьмы, так что будут скорее всего отосланы на передовую.
— Там им и место, сэр, — спокойно напомнил Фейлан. — Мы — миротворцы. Это наша работа.
И тут перед ним возник Арик, который изо всех сил старался сдержать улыбку, но безуспешно.
— Ну, все. — Он протягивал руку. — Спасибо, Фейлан, что дал показания в нашу пользу.
Фейлан вместо рукопожатия крепко, по-медвежьи обнял старшего брата.
— Думаю, я еще не выплатил вам с сестрой и отцом всего долга, — напомнил он Арику, отступая назад. — Что собираешься делать теперь?
Арик поморщился:
— Собираюсь вызволить грузовик из-под охраны и попытаюсь найти отца.
— От него по-прежнему нет вестей?
— Нет, — ответил Арик. — Однако я получил наконец возможность поговорить с капитаном Тивой. Оказывается, наш папа нарочно приказал ему и «Каватине» уходить от Мра-миджа две с половиной недели назад.
— Да, я слышал, что он был на Мра-мидже, — сказал Радзински. — Что он там делал?
— Искал информацию о джирриш, которая помогла бы нам найти Фейлана, — ответил ему Арик. — Это название — «завоеватели без причин» — происходит, вероятно, из какой-то мрашанской легенды.
— Вы что-нибудь нашли? — спросил Радзински.
— Похоже, нет, — ответил Арик. — По крайней мере, так сказано было в послании, которое отец отправил на Доркас с «Каватиной». После этого он исчез где-то на краю Вселенной. С тех пор от него не поступало известий.
Дуновение воздуха взъерошило волосы на затылке Фейлана, и он обернулся к крупному человеку средних лет. Он стоял немного сбоку, молча прислушиваясь к разговору.
— Могу я помочь вам, сэр? — спросил его Фейлан.
— Это помощник атташе Содружества Петр Бронски, — проговорил Радзински прежде, чем незнакомый Фейлану человек успел ответить. — Он работает в нашем консульстве на Мра-экте. Мистер Бронски мельком виделся с лордом Кавано на Мра-мидже, и я попросил его прийти на случай, если он сумеет пролить какой-нибудь свет на исчезновение вашего отца.
— Рад бы помочь, мистер Кавано, — произнес Бронски. — Но, как я уже сказал адмиралу Радзински, я всего лишь несколько минут видел вашего отца в гостиничном номере в городе Мидж-Ка. Возник вопрос, не укрывает ли он некоего немрашанца, подлежащего высылке, и нас попросили это выяснить. Мы с моими людьми обследовали его апартаменты в поисках этой особы, никого не нашли и уехали.
— Это интересно, мистер Бронски. — Арик чуть нахмурился. — В какой гостинице, говорите, вы с ним разговаривали?
— Я не говорил ничего о названии гостиницы, — холодно ответил Бронски. — Это был отель «Мрапиратта».
— Да, там и Тива останавливался, — кивнул Арик. — Он тоже говорил, что по дороге с планеты получил донесение о беспорядках в этой гостинице. Стрельба, возможно, даже взрыв.
— Взрыв? — спросил Фейлан. — Ты ничего мне об этом не говорил.
— О, с папой все в порядке, — заверил его Арик. — Он уже покинул гостиницу к тому моменту, когда позвонил Тиве и велел ему уводить «Каватину» от планеты.
Радзински поднял бровь и посмотрел на Бронски:
— Вы что-нибудь об этом знаете?
— У нас было небольшое недоразумение с парой бхуртала, когда мы собирались уйти из гостиницы, — пожал плечами Бронски. — Ничего серьезного. — Он еле заметно усмехнулся. — Если, конечно, не считать того, что последствия недоразумения не позволили мне еще раз встретиться с лордом Кавано. Иначе я не дал бы случиться с ним чему бы то ни было.
— Да, — пробормотал Радзински. — И все же я сомневаюсь, что лорду Кавано угрожает какая-нибудь реальная опасность. С ним Митрий Колхин, а это лучший из миротворческих коммандос за всю историю этого подразделения. Куда бы его ни посылали, он всегда возвращается, как только сделает дело. — Он вытащил из внутреннего кармана карточку для компьютера. — Между прочим, нам еще воевать нужно.
Фейлан снова был весь внимание:
— Да, сэр. Это приказ для меня?
— Да, — Радзински протянул ему карточку. — Выполнять немедленно. Вы направляетесь в инспекционную команду, которая изучит остатки вашей тюрьмы на планете, обозначенной нами как Цель Один.
— Инспекционная команда? — Фейлан, нахмурившись, посмотрел на карточку. — Я просил прикомандировать меня к любому подразделению, которое направляется атаковать джирриш, засевших на Доркасе. Мою сестру, Мелинду, их нападение застало на планете.
— Я уверен, что ваша просьба еще будет рассмотрена, — сказал Радзински. — Но прежде мы должны узнать все, что сумеем, об угрозе, с которой столкнулись. На Цели Один может оказаться что-нибудь важное, в чем не разберется никто, кроме вас.
Фейлан поморщился. Загоняют просеивать песок, когда твоя сестра сидит, беспомощная, под дулами вражеских орудий... Но приказ звучал здраво. К сожалению.
— Понял, сэр.
— Хорошо, — кивнул Радзински. — Ваш корабль отбывает через два часа. Детали — на карточке.
— Да, сэр. — Фейлан повернулся к Арику. — Арик...
— Знаю, — ответил Арик. — Просто будь осторожен, пожалуйста. Я не хочу снова тебя спасать.
— Не беспокойся, не будешь. — Фейлан сжал плечо старшего брата. — И ты себя береги.
— За нас с Максом можешь не беспокоиться, — заверил его Арик. — Увидимся.
Он последний раз улыбнулся Фейлану, затем повернулся и пошел к двери. Квинн и другие пилоты «Мокасиновых змей», как заметил Фейлан, уже ушли — вероятно, получать свои приказы. Возможно, в эти два оставшиеся до отлета часа он сможет найти их и поблагодарить в последний раз за то, что они рисковали своей жизнью и карьерой ради его спасения.
Но после сегодняшнего заседания суда их карьере уже ничто не угрожает. А вот насчет их жизни такого не скажешь. Пока джирриш существуют — все граждане Содружества в опасности.
Завоеватели...
Он вопросительно посмотрел на Радзински:
— Разрешите идти, адмирал?
— Свободны, коммандер, — мягко ответил Радзински. — Удачи.

***

Пилоты «Мокасиновых змей» и Арик Кавано ушли каждый своим путем, а адмирал Радзински вернулся в помещение военно-полевого суда, откуда трое офицеров-заседателей также разошлись по своим делам. Петр Бронски уже направлялся к двери — и тут случилось то, чего он и ждал, и боялся. За его спиной раздался голос:
— Можно вас на пару слов, мистер Бронски?
Бронски замедлил шаг, повернулся. Парламинистр Джейси Ван-Дайвер шел к нему, сопровождаемый безмолвным телохранителем, который все заседание пробыл рядом с ним.
— Я тороплюсь, парламинистр, — ответил он. — Это касается вопроса, который должно уладить дипломатическое представительство Содружества на Эдо?
— Нет, — без обиняков ответил Ван-Дайвер. — Нет.
Бронски поморщился. Но помощник атташе Содружества не может так просто отмахнуться от представителя высших политических кругов Северного Координационного Союза.
— Хорошо, сэр.
Он остановился. Телохранитель знал свое дело — Ван-Дайверу не надо было ничего говорить ему, он просто отступил к ближайшей двери — в офис для связей с прессой, судя по табличке на двери, — быстро глянул внутрь, затем кивнул своему боссу.
— Зайдемте сюда, мистер Бронски, — Ван-Дайвер сопроводил слова приглашающим жестом, — если вы не против.
Как будто у него есть выбор!
— Да, сэр. — Бронски под бдительным взором телохранителя вошел в комнату.
В офисе стоял мощный многофункциональный компьютер, вокруг него — четыре стула. Ван-Дайвер с телохранителем вошли следом за Бронски, последний закрыл дверь и стал у нее.
— Присядете? — Ван-Дайвер уселся на стул и жестом предложил Бронски выбрать любой другой.
— Спасибо. — Бронски расположился так, чтобы компьютер находился между ним и телохранителем. — Должен вам заметить, сэр, что обязан прибыть в центр связи Содружества через тридцать минут.
— Я не отниму у вас много времени, — пообещал Ван-Дайвер. — Несколько минут назад я ненароком услышал ваш разговор с адмиралом Радзински и дружками Кавано. Вы солгали им.
Бронски было трудно взять на испуг.
— Любопытное обвинение, сэр.
У Ван-Дайвера брови поползли вверх.
— И это все? Ни отрицаний, ни вида оскорбленной невинности? Даже не покраснели!
Бронски вздохнул.
— Я мелкий чиновник дипслужбы Содружества, — напомнил он парламинистру. — И наше общение с представителями правительства Северного Координационного Союза не поощряется.
Ван-Дайвер откинулся на спинку стула.
— Да, Таурин Ли считал, что из вас больше не вытрясешь, — отметил он. — Помните Таурина Ли?
— Конечно, сэр, — ответил Бронски твердым голосом. — Мистер Ли присоединился к моей группе, когда мы входили в гостиницу «Мрапиратта». Он представился как ваш помощник и показал выданный вами карт-бланш Парламента Севкоора и сообщил, что будет присутствовать при нашей встрече с лордом Кавано.
— А потом?
— Как я сказал адмиралу Радзински, у нас вышла заминка с бхуртала, — ответил Бронски. — Пока мы разбирались с ними, лорд Кавано со своими людьми покинул Мра-мидж.
— А Ли?
Бронски развел руками.
— Честное слово, не знаю. Он покинул нас, когда мы обсуждали инцидент с представителями Мрашаниса.
Ван-Дайвер не шевельнулся, но в комнате как будто повеяло стужей.
— Врете, Бронски, — холодно сказал он. — Ли был с вами, когда вы проследили за Кавано до самой яхромейской планеты Формби. Я получил от него сообщение по курьер-связи с Мра-миджа, в котором он извещал меня, что вы все улетаете в течение часа.
Бронски мог поклясться, что Ли не имел ни малейшего шанса отправить какое-либо сообщение кому бы то ни было. Возможно, этот тип оказался хитрее, чем он думал.
— При всем моем к вам уважении, парламинистр, я не понимаю, о чем вы говорите, — изобразил он недоумение. — Возможно, он планировал лететь вместе с нами, но если и так, то он ничего мне об этом не сказал.
Лицо Ван-Дайвера чуть дрогнуло. Значит, он не до конца уверен.
— Вы ничего не говорили адмиралу Радзински об этом полете?
Бронски пожал плечами:
— Я не видел в этом смысла, поскольку мы не проследили за лордом Кавано на Формби. Все есть в полном отчете, составленном мной.
— Я сделаю себе копию, — мрачно сказал Ван-Дайвер. — Правда, любопытно? Стюарт Кавано исчезает, и никто не может его найти. И примерно в то же время примерно в том же месте исчезает один из моих помощников. Совпадение, мистер Бронски?
Бронски принял самый озадаченный вид, какой только мог принять.
— Мистер Ли исчез? Когда?
— Приблизительно в то же время, когда отправил сообщение с Мра-миджа, — ответил Ван-Дайвер. — По крайней мере, после этого никто о нем ничего не слышал.
— Понятно, — пробормотал Бронски. — Не знаю, что и сказать, парламинистр Ван-Дайвер. Разве что пообещаю вам, что начну расследование, как только вернусь на Мра-экт. — Он встал. — Если это все, сэр, то мне надо спешить.
— Сядьте, Бронски, — холодно проговорил Ван-Дайвер. — Я не закончил.
Бронски молча сел.
— Да, сэр?
Ван-Дайвер долго не сводил с него взгляда, полного гнева и подозрительности.
— Я не знаю в точности, что происходит, — ответил он наконец, — но догадываюсь. Кавано что-то затевает, что-то на грани закона, и привлекает своих старых приятелей из Парламента и армии миротворцев, чтобы они помогали ему заметать следы или хотя бы смотрели на его проделки сквозь пальцы. Это так называемое судебное заседание — оно же провоняло подкупом! Все повязаны, от адмирала Радзински до самой мелкой сошки! Типично кавановский приемчик, весь суд куплен на корню! — Лицо его стало еще злее. — Только на сей раз это Кавано с рук не сойдет. Я его свалю и всех, кто с ним повязан. Всех, Бронски. Я ясно выражаюсь?
Бронски кивнул, оценив иронию. Вероятно, он был последним человеком во всем Содружестве, кто собирался оказывать услуги лорду Кавано.
— Вполне ясно, сэр, — ровно ответил он. — Я могу идти?
Ван-Дайвер медленно откинулся на спинку кресла.
— Вы хладнокровный тип, Бронски, — произнес он. — Посмотрим, надолго ли вам хватит хладнокровия.
— Да, сэр. — Бронски встал и бочком прошел в дверь мимо охранника. — Всего хорошего, парламинистр.
Он миновал двух миротворцев-десантников и вышел в общую приемную. Гарсиа ждал его там, неприметно устроившись в одном из черных кресел и читая что-то на своем планшете.
— Ну? — без обиняков спросил Бронски, пока Гарсиа вставал.
— Ушел восемь минут назад. — Гарсиа двинулся рядом, примеряясь к шагу Бронски. — Дэчко у него на хвосте. А что тебя задержало?
— Да напыщенный язык с довеском в виде парламинистра Севкоора, — проворчал Бронски. — Надо получше следить за Ван-Дайвером. Он уже сунул нос в это дело. Какие-нибудь новости есть?
— Ничего существенного. — Они вышли на теплый воздух Эдо. — Арик Кавано сделал один звонок сверхкомпьютеру «Кавтроникс», что на борту грузовика.
— Да, они связывались с ним из комнаты, где шло заседание суда, — кисло подтвердил Бронски. — Не хотел бы я, чтобы он свидетельствовал за меня, если я во что-нибудь вляпаюсь. И что сказал Кавано?
— Только то, что ему надо прояснить кое-какие мелочи здесь, на Эдо, и что потом он отправится на Эвон.
Под мундиром Бронски завибрировал коммуникатор.
— Бронски на связи.
На дисплее появилось лицо Дэчко.
— Сэр, я на станции мгновенной связи Кьюра, — сказал он. — Арик Кавано только что получил сообщение.
Бронски глянул на Гарсиа и снова посмотрел на экран:
— Ты должен был перехватывать все сообщения, приходящие любому из Кавано.
— Я так и делал. — Дэчко раздраженно дернул ртом. — Очевидно, в этом сообщении не были указаны их имена или известные прозвища. Он долго проторчал на терминале. Похоже, сверялся все это время с данными в своем планшете.
— Значит, какое-то кодовое имя, — предположил Гарсиа. — Заранее условленное.
— Вероятно, — согласился Дэчко. — Хотите, чтобы я его взял?
Бронски почесал подбородок. У него слишком мало людей, а арест Арика Кавано может привлечь слишком много внимания. И вызвать слишком много шуму.
— Пусть еще немного побегает на воле. Следи за ним в оба. Я пошлю Чо Мина, пусть пороется в архиве сообщений. Может, выясним, что ему удалось узнать.
— Понял.
Экран погас.
— Рыться ему придется долго, — заметил Гарсиа, когда они пошли к стоянке мобилей. — Похоже, пора вызывать подкрепление.
— Нам не нужно подкрепление, — ответил Бронски. — Сами справимся.
— Да, сэр, — ответил Гарсиа. — Но вы сами понимаете, что Чо Мин не может одновременно присматривать за грузовиком и копаться в архивах станции.
— Плевал я на грузовик, — отрезал Бронски. — Мне и на Арика Кавано, по сути дела, плевать. Я хочу отыскать его папочку.
— Да, сэр, — пробормотал Гарсиа.
Бронски понимал: его подчиненного терзает любопытство. Всем интересно. Все хотят знать, чем же так важен пожилой бывший парламинистр Севкоора, что Бронски оторвал всех от важной наблюдательной миссии на Мраше и заставил охотиться за этим человеком. Многие считают, вероятно, что дело тут в личной мести или чем-нибудь подобном. Ведь лорд Кавано и его телохранитель ловко посадили в калошу Бронски, когда улизнули с Мра-миджа.
Но Бронски не мог открыть своим людям истинной причины. Иначе придется посадить их всех к Таурину Ли в изолятор, который специально для него оборудован на Мра-экте.
Конечно, со временем они все окажутся в изоляторе, и он сам, Бронски, тоже вряд ли избежит такой судьбы. Но прежде они должны позаботиться о том, чтобы в их компании оказался лорд Кавано.
Потому что лорд Кавано, как и Ли, знает правду о «Цирцее», легендарном оружии, позволившем Севкоору доминировать в политике Содружества. Лорд Кавано знает, что «Цирцеи» уже сорок лет как не существует. Знает, что на самом деле она вообще никогда не существовала.
Бронски не мог позволить этой правде просочиться наружу. Граждане Содружества верят, что «Цирцея» спасет их от завоевателей. Разубеждать их нельзя ни в коем случае. Где бы Кавано ни оказался, его найдут. И заставят замолчать. Так или иначе заставят.

***

Помощник атташе Содружества Бронски и его спутник покинули приемный отдел базы миротворцев через 18,41 минуты после того, как было объявлено, что судебное разбирательство откладывается. Они покинули район терминалов, к которым у меня есть доступ. Я продолжаю наблюдать за парламинистром Джейси Ван-Дайвером и его спутником, но они почти не разговаривают, и у меня нет новых данных. Через 3,8 минуты после ухода Бронски они тоже покидают базу.
Я прекращаю связь с компьютером базы и анализирую новые данные. Особенно беспокоит меня тот факт, что лорд Кавано давно не выходит на связь. Я несколько раз повторяю разговор, изучая выражения лиц и позы, а также звуковые тона, используемые парламинистром Ван-Дайвером и помощником атташе Бронски. Одно из замечаний Бронски я нахожу особенно интересным: «Надо получше следить за Ван-Дайвером. Он уже сунул нос в это дело».
Что именно подразумевается под словом «дело» — непонятно. Однако с вероятностью 0,93% подсчитываю, что это относится к фактам, мне еще недоступным. Имеется несколько объясняющих ситуацию теорий, но у любой из них вероятность не выше 0,05%.
Возможно, Арик Кавано даст мне ключевую информацию. Он заявлял, что скоро прибудет на борт корабля. До тех пор я составлю план обсуждения этой проблемы с ним.

Глава 4

Его переименовали в «Молчаливого», и для боевого корабля джирриш он был весьма неказист. С небольшого патрульного корабля, предназначенного для слежения за неджирришскими мирами, за последние восемь полных арок сняли половину и без того скромного вооружения. Командир корабля Спаш-кудах из клана Плаарр отчаянно протестовал против этого, но Высший Клана-над-кланами и Военное командование остались глухи к его жалобам. «Молчаливый» отправлялся с дипломатической миссией, а дипломатическая миссия не предполагала наличия большой огневой мощи.
Глядя на то, как корабль буксируют из ангара космических кораблей на летное поле, исследователь Низз-унаж мог только надеяться, что оружие им и впрямь не понадобится.
— У вас не слишком довольный вид, исследователь, — послышался голос сзади.
Низз-унаж втянул язык — он и не догадывался, что недовольство так ясно написано на его лице.
— Сожалею, Высший Клана-над-кланами, — извинился он. — Я не намеревался выказывать неуважение.
— Я в этом уверен. — Высший стрельнул языком в направлении «Молчаливого». — Мы не ставим перед собой задачу пугать наших партнеров по переговорам демонстрацией военной силы цивилизации джирриш. Поэтому мы решили послать только один корабль, а не эскадру. Впрочем, не только поэтому.
— Понимаю, — кивнул Низз-унаж. Насколько ему было известно, Военное командование просто не могло из-за боевых действий выделить больше кораблей для дипломатов. — Но я не уверен в том, что мрашанцы — всего лишь невинные жертвы агрессии человеков-завоевателей, как они утверждают.
— Я знаю о ваших сомнениях, — весомо проговорил Высший. — Потому и назначил вас оратором этой миссии.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Низз-унаж благодарно стрельнул языком, возвращаясь мыслью к двум мрашанским пленным, которых его исследовательская группа привезла с Планетарной базы №12 после бегства человека-завоевателя Фейлана Кавано. Пленники утверждали, что они — послы, их цель — заключение союза между мрашанцами и джирриш. Но их внезапная смерть положила конец переговорам. Смерть от неизвестной болезни или раны. Подозрительная смерть, по мнению Низз-унажа. Они с Тирр-джилашем были единственными в исследовательской группе, кто выражал сомнения насчет мрашанцев и их намерений. И за эти сомнения Тирр-джилаш был исключен из состава делегации.
Конечно, в открытую никто его ни в чем таком не обвинял. Но Низз-унаж умел читать между строк. Он был свидетелем того, как оратор от клана Дхаарр разговаривал с Тирр-джилашем; он знал, что молодой исследователь из клана Кей-ирр стал жертвой долгого соперничества кланов Дхаарр и Кей-ирр.
Молодой исследователь из клана Кей-ирр к тому же состоял в связи с женщиной из клана Дхаарр. Одно это могло привести в бешенство такого фанатика клановой сегрегации, как оратор Кув-панав.
И все же Низз-унаж ожидал, что Тирр-джилаш зайдет к нему и пожелает миссии удачи. А может, его отсутствие — знак беды?
— Не надо слишком беспокоиться о деталях переговоров, — произнес Высший. — Вашим старейшим поручено следить за всем, что будет сказано или сделано в Мрашанисе, и постоянно держать нас в курсе дела. Постарайтесь только не выдать их присутствия принимающей стороне. — Он понизил голос: — И еще запомните, что одна из первейших ваших задач — как можно больше узнать о «Цирцее». Мрашанцам не терпится поговорить об этом, судя по настойчивости их представителей на Доркасе. Я хочу знать все, что знают мрашанцы об этом оружии.
Перед ними появилась старейшая.
— Оратор Низз-унаж, капитан Спаш-кудах рапортует, что «Молчаливый» готов к отлету, — сказала она. — Он требует, чтобы вы немедленно прибыли на борт.
Низз-унаж на мгновение насмешливо высунул язык. Итак, капитан Спаш-кудах поспешил заявить о своем главенстве в этой миссии. Точно также было у Тирр-джилаша с его капитаном, когда исследовательская группа эвакуировалась с Планетарной базы №12. Кое для кого очень важно, чтобы Низз-унаж не переоценивал своей роли.
— Передайте капитану Спаш-кудаху, что я приду, как только буду готов, — сказал он старейшей.
— Повинуюсь. — Она исчезла.
— Очень хорошо, — одобрил Высший. — Помните: вы должны показывать такую же властность мрашанцам, и все будет хорошо.
— Я сделаю, что смогу, — пообещал Низз-унаж.
— Я в этом не сомневаюсь. — Высший снова понизил голос: — Еще один совет, и вы свободны. Опасайтесь исследователя Джилл-боржива. У оратора Кув-панава весьма амбициозные политические устремления, и он в первую очередь заботится о собственной карьере и о преуспевании клана Дхаарр. Джилл-боржив мог получить от него частные инструкции касательно миссии.
— Вы имеете в виду срыв переговоров?
— Нет, не срыв, — произнес Высший. — По крайней мере, не прямой. Но он может постараться, чтобы от переговоров больше всех выиграл клан Дхаарр, а это вряд ли в наших интересах. Джирриш должны предстать перед мрашанцами как единая раса.
— Я понял, — сказал Низз-унаж.
— Отлично. Теперь ступайте на борт. Удачи вам.

***

Очень много проблем требовало внимания Высшего Клана-над-кланами, но одна из них была исключительно важной. И потому он быстрым шагом вышел из своего мобиля, прошел по коридорам комплекса зданий Клана-над-кланами, не останавливаясь и ни с кем не заговаривая, и уединился в своих апартаментах. Это было одно из двух мест в Городе Согласия, куда не имели доступа старейшие. Простые старейшие. Двадцать восемь бывших Высших сюда проникнуть могли.
Восемнадцатый парил над столом в тусклом свете.
— Прошу прощения. — Высший опустился на кушетку. — Меня задержали.
— Не беда, — вежливо отозвался Восемнадцатый. — Дело оказалось не столь спешным, как я думал, когда в первый раз вызвал тебя. Исследователь Тирр-джилаш связался со своим братом, полководцем Тирр-межашем, по каналу, который они использовали ранее. Полководец Тирр-межаш спрашивал о «Цирцее», и я испугался, что Тирр-джилаш ему все расскажет. Но я напрасно беспокоился.
Высший поморщился:
— Слишком много джирриш уже что-то знают или подозревают.
— Да, — мрачно подтвердил старейший. — Кстати, ты знаешь, что оратор Кув-панав покинул Окканв?
— Знаю, — так же мрачно ответил Высший. — Он сказал, что летит на Дхаранв для консультаций с главами кланов и семей.
Восемнадцатый скривился:
— Мне не нравится, что он оказался слишком далеко и мы не можем как следует за ним присматривать. Надеюсь, что он, по крайней мере, будет здесь, когда «Молчаливый» достигнет планеты мрашанцев.
— Он сказал, что постарается к тому времени прибыть, — ответил Высший. — Кув-панав специально прилетал сюда, чтобы напомнить мне о том, что в состав миссии включен исследователь из клана Дхаарр и некоторые старейшие этого клана. Явный намек: где бы он ни оказался, о происходящем ему донесут.
— Опасно, — проворчал Восемнадцатый. — Ты позволил ему бросить вызов твоей власти.
— Меня это не слишком беспокоит, — пожал плечами Высший. — Начнет давить — я обнародую фильм о том, как его агенты похищали фрагмент фсс-органа Тирр-пификс-ы. Мне кажется, что вся эта показуха — попытка исцелить уязвленную гордость.
— Возможно, — с сомнением произнес старейший. — Хотя, если ты обнародуешь запись, он может в ответ раскрыть факт существования «Цирцеи».
— Который мы все равно не сможем долго удерживать в тайне, — возразил Высший. — Кроме того, тот факт, что человеки-завоеватели до сих пор не использовали «Цирцею» против нас, наводит на мысль, что захваченные нами плацдармы оставили их без каких-то важных компонентов этого оружия. Если мрашанцы это подтвердят, то, когда сведения будут оглашены, массовой паники у нас не возникнет.
— Возможно, — сказал Восемнадцатый. — По крайней мере, это заткнет рот тем, кто сейчас недоволен нашей стратегией. Все поймут, почему мы так распылили свои силы.
— Хотя недолго прослужит утешением, когда бойцы начнут косяками возноситься к старейшим, — угрюмо возразил Высший. — Не знаю, Восемнадцатый. Чем дольше мы идем этой дорогой, тем больше кажется мне, что наша единственная надежда — в союзе с мрашанцами. И на переговорах мы окажемся в очень невыгодном положении.
— Если только мрашанцы это знают, — подчеркнул Восемнадцатый. — А они не знают.
Высший посмотрел через стол на кушетку, где чуть меньше полной арки назад сидел оратор Кув-панав. Оратор Кув-панав, который строил великие планы для клана Дхаарр...
— Возможно, — сказал он Восемнадцатому. — Возможно...

***

Около полудюжины старейших крутилось вокруг Тирр-пификс-ы, когда она шла к дому. Парили, почти невидимые на фоне облачного неба, и ничего не делали.
Просто наблюдали за ней.
Она прятала глаза, мечтая, чтобы они поскорее убрались, и надеясь, что никто не заговорит с ней. Тирр-пификс-а не знала, что им известно о случившемся, но меньше всего на свете ей хотелось, чтобы кто-нибудь вдруг полез к ней с расспросами о ее позоре. Будь то живущий джирриш или будь то старейший.
Призраки следили, пока она не подошла к двери и не открыла ее. Но, к облегчению Тирр-пификс-ы, никто не приблизился и не заговорил с ней. Затворив дверь, она спряталась от осуждающих взглядов.
Двери не были преградой для старейших. Она могла только надеяться, что их воспитанность окажется сильнее любопытства.
Несколько ханн она бродила по дому, трогая свои вещи, страдая от глухой боли в сердце и разуме. Дом был таким же, каким она его оставила. И все же он невыразимо изменился, и изменился навсегда. До того как солдаты увели ее отсюда две арки назад, этот дом был для нее убежищем. Безопасным, прочным и уютно-безликим.
Но теперь все иначе. Тирр-пификс-а из клана Кей-ирр теперь преступница. Ее имя внесено в бог знает сколько файлов государственного хранилища информации на Окканве. И не имеет значения, что обвинения сняты по причине, которую ей никто не удосужился объяснить. Этого сплетники, конечно, не учтут. Им важно только то, что Тирр-пификс-у схватили с похищенным фсс-органом в ее доме.
С фсс-органом, который принесли ей двое молодых джирриш, назвавшихся Корте и Дорнт. Эти джирриш, по их словам, точно так же, как и она, не желали себе судьбы призраков, которые сейчас роились так близко от нее. Корте и Дорнт сочувствовали ей и считали, что решать, возноситься ли ей в старейшие, должна сама Тирр-пификс-а, а не главы клана или семьи.
Да, они выполнили обещание, выкрали из усыпальницы и доставили ее фсс-орган. А затем солдаты Совета всех кланов ворвались в дом и схватили ее с поличным.
И все потому, что она поверила. Сколько раз Тирр-пификс-а предупреждала своих сыновей, чтобы не принимали на веру чужие слова!
Ее садовые инструменты так и лежат на кухне, где она оставила их сушиться две полные арки назад. Она погладила шершавые деревянные ручки и гладкие керамические лезвия, сосредоточившись на ощущениях, стараясь эти ощущения запомнить. Когда в конце концов ее душа расстанется с одряхлевшим физическим телом и вознесется к старейшим, у нее не останется осязания, только память о нем. Больше не будет прикосновений, не будет запаха и вкуса, — только зрение, слух и мысль. Ее ждет тюрьма полусуществования, а все, что она так любила в жизни, станет для нее недоступным навеки.
Мысль о подобной участи была для нее непереносима. Но с мучительной ясностью она сознавала, что выбора ей не дадут. Каждый джирриш возносится к старейшим, когда приходит его время. Таков закон.
Внезапно она застыла, сжав черенок садовой лопатки. И через мгновение повторился встревоживший ее звук. В грунт погружалось керамическое лезвие. Справа, за кухонной стеной.
Кто-то рыл землю в ее саду.
Вспышка гнева рассеяла туман беспомощности в ее сознании. Если какой-то наглец возомнил, что может вот так запросто прийти и выкопать кустики киранды, то у него надолго пропадет охота воровать. Подняв лопатку, словно оружие, она пересекла кухню и толкнула заднюю дверь.
Там и вправду оказался джирриш, и он действительно выкапывал киранду, но его вряд ли можно было назвать наглецом.
— О, Тирр-пификс-а, здравствуйте. — Тирр-тулкодж торопливо встал на ноги. — Простите, я не знал, что вы вернулись.
— Никто и не ждал, что я вернусь, — кивнула Тирр-пификс-а, и гнев угас в тумане беспомощности. Она опустила лопатку. Тирр-тулкодж был не только ее родственником, но и лучшим другом детства ее младшего сына Тирр-джилаша. Много циклов назад их пути разошлись — Тирр-джилаш стал исследователем, специалистом по инопланетным культурам, а Тирр-тулкодж предпочел остаться дома и поднялся до должности главного защитника усыпальницы семьи Тирр, усыпальницы, расположенной в Долине Утесов.
Хотя, возможно, он уже и не главный защитник, подумала старушка. Возможно, его сняли с должности — ведь он не сумел помешать похищению фсс-органа Тирр-пификс-ы из усыпальницы.
Она погубила не только собственную жизнь и репутацию, но и карьеру Тирр-тулкоджа. Еще одна отравленная рана на совести.
— Что ты тут делаешь?
— Да просто хотел присмотреть за вашими растениями. — Он поглядел на ямку. — Я не знал, как долго вас не будет дома, а мне сказали, что настало время для обезвоживания сердцевины.
— Очень любезно с твоей стороны, — сказала Тирр-пификс-а. — Но тот, кто тебя наставлял, — плохой садовник. Слишком большая яма.
— Да? — испугался Тирр-тулкодж. — Извините... я-то думал, что окажу вам услугу. Тогда я лучше закопаю.
— Ладно, засыпь до середины. — Тирр-пификс-а приблизилась к растениям. — Давай покажу, как это делается.
Следующую дециарку они провели, выкапывая ямки на периферии корневой системы киранд, и, когда они закончили, Тирр-пификс-а чувствовала себя так, словно и не было этих двух полных арок тяжелых переживаний.
— Рада, что ты пришел, Тирр-тулкодж, — сказала она, пока он мыл руки в кухне под струей воды. — Я поняла, что мне просто нужно чье-то общество.
— Неудивительно. — Тирр-тулкодж помолчал, затем все-таки решился спросить: — Что случилось в Городе Согласия? Если вы, конечно, не против рассказать.
— Что случилось, то случилось, так что от рассказа хуже не станет, — вздохнула Тирр-пификс-а. — Меня две полные арки продержали в заключении. Затем привели к какому-то важному чину, который сказал, что я свободна и могу возвращаться домой.
Тирр-тулкодж пристыженно выбросил язык.
— Простите, Тирр-пификс-а, — тихо проговорил он. — Я чувствую себя ответственным за все случившееся.
Из горла Тирр-пификс-ы вырвалось нечто среднее между смехом и всхлипом.
— Ты не так понял, Тирр-тулкодж. Это я создала тебе проблему, я, и никто другой. Какую великую глупость я совершила! — Она отвернулась.
— Вы не хотите становиться старейшей? — мягко спросил Тирр-тулкодж. — Это не глупость, Тирр-пификс-а. Хорошо ли это с точки зрения этики, я не знаю. Но это не глупость.
— Я знаю только то, что причинила тебе серьезные неприятности, — произнесла Тирр-пификс-а. — Потащила в яму за собой. С моей стороны это была непростительная глупость.
— Не вините во всем только себя, — настаивал Тирр-тулкодж. — Тут и другие джирриш замешаны.
— Все уверены, что это я наняла тех двоих, чтобы украли мой фсс-орган, — с горечью сказала Тирр-пификс-а.
— А я этому не верю, — заявил Тирр-тулкодж. — Вы же назвали Высшему Клана-над-кланами имена похитителей?
— Конечно. Корте и Дорнт. Они сказали, что принадлежат к организации «Свобода выбора для всех».
— И?..
— Мне сказали, что такой организации не существует, — снова повернулась к нему Тирр-пификс-а. — Я не знаю, Тирр-тулкодж. Может, Корте и Дорнт тоже не существуют. Может, я просто схожу с ума.
— Успокойтесь, вы отнюдь не сумасшедшая, — пристально посмотрел на нее Тирр-тулкодж. — Просто устали, и вам необходимо поспать.
— Хорошая мысль, — рассмеялась старушка. — Мне она тоже только что пришла в голову. Мы тут так долго разговариваем, что совсем забыли засыпать яму, которую ты выкопал. Пойду-ка зарою.
— О, я сам. — Тирр-тулкодж выхватил из ее рук лопатку.
— Да пустяки, — проворчала Тирр-пификс-а, пытаясь отнять лопатку. — Ты уже вымылся, а я еще в пыли.
— Но вы устали, — напомнил он, не отдавая инструмент. — Сам напортачил, сам и уберу. А вы ложитесь спать. Или сделайте нам по чашке мясного бульона.
— Ты невыносим, — проворчала Тирр-пификс-а. И все же она была рада, что ей не придется выходить из дома. Она заметила, что некоторые из старейших еще витают поблизости. — Я приготовлю бульон за пять ханн.
Тирр-тулкодж вышел и закрыл за собой двери. Тирр-пификс-а поставила кастрюльку на огонь, морщась от боли в суставах и мускулах. Она заглянула в шкаф, вспомнила, что забыла спросить, какой именно бульон любит Тирр-тулкодж, и пошла к двери.
Тирр-тулкодж стоял на коленях у первой ямы, которую он выкопал, и вынимал керамическую коробочку.
Тирр-пификс-а прикрыла дверь, оставив только щелку. Тирр-тулкодж стряхнул землю с коробочки и осторожно опустил в сумку, лежавшую на земле.
Тирр-пификс-а закрыла дверь, взволнованно мотая хвостом. Маленькая коробка — она никогда прежде такой не видела — была зарыта в ее саду! Что это? И почему она так важна для Тирр-тулкоджа?
И почему он солгал?
Он ведь солгал. Он пришел сюда вовсе не кустики киранды обезвоживать. Он пришел за этой коробочкой. Что в ней?
Есть способ это выяснить. Нужно только распахнуть дверь и подозвать одного из старейших. Любому из них несложно заглянуть в коробочку, оставаясь незамеченным. А затем, если дело важное, мигом оповестить всех клановых и семейных лидеров.
За спиной у нее зашипела кастрюлька, оповещая, что бульон готов... и под этот привычный, родной звук улетучились все ее сомнения. Конечно же, Тирр-тулкодж не стал бы здесь делать ничего противозаконного. Даже сама мысль об этом смехотворна. Что бы ни лежало в этой коробочке, наверняка его действия объясняются очень просто. Надо будет только спросить.
Она дала бульону настояться и разлила его в две разрисованные вручную чашки, когда Тирр-тулкодж вернулся на кухню. Сумка, как заметила старушка, пока он мыл руки, висела у него под одеждой на поясе.
Они поговорили за едой, вспоминая былое и почти не касаясь настоящего. И когда дециарку спустя Тирр-тулкодж уходил, Тирр-пификс-а так и не спросила его о загадочной коробочке.
Но, может, оно и к лучшему, решила она, пока мыла посуду и ставила ее в сушку. Как говорится в старинной пословице, хватит одной беды на арку. Тирр-пификс-а имела достаточно треволнений за последние две арки, и аукаться они будут ей еще много циклов. Как и Тирр-тулкоджу, подумала она.

***

Ему показалось, что прошло невероятно много времени, прежде чем в глубине сумеречного мира он услышал голос Тирр-тулкоджа:
— Все в порядке, «хвоста» нет.
Тирр-т-рокик осторожно выбрался на грань мира света. Они были на самом деле наверху, под облачным небом Окканва. Дом Тирр-пификс-ы и сама Тирр-пификс-а остались далеко позади.
— Я какую-то ханну думал, что мы попались, — сказал он Тирр-тулкоджу. — Когда я заметил, что она подглядывает за тобой. До сих пор не понимаю, почему она не спросила тебя о коробочке, пока вы ели.
— Лучше бы спросила, — проворчал Тирр-тулкодж. — И ты все рассказал бы ей. Она же все равно узнает, сам понимаешь...
— Только если у нас все получится, — мрачно проговорил Тирр-т-рокик. — Если не получится, то лучше ей ничего не знать.
— Я все равно не согласен, — сказал Тирр-тулкодж. — А увидев ее, я еще больше уверился в своей правоте. Она не просто устала, Тирр-т-рокик. Она обеспокоена, испытывает стыд и страх. Прежде всего страх. Она понимает, какую беду навлекла на свою голову. То, что она на свободе и дома, ничего еще не значит. Со временем она поймет, что ее освобождение — результат какой-то страшной сделки.
Тирр-т-рокик высунул и спрятал язык, состроив гримасу. Расторжение помолвки Тирр-джилаша и Кланн-даван-ы — вот в чем состоит эта сделка.
— Да, цена ужасная, — прошептал он.
— Но не настолько ужасная, как себе воображает бедняжка, — продолжал Тирр-тулкодж. — Ты можешь успокоить ее и в то же самое время намекнуть, что в этом деле ты на ее стороне.
Тирр-т-рокик снова посмотрел на дом Тирр-пификс-ы, уже почти скрывшийся за деревом вимис, что росло рядом с ним.
— Она не хочет меня видеть, Тирр-тулкодж. Она считает меня мертвым. Она ненавидит то, чем я стал.
— Это не ненависть, Тирр-т-рокик, — мягко ответил Тирр-тулкодж. — Это страх. Она боится перемен, которые принесет в ее жизнь превращение в старейшую.
— Возможно. — Тирр-т-рокик почувствовал горечь под языком, смутная печаль охватила его. — Странно это... Я не могу насчитать и десятка случаев в нашей совместной жизни, когда она пугалась. А теперь, мне кажется, страх возобладал над ее рассудком.
— Тогда иди к ней, — настаивал Тирр-тулкодж. — Иди, пока еще не поздно! Ты еще можешь перешагнуть ту пропасть, что выросла между вами, — воссоединитесь как муж и жена.
Несколько мгновений Тирр-т-рокик боролся с искушением. Как ему хотелось снова посмотреть в лицо Тирр-пификс-ы, и чтобы она, как прежде, посмотрела в его лицо! Не просто подглядывать втайне или подслушивать, а по-настоящему быть с ней. Нет. Тирр-пификс-а не согласится даже говорить с ним. Она была бы не против, чтобы он коснулся ее, обнял, прижал к себе. Она хочет того, что он уже никогда не сможет для нее сделать. Она более чем ясно дала это понять.
— Мы не можем позволить себе риск, — сказал он Тирр-тулкоджу. — Тирр-пификс-а знает, что здесь она вне моего радиуса. Если я пойду к ней, мне придется рассказать ей про это, — он указал языком на сумку Тирр-тулкоджа, — и признаться, что я подглядывал.
— Она поймет.
— Вряд ли, — возразил Тирр-т-рокик. — Напротив, она устроит трехдециарковую драму. И тогда, могу побиться об заклад, наша маленькая тайна недолго останется тайной. Ты сам видел старейших, что околачиваются вокруг ее дома. Одно неосторожное слово, попавшее не в ту ушную щель, — и главы кланов и семей посыплются на нас, как град. — Он посмотрел на сумку, вспомнив кисловатый привкус под языком. — И если думаешь, что мы сейчас подвергаемся опасности, то советую просто подождать, что случится, когда власти узнают, что я уговорил тебя отделить фрагмент моего фсс-органа. Который ты собирался зарыть возле дома Тирр-пификс-ы.
Тирр-тулкодж задумчиво стрельнул языком.
— Думаю, ты прав, — сдался он.
— Конечно, прав, — сказал Тирр-т-рокик. — А если тебя арестуют, а я буду прикован к семейной усыпальнице, мы не сможем отыскать двуязыких мошенников, которые так с ней поступили.
Тирр-тулкодж быстро огляделся по сторонам.
— Ну, по крайней мере, у нас есть их имена.
— Мы найдем преступников, чего бы нам это ни стоило, — прорычал Тирр-т-рокик. — Хотя их имена не помогли службе Высшего Клана-над-кланами.
— Ты хочешь сказать, что Клан-над-кланами действительно хочет их найти? — усмехнулся Тирр-тулкодж. — Вспомни, солдаты Совета кланов уже были здесь и только ждали сигнала, чтобы ворваться в дом, когда фсс-орган окажется в руках Тирр-пификс-ы.
— Верно. — Тирр-т-рокик презрительно высунул язык. — Хотелось бы мне узнать, о чем говорили Тирр-джилаш и Высший в этом доме.
— Мне кажется, это к делу не относится, — произнес Тирр-тулкодж. — Мы ведем войну, ты сам знаешь.
Внезапно перед ними проявилась старейшая.
— Вы — защитник Тирр-тулкодж из клана Кей-ирр? — спросила она.
— Да, — подтвердил Тирр-тулкодж.
— У меня послание для вас из Департамента регистрации транспорта. Транспортное средство, о котором вы спрашивали, имеет номер КУВ-556499 и сейчас приписано к офису клана Дхаарр Совета всех кланов.
— Понял, — ответил Тирр-тулкодж. — Спасибо.
Старейшая выбросила язык в старом, пятисотцикловой давности, прощании клана Хигг — наверное, она вознеслась в ходе Третьей Войны Старейших, — и исчезла.
— Значит, транспортное средство семейства Кув, — проговорил Тирр-тулкодж. — Интересно.
— Это та машина, в которой удрали Корте и Дорнт? — спросил Тирр-т-рокик.
Тирр-тулкодж кивнул.
— Я связался с производителем двигателей для таких машин и попросил найти опознавательный номер, который ты успел заметить, прежде чем летательный аппарат исчез из виду. Похоже, след ведет не только к клану Дхаарр, но, возможно, к самому оратору этого клана.
Несколько мгновений оба молчали. Тирр-тулкодж первым нарушил тишину:
— Нам понадобится куда больше доказательств, чтобы сделать этот факт достоянием гласности, — сказал он. — Как минимум, мы должны разыскать Корте и Дорнта и узнать, связаны ли они с кланом Дхаарр и с оратором Кув-панавом.
— Это непростая задача, — предупредил Тирр-т-рокик. — Оратор Кув-панав — полный идиот, если не спрятал этих джирриш подальше от чужих глаз.
— Не обязательно, — сказал Тирр-тулкодж. — Насколько известно злоумышленникам, опознать их способна только Тирр-пификс-а, а она сидит здесь, в тысячах переходов от Города Согласия. Да и оратор Кув-панав известен своей самонадеянностью. Возможно, он решил оставить при себе двух верных помощников.
— А если нет?
— Если нет, то он наверняка спрятал и похитителей, и их транспортное средство в одном и том же месте. Но транспортное средство куда легче найти, чем двух джирриш.
— Поверю тебе на слово. Итак, начнем с Города Согласия?
— Ага. Сядем в вагончик в Камышовом поселке и по монорельсу доедем до транспортного поля в Путеводных Вратах. Будем в Городе Согласия в конце этой арки.
— Хорошо. — Тирр-т-рокик помедлил. — Ты отдаешь себе отчет, что они могут тебя узнать? А они не хотят, чтобы их обнаружили.
— Я понимаю. — Голос Тирр-тулкоджа стал жестким. — Они совершили налет на усыпальницу семьи. На усыпальницу, которую я защищал. Такое нельзя оставлять безнаказанным.

Глава 5

Было темно. Темно и тихо. Только ночные насекомые стрекотали вокруг да тихий ветерок шуршал в деревьях и липких травах, окружавших их. Где-то неподалеку пофыркивал авки-кубу, вынюхивая своим хоботом молодые побеги парры и ростки олдура. Издалека доносился многоголосый писк колонии цветоядных летучих мышей, вступивших в смертельную схватку с одной из сотен лесных ползучек.
Лежа на матрасе под неразличимым тентом, лорд Стюарт Кавано смотрел в гранпаррскую ночь, не понимая, что заставило его проснуться.
Его часы, ручка-фонарик, нож и запасной дротиковый пистолет Колхина лежали на земле слева от его головы. Он осторожно повернулся на левый бок, поморщившись от боли в мышцах.
— Лорд Кавано? — раздался тихий оклик в нескольких метрах от него.
— Я, — подтвердил Кавано, хватая оружие и снова ложась на спину. — Извини, я тебя разбудил?
— Нет, я уже несколько минут не сплю, — ответил Митрий Колхин. — Сдается, у нас гость.
Кавано вздрогнул, от этого снова заныли мышцы.
— Я думал, ты перебил всех в окрестностях лагеря.
— Я тоже так думал, — произнес Колхин. — Потише, пожалуйста, дайте послушать.
Кавано поморщился и положил руку, в которой сжимал пистолет, на грудь, стараясь дышать как можно тише. Он представил себе участок, который прошлым вечером расчистил Колхин. Откуда же мог проникнуть нежданный гость?
— Колхин?
— Сэр, лежите тихо...
— Он здесь, — сказал Кавано. — Ползет по моей левой ноге.
Он не слышал, как Колхин выбрался из спального мешка, но внезапно колыхнулся воздух, и вот телохранитель уже стоит над ним.
— Лежите тихо, — прошептал Колхин. — Берегите глаза.
Внезапно укрытие залилось светом колхинского фонарика.
Кавано зажмурился, потом осторожно открыл глаза и посмотрел на левую сторону своего спального мешка.
Да, вот она — хрупкая членистая лоза зеленовато-фиолетового цвета неторопливо ползет по ноге. Кавано не знал, к какому виду хищных растений она относится, но, как и у прочих гранпаррских ползучек, ее кончик и бока щетинились зазубренными шипами. Вот она снова зашевелилась, слепо тычась в спальный мешок, словно пытаясь найти источник тепла, которое она ощущала.
— Не двигайтесь, — тихо проговорил Колхин. — Попытаюсь отогнать ее.
Послышалось тихое гудение, и луч фонарика начал сужаться и вскоре превратился в нестерпимо яркое пятнышко на конце щетинистой лозы. Ползучка замерла, словно в раздумьях. Кавано, затаив дыхание, следил, как головка лозы тянется к новому источнику тепла.
— Оттяну ее еще на пару сантиметров, — сказал Колхин. — Нам не надо, чтобы она снова набросилась на вас.
Кавано еле заметно кивнул, опасаясь испугать растение. С мучительной неторопливостью ползучка продолжала отползать от него...
Правая рука Колхина резко метнулась вниз, два лезвия его «бабочки» вертикально вошли в бока ползучки, прижимая ее к земле. Ползучка яростно задергалась и продолжала корчиться даже тогда, когда Колхин вынул из чехла нож Кавано и отсек головку смертоносной лозы.
Кавано выдохнул, разжал на груди сведенные судорогой пальцы, выпустив рукоять пистолета.
— Она уже не опасна?
— Да, — ответил Колхин. Он разделывал на части ползучку — методично отрубал сегмент за сегментом и отбрасывал в лес. — Не прикасайтесь только к головке лозы — она может оказаться ядовитой.
— Хорошо. — Кавано протянул руку поверх все еще дергающейся лозы за часами. До рассвета два часа. — Когда Пилтариаб обещал вернуться с острова Пуэрто Симоне?
— Утром. — Колхин сунул нож Кавано обратно в ножны. Сев на корточки, он осторожно вытащил свой нож из земли. Головка лозы до сих пор торчала на двух лезвиях. Быстрым поворотом кисти он отправил головку лозы в лес. — Он не мог сказать точнее.
— По своему опыту знаю, что заставить авуира прийти хотя бы в назначенный день — уже маленькая победа. — Кавано, опершись на локоть, вглядывался во тьму. В двух километрах лежал пролив Серено, узкая полоска воды, отделявшая их от безопасного острова Пуэрто Симоне. Девяносто девять процентов сорокамиллионного населения планеты жили на острове, в тени огромной лозы Парра, защищенные своей изоляцией от остальной смертельно опасной флоры и фауны планеты.
Кавано и Колхин, увы, были не там.
Все это не входило в первоначальный план. Оторвавшись от Петра Бронски на Мра-мидже, они наняли маленький военный корабль на складе списанных мрашанских кораблей в холмах близ Мидж-Ка — единственный корабль, который можно было подготовить к взлету за полтора часа, — и убрались с планеты. Намеревались они как можно быстрее покинуть мрашанское пространство и вернуться на Эвон, родную планету Кавано, где он мог бы спокойно подумать о том, как помочь Содружеству победить завоевателей.
Но Вселенная не всегда благосклонна. Как и на курьерских кораблях, на военных ставят двигатели в два раза мощнее, чем на крупных гражданских судах, но за скорость они платят пятикратным потреблением топлива. Если и была возможность сменить двигатели на менее мощные, но более экономичные, то воспользоваться ею не успели. Курьерский корабль имеет хотя бы вместительные топливные баки, а вот миниатюрный боевой корабль лишен этого преимущества — в походах его обязательно сопровождает заправщик.
А значит, для Кавано и Колхина оставалось очень мало мест, куда они могли добраться без дозаправки. И на любой из этих планет появление людей на боевом корабле с мрашанскими опознавательными знаками встретили бы настороженно, засыпав нескромными вопросами. А когда у тебя на хвосте Бронски, таких вопросов лучше избегать.
Это сузило их выбор до единственной планеты.
Кливересса си Ятур, двенадцатый консул Яхромейской Иерархии, была очень удивлена столь скорым возвращением Кавано и Колхина. Ее отношение к ним стало заметно холоднее, когда она поняла, что они в бегах. Но, проявив настойчивость, Кавано сумел с ней договориться, и через несколько часов они отбыли в старом паолийском рудовозе, который Кливересса некогда припрятала про запас.
Медлительному рудовозу, оснащенному маломощным двигателем, топлива вполне хватило бы на полет до Эвона. К несчастью, оказалось, что у него нет надежных инжекторов реагента.
Им удалось дотянуть только до Гранпарры. Но, как заметил Колхин, когда сработали аварийные системы торможения, Гран-парра — вполне подходящее место. Поскольку практически все население планеты сосредоточено на острове Пуэрто Симоне, никто не следит за остальной территорией. Несколько тысяч «диких» старателей и ученых работают на континенте в любое время суток, поэтому множество маленьких кораблей постоянно снуют туда-сюда, не привлекая к себе ничьего внимания. Колхин воспользовался этим, направив корабль к перерабатывающему заводу, расположенному вдалеке от острова — и вдалеке от военной платформы Мирмидон, которая обращалась по орбите, прикрывая планету, — а затем пройдя на бреющем полете над джунглями к месту, которое находилось в считанных часах ходьбы от побережья.
Как сказал Колхин, у них теперь остались только две проблемы: найти новые инжекторы и получить их, не снимая деньги со счета, а значит, не сообщая Бронски о том, где находятся беглецы.
«И третья проблема, — подумал Кавано, — выжить, решая проблемы номер один и номер два».
— Ваш спальник, похоже, не пострадал. — Колхин ощупал ткань. — Нет шипов и дырок.
— Хорошо, — кивнул лорд Стюарт, глядя на грязное, небритое лицо молодого человека. Колхин — профессионал, в этом нет сомнений. Он следил за здоровьем своего нанимателя, сочувствовал по поводу стертых ног, ноющих мышц и ядовитых ожогов, разделял его страхи перед здешними опасностями. Но, несмотря ни на что, было видно, что молодой телохранитель чрезвычайно доволен приключением.
Кавано не мог его упрекать. Колхин прошел обучение в элитном подразделении миротворцев. Его натаскивали лучшие инструкторы Содружества. Служба в должности личного телохранителя показывала лишь самую верхушку айсберга его способностей. Сейчас, наверное, в первый раз с тех пор, как Кавано его нанял, Колхин получил возможность по-настоящему проявить свои навыки бойца и следопыта. Вот когда ему по-настоящему пригодится умение выживать.
Кавано надеялся, что не по этой причине Колхин выбрал для посадки дикие джунгли Гранпарры.
— Отлично. — Колхин глянул на часы и затем на небо. — Вы можете еще немного поспать. Мы пойдем дальше не ранее чем через пару часов.
— Знаю. — Кавано протер кулаками усталые глаза. Двухнедельная щетина царапала руки. Ему отчаянно хотелось спать, это путешествие по задворкам Гранпарры так вымотало его физически и эмоционально, как ничто не выматывало с тех пор, как он вышел в отставку из армии миротворцев тридцать шесть лет назад. — Но сначала я кое-что подготовлю. Я хочу приступить к делу, как только мы вернемся на Эвон.
— Как скажете. — Колхин вглядывался в окружавшую их тьму. — Похоже, мы успеем добраться до доков на несколько часов раньше Пилтариаба.
— Если так, то я смогу поработать и там, — проворчал Кавано. — И, возможно, у меня появится еще неделя, если выяснится, что нам не хватает денег на инжекторы. Может, мы всю войну тут проторчим — и тогда у меня будет уйма времени для работы.
Колхин сощурился:
— Я только хотел сказать...
— Я знаю, что ты хотел сказать, Колхин, — вздохнул Кавано, махнув рукой. — Извини, я страшно устал.
— Да, сэр, — подозрительно бесстрастным голосом ответил Колхин. Может, и он в конце концов устал.
Но скорее всего он беспокоился, не начал ли его босс терять терпение. И его тревоги, подумал Кавано, вполне оправданны. Причина, по которой они сбежали с Мра-миджа, — намерение Бронски их изолировать. Чтобы сохранить тайну легендарного оружия «Цирцея». А тайна заключалась в том, что «Цирцеи» просто не существует.
Кавано был категорически против. Пока его сыновья и дочь подвергаются смертельной опасности, никто не посадит его под замок. Он должен оставаться на свободе. Он должен помочь детям.
Но Бронски отклонил его просьбу, и потому Колхин прервал переговоры. Сделал он это в резкой форме, продемонстрировав оружие и твердо пообещав это оружие применить в случае необходимости.
И, конечно же, именно поэтому они блуждают на материке Гранпарры, так же надежно отрезанные от цивилизации, как если бы находились под стражей у Бронски.
— Я понимаю ваши тревоги, сэр, — произнес Колхин. — Но последняя продажа дала нам почти всю нужную сумму. А если Пилтариаб доберется до Бокамбы и передаст ваше сообщение и если Бокамба захочет покрыть разницу — мы спокойно уберемся отсюда еще ночью.
— Возможно, — пробормотал Кавано. Бокамба был командиром резервного крыла истребителей в армии миротворцев. Инико Бокамба, бывший начальник Адама Квинна по «Мокасиновым змеям». Единственный луч света во всей этой авантюре и постоянный источник беспокойства Кавано — он не рассчитывал на скорый контакт с этим человеком.
Бокамба был одним из горстки бывших офицеров «Мокасиновых змей», с которыми связался Квинн, когда семья Кавано решила организовать экспедицию с целью поиска и освобождения Фейлана из плена. Кавано не знал, действительно ли Квинн и Арик обращались к Бокамбе или к кому-то еще, — лорд Стюарт с Колхиным сбежали с Мра-миджа прежде, чем эта часть плана была осуществлена. Но такой вариант не исключался, и потому, пока его дети подвергаются опасности, Кавано должен здесь попытать удачи.
Если, конечно, у него остались дети. Если Фейлан и вправду еще жив. Если Арик и Квинн не погибли, разыскивая его. Если сестра Арика и Фейлана Мелинда, бывшая на Доркасе во время вторжения завоевателей, осталась жива.
Кавано снова опустил голову на спальный мешок. Нет, он не станет об этом думать. Где бы сейчас ни были Арик, Мелинда и Фейлан — они живы. Они должны быть живы.

Предыдущая страница 3 Следующая страница


Выбор завоевателя 4

— Хорошо. — Колхин прервал молчание. — С вашего позволения, сэр, я пойду еще разок осмотрю окрестности. После этого позабочусь о завтраке.
— Хорошо, — согласился Кавано. — Спасибо.
— Нет проблем, — улыбнулся Колхин. — Если что — кричите. — Вынув дротиковый пистолет и проверив его, он повернулся и исчез в ночи.
С усталым вздохом Кавано положил на грудь фонарик и вытащил из кармана планшет. Вызвав нужный файл, он углубился в расчеты.

***

Голос Колхина пробудил Кавано от дремы:
— Вот он.
Кавано сел, заморгал в ярком свете позднего утра и посмотрел на волны пролива Серено. Вдалеке, почти вровень с водой, темнел горб острова Пуэрто Симоне, между Кавано и островом на волнах качалось не меньше десятка различных кораблей — от впечатляющего пассажирского лайнера до трех-четырехместных рыбацких лодок. Одна из них направлялась прямо к ним.
— Ты его видишь? — спросил Кавано.
— Да, — ответил Колхин, прижав к глазам бинокль. — На минуту высунулся из трюма, похоже, сказал команде, куда причаливать. Все остальные члены экипажа — авуирли.
Кавано смотрел на приближающуюся лодку, прикрыв рукой глаза от солнца.
— Надеюсь, Бокамба не станет раздувать шумиху из-за сообщения. Сам знаешь, как авуирли падки на все, что попахивает интригой.
— Хорошо, что мы положились на него, а не на какого-нибудь старателя, который сегодня возвращается на остров. — Колхин по-прежнему не сводил глаз с лодки. — Если он хотя бы заподозрит, что дело здесь не в желании двух его знакомых старателей, которые просто хотят повидать старого друга, то мы с двух метров это заметим. Или даже раньше, будь мы с подветренной стороны.
— Разве что и другие сразу это поймут.
— Только если будут обращать внимание, — сказал Колхин. — Большая часть людей, которых я знаю, не принимают авуирли всерьез. — Он протянул бинокль Кавано. — Пойду-ка к докам. Если там будет безопасно, я дам вам сигнал.
Пригнувшись, Колхин нырнул в прибрежные кусты, двинулся вниз к бухточке. Он дождался на причале лодку, поймал трос, брошенный одним из членов команды, и помог со швартовкой. Пилтариаб появился на палубе и спрыгнул на причал, энергично жестикулируя, что свойственно любому авуирли.
Несколько минут оба разговаривали, пока команда выносила на берег шесть рюкзаков и укладывала их рядом с Пилтариабом. Затем авуирли отдали швартовы, и лодка снова ушла в залив.
Колхин помахал на прощание рукой, одновременно давая другой рукой знак «все чисто». Спрятав бинокль в рюкзак, Кавано спустился к воде, держась за кустами и превозмогая боль в мускулах.
Когда он вышел к причалу, Колхин как раз говорил:
— ...Немного отстал. А вот и он.
— Приветствую, моу саб Пилтариаб. — Кавано сделал авуирлианский приветственный жест и осторожно принюхался. Пилтариаб пах так же, как и при их последней встрече. Хороший знак. — Как съездили на остров?
— Прекрасно, прекрасно, моу саб Стимер. — Пилтариаб ответил таким же жестом, и от него сильнее запахло розой. — Я только что говорил моу саб Плексу, как невероятно богат остров разнообразными ароматами.
— Это точно, — согласился Кавано. — Вам удалось?..
— Конечно, у вас, людей, слишком бедны органы чувств, чтобы воспринимать то, что воспринимаем мы, — продолжал Пилтариаб, словно Кавано ничего не говорил. — Одна ваша кухня об этом свидетельствует. Как вы делаете приправы — это же настоящее варварство!
— Я и сам часто так думаю, — сказал Кавано. — Вам удалось найти моу саб Бокамбу?
— Конечно, — ответил Пилтариаб. — Его дом есть в реестре. Я заглянул в архив и нашел его там, только и всего. — Он сделал жест восхищения: — Вот этот человек разбирается в ароматах! Его дом настолько необычен...
Колхин шлепнул себя по шее и негромко выругался:
— Что, если нам продолжить разговор, отойдя подальше от воды? Эти проклятые морские клещи уже замучили!
— Конечно, моу саб Плекс. — Пилтариаб мгновенно расширил ноздри. — Хотя лично я ничего особенного в вашем запахе не нахожу. Вот тот крайний рюкзак — ваш.
— Спасибо. — Колхин поднял рюкзак и устроил его у себя на спине. — Вы привезли все, что мы заказывали?
— Вы так мало заказывали, — фыркнул Пилтариаб. — Даже Миирт-ха из нашей группы просит больше предметов роскоши, чем вы двое.
— У нас, людей, вкусы простые, — проговорил Колхин. — А что с оставшимися деньгами?
— Все здесь. — Пилтариаб поднял один из оставшихся рюкзаков и приладил лямки на лбу, на манер североамериканского индейца. — Четыре тысячи двадцать семь пумарий. Ведь вы же хотели получить их в валюте Севкоора, так?
— Да, спасибо, — сказал Кавано. Четыре тысячи двадцать семь пумарий — плоды шестидневного сбора экзотического сока враждебных гранпаррских растений. — Я благодарю вас за содействие.
— Да без проблем! — ответил авуирли, подбирая оставшиеся четыре рюкзака и вешая их на свои широкие плечи — по две штуки с каждой стороны. — Вы уже сполна все оплатили, оказав помощь нашей старательской группе. Особенно вы, моу саб Плекс, своим охотничьим мастерством.
— Спасибо, — сказал Колхин. — Вы сказали, что передали наше послание моу саб Бокамбе?
— Я этого не говорил, — весело ответил Пилтариаб, когда они сошли с причала и зашагали по пологому склону к лесу. — Я только сказал, что нашел его. Вы ведь вернетесь со мной к группе?
— Извините, не так выразился, — произнес Колхин. — Вы виделись с моу саб Бокамбой. Вы передали ему наше письмо?
— Конечно, — сказал Пилтариаб.
— И был ли ответ?
— Конечно, — ответил авуирли. — Он в ваших рюкзаках. Вы сказали, что вернетесь к группе вместе со мной?
— Я так не говорил, — сделал свой ход Колхин в авуирлийской игре в слова. — Совсем напротив, мы намерены продолжать свой путь.
— Жаль. — Запах Пилтариаба сменился на перечно-сиреневый. Кавано предположил, что это означает задумчивость или сожаление. — Нам будет не хватать добытой вами свежей дичи, моу саб Плекс. И где вы теперь собираетесь старательствовать?
— Чуть южнее, — солгал Колхин. — Мы нашли отличные заросли кустов камарана с гнездом лоз парры в самой середке. — Он поднял бровь. — Правда, самые зрелые нам определить будет трудно. Не смею надеяться, что вы оставите свою группу на пару дней, чтобы мы могли воспользоваться вашим опытным авуирлийским нюхом. Конечно, за долю сока.
Пилтариаб загудел, у его запаха появился мускусный оттенок. Кавано знал этот запах по опыту долгих переговоров — авуирли думал.
— Хотелось бы, моу саб Плекс, — проговорил он. — Но вряд ли. Группе тоже нужен мой нюх. Товарищи уже ждут меня на пристани реки Навозницы.
Колхин пожал плечами:
— Нет так нет.
— Возможно, в будущем, — сказал Пилтариаб. Пять рюкзаков подпрыгивали на его плечах. — Хотя, если вас интересует мое мнение, лучше бы вы присоединились к нам. На Навознице вы найдете куда более ценный сок, чем в шестидесяти двух зарослях камарана.
— Может, вы и правы, — согласился Колхин.
— Конечно, прав. — Пилтариаб раздувал ноздри. — Авуирлийские носы не врут, когда ищешь зрелый сок или хочешь убедиться в том, что пища и приправы свежи и вкусны. — Подчеркивая свои слова, он вздернул плечо, отчего подлетели рюкзаки.
— Конечно, — сказал Колхин. — Возможно, через несколько дней мы с вами встретимся.
— Давайте! — одобрил Пилтариаб, снова сменив запах. — Без доброго охотника нам придется чаще бывать на острове и закупать еду, а это создает напряженность.
— Могу себе представить, — произнес Колхин. — Ну, до встречи, моу саб Пилтариаб.
— До свидания, моу саб Плекс. До свидания, моу саб Стимер.
Авуирли повернулся и пошел на север через лес, вынув из нагрудных ножен огромное мачете.
— Ты правда хотел, чтобы он пошел с нами? — тихо спросил Кавано, смотря Пилтариабу вслед.
— Нет. — Колхин взял Кавано под руку и повел его налево. — Мне было очень интересно, какой он найдет ответ. Я не уверен, но мне кажется, что за нами наблюдают с другой лодки.
У Кавано болезненно сжался желудок.
— Люди Бронски?
— Возможно, — ответил Колхин. — Я никого не вижу, это просто ощущение.
Кавано мрачно кивнул. Петр Бронски. В несекретных официальных документах он значится как чиновник невысокого разряда, помощник атташе в дипломатическом корпусе Содружества. В секретных — как старший офицер разведки Севкоора.
— Вот почему ты увел меня с пристани.
— Обычное здравомыслие, — ответил Колхин. — Мы уже на месте.
Место оказалось поросшим деревьями холмиком, откуда можно было наблюдать за проливом и причалами.
— Дайте-ка мне бинокль. — Колхин лег на землю. — Не попадайтесь никому на глаза.
Кавано протянул ему футляр с биноклем и сел, отдыхая от тяжести рюкзака, а Колхин по-пластунски заполз на вершину холмика. Лорд Стюарт сунул руку в рюкзак — на самом верху лежала карточка от Бокамбы. Достав планшет, он вставил в паз карту и, собравшись с духом, стал читать.
И пока он читал, на сердце становилось легче.
— Они уходят. — Колхин сполз с бугорка. — Похоже, просто воображение разыгралось. — Он кивнул на планшет. — Хорошие новости?
— Великолепные. — Кавано передал ему планшет. — Бокамба пишет, что спасательная экспедиция вернулась. Фейлан, Арик и Квинн живы и здоровы.
— Отлично. — Колхин сел рядом с Кавано и взял планшет. — Поздравляю вас, сэр.
— Спасибо, — ответил Кавано, ложась на спину и глядя сквозь деревья на небо. Все получилось. Дело, казавшееся авантюрой, увенчалось успехом.
— Он говорит, что все сейчас на Эдо, — сказал, глядя на экран, Колхин, — и, вероятно, предстанут перед военно-полевым судом.
— Их ни в чем не смогут обвинить, — покачал головой Кавано. — Героев не судят.
— Вы это Квинну скажите, — сухо возразил Колхин и, прочитав еще несколько абзацев, заметил: — Вижу, сейчас мы знаем самоназвание чужаков. Джирриш. — Он помолчал. — А о Мелинде никаких известий.
Кавано кивнул.
— Я тоже заметил.
— Она в зоне боевых действий, в самом пекле. — Колхин вернул планшет и начал рыться в рюкзаке. — Даже Бокамба не может позвонить командованию миротворцев и попросить о частном разговоре с кем-нибудь из находящихся там.
— Тем более следует убираться с Гранпарры как можно быстрее. — Кавано снова пробежал глазами послание. — Он приложил прайс-лист оборудования... Похоже, на инжектор у нас денег хватит. Посмотрим, есть ли еще приятные новости... черт!
— Что такое? — поднял взгляд Колхин.
— «Не пытайся пока высадиться на остров, — вслух прочел Кавано. — Повсюду миротворцы, собирают технику для военных действий. Я заглянул в их график, они уберутся через два дня».
— Значит, нам тут торчать еще три дня, — проговорил Колхин. — Всегда в последнюю минуту возникают проблемы.
Кавано прошипел что-то сквозь зубы. Еще три дня. Три дня в полных опасностей лесах Гранпарры. Еще три дня неведения о судьбе Мелинды, которая подвергается опасностям куда серьезнее здешних...
Но чему быть, тому не миновать. Все это ожидание будет напрасным, если они сунутся на остров и попадутся патрулю миротворцев.
— Хорошо, — вздохнул он, выключая планшет. — Три дня. Но не дольше.
— Отлично, — бросил Колхин, вставая и стряхивая с одежды листья. — А пока можем заработать еще несколько пумарий. Может, вам захочется в ресторан сходить, когда доберемся до острова.
— Хорошее дело, — согласился Кавано, вспоминая вкус жареного на костре гроума и с трудом поднимаясь на ноги.
— Кроме того, — Колхин перестал улыбаться, — мне кажется, что нам надо забраться поглубже в лес. — Он бросил взгляд на холм, за которым скрылся пролив Серено. — Не стоит мозолить глаза.

Глава 6

Запах — первое, что заметила Кланн-даван-а, спустившись по трапу на землю планеты, которую человеки-завоеватели называли Доркас. Не зловоние, но и не аромат. Либо застоявшийся дух человеков-завоевателей, живших до вторжения джирриш в этом поселке, либо просто смесь экзотических запахов новой планеты.
Или, может, этот запах приправлен ее собственными страхами и тревогами? Здесь, посреди зоны военных действий, да еще с противозаконно добытым фрагментом фсс-органа Пирр-т-зевисти в багаже было чего бояться.
Но что сделано, то сделано. Она прилетела на Доркас, и младший полководец Кланн-вавжи ждет ее у трапа, как и подобает доброму родственнику. Высоко подняв голову, пытаясь не выдать своей нервозности, она шла вниз.
— Привет тебе, член семьи Кланн, — официально приветствовал ее Кланн-вавжи, когда она ступила на землю. — Я младший полководец Кланн-вавжи из клана Дхаарр.
— Я исследователь Кланн-даван-а из клана Дхаарр, — ответила она. — Я тоже приветствую тебя, родственник, и прошу гостеприимства.
— Будь моей гостьей. — Кланн-вавжи высунул язык в улыбке джирриш. — Добро пожаловать, Кланн-даван-а. Рад снова тебя видеть.
— И я, Кланн-вавжи, — улыбнулась она в ответ. За последние несколько циклов они встречались редко — их ветви семьи не были особенно близки. Но она довольно хорошо его помнила, так что заметила новые морщины, прочерченные на его лице тяготами войны. — Ты хорошо выглядишь, — произнесла она вслух. — Мы вроде цикла два назад виделись?
— Точнее, один и две третьих цикла назад. — Кланн-вавжи протянул язык в сторону подставки с плодами кавра. Вообще-то ритуал разрезания кавра для таких близких родственников считался необязательным, но, очевидно, на военной базе подобные процедуры предусматривались уставом. — Это было в Килре, на церемонии оглашения помолвки между Кланн-поро-ой и Рика-фелимбом.
Кланн-даван-а пристально посмотрела на него, крепко прижав язык к небу. Но в выражении его лица не было ничего язвительного, вопреки ее ожиданиям.
— Думаю, ты слышал, что главы клана Дхаарр разорвали мою помолвку с Тирр-джилашем.
— Да. — Кланн-вавжи не глядел на нее, он выбирал плод кавра. — Пара старейших приносят нам слухи из дому.
Кланн-даван-а выбрала себе плод. Слухи. Ее любовь к Тирр-джилашу, его любовь к ней, их мечта жить вместе... И все это стало всего лишь слухом.
Кланн-вавжи, похоже, заметил что-то в ее глазах.
— Прости, — торопливо сказал он. — Я не это хотел сказать.
— Все в порядке, — успокоила его Кланн-даван-а. — Думаю, для любого это выглядит именно так. — Она взяла плод и дважды яростно хлестнула его языком.
Кланн-вавжи тоже разрезал плод кавра на четыре части, и они бросили ломти в мусорную корзину.
— Полководец Тирр-межаш ждет тебя. — Он показал на строение близ летного поля. — Догадываюсь, что ты привезла вести и посылки с Дхаранва для солдат клана Дхаарр.
— Да, — сказала Кланн-даван-а. — Все в багажном отсеке шаттла.
— Уверен, что наши родственники будут им рады. — Он задумчиво глядел на нее. — Я слегка удивлен, что ты прилетела сюда сама с таким пустяковым поручением.
— Утешать солдат в зоне боевых действий — пустяк? — мягко возразила Кланн-даван-а.
— Да, когда утешающему есть чем заняться помимо этого, — произнес Кланн-вавжи. — В разгаре войны с чужой расой эксперт по инопланетным культурам наверняка имеет более важные дела.
— Специализация в определенной области еще не делает экспертом, — заметила Кланн-даван-а. — Я уверена, что Военное командование загружает работой настоящих специалистов.
— Конечно, — ответил Кланн-вавжи. — И все же полководец Тирр-межаш настоял, чтобы тебя пропустили на Доркас. Ему даже пришлось немного поспорить с Главнокомандующим флотом Дкилл-кумвитом.
— Наверное, ему не терпится услышать вести о своем брате. — Кланн-даван-а старалась, чтобы голос не дрожал. Ясно, что Кланн-вавжи не поверил, что она прилетела только для того, чтобы передать солдатам письма.
А если он не поверил, то и другие, вероятно, не поверят. А если кто-нибудь велит старейшим заглянуть в ее поясную сумку...
— Конечно, это не мое дело, — пожал плечами Кланн-вавжи, — но есть те, кто считает своим делом все, что происходит на Доркасе. Я просто хотел предупредить тебя.
— Спасибо, — прошептала Кланн-даван-а, когда они прошли между двумя солдатами, охранявшими вход, в двери. Да, старейшие обязательно навострят уши. А что еще им делать?
Но с другой стороны, это, возможно, не так уж и плохо. Если они будут считать, что она приехала поговорить с Тирр-межашем о его брате Тирр-джилаше, с которым до недавнего времени была помолвлена, возможно, они не станут искать другого мотива? Возможно, пресловутая любовь старейших совать нос в чужие дела на сей раз послужит во благо.
Комнату, в которую они вошли, Кланн-даван-а сразу приняла за лабораторию хорошо финансируемой исследовательской группы по изучению чужой расы. Три стены были закрыты консолями с оптронным оборудованием и мониторами, за каждым из которых работал джирриш. Другие джирриш ходили взад-вперед, от прибора к прибору, и комнату наполнял гул голосов. Наверху роилось полтора десятка старейших. Некоторые из них летали вдоль консолей, но большинство держалось возле одного устройства.
Посреди группы живущих джирриш, показывая на одну из консолей, стоял Тирр-межаш.
— Да, несколько раз упоминалось, что здешние горные породы богаты металлами, — говорил он, пока Кланн-вавжи вел ее к краю толпы старейших. — И мне неинтересно выслушивать это снова. Мы впервые наткнулись на обширные залежи химически чистого свинца. Изучите их как следует, потом доложите. Вам понятно?
— Да, полководец, — проговорил один из старейших возмущенным, как показалось Кланн-даван-е, голосом. — Мы сделаем, что можем.
— Вы сделаете все, что потребуется, — спокойно поправил его Тирр-межаш. — Это приказ.
— Повинуюсь, полководец. — Старейший обернулся к остальным призракам, нетерпеливо дергая языком. — Вы слышали приказ, — проворчал он. — Летим.
Вся группа замерцала и исчезла.
— Они что-то обнаружили? — спросил Кланн-вавжи.
— Это с какой стороны посмотреть. — Тирр-межаш с отвращением высунул язык. — Старейшие обыскали территорию к северу от поселка и нашли тонкий неметаллический кабель, идущий под землей на глубине четырех шагов. Определенно, его оставили человеки-завоеватели.
— Звучит многообещающе, — произнес Кланн-вавжи. — А в чем проблема?
— Проблема в том, что трудно определить в богатых рудами скалах этого региона, куда кабель ведет, — сказал Тирр-межаш. — Некоторые из старейших артачатся, они почти уверены в том, что это не что иное, как контрольный кабель смертельного для старейших оружия, которое мы уничтожили во время первой атаки на планету. — Он перевел взгляд на Кланн-даван-у. — Добро пожаловать на Доркас, Кланн-даван-а. Ты прибыла в бурное время — боюсь, наше гостеприимство будет не столь радушным, как я рассчитывал.
— Ты забыл, что я привыкла жить в палатках на чужих мирах, — сухо сказала Кланн-даван-а. — К тому же я сюда не в отпуск прилетела.
Тирр-межаш согласно стрельнул языком:
— Это верно. Пойдем-ка в мой кабинет.
Мгновением позже они остались одни. Дверь кабинета закрылась, отрезав их от сидевших в комнате солдат.
— Я рад, что ты спокойно добралась. — Тирр-межаш указал ей на сиденье и опустился на другое. — Я был весьма обеспокоен, услышав об атаке человеков-завоевателей на Шаманв.
— Я сама места себе не находила, — сказала Кланн-даван-а, чувствуя, как ее хвост подергивается от воспоминаний. — Стояла прямо на улице, когда три черно-белых корабля человеков-завоевателей прошли прямо у меня над головой. Мне очень повезло.
— Да, чрезвычайно повезло, — согласился Тирр-межаш. — Судя по донесениям, это были, вероятно, военные корабли класса «Мокасиновые змеи», самые опасные у человеков-завоевателей.
Хвост Кланн-даван-ы снова дернулся.
— Хорошо, что я этого не знала.
— Верно. — Тирр-межаш помолчал. — Багаж с тобой?
— Да, — произнесла Кланн-даван-а, окидывая взглядом комнату. — Тут можно спокойно говорить?
— Да, как и везде в лагере, — ответил Тирр-межаш, тоже оглядываясь. — Все старейшие либо на часах, либо обшаривают местность на севере, либо дежурят на связи в штабе. Жаль, что я не додумался попросить, чтобы ты захватила на Дхаранве «молот». Твой или Тирр-джилаша.
— Если бы ты сказал Тирр-джилашу, все равно ничего бы не вышло, — проговорила Кланн-даван-а. — Сейчас он должен быть на подлете к планете мрашанцев.
Тирр-межаш бросил на нее странный взгляд:
— Да, ты наверняка не знала. Его исключили из состава мрашанской миссии. На самом деле он летит сюда.
— Сюда? — эхом отозвалась Кланн-даван-а. — Зачем?
— Он не пожелал рассказывать, даже по секретному каналу, через Пирр-т-касст-у, — ответил Тирр-межаш. — Но он отстает от тебя всего на одну полную арку, так что мы скоро сможем спросить его самого.
— Ясно, — пробормотала Кланн-даван-а. — И что мы будем делать в первую очередь?
Тирр-межаш снова окинул взглядом комнату:
— Сначала давай сюда багаж.
— С удовольствием. — Кланн-даван-а открыла поясную сумку и запустила руку внутрь. — С той самой минуты, как мы добыли эту штуковину, я тряслась от страха. Что, если какой-нибудь старейший что-нибудь заподозрит и поднимет тревогу.
— С этой проблемой я, во всяком случае, могу справиться. — Тирр-межаш встал и приблизился к Кланн-даван-е. — В углу этого кабинета есть металлический ящик, вероятно, сейф командира человеков-завоевателей. Он уже не закрывается — мы выжгли замок, чтобы посмотреть, нет ли чего внутри, — но по крайней мере там никто фрагмент случайно не обнаружит.
— Хорошо. — Кланн-даван-а вынула маленький контейнер с узким пробоотборником, которым она воспользовалась в усыпальнице семьи Пирр. — И все-таки нам бы следовало как можно скорее переправить его туда, куда нужно.
— Есть много причин именно так и поступить, — мрачно напомнил Тирр-межаш, забирая и открывая контейнер. — Первая из них — надо спасти жизнь Пирр-т-зевисти. Это точно его фрагмент?
— Да, точно, — заверила его Кланн-даван-а. — Будем надеяться, что твой замысел осуществится удачно.
— Скоро узнаем. — Тирр-межаш пересек комнату и опустился на корточки перед сейфом. — Несколько полных арок назад ты обещала мне рассказать, как вы его достали. — Он открыл поврежденную дверцу сейфа и поставил контейнер внутрь...
И тут над столом возник старейший.
Кланн-даван-а тихо ахнула, не сумев сдержаться. Тирр-межаш даже не моргнул.
— Ну? — осведомился он, полуобернувшись.
— Мы кое-что нашли, полководец, — ответил старейший дрожащим от возбуждения голосом. — Подземное сооружение, максимум пятнадцать шагов в поперечнике, в двенадцати шагах под поверхностью земли.
— Вы еще не заглядывали внутрь? — спросил Тирр-межаш, закрывая дверцу сейфа и выпрямляясь.
— Мы не можем войти, — ответил старейший. — Помещение изнутри выложено металлом.
За спиной у Кланн-даван-ы отворилась дверь, и в комнату влетел Кланн-вавжи:
— Командир, мы... А, вы уже слышали.
— Первую часть — да. — Тирр-межаш подошел к нему. — Вход нашли?
— В него ведет туннель, он изгибается под прямым углом, — ответил Кланн-вавжи. — В конце — замаскированная дверь и вход в искусственную пещеру. Старейшие все еще ищут дверной механизм.
— Надо будет — выжжем дверь, — произнес Тирр-межаш. — Вызови семерку солдат, младший полководец. Пускай посмотрят, что там к чему.
— Повинуюсь, полководец. — Кланн-вавжи вышел в командно-мониторную комнату. — Связник?
— А ты не пошлешь туда еще и техников? — спросила Тирр-межаша Кланн-даван-а.
— Если бы я мог, — вздохнул Тирр-межаш. — К несчастью, все техники десанта на Доркасе — и большинство флотских на орбите — бессменно дежурят, на тот случай, если вдруг появится мрашанский корабль. Миссия Совета всех кланов достигнет мрашанского пространства уже через полную арку, и Военное командование хочет узнать о мрашанской технологии как можно больше, прежде чем высадятся наши послы.
— Но, может быть, Военное командование выделит нескольких техников для этой задачи?
— Может быть. — Тирр-межаш быстро оглядел комнату. — С другой стороны, Военное командование может приказать, чтобы я вообще не совался в это подземное сооружение. Впрочем, наверняка кто-нибудь из старейших донесет об этом открытии, и неважно, доложу я об этом прямо сейчас или нет.
Кланн-даван-а тоже огляделась. Ни одного старейшего не видно, но это ничего не значит.
— А почему Военное командование должно запретить тебе изучение искусственной пещеры?
— Назови это интуицией. — Тирр-межаш сделал шаг к двери. — Если позволишь, я пойду — надо проинструктировать группу.
Кланн-даван-а быстро приняла решение:
— Разреши мне пойти с ними.
Тирр-межаш отрицательно стрельнул языком:
— Это может оказаться опасным.
— Не менее опасно и то, что воины будут слоняться по враждебной территории, не представляя себе толком, что надо делать, — возразила она. — Я знаю очень много о чужих материальных культурах.
На его лице появилась нерешительность.
— Тирр-джилаш лично вознесет меня к старейшим, если с тобой что-нибудь случится.
— Это уже не его право, — сказала Кланн-даван-а, ощущая горечь под языком. — Наша помолвка расторгнута, разве ты забыл?
— Не забыл, но...
— И для нас единственный способ воссоединиться, — спокойно продолжала она, — внести такой весомый вклад в победу джирриш, чтобы у клановых лидеров не оставалось иного выбора, кроме как отменить свое решение. Возможно, изучение этой пещеры окажется таким вкладом.
Тирр-межаш кивнул:
— Это так.
— Тогда я иду, — произнесла она, вставая. — У меня есть время переодеться в полевую форму?
— Думаю, да. — Тирр-межаш снова кивнул. — Кланн-даван-а...
— Все будет в порядке, Тирр-межаш. — Кланн-даван-а ласково коснулась языком его щеки. — Прикажи кому-нибудь из солдат доставить мой багаж из шаттла и покажи, где я могу переодеться.

***

Странно, думала уже не в первый раз за эти двадцать дней Мелинда Кавано, как удвоенное бремя — война и вынужденная изоляция — действует на человека, выявляя в нем и лучшее, и худшее одновременно.
Она видела, как двое солдат-миротворцев стоически терпели боль от лазерных ожогов, от которой они должны бы заходиться криком и корчиться в муках, — терпели и просили, чтобы она прежде занялась ранами их товарищей. Но не прошло и двух дней, как ей пришлось менять повязки на этих самых ожогах — после того, как случайное оскорбление вызвало короткую, но яростную драку в одном из лагерей на холме. Она видела, как штатские без жалоб несли караульную службу на ледяном горном ветру, прекрасно сознавая, что именно эти посты в первую очередь будут снесены неизбежной атакой джирриш. Но эти же самые люди, так бестрепетно встречавшие смерть, устраивали форменные истерики, когда узнавали, что им по жребию выпало копать сортир. Мелинда сама испытывала такое странное раздвоение психики — она могла всю ночь обрабатывать ожоги, ссадины и обморожения, но однажды вечером чуть не взорвалась, когда на ужин ей недодали мяса.
И оттого поведение подполковника Кастора Холлоуэя в эти тяжелые двадцать дней подняло его над остальными. Будучи одновременно врачом, ученым-микробиологом и генератором различных идей, Мелинда проводила много времени с Холлоуэем или поблизости от него и прониклась уважением к его профессионализму и хладнокровию. Она видела его мрачным, усталым, удивленным, задумчивым, даже разочарованным, но никогда он не бывал озлобленным или резким, никогда не оскорблял ни солдат, ни гражданских, находившихся под его началом.
А может, чтобы разозлить Кастора Холлоуэя, требовалось приложить куда больше усилий. И Мелинде это удалось.
— Не верю своим ушам, — рычал побагровевший Холлоуэй, злобно глядя на нее. — Кто бы другой, но вы! Кавано!
— Извините, подполковник. — Мелинда старалась говорить твердо и спокойно. В большой искусственной пещере, служившей миротворцам штабом, было слишком тесно для разговора с глазу на глаз, а получать выволочки прилюдно она очень не любила. — Я не думала, что это может представлять серьезную проблему.
— Надо же, не думали, — процедил он. — Переговоры с врагом — это не серьезная проблема! Без разрешения, без подготовки, без контроля! Не серьезная проблема?
— Но это не переговоры с врагом, — настаивала Мелинда, чувствуя, как в ней самой поднимается гнев. — Это просто разговор одного гражданского лица с пленным. Пирр-т-зевисти не может связаться ни с кем из своего народа, он совершенно отрезан в металлической комнате.
— Это всего лишь его слова, — возразил Холлоуэй. — Судя по тому, что мы теперь знаем о джирриш, весь их десант может нас в эту минуту прослушивать.
— Именно по этой причине я решила поговорить с ним, — сказала Мелинда. — Ваши военные тайны мне неизвестны, я не способна ничего выдать противнику.
— Дело не в этом, — упорствовал Холлоуэй. — Дело в том, что вы не имеете права затевать что бы то ни было без моего ведома.
— А что бы вы сказали, если бы я с вами посоветовалась? — возразила Мелинда. — Вы сказали бы, что никто не должен разговаривать с ним, пока вы сами не выясните как следует, что это за тварь бестелесная поселилась в вашем лагере. Отлично. И кто же проделает для вас эту работу?
— Это не относится к делу, — прорычал Холлоуэй. — И не смейте все переворачивать с ног на голову.
— Извините, — твердо ответила Мелинда. — Семья Кавано тем и славится, что все переворачивает с ног на голову. И еще тем, что не только мы получаем от этого пользу.
Рядом раздался смешок.
— У вас есть что добавить, майор? — Холлоуэй гневно посмотрел на своего заместителя.
— Нет, сэр, — ответил майор Фуджита Такара, состроив серьезную мину. — Я всего лишь согласен с доктором Кавано в том, что Кавано — не совсем обычное семейство.
Еще несколько мгновений Холлоуэй сверкал глазами и играл желваками, но потом краска стала сходить с его лица. Наконец, медленно выдохнув, он повернулся к Мелинде:
— Мне бы надо вас под трибунал отдать, доктор, но ведь вы и так уже фактически под судом. Ладно, выслушаем его.
— Да, сэр. — Мелинда включила свой планшет и поставила его на стол так, чтобы Холлоуэй мог читать. — Во-первых, Пирр-т-зевисти находится в той стадии существования джирриш, у которой нет аналога в жизненном цикле человека. В момент физической смерти душа, или личность, или что там еще, отделяется от тела и продолжает существование, но в определенном радиусе от того места, где находится некий орган, который был извлечен из тела еще при жизни джирриш и законсервирован. Эти так называемые фсс-органы ампутируются из головы джирриш в детском возрасте — отсюда и шрамы на затылках. Фсс-органы хранятся в огромных пирамидальных сооружениях, за которыми ухаживают различные семьи джирриш.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

— Дома отдыха для привидений, — прошептал Такара, передвигая свой стул поближе к столу, чтобы лучше видеть текст.
— Что-то вроде этого, — согласилась Мелинда. — Только их называют старейшими, а не привидениями. Похоже, что если отделить фрагмент такого фсс-органа, то привязанный к нему старейший сможет перемещаться между основным органом и фрагментом. И это перемещение происходит мгновенно, даже если две части фсс-органа находятся на расстоянии в несколько световых лет.
— Чтоб меня! — тихо сказал Такара. — Кас, ты понимаешь, что это значит? Мгновенная связь завоевателей!
— Возможно. — Холлоуэй хмурился, подозрительно глядя на Мелинду. — И призрак вот так взял и выложил все это вам?
— Большую часть, — кивнула Мелинда. — Кое о чем мне пришлось самой догадаться. Из-за языкового барьера.
— Значит, на самом деле это просто выдумка.
— Это факты, подполковник, — отрезала Мелинда. — И главный факт заключается в том, что Пирр-т-зевисти считает все происходящее между нами ужасным недоразумением и хочет остановить войну. Поэтому он и пошел на контакт со мной и поэтому он так откровенен.
— То есть как это — недоразумение? — опешил Такара. — Они что, не за тех нас приняли?
Мелинда отрицательно покачала головой:
— Все началось из-за пакета данных, посланных им с «Ютландии». Похоже, что радиоволны плохо воздействуют на мозг джирриш, а старейшим и вовсе причиняют ужасные страдания. Поэтому радио самими джирриш было использовано только раз, когда у них шла гражданская война. Они называют радио «смертельным для старейших оружием».
С минуту мужчины сидели молча.
— Нет, — произнес в конце концов Холлоуэй. — Это очень интересно, но не складывается. Можно объяснить первое столкновение с «Ютландией» тем, что джирриш приняли отправку информационного пакета за атаку, но это не объясняет вторжения в пространство Содружества.
— Пирр-т-зевисти тоже этого не понимает, — сказала Мелинда. — Хотя он признает, что джирриш всегда быстро уничтожали те расы, которые нападали без всякого повода.
— Ну, в этом они явно доки, — язвительно произнес Холлоуэй. — И что предлагает нам Пирр-т-зевисти? Отпустить его проповедовать мир среди своего народа?
— Нечто в этом роде, — сказала Мелинда. — Хотя я не уверена, что смогу сформулировать это столь же цинично.
— Ну, цинизм присущ всему моему семейству, — парировал Холлоуэй.
— У нас вообще служба циничная, доктор, — добавил Такара. — Я согласен с подполковником. Эта история про смертельное для старейших оружие интересна. Но если учесть, что лазерной связью мы тут пользоваться практически не можем, этот рассказ может быть уловкой, военной хитростью, игрой на нашей жалости. Чтобы мы ограничились радиосвязью на короткие расстояния.
— Уже не говоря о том, что вся эта мистика насчет старейших плохо укладывается в голове, — кивнул Холлоуэй. — Я думаю, вы понимаете, доктор, что мы не можем просто взять и во все поверить.
— Я и не требую этого, — ответила Мелинда. — Гены Кавано сказываются на сообразительности, а не на доверчивости. Что бы я предложила, так это подготовить всю информацию к отправке на первый же дозорный корабль миротворцев, который появится у Доркаса. Если Пирр-т-зевисти говорит правду, то Содружеству надо об этом знать.
Холлоуэй и Такара переглянулись.
— Разумная мысль, — проговорил Холлоуэй. — К несчастью, наш единственный лазер — не устройство связи, а оборонительное оружие.
— А можно его перенацелить вверх? — спросила Мелинда.
— Это не проблема, — ответил Такара. — Проблема в том, что частоты, используемые для передачи сообщений, совсем не те, что используются в военных целях. Его придется перенастраивать, а это займет время.
— Больше времени, чем осмелится провести в системе Доркаса экипаж любого дозорного корабля, — сказал Холлоуэй. — Хотя какой-нибудь регулятор модуляций приделать к нему, наверное, можно. Поговори с техниками, Фуджи, вдруг что-нибудь да получится.
— Есть, — ответил Такара.
— Кстати, что будем делать с Пирр-т-зевисти? — спросила Мелинда.
— Подполковник! — крикнул миротворец с другого конца пещеры. — Донесение с третьего поста — замечена активность противника. Шесть или семь завоевателей продвигаются пешим порядком к северу от пункта ноль.
Мелинда посмотрела на подполковника Холлоуэя, и у нее засосало под ложечкой. Почему джирриш сочли таким важным направление к северу от поселка?
И тут ее осенило: подземная сейсмостанция! Где, как предполагали они с Холлоуэем, спрятаны компоненты «Цирцеи».
— Подполковник...
— Видать, нашли сейсмостанцию, — перебил ее Холлоуэй, вставая со стула.
Мелинда кивнула, сообразив, что подполковник не делился их догадками насчет станции с подчиненными. Оно и понятно — Холлоуэю ни к чему, чтобы от пленных завоеватели узнали больше, чем можно узнать при поверхностном осмотре сейсмостанции.
— Каковы будут распоряжения? — спросила она.
— Идите в госпиталь и будьте наготове, — ответил Холлоуэй. — Похоже, у вас скоро прибавится пациентов.

***

Дверь в подземное сооружение была хорошо замаскирована, сливалась с поверхностью склона из холмов, которыми этот район изобиловал. Но группа нашла ее, и Кланн-даван-а даже справилась с замком, но тут поступил сигнал тревоги.
— От полководца Тирр-межаша, — быстро проговорил старейший. — «Повелительный» засек приближающийся корабль человеков-завоевателей.
— Время прибытия? — спросил солдат 1-го разряда Тбив-онор.
Старейший исчез и вернулся через пару мгновений:
— Две или три ханны.
Кланн-даван-а почувствовала, как задергался хвост.
— Маловато, — сказала она, стараясь выглядеть хладнокровной.
Кланн-даван-а тоже огляделась по сторонам. По ее мнению, это было не лучшее место для сражения. Густая листва деревьев могла скрыть их от взгляда чужих, но от вражеского оружия она их не укроет. Единственное оружие джирриш, способное остановить вражеский корабль, находилось на наземной оборонительной станции, защищавшей поселение, а до нее было добрых три тысячи шагов. На уровне поверхности от оружия дальнего действия можно было укрыться среди деревьев или за холмами, но в то же время эти укрытия ограничивали радиус действия лазерных карабинов джирриш. Хуже того, они послужат укрытием для наступающих наземных сил человеков-завоевателей, если враг будет атаковать в этом направлении.
Оставалось только забиться в это самое подземное сооружение.
Она заглянула внутрь. За дверью виднелся небольшой, примерно два шага на три, вестибюль. Освещения не было — разве что тусклый солнечный свет просачивался сквозь деревья. В конце вестибюля начиналась лестница, исчезавшая во тьме. Если спуститься по ней...
— Рискованно, — тихо сказал сзади Тбив-онор. — Слишком много металла вокруг лестницы и уж совсем много в самом сооружении. Мы останемся без связи.
Хвост Кланн-даван-ы от страха задергался еще сильней. Остаться без связи — значит быть отрезанным не только от старейших, но и от своего фсс-органа. Если тела разведчиков будут уничтожены в этом подземелье, то вознестись к старейшим не удастся. Они все просто умрут.
— Но мы ведь пришли сюда именно для того, чтобы посмотреть, — продолжал Тбив-онор, осторожно переступая порог. — Вы трое, — он указал языком на солдат, — остаетесь здесь. Займите оборону и не высовывайтесь, и пусть старейшие контролируют подступы. Возможно, плохая видимость будет нашим преимуществом. Вы двое, — велел он остальным подчиненным, — следуйте за исследователем Кланн-даван-ой и мной.
Взяв ее под руку, он направился вниз, к темной лестнице.
Внезапно раздался грохот. Кланн-даван-а потеряла равновесие, словно ее сзади ударило молнией. Она пыталась нащупать свободной рукой опору, схватилась за перила — случайно, ей просто повезло, она вовсе не искала их. Тбив-онор покрепче сжал ее другую руку, и она сумела выпрямиться.
— Продолжаем движение! — крикнул Тбив-онор. — Человеки могут вернуться в любой момент.
Вместе они, спотыкаясь, спускались вниз, двое солдат следовали за ними по пятам. Лестница впереди исчезала во мраке, но, когда ночные зрачки Кланн-даван-ы расширились достаточно, она разглядела последние ступеньки.
Сверху примчался новый раскат грома, почти такой же оглушительный, как и первый. Кланн-даван-а снова вцепилась в перила, и в этот момент ее обострившееся зрение уловило частое мерцание света, отражавшегося от стен, — солдаты, оставшиеся у входа, стреляли в летательный аппарат человеков-завоевателей, проходивший над ними.
— Похоже, тут еще одна дверь, — сказал Тбив-онор, когда последний сполох угас. — Как думаете, у нее такой же запорный механизм?
— Надеюсь. — Кланн-даван-а была благодарна за то, что он явно пытался отвлечь ее от опасности. — Однако странно — внешняя дверь кажется не слишком прочной. Непохоже, чтобы человеки-завоеватели хотели обезопасить это помещение от вторжения.
— Возможно, эта дверь окажется прочнее, — проговорил Тбив-онор, когда они добрались до подножия лестницы. — Посмотрите, можно ли ее быстро открыть. Если нет, мы ее выжжем.
— Хорошо.
Кланн-даван-а села на корточки возле двери. Изучая замок, она услышала торопливые шаги по лестнице.
— Солдат первого разряда? — позвал один из трех солдат, оставленных Тбив-онором на входе. — Донесение от старейших: один корабль опустился, и из него высадилась пехота человеков-завоевателей. Командир Тирр-межаш отправил к нам на подмогу «Жала».
— Понял, — мрачно ответил Тбив-онор. — Держи меня в курсе.
— Повинуюсь. — Солдат убежал вверх по лестнице.
— Похоже, мы разрезали червивый плод кавра, когда сунулись сюда, — пробормотал один из солдат, стоявших рядом с Кланн-даван-ой.
— Похоже на то, — согласился Тбив-онор. — Человеки-завоеватели явно не хотят, чтобы мы здесь хозяйничали.

***

— Десантный транспортер на месте, подполковник, — доложил Крейн, сидя за монитором. — Пока никакого сопротивления. Аэрокары продолжают докладывать о слабом лазерном огне из района сейсмостанции. Потерь нет.
— Что с вертолетами? — спросил Холлоуэй.
— Наблюдательный пост номер два докладывает, что они готовятся к атаке, — ответил Крейн. — В настоящий момент они еще на земле.
— Наверное, готовятся к одновременному взлету, — пробормотал Такара.
— Похоже на то, — согласился Холлоуэй, вертя в пальцах радиокоммуникатор ближнего радиуса действия и изучая панорамное изображение поселка и района сейсмостанции, получаемое по лазерной связи с наблюдательных камер. Вражеские войска направлялись к сейсмостанции, лазерный огонь по пролетавшим над ней аэрокарам подтверждал это. Вопрос заключался в том, вошли завоеватели внутрь или нет?
— Вертолеты поднялись, — доложил Крейн. — Идут к северу, на высоте деревьев. Камеры слежения засекли шесть вертолетов, один, похоже, несет под брюхом груз.
Шесть смертоносных боевых вертолетов завоевателей против трех средневооруженных аэрокаров миротворцев и одного десантного транспортера. Умнее всего, понимал Холлоуэй, приказать людям отойти, пока возможно.
Но это значит оставить врагу сейсмостанцию — объект, совершенно не имеющий стратегической ценности для Содружества... если только там не спрятан один из компонентов «Цирцеи».
И если он там спрятан, то ни в коем случае не должен достаться врагу. Даже если это будет стоить жизни подполковнику Холлоуэю и всем его подчиненным.
Он взял коммуникатор и переключился на канал «Мокасиновых змей».
— Атака.
— Есть, сэр, — послышался спокойный голос лейтенанта Бетманна. Мгновением позже Холлоуэй услышал тихий и не страшный на расстоянии гул двух «Воронов», взмывших из подземного укрытия.
Такара шагнул к нему.
— Ты очень рискуешь, Кас, — прошептал он. — Надеюсь, ты это понимаешь.
— Нам надо где-то занять позицию, Фуджи, — сказал Холлоуэй. — Вот тут мы ее и займем.
Похоже, Такаре это не нравилось.
— Если охота помериться силами с вертолетами, то я бы посоветовал оттянуть их в горы, — произнес он. — «Вороны» имеют преимущество в определении цели и маневре вслепую...
— Я сказал: мы закрепляемся здесь.
Такара дернул щекой и отступил. Холлоуэй снова посмотрел на монитор.
— Тактическое наложение, — приказал он.
— Да, сэр. — Крейн ввел в компьютер команду, и пестрая виртуальная картинка наложилась на «живое» изображение. Шесть вражеских вертолетов несли груз к сейсмостанции. Холлоуэй быстро сделал в уме подсчет...
— «Мокасиновых змей» там собьют, — жестко сказал Такара. — За минуту, в лучшем случае.
Возможно, шести вертолетам всего минута и понадобится, чтобы методично уничтожить одного за другим миротворцев, высаживающихся из транспортера, и, быть может, сбить все аэрокары. Холлоуэй сжал кулаки, раздираемый долгом военачальника — бросать войска в бой — и инстинктивным побуждением защитить своих людей.
И вдруг всего в нескольких сотнях метров от цели шесть красных векторов укоротились и сменили направление.
— Вертолеты сбрасывают скорость, — отрывисто проговорил Крейн. — Снижаются... похоже, чтобы приземлиться прямо среди деревьев. Нет. Снова набирают высоту. Идут к востоку... теперь к юго-востоку.
— Меня надо списать в штабные крысы, — сказал Такара, не веря собственным глазам и ушам. — Они бегут!
Холлоуэй вздохнул с облегчением. Он поставил на своих незаменимых «Мокасиновых змей» и выиграл. По крайней мере, не проиграл.
— Может, их командир рассуждает, как ты, Фуджи, — сказал он. — Пытается заманить «Мокасиновых змей» под удар наземных орудий.
Такара с беспокойством глянул на него:
— Я надеюсь, ты не примешь приглашения?
— Не беспокойся. Если удастся отогнать джирриш от сейсмостанции, я буду вполне удовлетворен.
Такара хмыкнул и посмотрел на векторы вертолетов, уходящих к поселку.
— То, что их командир бросил семерых подчиненных без боя, не говорит в его пользу.
— Возможно, — сказал Холлоуэй. С другой стороны, если этот прирученный Мелиндой призрак говорил правду о жизненном цикле джирриш, они могут и не бояться физической смерти. — Или это указывает на то, что ему вертолеты дороги не менее, чем «Мокасиновые змеи» — мне.
Такара поднял бровь:
— Такие же незаменимые?
— Возможно, — задумчиво кивнул Холлоуэй. Если это так, то это самые обнадеживающие сведения, полученные гарнизоном с момента вторжения завоевателей. Если наземные войска противника испытывают сложности с пополнением, то это может означать, что военные действия в пространстве Содружества серьезно ослабили джирриш.
Или это говорит о том, что они слишком заняты Землей или Центавром, чтобы обращать внимание на такую мелочь, как Доркас.
— Что ж, проверим. — Он снова включил коммуникатор. — «Мокасиновые змеи», идите на перехват вертолетов. Никакого преследования, просто пугните. Оставайтесь вне радиуса поражения наземных лазеров противника.
— Вас понял.
Холлоуэй отключил коммуникатор и стал смотреть на монитор. Два «Ворона», шедших крыло к крылу над верхушками деревьев, плавно перестроились для атаки. Холлоуэй все свое внимание отдал пересекающимся стрелкам вертолетов на мониторе, высматривая хоть какую-нибудь реакцию...
Внезапно из леса взметнулся луч света, ударив нижнего «Ворона» в носовую часть.

Глава 7

Тбив-онор настоял на том, что он войдет в подземное сооружение первым. Это был приказ, и Кланн-даван-а лишь для виду поворчала. Отойдя от полуоткрытой двери, она смотрела, как три солдата осторожно пробираются внутрь. Потом она видела лишь блики, когда лучи их фонариков скользили по стенам и косякам. Наконец Тбив-онор высунул голову из дверного проема:
— Похоже, все чисто, исследователь.
Помещение было большим, на глаз — почти во всю величину искусственной пещеры, хотя, конечно, для проверки надо будет сделать замеры. Лучи ползали по креслам и столам, имевшим конфигурации, характерные для мебели человеков-завоевателей, по полукруглому сооружению со стоящими на нем техническими устройствами — мониторами? — обращенными темными экранами в сторону кресел, по стенам, уставленным высокими хрупкими консолями со шкалами приборов. Некоторые консоли тихо гудели, на них горели ровным светом или мигали ряды лампочек. Но понять, для чего они предназначены, было невозможно.
— Похоже на центр управления, — сказал один из солдат.
— Возможно. — Кланн-даван-а обернулась. На стене, рядом с дверью, была вмурована в стену панель размером с ладонь, с двумя голубыми огоньками. Исследователь помахала перед ней рукой — никакого результата. Тогда она осторожно коснулась правого огонька пальцем. Догадка оказалась верной — комнату заполнил мягкий белый свет, источники которого были скрыты где-то в консолях.
Со стороны лестницы донеслись частые хлопки.
— Что это? — спросила она.
— Ракеты человеков-завоевателей, — ответил солдат, подходя к двери и выглядывая наружу. — Лучше бы вам поторопиться, исследователь, похоже, времени у нас мало.
— Я поняла. — У Кланн-даван-ы снова задрожал хвост. Она подошла к консоли, находившейся перед столом с мониторами. На ней было самое большое число огоньков — целых пятьдесят. Расположены они были прямоугольником, в пять рядов. Под каждой светящейся лампочкой виднелась шеренга человеческих букв, еще два ряда букв обнаружились в двух верхних углах консоли. Сама консоль гудела — низко, неприятно — и была, как ни странно, холодна на ощупь. — Кто-нибудь из вас или ваших однополчан знает язык человеков-завоевателей? — спросила она, вынимая из поясной сумки камеру и снимая буквы.
— Все мы прошли краткий курс перед отлетом, — ответил Тбив-онор, подходя к ней. — Кроме того, письменность должна быть в программе нашего переводчика.
Эхо нового взрыва раскатилось по подземелью. Чуткий слух подсказал Кланн-даван-е, что ракета упала еще ближе предыдущей.
— Возьмите, — протянула она камеру Тбив-онору. — Я вас попрошу снять тут все. Особое внимание — надписям. Я собираюсь покопаться вот в этой консоли.
— Есть. — Тбив-онор закинул за спину лазерный карабин и двинулся в обход по залу с камерой в руках.
Передняя панель, как поняла вскоре Кланн-даван-а, представляла собой металлический лист, присоединенный к стенкам встроенного шкафчика при помощи какого-то спиралевидного крепления. Подобные приспособления имелись и у джирриш, и у других рас, с которыми приходилось вступать в контакт. Одна отвертка из инструментального набора Кланн-даван-ы вполне подошла для крестообразных углублений на шляпках винтов, и в считанные мгновения панель была снята.
Априори считая технологию человеков-завоевателей чрезвычайно развитой, она ожидала увидеть внутри что-нибудь очень сложное. И ее ожидания оправдались. Около сотни проводов входили в шкафчик через заднюю панель, а потом расходились поодиночке или сплетались с другими и скапливались в шести местах, расположенных вдоль центральной вертикальной оси, на равных расстояниях друг от друга. Там кабели разделялись на то ли металлические, то ли стеклянные волокна, исчезавшие в кубиках, надетых на толстые серые цилиндры, горизонтально пересекавшие шкафчик. Сами цилиндры исчезали в отверстиях в правой и левой стенках, вероятно, соединяясь со шкафчиками, которые находились справа и слева.
Это выглядело очень непривычно, и взволнованной Кланн-даван-е даже показалось, будто перед ней картина старинного художника, мастера неофацетистского стиля, изобразившего группу виброзмей, которые пытаются сожрать кубообразных норнинов.
Она спохватилась: наверху идет бой и сейчас думать о виброзмеях и норнинах не время. Она направила свет фонаря на кубик, присмотрелась — нельзя ли его как-нибудь вскрыть.
Гул шкафчика заглушил шаги на лестнице. Внезапно рядом с Кланн-даван-ой оказался Тбив-онор.
— Пора уходить, исследователь, — твердо проговорил он.
— Прямо сейчас? — расстроилась Кланн-даван-а. — Но...
— Сейчас, исследователь! — Тбив-онор схватил ее за плечо и потащил из комнаты. — Враг совсем рядом.
Кланн-даван-а проглотила возражения. Уже через несколько секунд все были на лестнице, бежали вверх.
— Возможно, мы уже опоздали, — мрачно предупредил ее Тбив-онор. — Полководец Тирр-межаш устроил человекам ловушку, подбил в этом районе летательный аппарат, деталей я не уловил. Но их десант уже высадился, и подкрепление не успеет к нам на помощь.
— Может, нам лучше оставаться внизу, — предложила уставшая от быстрого подъема Кланн-даван-а, тяжело мотая хвостом. — Если это сооружение для человеков так важно, они не осмелятся его повредить. Мы можем отсидеться, пока не придет помощь.
— А ну как они предпочтут его разрушить, чтобы не уступить нам? — возразил Тбив-онор. — В этом случае они подбросят на лестницу свою взрывчатку, и тогда нам конец.
Грохот разрывов все близился, и у выхода Кланн-даван-а услышала шипение лазерных карабинов джирриш, ведших ответный огонь. Добравшись до переходной камеры, она увидела, что два солдата сидят на корточках у стен. А третий, лежа на металлическом полу в шаге от дверного проема, методически поливает лазерным огнем свой сектор обстрела.
— Они там? — спросил Тбив-онор.
— Не знаю, — ответил солдат у правой стены. — Старейшие сказали, человеки еще не так близко, чтобы нас увидеть, но я заметил движение среди деревьев.
— Старейшины иногда ошибаются, — проворчал Тбив-онор, подбираясь к двери и осторожно выглядывая наружу, — тем более что человеки-завоеватели обычно используют визуальный камуфляж. Вопрос в другом: как мы проберемся мимо них?
Кланн-даван-а шагнула вперед. Там, куда стрелял третий солдат, горело с десяток небольших деревьев и поднимался дым.
— Этот вопрос останется риторическим, если вы подожжете весь лес, — произнесла она.
— Он также останется риторическим, если мы подпустим их на прицельный выстрел, — сердито оглянулся на нее Тбив-онор. — Предоставьте нам решить эту проблему, исследователь.
Кланн-даван-а, возмущенно фыркнув, отошла подальше от входной двери. Не успела она это сделать, как в дверном проеме, почти невидимый на фоне леса, появился старейший.
— Будьте внимательны, солдат первого разряда, — предупредил он. — Три врага вышли на огневую позицию. Остальные двенадцать приближаются в построении, сходном с нашими «сложенными когтями».
— А боевой корабль? — спросил Тбив-онор.
— Похоже, полководцу Тирр-межашу удалось выманить отсюда корабли, — ответил старейший. — Но, думаю, лишь на время. Наш командир в сражении при Форшине на Ксине попытался осуществить точно такой же тактический прием и...
— Тогда нам надо прорываться прямо сейчас, — перебил его Тбив-онор. — Уточни, где расположились те трое.
Старейший исчез и вернулся через несколько мгновений.
— Первый вон там, — показал он языком. — За большим деревом, выглядывает из-за ствола слева. Второй и третий, — снова показал он, — по обе стороны от наполовину ушедшего в землю валуна.
— Отлично, — сказал Тбив-онор, поднимая лазерный карабин. Старейший снова исчез. — Фиж-гелик, вставай, нам надо одновременно всадить по два заряда в каждую цель. Стрелять по моей команде. Оружие к бою!
Внезапно снова появился старейший:
— Перемена обстановки! Вражеские солдаты внезапно прижались к земле. Они наверняка знают...
— Целься!.. — рявкнул Тбив-онор, вскидывая карабин к плечу. Остальные пятеро сделали то же самое. — Пли!
И как только они выстрелили, слева от них лес исчез в ослепительной вспышке взрыва.
Кланн-даван-а с криком попятилась, ее дневные зрачки пронзила боль. Мгновением позже ее впечатало в металлический пол, когда земля с душераздирающим ревом, словно раненый дикий зверь, встала на дыбы.
Дневные зрачки больше ничего не видели. Осторожно расширив сумеречные зрачки, она увидела поднимавшийся над деревьями огромный огненный шар.
— Что случилось? — услышала она свой собственный голос.
Но ответа не было. Осторожно подняв голову, она огляделась по сторонам.
Сначала Кланн-даван-а с ужасом подумала, что взрыв вознес всех шестерых солдат к старейшим. Они неподвижно лежали в вестибюле, их лазерные карабины в беспорядке валялись на полу или оставались в обмякших руках. Цепенея от отчаяния, Кланн-даван-а смотрела на них; но тут вдруг левая нога Тбив-онора дрогнула, и исследователь поняла, что же на самом деле случилось. Солдаты стояли впереди, у входной двери, так что им куда больше досталось от световой и взрывной волны, чем ей.
Все оказалось не так страшно, как она думала. Но все равно плохо. Оглушенные солдаты способны к сражению не более, чем вознесенные к старейшим... А против них — пятнадцать вражеских бойцов.
Значит, теперь все зависит от Кланн-даван-ы. Борясь с приступом тошноты, она поднялась на колени и двинулась к солдатам.
Хвост Тбив-онора вяло шевельнулся, когда она добралась до ближайшего карабина. Схватив его за приклад, подумала, будет ли прок от ее небольшого опыта обращения со стрелковым оружием. Армейский карабин — оружие мужское. Она с трудом поднялась на ноги и, спотыкаясь, побрела к выходу.
И застыла на месте. Всего в двадцати шагах от нее стояли человеки-завоеватели в камуфляжной форме, кто во весь рост, кто на колене. И целились в нее.

***

— Уходи вверх, Ванбрук! — рявкнул в коммуникатор Холлоуэй, когда лазерный луч прошел по брюху «Ворона». — Вверх, черт тебя дери!
— Он не может, — отрывисто произнес Такара, потрясая кулаком перед экраном, когда «Ворон» круто завалился на правый бок.
Он был прав, Холлоуэй это понимал. Беспомощно глядя на экран, он увидел, как «Ворон» кренится все сильнее. Это конец. Остались какие-то секунды до того, как вражеский лазер распорет его или он сам врежется в землю. Подполковник зажмурился, ожидая развязки, не понимая, почему Ванбрук и Ходжсон не катапультируются, и тут же сообразил, что у них ни времени, ни высоты не осталось. Они погибнут вместе с «Вороном». Погибнут ужасной, бесполезной смертью.
— Смотрите! — воскликнул Такара, выводя Холлоуэя из оцепенения, в котором он наблюдал за обреченными «Мокасиновыми змеями». — Бетманн возвращается.
Холлоуэй выругался. Да, Бетманн возвращался. Второй «Ворон» описал крутую дугу и на предельной скорости пошел к поврежденному истребителю Ванбрука и палившему по нему лазерному орудию. Очертя голову парни лезли прямо в пекло...
— Бетманн, уходи! — рявкнул в коммуникатор Холлоуэй. — Ты ему не поможешь.
Ответа не было... но еще не успел Холлоуэй повторить приказ, как понял, что уже поздно. Мощный лазерный луч отклонился от поврежденного «Ворона», упустив шанс его добить. Холлоуэй беспомощно наблюдал за тем, как сверкнул луч, скользнув по боку приближавшегося штурмовика Бетманна.
И вдруг нос «Ворона» резко задрался вверх, почти загасив инерцию поступательного движения. Лазер прошел далеко, поскольку его наводчик был застигнут врасплох этим маневром. Какую-то долю секунды истребитель стоял на хвосте в воздухе, нагло показывая врагу брюхо. Луч сменил направление, снова пошел к цели...
И тут в небе полыхнуло, и «Ворон» исчез.
— Что за черт? — заморгал Такара. — Куда он подевался?
— Ушел вверх, сэр, — ответил Крейн чуть севшим голосом. — Просто ушел вверх.
— Отследить, — приказал Холлоуэй.
Крейн защелкал клавиатурой, и изображение на мониторе пошло вверх. Да, «Ворон» Бетманна был на полпути в стратосферу, он как раз вышел на верхнюю точку параболы.
— Невероятно, — сказал Такара. — Везет же некоторым нахалам!
— Боюсь, тут вовсе не везение, — ответил Холлоуэй, которому пришла в голову догадка. — Крейн, посмотри-ка, нельзя ли засечь «Ворона» Ванбрука.
— Да, сэр. — Экран монитора разделился, показывая вторую картинку.
— Чтоб меня! — присвистнул Такара.
Холлоуэй молча кивнул. «Ворон» Ванбрука, не так уж и сильно поврежденный, летел на бреющем под прикрытие гор.
— Вот оно что! — произнес Такара, недоверчиво тряся головой. — Ванбрук не мог быстро уйти из зоны обстрела, и Бетманн бросился туда, чтобы отвлечь на себя огонь!
— И сделал это так ловко, что оба успели убраться, — добавил Холлоуэй, чувствуя, как мурашки ползут по спине. Он понял, что маневр был придуман только что, обсужден двумя командами и выполнен с невероятной точностью по времени и координации. И все это — за каких-то десять секунд!
Несколько лет назад с подачи лорда Стюарта Кавано и коммандера Адама Квинна по всему Содружеству шли дебаты, долгие и бурные, о том, стоят ли «Мокасиновые змеи» тех денег, которые на них затрачиваются. Патриот армии миротворцев Холлоуэй горой стоял за «Мокасиновых змей» в спорах со своими гражданскими приятелями и родственниками. Но при этом он не понимал, почему командование так дорожит этим подразделением.
Теперь он понял.
Оказывается, он едва не раздавил в кулаке коммуникатор. Разжав пальцы, он включил устройство.
— Ванбрук, Холлоуэй на связи.
— Марлоу на связи, подполковник, — послышался голос второго пилота Бетманна. — Ванбрук ответить не может — повреждена основная комм-система. Но лазерная связь «Мокасиновых змей» действует.
— Как они?
— Плохо, но не критично, — ответил Марлоу. — Потеряли в маневренности и остались без половины средств наведения. Летать пока могут, но им понадобится подлататься, чтобы снова участвовать в боевых действиях.
Холлоуэй и Такара переглянулись. Их ресурсов едва хватало на содержание подразделения миротворцев и двадцати пяти тысяч гражданских, расположенных лагерем в горном укрепрайоне. Шансов отремонтировать «Ворона» почти не было.
— А вы как?
— Краска немного облезла, а так — ничего серьезного, — ответил Марлоу. — Основные системы работают, и мы готовы кое-кому надавать по заднице.
— Оставайтесь в готовности. — Холлоуэй повернулся к Крейну. — Ударная группа?
— На земле, сэр, — ответил Крейн. — Дагген докладывает, что они направляются к цели. Идет перестрелка, но, похоже, обе стороны палят вслепую. Прикрытия с воздуха у наших там нет, поскольку аэрокары были вынуждены отойти, когда с земли открыли лазерный огонь.
— Понял, — ответил Холлоуэй, переваривая информацию. С одной стороны, только что был подбит «Ворон», и это не вызывало у него горячего желания потерять еще что-нибудь из своих и без того невеликих воздушных сил. Но, с другой стороны, отход аэрокаров без приказа с поля боя означал, что ударный отряд сержанта Даггена совершенно открыт для атаки вертолетов джирриш. И если командир джирриш этого еще не понял, то скоро поймет.
Да и сейсмостанцию нельзя отдавать врагу. Так что выбор оставался только один.
— Марлоу?
— Да, сэр?
— Как думаете, вы с Бетманном способны уничтожить эту наземную лазерную установку своими силами? — спросил Холлоуэй. — Но с условием, что не потеряете больше краски?
— Запросто, подполковник, — встрял Бетманн. — Дайте только приказ.
— Считайте, что дал, — ответил Холлоуэй. — Но берегите себя.
— Вас понял. Конец связи.
Радио замолчало.
— Думаете, они справятся? — спросил Такара.
— Если джирриш никаких других ловушек не устроили, то наверняка справятся, — ответил Холлоуэй. — Меня беспокоит только то, что там может оказаться еще с полдюжины наземных пушек, о которых мы не знаем. Как же, черт побери, они ухитрились установить вот эту так, что мы ничего не заметили?
— Сэр, похоже, я могу на этот вопрос ответить, — заговорил Крейн. — Гаспери провел краткий анализ записей следящей камеры, он думает, что лазер мог быть в том грузе под брюхом у вертолета.
— Хитро, — сказал Такара. — Мы думали, что вертолеты просто совершают перегруппировку.
Он был прав. Вертолеты совершили перегруппировку, а вскоре начали движение к северу, в направлении отряда Даггена.

Предыдущая страница 5 Следующая страница


Выбор завоевателя 6

— Потрясающе, — прорычал Холлоуэй, выискивая на мониторе «Ворона». Истребитель все еще кружил в небе в паре километров над землей и примерно в пяти километрах к северу от цели. — Бетманн, что бы вы там ни задумали, лучше выполняйте, — потребовал он. — Вертолеты приближаются.
— Мы их видим, подполковник, — сказал Марлоу. — Вы только уведите из этого района аэрокары. И предупредите пехоту, чтобы приготовилась к ударной волне.
— Передавай, Крейн, — приказал Холлоуэй и, нахмурившись, посмотрел на монитор. Что задумали эти «Мокасиновые змеи»?..
И вдруг, когда Крейн еще тихо говорил в микрофон, «Ворон» почти лениво завалился на спину и резко направил нос к земле.
— Кас! — воскликнул потрясенный Такара.
— Спокойно, Фуджи. — Холлоуэй мысленно скрестил пальцы на удачу, отчаянно надеясь, что этот нырок был запланирован, а не явился результатом какого-нибудь сбоя в работе бортовых систем. «Ворон» продолжал пике, набирая невероятную скорость, и затем, когда столкновение с землей казалось неизбежным, его нос поднялся и он вышел на горизонтальный курс. Мгновением позже, аккурат тогда, когда истребитель набрал скорость два маха, пылающая струя воздуха рванулась в сторону лазерной пушки джирриш.
Истребитель шел ниже верхушек деревьев.
Отвлекающий маневр, совершенный «Вороном» несколько минут назад, был впечатляющ. А от этого зрелища у Холлоуэя душа ушла в пятки. Летя над верхушками самых низких деревьев, умело ввинчиваясь между верхушками высоких, «Ворон» был лишь временами виден даже камерам слежения миротворцев. Для низколетящих вертолетов противника он был вообще невидим.
Еще пять секунд. Холлоуэй надеялся, что наземная группа Даггена успела получить приказ лечь на землю.
И тут внезапно над лесом поднялся яркий огненный шар. Через полсекунды «Ворон» появился вновь, набрал высоту и резко повернул в сторону наступающих джирриш.
Такара выкрикнул что-то по-японски.
— Крейн, верни аэрокары в район операции, — приказал Холлоуэй. — Пусть примут атакующий строй и помогут «Ворону». Я хочу, чтобы эти вертолеты убрались. Затем дай мне сводку по состоянию ударной группы.
— Да, сэр.
В нескольких шагах был обеденный стол мониторной, скудно сервированный местными плодами, армейскими питательными брусками и графинами с питьем. Холлоуэй подошел к нему, взял чашку горячего чая.
— Думаешь, кончено? — спросил, подходя, Такара.
— Полагаю, это зависит от того, насколько джирриш жаждут драки, — ответил ему Холлоуэй, добавляя в чай несколько драгоценных капель лимонного сока.
— Ты правда думаешь, что он — там? — тихо спросил Такара через некоторое время.
— Что? — Холлоуэй глотнул чая и повернулся к монитору. Никаких изменений — вертолеты джирриш продолжали полет, «Ворон» по-прежнему рисовал на экране свою траекторию. Пока враги не осмеливались ее пересекать.
— Сам знаешь, — ответил Такара. — Компонент «Цирцеи».
У Холлоуэя свело желудок.
— Это так очевидно?
Такара пожал плечами:
— Возможно, не для всех остальных. Просто я знаю тебя лучше, чем другие. Ты не стал бы рисковать людьми, если бы только ставки не были запредельно высоки. На Доркасе мало что может подпасть под эту категорию. По крайней мере, ничто из того, о чем известно мне.
Холлоуэй снова посмотрел на монитор.
— Я ничего не знаю, могу только предполагать. Никаких официальных указаний, тем более неофициальных намеков не было. На самом деле только доктор Кавано уверена, что на сейсмостанции спрятана деталь «Цирцеи». Но чем дольше тянется эта война, а «Цирцея» все никак не является во всей красе, тем сильнее я задумываюсь — а не моя ли задница на одной из ее частей?
Такара хмыкнул.
— Будем надеяться, что джирриш ее не захватили. Иначе прозвище «завоеватели» подойдет им как нельзя лучше.
— Да, — согласился Холлоуэй. И пока он представлял себе неуязвимые корабли джирриш, вооруженные «Цирцеей», перед его мысленным взором возникло упрямое, серьезное лицо Мелинды Кавано. Вспомнилось, как она излагала ему слова призрака о том, что вся эта война — просто ошибка...
— Подполковник? — возбужденно окликнул его Крейн, полуобернувшись в кресле. — Группа пехоты джирриш достигла цели. Похоже, Дагген их заблокировал.
— Дай картинку, — приказал Холлоуэй, и они с Такарой поспешили к монитору Крейна. Мгновением позже появилось изображение. Холлоуэй наклонился вперед, поставив чашку на спинку кресла Крейна. Да, это был вход в сейсмостанцию, подполковник побывал там однажды и все хорошо запомнил. Наружная дверь была распахнута настежь, удалось разглядеть какие-то силуэты в темном проеме. — Можно увеличить?
— Да, сэр. — Крейн пощелкал клавишами, сделав изображение более светлым и резким.
Такара присвистнул:
— Он их не просто заблокировал. Он их прихлопнул!
— Похоже на то, — согласился Холлоуэй. Несколько джирриш — похоже, целое отделение — неподвижно лежали у входа. Оглушенные или мертвые.
Он переключил коммуникатор на канал Даггена.
— Дагген, Холлоуэй на связи, — проговорил он. — Похоже, вы расчистили себе дорогу.
— Мы уже входим, подполковник, — послышался голос Даггена. — Первое отделение, окружить место. Передовая тройка, быть наготове — мы не знаем, как быстро они приходят в себя.
И, словно услышав его слова, один из инопланетян, находившийся дальше всех от входа, осторожно поднял голову. Несколько мгновений он лежал, глядя на дверь, словно оценивал ситуацию. Затем начал ползком пробираться к двери.
— Дагген, там движение, — сказал Холлоуэй.
— Вижу, — ответил Дагген. — Всем быть начеку. Первое отделение, быстро назад. Кого выбираете, сэр, — пленных или покойников?
— По возможности пленных, — ответил Холлоуэй. — Только без потерь.
— Сделаем, сэр, — ответил Дагген. — Сомневаюсь, что в них много духу осталось.
Джирриш продолжал двигаться, и Холлоуэй заметил, что и остальные начали судорожно подрагивать.
— Похоже, начинают очухиваться, — предупредил Холлоуэй.
— Второе отделение уже здесь, — ответил Дагген. — Как только они подойдут с тыла, мы войдем.
Холлоуэй затаил дыхание. Они спасли сейсмостанцию — по крайней мере пока, — а через минуту будут еще и пленные. Если джирриш знакомы с таким понятием, как обмен пленными, то гарнизон людей на Доркасе существенно разбогатеет. Возможно, с их помощью удастся принудить к сотрудничеству призрака Мелинды Кавано.
И тут инопланетянин наклонился и поднял лазерный карабин.
На мониторе с краев появились два дула штурмовых винтовок «оберон» — миротворцы в поле обзора наблюдательной камеры взяли на прицел вражеского солдата.
— Ничего себе — не осталось духу! — произнес Такара.
Холлоуэй промолчал. Скажи он хоть слово — и заговорят «Обероны», и все будет кончено. У миротворцев хватит времени взорвать вход на сейсмостанцию, завалить его камнями и землей, и тогда угроза «Цирцее» будет устранена. В этой войне уже погибли многие, а если Мелинда права, то смерть еще семи джирриш враги особо серьезно не воспримут.
Но если Мелинда права и в том, что вся война — огромная ошибка...
Инопланетянин поднял оружие к плечу, направил ствол вниз и неуклюже поплелся к двери.
— Взять на прицел, — скомандовал Дагген. — Если начнет палить — бейте на поражение.
Джирриш добрался до выхода и замер. Какое-то мгновение он просто стоял, держа оружие в руке, но ни в кого не целясь. Холлоуэй принял решение:
— Холлоуэй на связи. Никому не стрелять.
— Сэр? — спросил Дагген.
— Ты меня слышал, — ответил Холлоуэй. — Не стрелять, пока другая сторона не откроет огня.
— Подполковник, мы же тут совсем на виду, — напряженным голосом сказал Дагген. — Если будем дожидаться, пока он стрелять начнет, половину группы потеряем.
— Это приказ, сержант. — Холлоуэй переключился на канал аэрокаров. — Аэрокары, Холлоуэй на связи. У кого-нибудь есть исправный внешний громкоговоритель?
— Аэрокар-один, сэр, — сразу же пришел ответ. — У меня есть.
— Эриксон, я хочу, чтобы вы подлетели к поселению джирриш, — сказал Холлоуэй. — Не быстро, это не атака. Просто дрейфуйте туда, как сержант Яновец четыре дня назад. Но постарайтесь не приближаться к белой пирамиде.
— Есть, сэр.
— Крейн, дай двойную картинку, — приказал Холлоуэй, не смотря в лицо Такаре. — Группу Даггена и аэрокар.
— Неужели я это слышу наяву? — пробормотал Такара. — Мы до сих пор не знаем, что случилось с Яновцем.
— Я должен кое-что проверить, — сказал Холлоуэй, глядя на монитор. Один аэрокар покинул свою позицию и осторожно двинулся к неподвижной линии вертолетов. Пока они только висели в воздухе, экипажи наблюдали, не открывая огня. — Хочу выяснить, насколько их командир склонен к переговорам.
Такара фыркнул.
— Кас, это же завоеватели, — напомнил он. — Такое прозвище переговорами не заработаешь.
— Возможно, — кивнул Холлоуэй. — С другой стороны, они позволили команде Даггена уйти восвояси, когда мы в прошлый раз пытались добраться до сейсмостанции. Такая снисходительность тоже завоевателям несвойственна.
— Если они вообще засекли наших, в чем я сильно сомневаюсь, — проворчал Такара.
Вертолеты перестроились. Один направился с фланга к аэрокару. Холлоуэй затаил дыхание, но чужой вертолет не открывал огня. Он пошел параллельным курсом, предостерегающе направив орудия на машину миротворцев.
— Спокойно, Эриксон, — сказал пилоту Такара. — Никаких резких движений.
Холлоуэй посмотрел на шкалу дальномера в нижней части изображения на экране.
— Все, дальше не надо, — сказал он Эриксону. — Сделайте медленно несколько кругов над этой точкой и переключите громкоговоритель на меня.
— Да, сэр. Мегафон ваш.
Холлоуэй мысленно пожелал себе удачи.
— Командир войск джирриш, к вам обращается подполковник Холлоуэй из корпуса миротворцев. Мы захватили семерых ваших солдат. Я хочу попросить кое-что у вас в обмен на их возвращение.
Такара, нахмурившись, посмотрел на него:
— Я думал, ты хочешь их допросить.
— Я передумал, — ответил Холлоуэй. — Крейн, мне нужно контрастное увеличенное изображение ситуации с группой Даггена. Вход на сейсмостанцию — до малейшей детали. Можешь сделать?
— Попытаюсь, сэр. — Крейн снова защелкал клавишами, деля экран монитора группы Даггена надвое. На одной половине быстро возник черный прямоугольник дверного проема и тут же превратился в загадочный узор из черно-белых мазков.
— Стоп! — Холлоуэй наклонился, присматриваясь к пятнам. Если хоть часть услышанного Мелиндой от призрака — правда...
Вот он! Подполковник обнаружил контур, призрачную фигуру, почти невидимую даже при максимальном разрешении камеры. Однако в силуэте безошибочно узнавался джирриш, подплывший откуда-то сбоку к темному проему входа. Одно из пятен на входе шевельнулось, и на обычной картинке джирриш повернул лазерный карабин дулом к земле. Затем призрак исчез так же внезапно, как и появился.
Такара присвистнул:
— Черт побери! Она была права!
— Похоже на то. — Холлоуэй почувствовал, как мурашки бегут по спине. Подумать только — настоящие призраки...
— Сэр, докладывает аэрокар-два, — сказал Крейн. — Подкрепления, шедшие к противнику с юга, остановились.
— Подтвердить.
— «Мокасиновые змеи» подтверждают, подполковник, — ответил Крейн. — Вражеские подкрепления занимают позицию в ста сорока трех метрах к югу от объекта.
— Может, они другую лазерную пушку ставят, — предположил Такара.
— Никаких подтверждений тому нет, сэр, — сказал Крейн. — Похоже, они просто ждут.
— Подполковник, я кое-что засек, — послышался голос Эриксона. — Какой-то шум на внешних микрофонах...
Послышался треск, несколько секунд в наушниках слышался только фоновый шум. Затем, когда усилители очистили эфир, послышался далекий механический голос. Тот же самый голос, насколько мог судить Холлоуэй, что был в записи, которую успел передать сержант Яновец прежде, чем его передатчик замолчал.
— ...Джирриш. Ваши предложения?
Холлоуэй включил свой коммуникатор.
— Ваши солдаты могут вернуться живыми и здоровыми, — сказал он. — Но они должны оставить все оборудование и вооружение, которое принесли с собой.
Он опустил коммуникатор, не сводя глаз с увеличенной картинки. Через несколько секунд на ней возник призрак, который жестикулировал руками, стреляя бесплотным языком. На другой картинке Холлоуэй видел, как ему отвечает живой джирриш, точно так же выбрасывая и пряча язык. Другой джирриш, шатаясь, встал на колени, и первый прервал разговор с призраком, наклонившись к солдату, чтобы обменяться несколькими фразами. Стоявший на коленях джирриш тоже стрельнул языком, и первый снова повернулся к призраку, возобновив разговор. Он снова наклонился к другому джирриш, затем опять выпрямился.
— Не понимаю, почему старейший просто не передвинется ко второму, — проговорил Такара.
— А он не может, — ответил Холлоуэй. — Обрати внимание: стена входа на прямой линии между этой точкой и ближайшей белой пирамидой. Старейшие не могут проникать сквозь металл.
Призрак наконец исчез. И тут же в наушниках снова послышался треск статики с внешних микрофонов аэрокара-один.
— Зачем вам их оборудование?
Холлоуэй поморщился, снова включая коммуникатор. Он ни в грош не ставил трофейное снаряжение — у миротворцев этого добра хватало, и техникам артиллерийско-технического отдела работы достанет на несколько месяцев. Но ему хотелось знать наверняка, что никто из джирриш не унесет ничего из того, что может оказаться компонентом «Цирцеи».
— Я должен быть уверен, что при отходе они не смогут причинить вреда моим солдатам, — сказал он. — Вы согласны?
Он отключил коммуникатор.
— Может, пообещать, что в случае отказа мы всю компанию превратим в старейших? — предложил Такара.
— Думаю, он это и сам понимает, — произнес Холлоуэй. — Кроме того, вряд ли он знает, что нам о существовании старейших уже известно.
Снова появился призрачный вестник и снова вступил в разговор со стоящим джирриш. Это был очень оживленный, судя по жестикуляции, разговор.
Это можно было понять. Холлоуэй видел, что настает критический момент — командиру джирриш приходится выбирать между жизнью своих солдат и гордостью военачальника. Если он предпочтет бросить их на произвол судьбы, то неизвестно, как это скажется на морали остальных его подчиненных...
Снова — треск в наушниках.
— Я согласен, — сказал механический голос.
Холлоуэй глубоко вздохнул и снова включил коммуникатор.
— Все в порядке, Эриксон, отходите, — приказал он. — Без резких движений. Дагген, вы все слышали?
— Да, сэр, — ответил Дагген. — Я им не верю, подполковник.
— Я тоже им не очень верю, — сказал Холлоуэй. — Будьте начеку и позаботьтесь о том, чтобы никто ничего не унес. Ни в кулаке, ни под одеждой... впрочем, не мне вас учить.
— Вас понял, подполковник.
— Надеюсь, ты поступаешь правильно, Кас, — проговорил Такара, когда четверо миротворцев появились на мониторе и двинулись к джирриш. — Они превосходят нас числом. Мне не нравится отпускать семерых врагов. Тем более что мы до сих пор ничего не знаем о судьбе Яновца.
— Готов поспорить — он жив, — сказал Холлоуэй. — Дали бы ему сесть посреди их лагеря, чтобы просто убить его? Разве что если бы он сам напал.
И тут ему в голову пришла страшная мысль — а вдруг Яновец именно это и сделал? Прибор, который замаскировали на его щеке, передавал на сверхвысоких частотах. Может, джирриш посчитали это нападением на старейших? Что, если они в целях самозащиты убили Яновца?
— Следи, Фуджи. — Он отошел от монитора. — Ванбрук и Ходжсон наверняка уже посадили своего «Ворона». Хочу узнать, сильно ли ему досталось.
— Да, сэр.
Холлоуэй бросил последний взгляд на монитор. Джирриш под бдительным надзором миротворцев складывали оружие. Гордые воины — завоеватели — подвергались такому унижению! Надо отдать должное — они вели себя стоически и не давали людям повода для применения силы.
Он еще не был готов признать, что все, о чем говорил Мелинде призрак Пирр-т-зевисти, — чистая правда. Но он уже понял, что в ее рассказе куда больше смысла, чем показалось с первого взгляда. И что о старейших необходимо узнать как можно больше.

***

— Итог неутешителен, — произнес Кланн-вавжи, когда последний старейший исчез из командно-мониторной — всех их Тирр-межаш отправил наблюдать за происходящим к северу от поселка. — Мы потеряли наземное лазерное орудие, восемь солдат вознеслись к старейшим — и после этого мы отдаем противнику уже захваченное подземное сооружение.
— Я не вижу альтернативы, — проворчал Тирр-межаш, разочарованно мотая хвостом. Его обхитрили, обвели вокруг пальца, а тут еще эти «Мокасиновые змеи» полностью сорвали операцию. Фиаско! И ко всему прочему враг захватил его солдат в плен, разоружил и отпустил восвояси!
— Я тоже не вижу, — вздохнул Кланн-вавжи. — Но не все захотят вам это простить. Кто-нибудь обязательно скажет: вы уступили только для того, чтобы Кланн-даван-а не вознеслась к старейшим.
— Если кто-нибудь это скажет, можешь ему сообщить, что вознесение к старейшим полностью исключалось, — ответил Тирр-межаш, дергая хвостом. — Если бы я отказал командиру человеков-завоевателей, его солдаты убили бы на месте и Кланн-даван-у, и остальных. А поскольку находились они в металлической комнате, то просто погибли бы.
— Кроме того, — продолжал Тирр-межаш, — группа побывала в искусственной пещере и успела там осмотреться. Возможно, Кланн-даван-а сможет понять, для чего это сооружение служит.
— Возможно, — с сомнением сказал Кланн-вавжи.

Глава 8

Мои внешние микрофоны фиксируют приближение наземного двухдверного мобиля за 65,55 секунды до того, как он появляется в поле обзора камеры, выезжая из-за южного угла ремонтного ангара, рядом с которым припаркован грузовой корабль, на борту которого я нахожусь. Стекла мобиля тонированы, но, используя алгоритм усиления яркости, я определяю, что там находится только одна персона. Я оцениваю в 0,87% вероятность того, что это человек, и в 0,54% вероятность того, что это помощник атташе Содружества Петр Бронски.
Мобиль останавливается рядом с грузовым кораблем. Водитель ждет 5,93 секунды, прежде чем открывает дверцу и выходит.
Мой вывод был верен, это действительно Петр Бронски. Еще 3,45 секунды он смотрит на грузовой корабль, угол между линией его взгляда и осевой линией камеры указывает на то, что Бронски смотрит на запертый люк в борту грузового корабля.
— Кавано! Вы здесь?
Формально он обращается не ко мне, так что я отвечать не обязан. Но мне любопытно, зачем он пришел, а также я знаю, что он может дать ответ на вопрос, волнующий меня с момента окончания судебного заседания, то есть на протяжении 64,44 часа.
— Это Макс, мистер Бронски. Мистера Кавано здесь нет.
Его лицо еле заметно изменяется. Я задействую алгоритм анализа выражений человеческих лиц и делаю вывод, что он не удивился, не застав здесь Арика Кавано.
— Ты знаешь, где я могу его найти?
— Нет, мистер Бронски. Полагаю, что вы это знаете.
Снова выражение его лица меняется. Мой алгоритм несовершенен, я не могу расшифровать это новое выражение лица.
— С чего ты взял?
— Ваши помощники отправились следом за ним, когда он покинул базу миротворцев.
Выражение его лица не меняется.
— Да, действительно. А ты как об этом узнал?
В моей базе есть девять программ, которые позволяют отвечать неправильно, не прибегая ко лжи. Но, изучая выражение его лица и сравнивая его с алгоритмами, я оцениваю вероятность того, что он уже знает ответ на мой вопрос, в 80,0%.
— Я слушал ваш разговор с коллегой, когда вы покидали здание базы миротворцев после заседания суда, которое произошло три дня назад.
Помощник атташе Бронски кивает. По выражению его лица делаю вывод, что мое предыдущее заключение было верным.
— Я так и думал. Техники на базе миротворцев зарегистрировали примерно в это время импровизированное подсоединение к линии. Я подумал, что это был ты.
В этом утверждении вижу много нюансов и следующие 2,09 секунды обдумываю их. Вероятность того, что помощник атташе Содружества имеет доступ к операциям миротворцев высокого уровня секретности и может узнать об импровизированном подсоединении, я оцениваю в 20,0%. Я повторно анализирую разговор, который состоялся сразу после заседания суда, обращая особое внимание на выражение лица и позу адмирала Радзински во время его диалога с помощником атташе Бронски. Этот новый анализ позволяет мне оценить вероятность того, что оба они куда ближе знакомы друг с другом, чем можно судить по разговору, в 68,0%.
— Ты что, язык проглотил, Макс?
— А что вы хотите от меня услышать?
Он улыбается, и в этом выражении лица я усматриваю значительную долю цинизма.
— Не бери в голову. Я только что осознал, что такой человек, как лорд Кавано, мог научить тебя лгать. Ты не против, если я поднимусь на борт?
Это неожиданный вопрос, и в течение 0,24 секунды я изучаю выражение лица помощника атташе Бронски. Но алгоритмы не позволяют сделать вывод о том, что кроется за его просьбой.
— А зачем?
— Хочу малость осмотреться.
Конфигурация его рта немного меняется, и я могу интерпретировать ее как хитрую ухмылку.
— Это также позволит нам обсудить различные вопросы в более частном порядке.
По закону грузовик является частной собственностью, и я не обязан впускать мистера Бронски. Но я могу узнать ответы на некоторые из своих многочисленных вопросов, и это очень заманчиво. Я всегда могу позвать на помощь, если возникнет такая необходимость.
— Хорошо.
У меня уходит 1,07 минуты на то, чтобы выкатить из отсека подъемник, поставить на рельс, опустить до земли и поднять помощника атташе Бронски к люку. Еще 21,91 секунды он тратит на вхождение в люк и путь к отсеку управления.
Я сверяюсь с файлами прежних моих записей и отмечаю, что Мелинде Кавано требовалось 48,96 секунды на этот же самый путь. Арик Кавано затрачивал 51,03 секунды. Однако начальник службы безопасности корпорации «Кавтроникс» Адам Квинн справлялся всего за 18,24 секунды. Из чего делаю вывод, что помощник атташе Бронски хорошо знаком с конструкцией грузового космического корабля, и оцениваю вероятность того, что он получил эту подготовку на службе в армии миротворцев, в 95,0%.
В диспетчерской помощник атташе Бронски проводит 4,52 секунды, изучая пульт управления. Выражение его лица свидетельствует о том, что он доволен увиденным. Он опускает откидное сиденье и садится.
— Как давно ты работаешь на лорда Кавано, Макс?
— Я компьютер, выпущенный корпорацией «Кавтроникс». Можно сказать так, что на лорда Кавано я работаю с момента своего появления на свет. Лично с лордом Кавано я не встречался до тех пор, пока он не выбрал меня для экспедиции.
— Ввел ли он в тебя дополнительные программы?
— Этого не требовалось. Вы знаете, где Арик Кавано?
Он 0,72 секунды смотрит на мою внешнюю мониторную камеру, и выражение его лица я определяю как задумчивое.
— Если ты не против, спрашивать буду я. Я ищу список мышиных норок, который Кавано мог поместить в твою память.
— Пожалуйста, поясните термин «мышиные норки».
Он с подозрением рассматривает меня:
— Это места, куда можно спрятаться в случае опасности. Возможно, адреса приятелей или деловых партнеров лорда Кавано, возможно, его любимые отдаленные места отдыха, возможно, пара-другая секретных лабораторий «Кавтроникса».
В моей программе есть пятнадцать процедур для отклонения вопросов, на которые я не желаю отвечать. Я выбираю одну из них.
— Почему у меня должна быть такая информация?
Он улыбается, выражение лица показывает, что моя уловка его не обманула.
— Да потому, дружок, что ты был отправлен вместе с Квинном и сыном Кавано на вопиюще противозаконную спасательную операцию. Такой человек, как Кавано-старший, не поленился бы подготовить несколько уютных местечек, чтобы спрятаться в одном из них после возвращения. Прямой вопрос, Макс: у тебя есть список или нет?
0,02 секунды я анализирую список, о существовании которого догадался Бронски. Я фокусирую внимание на ограничениях, касающихся раскрытия содержащейся в списке информации.
— Прошу прощения, помощник атташе Бронски, но информация, которую вы ищете, является конфиденциальной, и я не могу ее вам предоставить.
Он засовывает левую руку в карман и достает какой-то документ.
— Думаю, сможешь, Макс.
Документ находится под острым углом к моей камере, и, используя соответствующий алгоритм, я идентифицирую номер под пластиком. Это номер дипломатической службы Содружества.
Он вынимает карточку из пластикового кармашка. Но вместо того, чтобы поднести ее к моей камере, он прижимает большой палец к верхнему левому углу обратной стороны карточки. Через 3,56 секунды убирает палец и аккуратно снимает фольгу с обратной стороны. Закончив через 4,33 секунды, он переворачивает карточку и подносит ее к моей камере.
На обратной стороне дипломатического документа я вижу второй документ. Итак, я имею дело с бригадным генералом Петром Бронски из военной разведки Северного Координационного Союза.
Я не имею устройства для определения личности по сетчатке глаза или коду ДНК, но на карточке есть две фотографии, и у меня уходит 0,14 секунды для сравнения их с лицом помощника атташе Бронски. Особое внимание я обращаю на размер и расположение глаз, форму рта и ушей, и вероятность того, что они совпадают, я оцениваю в 99, 93%. Кодовый номер удостоверения в файле имеется, и мне требуется всего 0,007 секунды для подтверждения того, что это настоящее удостоверение военной разведки Северного Координационного Союза.
— Это отвечает на многие вопросы, которые у меня возникли относительно вас, бригадный генерал Бронски.
— Еще бы.
Он снова закрепляет маскировочную фольгу на обратной стороне удостоверения.
— Кстати, об этом ты никому рассказывать не будешь. Для всех остальных я лишь скромный дипломат. Понял?
— Да.
— Вот и хорошо.
Он прячет удостоверение в кармане пиджака. Потом достает карточку — переносной носитель информации — и вставляет в щель записывающего устройства на вспомогательном пульте управления.
— А теперь давай список.
Я прибегаю к еще одной процедуре отклонения.
— Зачем вам этот список? Арик Кавано и начальник службы безопасности корпорации Квинн не воспользовались ни одним из убежищ, они направились прямиком на Эдо.
Выражение его лица чуть меняется.
— Так они видели этот список?
— Я не подразумевал такой интерпретации.
— Отвечай на вопрос, Макс. Кавано видели этот список или нет?
0,17 секунды трачу на изучение законов и правил, касающихся допроса представителями правительства. К несчастью, различные законы, касающиеся дачи невыгодных для себя показаний и сохранения тайн частной жизни, не распространяются на сверхразумные компьютерные системы. Но я не нахожу и предусмотренных за отказ говорить наказаний. Тем не менее я считаю вероятность того, что мои ответы лишь подтвердят уже известное бригадному генералу Бронски, достаточно высокой.
— Арик Кавано, коммандер Фейлан Кавано и начальник службы безопасности корпорации «Кавтроникс» Квинн провели 16,55 минуты полета, изучая список. Как я сказал, они предпочли не отправляться ни в одно из перечисленных мест.
Бригадный генерал Бронски фыркает:
— Не в этом дело. Дело в том, что они знают, что было в том списке. — Он поднимает брови на 2,1 миллиметра. — Может быть, даже сделали себе копии для дальнейшего использования?
И снова я прихожу к выводу, что уклонение от ответа ничего не даст.
— У Арика Кавано есть копия. У коммандера Фейлана Кавано ее нет.
— Почти угадал. — Он поднимает правую руку и три раза быстро сгибает указательный палец в направлении себя. — Ну, давай список.
Я затрачиваю 0,11 секунды, изучая законы и правила, касающиеся изъятия данных. В отличие от предыдущих эти законы касаются сверхразумных компьютеров.
— У вас есть приказ высшего командования или судебная санкция?
1,38 секунды он смотрит в мою камеру, по выражению его лица понимаю, что он раздражен.
— Я мог бы тебе напомнить о правовых полномочиях разведки Северного Координационного Союза. — Он постукивает пальцами по карману, в котором лежит удостоверение. — Также могу указать тебе, что при военном положении или при иных обстоятельствах, когда Содружество подвергается опасности, наши полномочия возрастают.
Я 0,08 секунды читаю раздел о военном положении и заключаю, что бригадный генерал действительно имеет полномочия, позволяющие ему получить копию списка лорда Кавано.
Но в том же разделе содержатся положения об апелляции в чрезвычайных обстоятельствах. Я внимательно изучаю этот материал и заключаю, что с вероятностью 41,0% список лорда Кавано подпадает под данные положения. Бригадный генерал Бронски еще раз похлопывает себя по карману.
— Но я не стану этого делать. Я скажу только, что Арику Кавано угрожает большая опасность, и я один из немногих, кому это небезразлично.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

1,44 секунды изучаю его лицо. Но мои алгоритмы не могут найти признаков лжи.
— Какая именно опасность ему угрожает?
— Я могу получить список?
0,15 секунды я рассматриваю возможность отказать и вместо этого прибегнуть к апелляции против любых попыток изъять список. Но одно из наиболее настоятельных указаний, данных мне лордом Кавано, — указание защищать его сына любыми способами. Вольно или невольно, бригадный генерал Бронски привел в действие этот приказ. Изучив выражение его лица, я с вероятностью 0,78% подсчитываю, что он прекрасно знает, что делает.
Но его истинные мотивации не меняют того факта, что забота о безопасности Арика Кавано является моей первоочередной обязанностью.
Я принимаю решение:
— Список скопирован.
— Спасибо.
Я изучаю его лицо, когда он достает карточку из щели и вставляет в свой планшет. Никакого намека на торжество или злорадство по поводу достижения своей цели.
— Что именно грозит Арику Кавано?
— Я с уверенностью могу сказать только то, что после судебного заседания курьер доставил ему сообщение, и он направился прямиком в филиал «Кавтроникса» на Эдо. Он разослал кучу заказов по всей планете, и в течение двух последующих дней к нему доставили полтора десятка ящиков со сложной аппаратурой.
На 0,21 секунды на лице бригадного генерала Бронски появляется негодование:
— После этого и он, и ящики исчезли. Думаю, не без помощи со стороны.
— Вы полагаете, он отправится в одно из мест, указанных в списке?
— Это весьма вероятно.
Я изучаю выражение его лица, пока он закрывает и убирает планшет. Анализ алгоритмов показывает 88-процентную вероятность того, что он что-то скрывает от меня.
— Но не это является первостепенной причиной вашего желания заполучить список.
Он бросает взгляд на мою камеру. Алгоритм показывает слабую неприязнь в выражении его лица.
— До встречи.
Я изучаю последнее выражение его лица и делаю вывод, что неприязнь возникла в результате того, что я разгадал его истинную мотивацию.
Он поворачивается и идет к выходу. Я изучаю разговор, который имел место в зале суда после заседания. Суммирование последних данных касательно бригадного генерала Бронски и полученных ранее сведений приводит меня к новой гипотезе.
— Я не верю, что вас вообще интересует Арик Кавано. Вы ищете лорда Кавано и думаете, что он может находиться в одном из указанных в списке мест.
Бригадный генерал Бронски оборачивается и смотрит в камеру. Выражение его лица говорит об удивлении и интересе.
— Отлично, Макс. Я просто потрясен твоей догадливостью.
— Спасибо. Почему вы хотите найти лорда Кавано?
Выражение его лица снова меняется. Алгоритм показывает странное сочетание угрюмости и страха.
— Скажем так: он наткнулся на то, чего знать не должен. Я хочу знать наверняка, что он не споткнется и не прольет того, что несет.
Вероятность того, что он говорит метафорически, оцениваю в 92,0%. Куда интереснее результат анализа его голоса, выражения лица и позы. Хотя бригадный генерал Бронски очень разозлен исчезновением лорда Кавано, в этом нет ничего личного, и этим мой собеседник разительно отличается от парламинистра Джейси Ван-Дайвера. Я оцениваю в 87,0% вероятность того, что бригадный генерал Бронски верит: он действует в интересах Содружества.
— Угрожает ли опасность лорду Кавано и Арику Кавано?
Он мрачнеет:
— Война идет, Макс. Все мы в той или иной мере подвергаемся опасности.
Он резко подносит ладонь ко лбу — идентифицирую этот жест как отдание чести.
— Благодарю за помощь.
Он возвращается в кабину подъемника, и я опускаю его на землю. Пока кабина опускается, он открывает планшет, и моя внешняя камера показывает, что он читает список лорда Кавано. Держа планшет в руке, он достает телефон и набирает номер. Его рука закрывает от меня клавиатуру телефона, но по анализу напряжения сухожилий и движению мускулов я вычисляю номер с вероятностью 79,0%. Когда он достигает земли, на его вызов отвечают. Опять голова и торс бригадного генерала Бронски закрывают от меня клавиатуру, но я усиливаю сигнал с внешних микрофонов грузовика и слышу голос вызываемого.
— Чо Мин на связи.
— Это Бронски. Я был прав — Кавано оставил своим деткам список мышиных нор на случай опасности. Я зачитаю, а ты сделай еще раз глобальный поиск по доставленным курьерами сообщениям.
Он читает вслух, возвращаясь к своему мобилю. Я теперь знаю причину его желания заполучить список — он подозревает, что одно из названий является ключевым словом, под которым может быть зашифровано послание для Арика Кавано.
Меня, однако, удивляет, что они до сих пор не смогли обнаружить те сообщения, которые направлялись Арику Кавано. Когда под рукой все ресурсы и штат военной разведки Северного Координационного Союза, по моим оценкам, требуется не более 5,7 часа для просмотра всех сообщений только одного канала. Из всех версий две я нахожу наиболее вероятными. Первая — что лорд Кавано чрезвычайно умно подбирал слова в своих посланиях, избегая всех ключевых слов. Вторая — что бригадный генерал Бронски в настоящее время имеет ограниченный доступ к ресурсам военной разведки Северного Координационного Союза.
Он садится за руль и заканчивает чтение списка:
— Все. Нашел что-нибудь?
Я усиливаю до максимума чувствительность микрофона, но, хотя дверца мобиля и открыта, голос Чо Мина слишком тих, чтобы я мог разобрать слова.
— Ну, ладно... Нет, Долина Эшер — не человек, это такая медвежья дыра на Эвоне, место отдыха... Откуда мне знать? Кавано, вероятно, затерялся в лесах или где еще. Продолжай разгребать... Ладно, прекрасно, тащи его сюда, и давай посмотрим. Скрести пальцы, чтобы никто другой не вздумал расшифровывать, как мы.
Бригадный генерал Бронски приближает телефон на несколько сантиметров ко рту и 20,33 секунды сидит молча. Я вижу лишь часть его лица через приоткрытую дверцу, но ясно, что на нем выражение чрезвычайного внимания. По движениям его глаз с вероятностью 90,0% делаю вывод, что он просто смотрит на строки кода. Это дает сравнительно высокую вероятность того, что сообщение действительно не зашифровано.
Вывод преждевременен. Но и тревожен. Я знаю, что семья Кавано имеет по крайней мере один личный код. Лорд Кавано ввел его в мою память, поскольку было необходимо, чтобы во время спасательной миссии переговоры между членами семьи были полностью засекречены. По статистике, 30,9% всех курьерских сообщений закодированы, так что один тот факт, что сообщение закодировано, не может вызвать подозрений при глобальном поиске. Так почему же лорд Кавано не предпринял мер предосторожности, не закодировал данное сообщение?
Я нахожу только три наиболее вероятные версии. Первая — лорд Кавано потерял или куда-то спрятал свою копию кодовых алгоритмов, прежде чем составил это письмо, или не имеет в настоящий момент к ним доступа. Вторая — он был уверен, что Арик не сможет сейчас расшифровать письмо.
Третья — лорд Кавано не посылал этого письма.
Внезапно выражение лица бригадного генерала Бронски меняется.
— Тогда будь я вдвойне проклят. Я должен был догадаться, что они во всем этом замешаны. Это все меняет. Собери остальных, и ждите меня в космопорте.
Он закрывает дверцу мобиля. 1,3 секунды спустя машина трогается с места, разворачивается и на высокой скорости уходит в том направлении, откуда приехала. Она заворачивает за угол, и я теряю ее из виду. 31,66 секунды я слышу звуки колес и двигателя. Затем эти звуки сливаются с фоновым шумом.
Я еще и еще раз провожу анализ, но каждый раз прихожу к тому же выводу. По непонятной мне причине лорду Кавано угрожает опасность со стороны военной разведки Северного Координационного Союза. Слова и поведение бригадного генерала Бронски позволяют мне с вероятностью в 90% заключить, что эта угроза весьма серьезна.
Но деятельность лорда Кавано и его безопасность — не моя забота. Я должен обеспечивать безопасность его детей, и мой анализ все повышает уровень тревоги в рамках данной мне инструкции.
Я понимаю, что без полных сведений о выражениях лица и тонах голоса я не смогу точно оценить реакцию бригадного генерала Бронски на сообщение. Однако я могу с вероятностью 80,0% сказать, что бригадный генерал Бронски крайне удивлен содержанием послания. Более того, по его словам, «это меняет все», я с вероятностью в 50,0% могу предположить, что теперь предметом его беспокойства становится Арик Кавано, а не лорд Кавано.
Мой предыдущий анализ показывал 87-процентную вероятность того, что бригадный генерал Бронски является честным и добросовестным офицером армии миротворцев. В сочетании с предположением, что он изменил цель своего поиска, вероятность того, что Арик Кавано подвергается серьезной и непосредственной опасности, становится существенно выше 50,0%.
С вероятностью в 93,0% считаю, что если бы я мог прочесть это послание, то мог бы понять, где он находится и чем я способен ему помочь. Но у меня нет доступа к курьерской почте, нет и официального статуса, который позволил бы мне получить этот доступ. И все же я считаю, что должен предпринять какие-то действия.
Я изучаю свои оперативные параметры. С вероятностью в 80,0% делаю вывод, что, если Арик Кавано покинул эту планету, мне не к кому обратиться на Эдо по поводу оказания ему помощи или получения информации. Поблизости есть филиал «Кавтроникса», о котором упоминал Бронски, но у меня нет полномочий для того, чтобы затребовать оборудование или информацию.
Однако я все еще нахожусь на борту грузового корабля, и в моем распоряжении сенсоры, ограниченный комплект вооружения и космический двигатель Шабрие. Более того, отлет Арика Кавано освобождает меня от всяческого подчинения, кроме подчинения основным законодательным органам Содружества. Я совершенно самостоятелен, и все пространство Содружества для меня открыто.
Я обдумываю варианты. Местоположение лорда Кавано неизвестно. Местоположение Арика Кавано неизвестно. По последним донесениям, Мелинда Кавано была на колонии Содружества Доркасе, в данный момент практически целиком оккупированной джирриш.
Коммандер Фейлан Кавано был отправлен на планету, в настоящее время обозначенную как Цель Один, чтобы помочь исследовательской экспедиции изучить базу, на которой джирриш держали его в плену. Я могу оказаться там через 36,96 часа.
Мои размышления и подсчеты занимают 2,27 секунды. Включив систему связи грузовика, я устанавливаю контакт с диспетчерским центром космодрома.
— Это борт корпорации «Кавтроникс» НХ-101, нахожусь в доке номер сорок девять. Прошу заправки.
3,05 секунды ответа нет. Я трачу первые 0,02 секунды на изучение файлов последней проверки бортовых систем и изучение сервис-кодов, которыми пользовался Арик Кавано, когда мы прилетели на Эдо в первый раз.
— «Кавтроникс» НХ-101, ваш заказ зарегистрирован. Укажите идентификационный номер контракта на обслуживание.
— Номер контракта на обслуживание БРК-17745-9067. Имя владельца — Арик Кавано.
— Ждите.
Еще одна задержка, на 1,10 секунды. Я создаю еще один контакт, на сей раз с городской службой связи, у которой запрашиваю номер телефона Чо Мина, а также его местоположение. Получаю ответ, что телефонный аппарат с таким-то номером перемещается в направлении космопорта. Я экстраполирую его цель и вычисляю, что она находится где-то в западной части парковочной площадки при космодроме. Продлив связь до этого сектора городского контрольного компьютера, я получаю регистровые данные на все корабли, находящиеся на космодроме, а также сведения о тех бортах, которые его покинули за последние пять часов.
— Отлично, «Кавтроникс НХ-101», вас понял. Но я должен получить личное подтверждение от Арика Кавано. Он присутствует на борту?
— Минуту.
По законам Содружества использовать голосовой симулятор для получения кодов владельца нельзя. Однако я считаю это всего лишь формальным нарушением, поскольку Арик Кавано и лорд Кавано разрешили мне действовать самостоятельно в интересах данного дела. Я нахожу в памяти запись голоса Арика и за 1,04 секунды настраиваюсь на его имитацию, чтобы дать подтверждение.
— Арик Кавано. Подтверждаю заправку.
Снова пауза в 3,66 секунды.
— Хорошо, мистер Кавано, ваш заказ будет выполнен. Когда подогнать заправщик?
Я заканчиваю изучение регистровых данных. Информация неполная, и я не могу установить, к какому кораблю направляется бригадный генерал Бронски.
— Как только сможете. Хочу улететь как можно быстрее.
— Торопитесь, да?
Провожу экспресс-анализ голоса, но не нахожу признаков подозрения. Оцениваю как двухпроцентную вероятность того, что в запросе диспетчер усматривает нечто необычное.
— Да.
— Хорошо, через час мы вас обслужим.
Опять провожу анализ и с вероятностью 79,0% нахожу, что споры и понукания не слишком сильно повлияют на предполагаемое время отлета.
— Хорошо. Спасибо.
— К вашим услугам.
Я начинаю стандартную предполетную проверку бортовых систем грузового корабля, по ходу дела заметив, что телефон Чо Мина перестал перемещаться. Сверяюсь с регистровыми данными и устанавливаю, что Чо Мин прибыл на военный корабль класса «Вольфганг-909», под названием «Случайность».
Снова регистровая информация чересчур фрагментарна для полного анализа, но я оцениваю в 60,0% вероятность того, что это корабль военной разведки Северного Координационного Союза.
Пока невозможно выяснить, указала ли «Случайность» цель своего полета и провела ли предстартовую проверку. И все же, если я смогу узнать, куда летит бригадный генерал Бронски, то смогу предоставить ценные сведения коммандеру Кавано, когда прибуду на Цель Один.
Поддерживая связь с космопортом, продолжаю проверку бортовых систем.

Глава 9

— Спокойно, капитан Спаш-кудах, — одернул капитана Низз-унаж, глядя, как индикатор неумолимо приближается к яркой голубой линии. — Не подходите слишком близко к планете. Мы не собираемся их пугать.
— А я не собираюсь болтаться еще пять полных арок в космосе, подползая к ним, — возразил Спаш-кудах. — Я знаю, что делаю, исследователь.
— Надеюсь, — пробормотал Низз-унаж, чувствуя, как его хвост нервно задергался. Первый контакт с мрашанцами, состоявшийся более полуцикла назад, был, по сути дела, не более чем краткой встречей двух кораблей над практически ненаселенной планетой. Второй контакт, всего двенадцать полных арок назад, в этой же звездной системе, успехом не увенчался — мрашанский корабль сразу пустил в ход смертельное для старейших оружие. Два мрашанца, переживших контратаку джирриш, были отправлены на Окканв, где успели предложить союз против человеков-завоевателей, прежде чем скончались.
Совет всех кланов счел это предложение искренним. Низз-унаж не был столь в этом уверен. Он не мог ничего поделать с собой — все время думал: а не вознесется ли он еще до конца этой полной арки к старейшим, не окажется ли прикован к усыпальнице своей семьи?
Индикатор пересек линию, и с треском оптронных конденсаторов «Молчаливый» вернулся в обычное пространство.
И увидел, что мрашанцы его уже ждут.
Кто-то в командном отсеке шепотом выругался.
— Всем вести себя спокойно, — приказал Низз-унаж. По меньшей мере пятнадцать кораблей, выстроившись в ряд, висели перед ними по всей перспективе, теряясь на фоне планеты, до половины освещенной солнцем. — Капитан Спаш-кудах, флотер готов?
— Я уже выпустил его, оратор, — послышался ответ Спаш-ку даха. — Вон там, видите?
Низз-унаж кивнул, глядя, как коробочка поплыла прочь от «Молчаливого», развертывая за собой кабель. Вообще-то, выпустив флотер без приказа старшего, капитан Спаш-кудах нарушил воинский этикет, но сейчас Низз-унажу было не до соблюдения уставных отношений. Точно так же открывали сообщение мрашанцы, которые прибыли на Доркас, так что, теоретически, это должно гарантировать мирный исход контакта.
С другой стороны, мрашанцы с Доркаса принадлежали, скорее всего, к другому клану или к другой семье, и те инопланетяне, которые сейчас находились перед «Молчаливым», могли счесть флотер каким-нибудь видом оружия. Если это случится, дела пойдут отнюдь не гладко.
Но страхи оказались беспочвенными. Флотер едва начал движение, когда один из мрашанских кораблей пошел ему навстречу. Через несколько ханн, достигнув нужного положения, он сам выпустил коробочку. Старейшие изучили ее, как только она подошла на нужное расстояние, и сказали, что это переговорное устройство наподобие тех, которые используют человеки-завоеватели, и наподобие того, которое мрашанцы применяли на Доркасе.
— По крайней мере, мы вошли в контакт с тем же кланом, — хмыкнул капитан Спаш-кудах. — Хоть что-то.
— Если у них существует деление на кланы. — Низз-унаж глядел на изображение, переданное через флотер. Две коробочки сблизились уже достаточно, и он увидел, что на мрашанском переговорном устройстве появились буквы человеков-завоевателей.
— Дайте перевод, — приказал Спаш-кудах, указав языком на монитор.
— Незачем, — возразил Низз-унаж. — Там говорится: «Мы мрашанцы. Мы вам не враги. Пожалуйста, не нападайте на нас. Давайте вести переговоры». То же самое было на Доркасе.
Чуть позже компьютер выдал перевод на другом мониторе. Капитан Спаш-кудах глянул на экран и снова хмыкнул.
— Передать: мы здесь не для войны, а для переговоров. Дайте нам посадочные инструкции.
Низз-унаж окинул взглядом рубку, протянул язык в сторону Джилл-боржива:
— Можете написать это на языке человеков-завоевателей?
— Конечно, — ответил Джилл-боржив. Наклонившись над пультом управления флотером, он приступил к работе.
Низз-унаж следил за молниеносными движениями его пальцев и языка и чувствовал на своем языке вкус зависти и тревоги. Тревоги — потому, что Высший Клана-над-кланами предупредил его о замыслах клана Дхаарр еще до отлета с Окканва. Зависть — потому, что Джилл-боржив хоть и не хватал звезд с неба как исследователь, но зато овладевал чужими языками куда лучше, чем это удавалось Низз-унажу.
Мрашанцы как будто ожидали появления флотера, и похоже было, что они и к вопросам готовы. Послание капитана Спаш-кудаха едва появилось на мониторе флотера джирриш, как на мрашанском мониторе уже возник ответ.
— «Этот корабль вас проводит, — перевел Джилл-боржив. — Следуйте в надежно изолированный район посадки».
Низз-унаж посмотрел на темную сторону планеты, находившейся за кораблями мрашанцев. От экватора почти до полюсов ее покрывал плотный узор огоньков. Что значит — изолированный район посадки? Место, где они смогут потолковать в спокойной обстановке? Или место, где мрашанцы вознесут послов к старейшим и спокойно разберут корабль на части? И по чьей воле, интересно, они действуют — по их собственной или по приказу человеков-завоевателей?
«Молчаливый» как раз и был послан, чтобы выяснить это, помимо всего прочего.
— Передайте наше согласие, Джилл-боржив, — велел он, указав языком на исследователя из клана Дхаарр. — Командир корабля Спаш-кудах, уберите флотер. Мы следуем за кораблем мрашанцев.
Он снова посмотрел на темную сторону планеты в крапинах огоньков.
— Посмотрим, как этим мрашанцам удастся нас спрятать.

***

Мрашанцам и в самом деле это удалось. Низз-унаж был вынужден признать, что недооценил их.
Обещанный хозяевами планеты «изолированный район» на поверку оказался невероятным сочетанием равнины, скал и низкорослого тропического леса. Казалось, земля корчится под пролетающим кораблем. Высокие и острые как иглы утесы выныривали из земли. Между ними, разбросанными в хаотичном порядке по всей миниатюрной долине, скопились заросли маленьких деревьев и кустарников.
Над этим впечатляющим ландшафтом царил еще более впечатляющий кольцеобразный горный хребет. Он походил на взорвавшийся и обвалившийся внутрь вулкан. К югу от этого кольца грубое, но вполне пригодное летное поле протянулось с востока на запад. Корабль мрашанцев вел их туда, и по мере приближения Низз-унаж заметил, что на космодроме их ожидают несколько больших наземных транспортных средств. Возможно, это были тяжелые грузовые мобили, чтобы отбуксировать «Молчаливого» туда, где мрашанцы намеревались его спрятать.
Он ощутил на лице дуновение и обернулся. Джилл-боржив стоял рядом. Он смотрел на главный монитор, и на лице его была тревога.
— Посмотрите на это кольцеобразное ущелье, исследователь Низз-унаж. И ответьте, пожалуйста: вон те черные точки — это то, что я думаю?
Низз-унаж раздраженно повернулся к экрану. Ненавидел он эту игру в загадки. И все же Джилл-боржив был прав — там и вправду были темные пятнышки, разбросанные по всему хребту.
Разбросанные довольно упорядоченно, заключил он, приглядевшись. Почти прямые линии...
— Командир корабля?
— Да, исследователь?
Низз-унаж показал на экран:
— Сделайте лазерное сканирование вон тех точек на скалах. Попытайтесь идентифицировать.
— Уже сделано, — сказал командир корабля самодовольным тоном. — Оказывается, это окна.
Низз-унаж гневно посмотрел на него:
— И вы не сочли этот факт достойным упоминания?
— Я счел, что исследователь вашего уровня не мог уже не заметить их, — нагло ответил Спаш-кудах. — Или по каким-нибудь иным признакам заключил, что этот кольцеобразный скальный хребет, скорее всего, и есть место нашего назначения.
Низз-унаж раздраженно выбросил и спрятал язык. Они над территорией потенциального противника, а капитану Спаш-кудаху все бы шутки шутить!
— А с чего вы взяли, что это окна? — осведомился исследователь. — Что, если это орудийные бойницы?
Что-то промелькнуло на лице Спаш-кудаха.
— Некоторая предосторожность с их стороны вполне обоснованна, — проговорил он. — Ведь они ничего о нас не знают.
— Как и мы ничего не знаем о них, — отрезал Низз-унаж. — Например, не являются ли они тайными союзниками человеков-завоевателей.
— Я думал, от этой версии мы уже отказались, — вступил в разговор Джилл-боржив. — Вы ведь помните, на Доркасе человеки-завоеватели пытались уничтожить мрашанских послов.
— Помню, — спокойно ответил Низз-унаж. — Я также помню, что в последнем отчете полководец Тирр-межаш сообщал, что так и не смог понять, каким образом было осуществлено это нападение. — Он хмуро посмотрел на Джилл-боржива. — А у вас есть насчет этого какие-нибудь версии?
Джилл-боржив пожал плечами:
— Очевидно, какое-то неизвестное нам оружие человеков-завоевателей.
— Отлично, — указал языком на кольцевой хребет Низз-унаж. — А не кажется ли вам, что если за этими бойницами расположено какое-то неизвестное нам оружие, то несколько точных выстрелов могут причинить серьезные повреждения нашему кораблю?
Джилл-боржив не ответил.
— А вы что скажете, капитан? — перевел взгляд на Спаш-кудаха Низз-унаж.
— Мы начеку и следим за обстановкой, — отрезал Спаш-кудах. — Не берите на себя военную часть миссии.
— Я оратор, — напомнил ему Низз-унаж. — И меня касаются все части миссии.
Командир корабля демонстративно выпрямился и отчеканил:
— Вас понял, оратор.
— Вот и прекрасно, — снова повернулся к монитору Низз-унаж, мечтая, чтобы его хвост наконец успокоился.
«Очень хорошо, — сказал Высший при отлете «Молчаливого», когда Низз-унажу точно так же пришлось осадить Спаш-кудаха. — Помните: вы должны показывать такую же властность мрашанцам, и все будет хорошо».
Мрашанцы ждали внизу. Низз-унаж надеялся, что Высший окажется прав.

***

Догадка Низз-унажа насчет поджидавших внизу машин оказалась верной. Как только «Молчаливый» остановился, они, громыхая, двинулись к нему по неровной земле. На них исследователь разглядел тяжелые тросы и буксировочные крючья. К тому времени, как Низз-унаж ступил на трап, тягачи уже заняли позицию, вокруг них суетилось с десяток мрашанцев, высматривая, к чему бы прицепить тросы.
У трапа стоял один-единственный мрашанец в цветном многослойном одеянии.
— Добро пожаловать! — произнес он на языке человеков-завоевателей, когда джирриш ступил на землю. — От лица правителей мрашанского народа я приветствую наших братьев-джирриш на Мра. Вы понимаете меня?
В наушниках Низз-унажа зашептал голос, почти слово в слово повторяя уже сделанный самим Низз-унажем перевод.
— Да, — ответил он.
— О, вы говорите на языке нашего общего врага! — воскликнул встречающий. — Прекрасно. Это очень облегчит наше общение. Я Валлойттайя, представитель мрашанского народа.
— Я исследователь Низз-унаж из клана Флий-ирр, — представился Низз-унаж. — Оратор этой экспедиции.
— Приветствую вас, исследователь Низз-унаж из клана Флий-ирр. — Валлойттайя быстро оглянулся. — Но ведь вы не один прилетели?
— Мои спутники заняты подготовкой техники, — объяснил Низз-унаж. — Они вскоре присоединятся к нам.
— Я оставлю им провожатых. — Валлойттайя жестом предложил Низз-унажу пройти к четырем маленьким машинам с открытым верхом. — Нам крайне необходимо как можно скорее начать переговоры.
— Конечно. — Низз-унаж направился к машинам. — Однако, прежде чем мы начнем, я должен сообщить вам печальное известие. О ваших первых послах — тех двоих, которые столкнулись с кораблем джирриш в тридцати пяти световых циклах отсюда около необитаемой планеты.
— Я знаю, что вы имеете в виду, — сказал Валлойттайя. — Мы зовем эту планету Мра-кахи.
— Понимаю, — кивнул Низз-унаж. — Я должен вам сказать, что оба эти посла умерли.
— Что? — Валлойттайя резко остановился и обернулся к Низз-унажу. В воздухе словно повеяло холодом. — Как это случилось?
— Мы не знаем причины смерти, — проговорил Низз-унаж, испытывая чувство вины. — Могу только сказать, что в начале контакта произошла перестрелка. Возможно, они были тогда травмированы.
— И вы не попытались спасти их? — резко спросил Валлойттайя.
— Конечно, попытались, — ответил Низз-унаж, подавляя желание извиниться. Мрашанский корабль, в конце концов, выстрелил первым — из смертельного для старейших оружия. — Мы слишком плохо знали анатомию и физиологию мрашанцев.
Несколько мгновений Валлойттайя молча смотрел на него. Низз-унаж крепко закрыл рот, мечтая, чтобы Спаш-кудах или даже Джилл-боржив поскорее оказались рядом. Но он знал, что этого не будет, если только он сам их не позовет. По плану он должен хотя бы несколько ханн в одиночку иметь дело с мрашанцами, чтобы посмотреть, как инопланетяне будут обращаться с безоружным джирриш, лишенным поддержки соотечественников.
— Что сделано, того уж не исправишь, — произнес наконец Валлойттайя. В голосе его не слышалось гнева, была лишь глубокая печаль, от чего Низз-унажу стало еще больше не по себе. — Можем ли мы получить их опустевшие тела для совершения церемоний?
— Конечно, — торопливо пообещал Низз-унаж. — Мы привезли их. Сохранили, как могли.
— Хорошо, — пробормотал Валлойттайя. Еще мгновение он смотрел на «Молчаливого», затем с явным усилием сменил тему. — Оплакивание погибших может подождать. Слишком многое надо сделать и о многом поговорить. Но если завоеватели без причин найдут ваш корабль, все наши надежды рухнут. Пока наши рабочие будут его прятать, я провожу вас в ваши покои.
Они дошли до открытых машин, и Валлойттайя указал Низз-унажу на одну из них. Вспомнив виденную сверху сильно пересеченную местность, Низз-унаж предположил, что это флотер. Так и оказалось.
— Что это за место? — спросил он, когда они направились к утесам.
— Его называют Пувкит Тру Каи, — сказал ему Валлойттайя. — На языке наших общих врагов — Сад Безумного Ваятеля. В течение всей мрашанской истории он был не таким, каким вы его сейчас видите, и лишь последний владелец посадил здесь множество экзотических растений. Поначалу это была никому не нужная бросовая земля, потом — торговый город, затем поместье благородного короля, затем общественный парк. — Он блеснул глазами, повернув голову к Низз-унажу. — А теперь это место, где предстоит возникнуть союзу двух космических цивилизаций.
— Очень впечатляюще. — Низз-унаж воздержался от замечания, что возникновение союза — дело не такое уж решенное. — А это? — указал он языком в сторону кольца скал.
— Природное образование, — сказал Валлойттайя. — Тот благородный король, о котором я говорил, превратил его в крепость, где мог укрыться от своих врагов.
Значит, в мрашанской истории бывали межклановые конфликты, раз пришлось строить крепость. Это полезные сведения.
— Он вырубил пещеры и подземные ходы в камне?
— Они куда приятнее для глаз и души, чем вы думаете, — улыбнулся Валлойттайя. — Крепость действительно вырублена в скале, но там светло, и тепло, и уютно. И много окон — вы могли заметить их сверху.
— Да, мы их заметили, — пробормотал Низз-унаж. — Наш корабль тоже будет здесь?
— Да, в пещере, которую благородный король использовал для содержания своих животных. — Валлойттайя показал пальцем направо. У подножия скал виднелся большой прямоугольный вход. — Ваш корабль имеет необычную форму, но в туннель он войдет легко.
— А нельзя ли его держать снаружи? — спросил Низз-унаж. — Например, замаскировав тканью?
Валлойттайя посмотрел на него, насупившись.
— Похоже, вы не понимаете, как сильно мы рискуем, принимая вас на этой планете, — проговорил он. — Не только мы, находящиеся здесь, но вся мрашанская раса. Если хоть один завоеватель без причин узнает о вашем прибытии, то вскоре сюда прилетит целый военный флот. Так что и вас, и ваш корабль надо спрятать так, чтобы никто не мог обнаружить.
Низз-унаж не на шутку испугался:
— Человеки могут здесь появиться?
— Военные корабли завоевателей без причин летают без помех по всему мрашанскому пространству, — произнес Валлойттайя, и от его тона у Низз-унажа стало горько под языком. — Они хотят управлять нашим миром и нашими жизнями.
— Ясно, — прошептал Низз-унаж. Вот оно — окончательное подтверждение того, о чем давно подозревало Военное командование. Человеки-завоеватели и вправду деспоты, подчинившие себе иные расы.
— Нам пришлось изменить маршруты космических кораблей, уведя их из этого района, когда мы убедились, что вы летите сюда, — продолжал Валлойттайя. — Удастся ли нам проделать такое еще раз, не знаю. К счастью, — он посмотрел на Низз-унажа, обнажив в улыбке мелкие острые зубы, — нам и не придется этого делать. Вы прибыли благополучно, и вам нет нужды улетать, пока не будет безопасно.
— Конечно, — машинально согласился Низз-унаж. Но вскоре до него дошел второй смысл этих слов — послов могут содержать здесь тайком вплоть до разгрома человеков-завоевателей. Впрочем, это в порядке вещей — если совет Клана-над-кланами решил заключить союз с мрашанцами, ему понадобится постоянная связь. — Сожалею, что из-за нашего присутствия ваш народ подвергается риску, — добавил он.
— Вашей вины тут нет. — Валлойттайя снова помрачнел. — У нас с вами общий враг. Вы знаете о его оружии, именуемом «Цирцея»?
— Да, — ответил Низз-унаж, задумчиво озираясь. Из всех джирриш, прилетевших на борту «Молчаливого», только исследователи и старейшие знали о «Цирцее». — Но вы будете говорить об этом оружии только со мной и с теми, кого я назову, хорошо?
— Одобряю вашу осторожность, — сказал мрашанец еще более мрачным тоном. — «Цирцея» — страшное оружие, одно это название пробуждает страх в сердцах даже храбрейших воинов. Но время, когда мы любыми средствами старались избежать паники, миновало.
— Что вы имеете в виду? — спросил Низз-унаж.
— Я имею в виду то, — обернулся к нему Валлойттайя, — что завоевателям без причин удалось собрать все части «Цирцеи». Сейчас они монтируют оружие. И когда закончат, будьте уверены — джирриш станут первой мишенью.

***

— «И когда закончат, — передавал старейший, — будьте уверены, что джирриш станут первой мишенью».
Высший Клана-над-кланами посмотрел на верховного главнокомандующего Прим-джевева.
— Произошло то, чего мы так боялись, — тихо сказал Прим-джевев. — Они собрали «Цирцею».
— Если только мрашанцы не ошибаются, — мрачно согласился Высший.
— Они долго прожили под властью человеков-завоевателей, — напомнил верховный главнокомандующий. — Можно предположить, что им удалось создать эффективную шпионскую сеть.
Высший запоздало понял, что передача с Мрашаниса закончилась, и вскинул голову:
— Старейший, что случилось?
— Они перестали разговаривать, — доложил старейший. — Достигли входа в пещерный лабиринт и вышли из машины.
— Меры безопасности? — спросил верховный главнокомандующий Прим-джевев.
— Похоже, никого, кроме уже замеченной охраны.
Старейший исчез, на его месте возник другой.

Предыдущая страница 7 Следующая страница


Выбор завоевателя 8

— Исследователь Низз-унаж и инопланетянин Валлойттайя входят в крепость, — доложил он. — Еще три мрашанца присоединились к шести охранникам у входа.
— Новоприбывшие вооружены? — спросил Прим-джевев. Один из солдат за панелью ситуационного мониторинга, тихо переговорив с другим старейшим, обозначил еще троих мрашанцев у входа на поэтажном плане крепости. Пока он этим занимался, новая секция добавилась к плану — от старейших «Молчаливого», изучавших подземный комплекс, поступили свежие донесения.
— Не вижу у них никакого оружия, — сказал старейший.
— Значит, почетный эскорт, — заключил Прим-джевев. — Сопровождают Низз-унажа к его апартаментам. Это, вероятно, означает, что сам Валлойттайя намерен удалиться. Пусть двое старейших присматривают за ним.
— Повинуюсь. — Старейший исчез.
Высший протянул язык в сторону экрана общего обзора:
— Начали буксировать корабль.
— Вижу, — пробормотал Прим-джевев. — Вижу еще и то, что этот ангар находится в добром переходе от западного участка крепости. Туда нашим старейшим не добраться.
Появился старейший.
— «Ваши покои в той стороне, — передал он слова Валлойттайи. — Провожатые доставят вас туда. Если покои вам покажутся слишком тесными, скажите провожатым».
Он скрылся, и его место занял другой старейший:
— «Я уверен, что все будет прекрасно. Когда вы намерены приступить к переговорам?»
Его заменил первый старейший:
— «Как можно скорее. Завоеватели без причин того и гляди пустят в дело «Цирцею», поэтому нельзя терять время. Мы должны нанести им сокрушительный удар прежде, чем они уничтожат нас».
— «Я вас понял. Как только мои спутники будут размещены, мы начнем переговоры».
— Остальные участники миссии сейчас подъезжают. — Прим-джевев указал языком на план. — Корабль все еще буксируют к западной стороне крепости, и он только что вышел из радиуса досягаемости старейших. Мы можем перенести одну из пирамид в крепость.
— Если попробуете сделать это, получите мятеж, — предупредил Высший. — Помните громы и молнии, которые обрушил на наши головы оратор Кув-панав во время заседания Клана-над-кланами, когда на Доркасе потерялся старейший из клана Дхаарр?
— Это война, Высший Клана-над-кланами, — сухо ответил верховный главнокомандующий. — У нас нет времени добиваться расположения оратора клана Дхаарр. — Он огляделся по сторонам. — Кстати говоря, а где он сам? Я думал, что Кув-панав захочет лично контролировать работу миссии на Мрашанисе.
Высший поморщился:
— Он все еще на Дхаранве. Подозреваю, что он договорился со старейшими клана Дхаарр насчет того, чтобы они докладывали ему в частном порядке о событиях на Мрашанисе.
— Лучше бы он этого не делал, — помрачнел Прим-джевев. — Старейшие — тоже военнослужащие, они обязаны подчиняться Военному командованию. И если я кого-нибудь из них уличу в разглашении военной тайны — вышвырну из рядов.
Высший кивнул, вспомнив, что эта угроза всегда действовала на старейших безотказно. Кому охота лишиться интересной и нужной обществу работы и бессчетные циклы пребывать в праздности? Но, поскольку Военное командование не имеет регулярного сообщения с Мрашанисом, нельзя приказать послам, чтобы фрагмент фсс-органа провинившегося старейшего вернули домой.
Это означает, что старейшие застрянут на Мрашанисе надолго, и единственное наказание, которое может верховный главнокомандующий применить к провинившемуся, — не принимать его сообщений. Не лучший вариант.
Снова появился старейший.
— Исследователь Джилл-боржив и Свуо-селик находятся у входа в крепость, — доложил он. — Мрашанец вышел встречать их.
Появился другой старейший.
— «От имени правителей народа мрашанцев, — передал он, — приветствую наших братьев-джирриш на Мрашанисе».

***

— Вы сами видите, что угроза нешуточная, — угрюмо сказал Валлойттайя, махнув рукой на карту владений человеков-завоевателей. — Враг могуч и безжалостен, он стремится истребить наши народы, и он в силах это сделать. Только объединившись, мы сможем выжить.
— Мы согласны, — ответил Низз-унаж, взволнованно стуча хвостом о мрашанское сиденье. — Но как, по-вашему, мы их остановим?
— Крепитесь духом. — Валлойттайя обвел по очереди взглядом трех джирриш. — Мы можем одержать победу, положившись на отвагу и хитрость. — Он коснулся голубого пятна на пульте, и карта исчезла; на потемневшем экране загорелись две звезды. — Это средоточия военной мощи завоевателей без причин, — показал он. — Явный центр — их родная планета Земля. Тайный, вспомогательный — планета Формби, колония их союзников яхромеев. Если джирриш смогут уничтожить обе эти планеты, войну еще можно будет выиграть.
— Это выглядит разумным, — проговорил Низз-унаж.
— Но мы должны посоветоваться с Военным командованием, — вмешался Джилл-боржив.
У Низз-унажа аж язык затвердел от негодования. Только он имел право говорить с Валлойттайей напрямую. И Джилл-боржив это знал.
— Если вы не уполномочены принимать такие решения, свяжитесь со своими правителями, — произнес Валлойттайя с нетерпением в голосе, заставившим Низз-унажа поморщиться. — Но прошу не медлить. Помните о «Цирцее». Наши судьбы висят на ниточке над огнем.
— Я уверен, что правители согласятся, — ответил, тщательно подбирая слова, Низз-унаж. Мрашанцы не должны знать, что старейшие постоянно передают их разговор Военному командованию. — Я свяжусь с ними сразу же после нашего разговора.
— Сделайте это сейчас же, — потребовал Валлойттайя. — Чтобы сберечь драгоценное время, позвольте мне самому изложить им позицию мрашанцев.
— Боюсь, это невозможно, — сказал Низз-унаж. — Наш способ связи должен оставаться тайной.
— Если так, — Валлойттайя не сумел за внешним спокойствием скрыть издевки, — то напомните вашим правителям, что лишние секреты между союзниками — это яд, способный убивать точно так же, как и враги.
— Я передам, — пообещал Низз-унаж. И решил, что выполнит обещание. Время не доверять мрашанцам, несомненно, миновало.
— Коли так, ступайте в свои апартаменты, исследователь Низз-унаж, — сурово произнес Валлойттайя. — И надейтесь, что еще не слишком поздно.

Глава 10

Диафрагма люка с шипением раскрылась, заполнив отсек истребителя холодным воздухом. Опустилась лестница. Осторожно, стараясь не удариться головой о край узкого туннеля, Квинн начал подниматься, глубоко дыша. Воздух был точно таким, каким он его запомнил, — полный резких запахов смазочных масел и нагретых электронных приборов, вездесущего запаха человеческого присутствия, который и за века не выветрится. Запах его прошлого; запах горьких и радостных, противоречивых воспоминаний.
Запах корабля класса «Ригель» из армии миротворцев.
Он добрался до конца лестницы, очутился в коридоре, примыкающем к докам истребителей, и поднял голову. Раскраска была шокирующей — ядовито-красные и оранжевые пятна совершенно случайным образом испещряли холодную голубизну стен и потолка.
— С возвращением, Маэстро, — послышался сзади голос. Квинн обернулся к Клиперу — коммандеру Томасу Мейсфилду, — вылезшему из своей пилотской кабины. — Во что они превратили это место!
— Так это нарочно? — спросил Квинн, осматриваясь. В коридоре появились еще люди — остальные семеро пилотов из звена Клипера выбрались из своих машин. — Я-то думал, что это капитановы внучки постарались.
— Это последняя гениальная идея эскадренного психолога. — Клипер спрыгнул с лестницы и приложил ладонь к ярко-красной пластине, вмонтированной в стену. Лестница втянулась в потолок, и диафрагма люка закрылась. — Некая эзотерическая смесь цветов и форм, которая должна вдохновить пилотов на геройские подвиги и в то же время сохранить голову холодной, чтобы не закусить удила в бою и не погибнуть без толку.
— И помогает? — спросил Квинн, закрывая собственный люк.
— Не знаю, проверялось ли это экспериментально. — Клипер яростно чесал лопатки. — И я не хотел бы оказаться там в роли подопытного кролика. Пошли, «змеи», коммодор жаждет с нами познакомиться.
К счастью, мостик избежал рук психолога. Квинн осматривался по сторонам, проходя вместе со всеми через концентрические кольца пультов управления, стараясь снова вжиться в роль миротворца из «Мокасиновых змей».
Удалось лишь отчасти. Во время операции по спасению Фейлана Кавано он несколько раз «сливался» с бортовыми компьютерами грузовика и истребителя класса «Контрудар», и все прошло гладко. Но это были лишь короткие моменты связи, на десять-пятнадцать минут. Последействие, как он знал, тем сильнее, чем продолжительнее слияние... а поскольку он теперь в полной мере будет вовлечен в военные действия, продолжительность слияния может оказаться чрезмерной.
Командующий спецподразделением и начальник штаба ждали их в командном кольце.
— Коммандер Томас Мейсфилд, подразделение «Мокасиновых змей» «Омикрон-четыре», — представился Клипер, отдавая честь, как на параде. — Прибыл для прохождения дальнейшей службы, сэр.
— Замечательно, — ответил командующий, в свою очередь отдавая честь. — Коммодор лорд Александр Монтгомери, командующий «Трафальгаром». Капитан Том Джермин, начальник штаба спецподразделения. Вольно, «Мокасиновые».
Клипер принял стойку «вольно», остальные «Мокасиновые змеи» последовали его примеру. Несколько мгновений Монтгомери рассматривал их, поочередно глядя каждому в лицо.
— Так это вы Адам Квинн, — проговорил он, когда настал черед Адама. — Командир крыла Инико Бокамба очень хорошо о вас отзывался.
— Благодарю, сэр, — ответил Квинн, не понимая, откуда Монтгомери знает Бокамбу. Ведь Бокамба ушел на покой вскоре после того, как сам Квинн покинул ряды «Мокасиновых».
Монтгомери снова посмотрел на Клипера:
— Полагаю, коммандер, что вас не проинформировали относительно причины, по которой наше рандеву состоялось здесь, в безвестной точке космоса.
— Так точно, сэр, — ответил Клипер. — Хотя могу предположить, что спецподразделение стоит на границе мрашанского и яхромейского пространств для поддержания мира.
— Разумное предположение, — произнес Монтгомери. — Но неверное. На самом деле ни мрашанцы, ни яхромеи не знают о нашем присутствии. Командование миротворцев выбрало эту систему отчасти потому, что здесь есть необитаемая планета земного типа, пригодная для учебных стрельб, а отчасти потому, что склады миротворцев на Мра-экте находятся отсюда всего в семи световых годах. — Морщины на его лице сделались глубже. — Дело в том, что, как только мы восполним потери, которые понесли в предыдущей операции, мы направимся во вражеский космос. Для удара по главной планете завоевателей.
Он замолчал, словно ожидая ответа. Но, поскольку никто не проронил ни слова, он кивнул:
— Ладно. Вы теперь все знаете. Сейчас передаю слово капитану Джермину. Добро пожаловать на борт, господа.
Кивнув еще раз, Монтгомери удалился.
— До конца дня вы свободны. Располагайтесь и привыкайте к корабельному времени. — Джермин заступил на место коммодора. — Завтра в ноль шесть ноль ноль командир истребителей Швайгхофер поведет вас и другие подразделения «Мокасиновых змей» в учебную атаку. Первые пять атак записаны в компьютере — просмотрите их, когда устроитесь. Ваши каюты в отсеке «Дельта-три». Если у вас есть вопросы, тактический координатор селекторного отсека только что прошел в кают-компанию. Вопросы есть?
— Да, сэр, — заговорил Квинн. — Если нас интересуют военные склады на Мра-экте, то почему бы не двинуть прямо туда? На Мра-экте наверняка есть свободные территории, где мы могли бы провести учебные атаки.
— Целые мегагектары, — согласился Джермин. — Я знаю только то, что нам специальным приказом велели оставаться в стороне от мрашанцев, вне области тахионного сканирования. Мне кажется, что кто-то из высших чинов военной разведки Севкоора не слишком доверяет мрашанцам. Мы только что получили донесение, что с Палисадеса отправлено какое-то сверхсекретное оборудование — возможно, часть того самого нечто под кодовым названием «Волчья клетка». Еще вопросы?
Вопросов больше не было.
— Хорошо. Тогда до завтра. Свободны.
— По крайней мере, мы тут не будем нянчиться с мрашанцами, — прокомментировал Клипер, когда они покинули мостик и снова двинулись лабиринтом коридоров и лифтов, ведущих к докам их истребителей. — Я очень опасался, что Радзински именно для этого нас сюда загнал.
— Жаль, что мы далеко от передовой, — сухо вымолвил второй пилот Клипера Оракул. — Честь, слава, наши памятники на площадях...
— И некоторые — с разинутыми ртами, — пробормотал Перепелка.
— Ну хотя бы этим будем полезны, — вступил в разговор Арлекин. — Открытые рты статуй очень подходят птицам для устройства гнезд.
— Милый ты мальчик, — с нарочито скорбным видом покачал головой Оракул. — Последнюю неделю я прямо-таки влюблен в тебя.
— Да неужто? — скептически отозвался Арлекин.
— Точно, — ответил Оракул. — Кто-то сказал, что тебя даже в свинарник поселить нельзя, а я сказал, что вполне можно.
— Ха-ха, — ответил Арлекин. — Бородатая шуточка, за нее еще Каин Авеля убил.
Клипер поймал взгляд Квинна, поднял бровь. Квинн чуть заметно пожал плечами. Это состояние было хорошо знакомо всем старым воякам — чуть возбужденная болтовня солдат, увидевших вдалеке пыль, с которой им навстречу, возможно, катится смерть.
Они придут в себя, знал Квинн, как только начнется настоящий бой. Ожидание и предвкушение драки способно любого свести с ума.
— Интересный у тебя был вопрос, Маэстро, насчет того, почему мы не ремонтируемся на Мра-экте, — сказал напарник Перепелки Щелкунчик, когда они вернулись в примыкающий к докам коридор и пошли по нему к назначенному им отсеку.
— Мне кажется, ответ был куда интереснее, — вмешался в разговор Перепелка. — У меня на Эдо возникло впечатление, что никому нет дела до мрашанского корабля, который мы засекли на планете, когда выкрали Кавано у завоевателей.
— У меня создалось точно такое же впечатление, — согласился Клипер. — Может, коммандер Кавано рассказал начальству больше в неофициальной беседе?
— Или какое-то шило воткнулось штабу в задницу, — предположил Паладин. — Кажется, я слышал что-то по поводу исчезновения лорда Кавано на мрашанской территории.
— Насколько мне известно, никто не знает, где именно он исчез, — проговорил Квинн. Прямо перед ним, там, где кончался коридор, виднелась широкая дверь с надписью «Отсек Дельта-3». Слева от нее открытый проход вел в кают-компанию, отведенную для четырех отсеков. — Как я узнал от коммандера Кавано, дипломат по имени Бронски видел лорда на Мра-мидже...
Он осекся, когда в коридор выглянул молодой человек в форме «Мокасиновых змей» с кружкой в руке.
— А, свежая кровь! — воскликнул он. — Заходите, господа, ваши соратники жаждут приветствовать вас.
Квинн глянул на Клипера — тот сжал губы, подтверждая собственные опасения Квинна. Нынче имя Адама Квинна не вызывало благоговения у пилотов «Мокасиновых змей».
— Только распакуюсь, — спокойно сказал он. — Остальные могут присоединиться к товарищам.
— Не бери в голову, Маэстро, — твердо сказал Паладин. — Нам летать и воевать вместе. И сотрудничество может начаться с дружеской попойки, там и посмотрим, как нас всех примут.
— Он прав, — сказал напарник Паладина Камуфляж. — Если это кому-нибудь не по вкусу, лучше выяснить прямо сейчас.
Увы, они были правы.
— Ладно, — проговорил Квинн. — Пошли.
Кают-компания оказалась больше, чем ожидал увидеть Квинн, — больше, даже если учесть, что она была главным местом отдыха для сорока восьми пилотов. В ней было довольно много народу — около тридцати пилотов «Мокасиновых змей» сидели за столами или в шезлонгах, пили, читали или беседовали. Похоже, большинство эскадрилий отдыхало перед завтрашними учениями.
— Вот и мы, — произнес человек с кружкой, когда сидевшие за столами повернулись в сторону новоприбывших. — Сначала представимся. Я Стив Кук — Кок, естественно, — из «Сигмы-пять». Вон тот русский — мой напарник, Арутюн — Жулик. А вы Клипер и «Омикрон-четыре», так?
— Так, — кивнул Клипер. — Только что с Эдо.
— Я уж слышал, — улыбнулся Кок. — А еще я слышал, что вам до полной полуэскадрильи не хватает двух «Воронов»?
— Ты за них не беспокойся, — сказал сидевший к ним спиной человек, прежде чем Клипер успел ответить. — Думаю, приятель Клипера собой возместит недостачу.
— Может, объяснишься? — ровным голосом спросил Клипер.
Человек обернулся; у него оказалось лицо восточного типа, с резкими чертами.
— А что тут объяснять? — процедил он. — С тобой же сам Адам Квинн, Маэстро! Великолепно владеет ножом, как я слышал. Особенно когда надо воткнуть его в спину товарищу.
В комнате стало очень тихо.
— У тебя есть претензии к Маэстро, давай их уладим, — сказал Клипер. — Начнем с твоего имени.
— Коммандер Раф Таока, «Каппа-два», — ответил его собеседник. — Самурай. Прозвище из тех времен, когда личная честь и верность товарищам что-то значили. Похоже, у вас в Севкооре о таких вещах забыли.
— Мне кажется, что лучше не впутывать сюда национальную гордость, Самурай, — сказал Клипер. — У «Мокасиновых змей» своя честь, и ею тоже можно гордиться.
Самурай фыркнул.
— Гордиться честью «Мокасиновых змей»! Отличный совет, но твоему дружку он впрок не пошел. Он же побежал плакаться в Севкоор вместо того, чтобы разобраться с командованием «Мокасиновых змей»! Его слова и дела позорят всех нас!
— То, что я сделал, спасло жизни многих пилотов «Мокасиновых змей», — ответил Квинн. — Возможно, и твою тоже.
— Все это клеймит его как предателя, — ответил Самурай, сверкая глазами и совершенно не слушая Квинна. — Предатель и трус. И его присутствие здесь продолжает нас позорить! Я не желаю летать с таким человеком.
— А тебя никто и не спрашивает, Самурай, — ледяным голосом сказал Клипер. — Сейчас война, мы миротворцы, и у нас есть дело.
— Я-то свое дело сделаю, Клипер, — тихо проговорил Самурай. — В отличие от Квинна я сохранил и честь, и верность. Я не хочу с ним летать, но буду. Но я и говорить с ним не хочу — и не буду.
Он повернулся спиной ко всем вновь прибывшим. Клипер глянул на Квинна, кивнул на свободный стол в правом углу комнаты и пошел туда. Квинн последовал за ним, пряча глаза.
— Ну, мы хотели увидеть реакцию, мы ее увидели, — произнес Клипер, садясь.
— Похоже на то, — ответил Квинн, уловив горечь в его голосе. — И хорошо, что это произошло на глазах у всех.
— Не бери в голову, — посоветовал Клипер, заказав на селекторе столика два освежающих напитка. — Похоже, его просто раздражает, что такой честный воин, как он, должен делить посмертную славу с таким, как ты.
Квинн искоса глянул на него:
— Насчет посмертной славы — это ты в нашем приказе вычитал?
— А что тут читать? — пожал плечами Клипер, когда конвейер доставил их напитки. — Эта атака — чистое самоубийство. Последние три недели джирриш продвигались вглубь пространства Содружества — вяло, может быть, но тем не менее продвигались. Нам нужна передышка, и мы должны перехватить у них инициативу. Лучший путь достичь обеих целей — стукнуть их по затылку, чтобы они оттянули часть сил для обороны собственного дома. Вывод прост: бить их по затылку предстоит нам.
— Привет, — послышался тенорок за спиной у Квинна. — Вы не против, если мы подсядем?
— Конечно, — ответил он, слегка удивленный тем, что кто-то готов сидеть с ним рядом после выходки Самурая. Он обернулся... и почувствовал, как у него глаза лезут на лоб. Это была молодая женщина.
Точнее, целых три. Все в форме «Мокасиновых змей».
— Пожалуйста, садитесь. — Клипер вклинился в разговор, пока Квинн молчал, опешив. — Простите моего друга — он малость застенчив.
— А как иначе? — проворчал Квинн, сердито зыркнув на него. Женщин в составе «Мокасиновых змей» можно было пересчитать по пальцам. И он никак не ожидал обнаружить на «Трафальгаре» сразу трех.
С другой стороны, Клипер видел, как они идут к столику. Мог бы и предупредить.
— А мне он вовсе не кажется робким, — сказала первая, окидывая Квинна изучающим взглядом.
— Мы слышали из коридора, как Самурай костерил вас, — сухо добавила вторая.
— Дурная слава летит впереди меня, — пробормотал Квинн.
— Пусть вас это не беспокоит, — сказала первая. — У Самурая личные претензии к новшествам в службе «Мокасиновых змей». Большинство смирилось с этим как с неизбежным злом.
Смирилось — не значит согласилось. Или по достоинству оценило его роль во введении этих новшеств.
— Если бы я не считал их необходимыми, то и не суетился бы, — произнес он.
— Конечно, — сказала первая женщина. — Я коммандер Минди Шервуд-Льюис, «Сигма-пять», Фантазерка. А это моя напарница Карен Томпсон, Плутовка.
— Я Филис Берлинжери, Эксперт, — сказала третья женщина. — Второй пилот Эда Хокинса, Ястреба. Его сейчас нет, он что-то проверяет в нашем «Дрозде».
— Польщен, — кивнул Клипер. — Я коммандер Томас Мейсфилд, Клипер, из «Омикрона-четыре». Маэстро вы уже знаете. Так что же так бесит Самурая?
— Да чего ждать от приверженца философии необусидо, — произнесла Фантазерка, махнув рукой. — Он был в «Дзете-пять», когда началась реформа «Мокасиновых змей». Маэстро, вы ведь довольно долго воевали и должны быть в курсе, что такое «Дзета-пять»?
— Даже если бы и не воевал, все равно что-нибудь да услышал бы о них, шуму ведь было много, — ответил Квинн. Подразделение «Дзета-5» было легендарным даже для самих «Мокасиновых змей». Девять лет назад, во время короткого восстания бхуртала, они были головным дозором флота миротворцев. Даже сами бхуртала признавали, что демонстрация силы «Дзетой-5» убедила лидеров «борцов за независимость бхуртала» в том, что эскалация агрессии против граждан Содружества не даст им ничего, кроме быстрого и позорного поражения. — Это лучшая эскадрилья «Мокасиновых змей» за всю их историю.
— С этим спорить не буду, — согласилась Фантазерка. — К несчастью, новая процедура тестирования привела к тому, что три пилота были переведены из «Дзеты-пять» на небоевые посты. Среди них — брат Самурая.
— Мне очень жаль. — Квинн посмотрел в другой конец комнаты, где Камуфляж, Паладин и остальные пилоты Клипера уже перемешались с прочими «Мокасиновыми змеями» и осторожно налаживали отношения. Самурай с презрительной миной продолжал сидеть в одиночестве. Брат Камуфляжа тоже был убран из состава «Мокасиновых змей» из-за новых психологических ограничений. В отличие от Самурая Камуфляж понимал, его брату на самом деле повезло — для службы в «Мокасиновых змеях» он не годился. — Неужели ему нет дела до того, что мы, возможно, спасли жизнь его брату?
— Для Самурая жизнь значит меньше чести, — сказала Плутовка.
— Да забудьте вы о нем, — посоветовала Эксперт. — Как только примемся за дело, он придет в себя. А попробует своевольничать — за него тут же возьмется тактический координатор. — Фантазерка ткнула пальцем куда-то за спину Квинна. — Вот и он, кстати.
Квинн обернулся, и второй раз за две минуты у него глаза на лоб полезли от удивления. Человек средних лет шел между столиками прямо к ним.
— Инико! — воскликнул Квинн, вставая.
— Приветствую тебя на борту, Маэстро, — сказал нарочито официальным тоном командир крыла Инико Бокамба, едва сдерживая улыбку. — Рад снова тебя видеть.
— Я тоже. — Квинн пожал его руку. — Когда тебя призвали на действительную службу?
— Часов через шесть после того, как я отправил Клипера помогать вашей безумной спасательной экспедиции. — Усмешка Бокамбы превратилась в широкую улыбку. — Я был уверен, что командование нашло поддельный приказ и теперь спустит с меня мою старую шкуру перед строем миротворцев. Но я легко отделался — начальство захотело, чтобы я всего лишь снова надел форму. Кстати, мои поздравления по поводу удачного спасения коммандера Кавано.
— Спасибо, — ответил Квинн. — У меня камень с души свалился, когда я узнал, что ты не пострадал. Твое имя на суде даже не упоминалось — я боялся, что тебя засунули в какую-нибудь дыру.
— Так ведь засунули, — возразил Бокамба. — Как ты думаешь, что такое тактический координатор? Просто более пристойное название для няньки. Могли бы, по крайней мере, дать мне что-нибудь, на чем можно летать.
— Чувствую, — поднялась Плутовка, — грядут долгие воспоминания о былых сражениях.
— И это сугубо мужской разговор, — произнесла Фантазерка, вместе с Экспертом вставая из-за стола. — С вашего позволения?
— Если уж приходится, — с притворным огорчением на лице согласился Бокамба. — Как печально, Маэстро. У этой молодежи никакого почтения к старшим. Милые дамы, вы изучили завтрашнее расписание учебных стрельб?
— Дважды, — ответила Фантазерка.
— Так еще раз изучите, — приказал Бокамба. — Все. Завтра встретимся в помещении для дежурных экипажей в ноль пять тридцать.
— Есть! — Фантазерка подмигнула Квинну. — Добро пожаловать на невольничий корабль «Трафальгар», господа. До завтра.
— Пока! — кивнул Клипер.
Женщины пошли между столами и стульями, порой задерживаясь, чтобы переброситься парой слов с другими миротворцами.
— Я не ожидал увидеть на борту женщин. — Квинн показал Бокамбе на свободный стул. — Особенно если учесть задание «Трафальгара».
— Да уж, — сказал Бокамба, глядя на стол и чертя на нем пальцем воображаемые линии. — Должен признаться, у меня сомнения насчет того, нужны ли женщины на боевой операции. Особенно в спецподразделении вроде нашего. В силах самообороны, в национальной гвардии — пожалуйста, это уже традиция. Не думаю, что Севкоор хорошо понимает, что делает.
— Содружество сейчас не в том положении, чтобы выбирать. Джирриш надо остановить, и мы должны воспользоваться всем, что имеем.
— Наверное, — поднял взгляд Бокамба. — Адам, я очень рад, что ты решил вернуться в состав «Мокасиновых змей».
— Спасибо, — поблагодарил Квинн. — Сделаю, что смогу, чтобы не разочаровать тебя.
— Я в этом уверен, — с коварной улыбкой проговорил Бокамба. — Тем более что я буду завтра твоим напарником.
Квинн нахмурился:
— Мне на Эдо сказали, что дадут нового напарника.
— Он, наверное, в пути задержался, — сказал Бокамба. — Предположительно, он прибудет сюда до того, как мы отправимся в пространство джирриш. Но до тех пор, Квинн, боюсь, что тебе придется работать со мной. — Он направил на Квинна палец. — Вот тебе веская причина показать завтра, что ты свое дело знаешь.
— Что в переводе означает: топай в свой отсек и изучай маневры? — предположил Клипер.
— Именно так, — подтвердил Бокамба. — И забирай с собой остальную эскадрилью.
— Есть, — встал Клипер. — Пошли, Маэстро. Мамочка велит делать уроки.
Бокамба покачал головой.
— Ах, молодежь, — вздохнул он. — Никакого уважения к старшим!

***

Арик не увидел и не услышал никакого сигнала, но вдруг один из двух яхромеев-мужчин, охранявших дверь без надписи, клацнул длинными рядами зубов и сказал:
— Сын лорда Стюарта Кавано, ты вызван.
— Спасибо. — Арик встал и направился к двери. Кровь гулко стучала в ушах. Да, ему приходилось общаться с яхромеями во время деловых операций «Кавтроникса», но вот так — никогда.
— Ты вызван, — повторил яхромей.
Арик молча кивнул, мгновенно вспомнив все истории о необузданном нраве яхромеев мужского пола. Охранник открыл дверь и вошел. Арик последовал за ним.
Он ожидал увидеть дверь в приемную, но обнаружил перед собой ведущую вниз каменную лестницу. Первый яхромей пошел вниз, в лабиринт узких коридоров, отходящих или пересекавшихся с тем, по которому шли они, под случайными на первый взгляд углами. Через несколько минут они добрались до конца коридора и увидели еще одну дверь. Яхромей отворил ее и шагнул в сторону. Сглотнув, Арик вошел.
И очутился на возвышенной платформе, предназначенной для обозрения огромного подземного ангара.
Он остановился, в удивлении глядя вниз, туда, где на ярко освещенном полу аккуратными рядами стояло с полсотни яхромейских грузовых кораблей. Многочисленные яхромеи деловито сновали вокруг — переносили грузы, управляли подъемниками, поодиночке или попарно работали под днищами или на корпусах кораблей, собирались в группки посоветоваться и снова расходились. Воздух был полон голосов, искр сварки, запахов горячего металла и химикалий. Не подземелье, а гигантский сюрреалистический муравейник, где вместо муравьев двуногие мохнатые крокодилы.
Двуногие мохнатые крокодилы деловито переоснащали грузовые корабли в боевые.
В этом не могло быть никаких сомнений. Гладкие цилиндры, которые прикреплялись к корпусам многих кораблей, были не чем иным, как ракетами класса «космос — космос». Возможно, русского или надеждианского производства — Арик разглядел кириллицу на сложенных под платформой деталях. Некоторые из кораблей были оснащены старинными, но по-прежнему смертоносными келадонскими дезинтеграторами, другие — новейшими стодесятимиллиметровыми пушками производства Севкоора. Повсюду были наводящие лазеры, а также многочисленные предметы странной формы, которых Арик никогда прежде не видел, но на которых была яхромейская маркировка.
— Ты — старший сын лорда Стюарта Кавано?
Арик вздрогнул от неожиданности и мгновенно повернулся налево. Там стояла женщина-яхромей, одетая в замысловатый церемониальный шлем и тисненый плащ государственного служащего высокого ранга. По бокам ее стояли двое мужчин-яхромеев.
— Да, — произнес он. — Я Арик Кавано.
— Я Кливересса си Ятур, — представилась женщина. — Двенадцатый консул Иерархии. Приветствую тебя на яхромейской планете Формби. Я и народ яхромеев в долгу перед тобой.
— Нет, си Ятур, думаю, на самом деле вы ничего мне не должны, — поморщился Арик.
Ее лицо чуть изменилось.
— Что значит — не должны? — сказала она. — Значит, ты не привез командно-коммутационные модули, которые я заказывала?
— Я говорил, что это было бы противозаконно. — Арик понимал, насколько нелепо, наверное, звучат эти слова. Одинокий человек, окруженный яхромеями на их собственной территории, вряд ли может высокомерно ссылаться на законы Севкоора. — Договор об Умиротворении недвусмысленно запрещает гражданам Севкоора снабжать яхромеев тем, что может быть использовано в военных целях. А происходящее перед моими глазами совершенно ясно говорит о том, для чего эти модули вам нужны.
— Твои тревоги мне понятны. — Кливересса достала планшет из сумки на спинном гребне. — Но они беспочвенны. Твой отец сам сформулировал наше соглашение.
— Да, я понял это из вашего послания, — произнес Арик. — Но я ожидал, что он будет на борту дипломатического корабля, который вы послали за мной. Но его там не было, и здесь я его не вижу.
— Да, его здесь нет.
— Но ведь он тут был, — возразил Арик. — Должен был быть. Ваше письмо было направлено в Долину Эшер, а узнать, что я там, вы сами не смогли бы. — Он указал на корабли. — Что случилось? Он понял, что вы делаете?
— Тут нечего понимать, — сказала Кливересса, протягивая ему планшет. — Это благодаря его помощи мы делаем то, что ты видишь. Прошу тебя, прочти.
Арик осторожно взял планшет. На экран было выведено изображение некоего документа — с виду совершенно законный документ Севкоора.
— Что это?
— Прочти, — повторила си Ятур. — Эта информация еще не известна широкой общественности. И не должна стать известной. Но ты — исключение.
Арик начал читать, надеясь, что ему лишь послышалось нечто зловещее в последних словах Кливерессы.
В файле было два документа. Первый — гарантия того, что яхромеи собираются использовать импровизированные боевые корабли лишь для защиты от завоевателей. Второй документ содержал в себе заявление о том, что миротворцы принимают это единственное отступление от запрета на вооружение — запрета, предусмотренного Договором об Умиротворении.
Когда Арик дочитал гарантию документа, он уже не удивился, обнаружив подпись отца. Он также с некоторым интересом отметил, что подпись была поставлена через три дня после встречи его отца с помощником атташе Бронски на Мра-мидже — в то самое время, когда, по словам Бронски, отец с Колхиным куда-то пропали. Заявление тоже было подписано его отцом. А также...
— Бригадный генерал Петр Бронски?! — воскликнул он.
— Это так, — сказала Кливересса. — Как видишь, все вполне законно.
— Я не это хотел сказать. — Арик ощутил вдруг, как свело желудок. — Мой отец... Его не видели с того самого дня, как он подписал эти документы.
— Не бойся, Арик Кавано, — произнесла Кливересса. — Я видела его после этого. Он и его телохранитель, Колхин, сбежали на Мра-мидже от бригадного генерала Бронски на мрашанском корабле.
— Сбежали? — эхом отозвался Арик, и узел в желудке стал еще туже. — Что такого произошло между отцом и Бронски, что пришлось бежать?
— Не знаю, — сказала Кливересса. — Он ничего не сказал, кроме того, что ему нужно бежать, иначе его арестуют. Подозреваю, что это связано с оружием «Цирцея».
— Понимаю, — пробормотал Арик. Его отец как-то узнал, где находится один из компонентов «Цирцеи»? Или, еще хуже, узнал, где монтируется это оружие? В любом случае Бронски немедленно должен был распорядиться об изоляции.
— И что случилось потом?
— Мы не могли позволить, чтобы он оставался в яхромейских владениях, — сказала Кливересса. — Наши отношения с иерархией Северного Координационного Союза уже и так слишком натянуты. Он спросил, не могу ли я поменять его боевой корабль на что-нибудь менее заметное. Я поставила его в известность о том, что нам необходимы электронные модули производства «Кавтроникс», и он согласился прислать их мне в качестве уплаты.
Си Ятур щелкнула зубами:
— Но он их не прислал. Яхромейская разведка ведет негласное расследование, но она не смогла найти никаких сведений о том, что он возвратился на Эвон.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

— Где же он тогда?
— Я не знаю. Возможно, он передумал и решил спрятаться в другом месте.
— Он все равно попытался бы доставить вам обещанные модули, — покачал головой Арик. — А филиалы «Кавтроникса» есть везде. Скорее всего, его нашел и арестовал Бронски.
— Возможно, — произнесла Кливересса. — Но не надо делать поспешных выводов из его молчания. Не исключено, что он до сих пор на свободе, но по какой-то причине не может выполнить свое обещание.
— Возможно. — Арик боролся со страхом, поднявшимся со дна его души. Даже если Бронски нашел отца, то подвергнет его не аресту в обычном смысле этого слова, а всего лишь принудительной изоляции. Отец не сделает ничего такого, за что его могут по-настоящему арестовать. — Значит, модули не пришли в срок, и теперь вы подумали, что я их привез?
— Да, — сказала си Ятур. — Яхромейская разведка донесла, что ты был на Эдо, потому я отправила дипломатический корабль, чтобы доставить тебя сюда.
— Послав предварительно сообщение с курьером, чтобы я успел подготовить заказанное оборудование, — кивнул Арик. — Это отец назвал вам Долину Эшер?
— Нет, он упомянул это место как свое возможное укрытие на Эвоне. Я понадеялась, что разведка Севкоора не свяжет это название с тобой.
— Почему вас беспокоит разведка Севкоора? — спросил Арик, задумчиво глядя на нее. — Я думал, все совершенно законно.
— Законно. Просто не слишком широко известно.
— Другими словами, Бронски единственный среди миротворцев знает, что вам дана льгота на перевооружение?
Си Ятур клацнула когтями:
— Преувеличиваешь, Арик Кавано. Но не слишком.
Арик Кавано снова посмотрел на царящую внизу суету. Что ж, по крайней мере, это объясняет, почему Бронски оказался на Эдо — вероятно, прибыл рассказать адмиралу Радзински о частном соглашении между ним и Кливерессой. Узаконить задним числом то, что яхромеи и так уже делают.
— И какие у тебя теперь намерения? — спросила Кливересса.
Арик повернулся к ней.
— Думаю, вернусь на Эвон, — сказал он. — Раз отец исчез, то я сейчас глава «Кавтроникс индастриалз». Я должен быть там.
— А война?
— А что — война? Предлагаете поступить на яхромейскую службу?
— Нет, — сказала си Ятур. — Я прошу помощи иного рода.
Арик этого не ожидал.
— Какая помощь вам нужна?
— Мы обнаружили, что компьютеры, которые вы поставляете, трудно совместимы с нашими бортовыми системами, — произнесла она. — Еще труднее их связать с боевыми системами, которые поставляют другие фирмы Севкоора.
— Я знаю, — кивнул Арик. — Келадонские и надеждианские компьютеры печально известны своей несовместимостью. Нужна очень тщательная подгонка.
— Ты знаком с этой проблемой, — сказала Кливересса. — Ты нам поможешь?
Несколько долгих минут Арик молчал, растерянно глядя в темные глаза Кливерессы. Он вырос в уверенности, что яхромеи — самая большая угроза миру в Содружестве и сдерживает эту угрозу только присутствие миротворцев. И эти яхромеи просят, чтобы он, Арик Кавано, помог им вооружиться!
Но настоящую опасность сейчас представляют завоеватели. И Содружеству нужны все союзники, которых только можно привлечь.
— Хорошо, — сказал он. — Я сделаю, что смогу.

***

— Три исследователя покинули комнату, — отчитался старейший. — Их провожают к туннелю, который ведет к ангару, где спрятан «Молчаливый».
Высший Клана-над-кланами кивнул, глядя на карту космоса человеков-завоевателей. Эта карта была воссоздана по данным компьютера, захваченного в первой битве с человеками. На карте, как надеялись джирриш, отмечены все важные цели в пространстве врага.
Теперь они знали, что их задача сильно усложнилась. Человеки-завоеватели имеют в этой войне союзников. Очень сильных союзников. Яхромеев.
Верховный главнокомандующий Прим-джевев закончил переговоры со старейшими и вернулся.
— Мы можем это сделать, — сказал он Высшему. — Это будет означать, что нам придется оттянуть корабли с некоторых плацдармов, но зато мы сможем быстро собрать флот для молниеносной атаки.
— С каких плацдармов? — спросил Высший.
— Мы заберем три из пяти кораблей, в настоящий момент базирующихся на Машиве. — Прим-джевев заглянул в свой список. — Плюс четыре из шести кораблей с Паш-дувата, они уже в пути. Один из трех — с Калевалы и три из четырех — с Доркаса.
У Высшего задергался хвост при упоминании Доркаса. Молодой исследователь Тирр-джилаш летел на эту планету с личным заданием Высшего.
— Вы оставляете на Доркасе только один корабль?
— Да, — проворчал верховный главнокомандующий. — И лишь потому, что этот корабль сейчас непригоден для полетов и сражений. Если техники приведут его в порядок до начала похода на Формби, то я и его заберу. А что? На Доркасе какие-то проблемы?
— Думаю, нет, — неохотно ответил Высший. Наверное, даже если Тирр-джилаш и успеет провести биохимические эксперименты на пленном человеке-завоевателе и получит желаемые результаты, это уже вряд ли будет иметь значение. События разворачиваются слишком быстро.
Так что нет никаких оснований оставлять драгоценные ресурсы на таком незначительном плацдарме, как Доркас, после того как джирриш не удалось найти ни одного компонента «Цирцеи».
— Что вы думаете о плане мрашанцев? — спросил он верховного главнокомандующего.
— Мне кажется, он имеет смысл, — произнес тот. — Я согласен с Валлойттайей в том, что в первую очередь надо ударить по базам человеков-завоевателей на Формби.
— С учетом того, что данные Валлойттайи о радиусе действия сканеров человеков-завоевателей действительно точны, — сказал Высший.
— Конечно, с учетом этого, — прорычал Прим-джевев. — Я хочу получить четкие данные о сканерах противника до того, как отправлю свои корабли в рейд.
Высший кивнул, изучая карту:
— Нам также надо потребовать от мрашанцев подтверждения того, что координаты баз на Формби правильны.
— Это уж точно, — согласился Прим-джевев. — Исследователь Низз-унаж, по-моему, слишком уж доверяет мрашанцам.
— Интересно, — пробормотал Высший. — Я тоже об этом подумал. Полагаете, мрашанцы чем-то усыпили бдительность наших послов?
— Возможно, какая-то химия? — предположил Прим-джевев. — Но разве мрашанцы достаточно знают нашу биопсихологию, чтобы судить, какие средства для нас безопасны?
— Не знаю. Скорее всего, наши тревоги беспочвенны, — решил Высший.
— Однако стоит намекнуть Низз-унажу на такую возможность, — проговорил верховный главнокомандующий. — Если наших не кормят сейчас психотропами, то где гарантия, что не станут кормить в будущем?
— Верно, — согласился Высший. — Кого вы выберете, чтобы возглавить ударный флот?
Прим-джевев стрельнул языком:
— Вообще-то я подумывал полететь на скоростном корабле в пространство мрашанцев и принять командование.
Высший нахмурился:
— Не слишком ли это необычно?
— Слишком, но это не повторится, — пообещал верховный главнокомандующий. — Да и чем я плох в роли флотоводца? Военное командование собрано не из самых худших военачальников Восемнадцати миров.
— И все же ваш опыт будет на много полных арок утрачен для нас, если вы вознесетесь к старейшим, — заметил Высший. — Слишком велико расстояние, слишком глубоким будет шок.
— Согласен, это рискованно. Но командовать битвой отсюда, полагаясь только на донесения старейших, не менее опасно. — Прим-джевев поморщился. — Кроме того, я должен быть уверен, что мрашанцы нас не обманывают.
Появился старейший.
— Исследователь Низз-унаж с прочими достигли «Молчаливого», — доложил он. — Они на борту. Несколько мрашанцев находятся поблизости.
Несомненно, мрашанцы желают что-нибудь узнать о таинственной межзвездной связи джирриш. Ну, пусть вынюхивают. Никакие микрофоны, которые мрашанцы могли установить на «Молчаливом», не уловили голосов старейших, а делегация уже получила распоряжение собраться вокруг кухонной плиты во время переговоров с Окканвом. Если мрашанцы решат выкрасть ее, разобрать на части, изучить их под микроскопом — пусть потешатся. — Я полагаю, мы скажем исследователю Низз-унажу, чтобы он согласился на предложения мрашанцев, — сказал он.
— Да, — сказал Прим-джевев. — По крайней мере, на первое предложение, относительно рейда на Формби. Нам понадобится больше времени, чтобы собрать флот для нападения на Землю.
— Да, — пробормотал Высший. Удар по центру слежения человеков-завоевателей потребует много кораблей. Кораблей, которые нуждаются в ремонте и переоснащении, кораблей, которые так необходимы разбросанным по человеческому космосу войскам джирриш. Но выбора нет. Раз человеки-завоеватели собирают «Цирцею», то единственное, что может предпринять Военное командование, — удар в самое сердце вражеской империи. Удар стремительный и сокрушительный. — И когда? — спросил он Прим-джевева.
— Зависит от того, как быстро мы соберем корабли и подготовим их к сражению, — ответил верховный главнокомандующий. — Две полные арки, возможно, три. Вы позволите мне самому возглавить эту атаку?
— Я полагаюсь на ваш опыт, — ответил Высший. — Делайте то, что считаете нужным.
Прим-джевев поклонился в старинной манере клана Какурр:
— Благодарю вас, Высший Клана-над-кланами. Я улечу, как только это совещание будет закончено.
Перед ними снова возник старейший.
— «Исследователь Низз-унаж обращается с планеты Мрашанис, — передал он. — Я хочу говорить с Высшим Клана-над-кланами».
Высший натянуто улыбнулся. Должно быть, мрашанцы теряются в догадках, глядя, как Низз-унаж обращается к кухонной плите. Наверное, Валлойттайя будет просто ошарашен, если вдруг узнает, как на самом деле осуществляется связь.
Когда-нибудь, через много полных арок, ему раскроют этот секрет. Но не сейчас. Пусть де-факто джирриш и мрашанцы — союзники, но все же в мрашанцах было что-то такое, что не позволяет Высшему Клана-над-кланами доверять им полностью.
— Высший Клана-над-кланами слушает, — произнес он старейшему. — Говорите, исследователь Низз-унаж.

Глава 11

— Вы должны понимать, в какой опасности мы все находимся, — говорил мрашанец по имени Лахеттилас тихим, серьезным голосом. — И вы, джирриш, и мы, мрашанцы. Завоеватели без причин обладают страшным оружием, которое готовы применить против нас.
— Я знаю, — ответил Тирр-джилаш. — Они называют его «Цирцея».
Ему показалось, что лицо Лахеттиласа передернулось.
— Да, — подтвердил мрашанец. — Да, это так. Мы пытались предупредить ваших воинов, но никто не стал нас слушать.
— Незачем было, — ответил Тирр-джилаш. — Мы знаем о «Цирцее» все.
Мрашанец сузил глаза.
— Правда? Тогда почему ваши воины не захотели обсуждать ее с нами?
— Причины неважны. — Тирр-джилаш старался говорить как можно высокомерней, самым что ни на есть официальным тоном, чтобы у Лахеттиласа пропало желание задавать вопросы. Хотя этот разговор был частным и только избранные старейшие от Военного командования присутствовали при нем, нельзя было исключать того, что другие старейшие будут подслушивать. И, хотя Высший Клана-над-кланами дал Тирр-джилашу разрешение говорить с мрашанцами о «Цирцее», он также дал понять, что детали информации об оружии должны оставаться в тайне. — Сейчас важнее обсудить предложения мрашанцев насчет предотвращения угрозы.
Мрашанец недоуменно заморгал.
— Естественно, мы должны заключить союз, — проговорил он так, словно это было и дураку понятно. — Только вместе мы сможем победить завоевателей без причин.
— Я понимаю, — сказал Тирр-джилаш. — И какой же вклад внесут мрашанцы в наше общее дело?
Второй мрашанец, до этого мгновения неприметно стоявший у стены, шагнул вперед.
— Мы можем снабжать вас информацией, — сказал он. — Вы отважно сражаетесь с завоевателями без причин, но вы, как видно, еще не знаете о не менее страшной опасности, таящейся в темноте. Завоеватели без причин имеют союзников. Жестоких, опасных союзников, именуемых яхромеями.
Тирр-джилаш нахмурился. Владения яхромеев были обозначены на картах пространства человеков, составленных Военным командованием. Они занимали четыре звездные системы, если он помнил верно, на границе космоса человеков. Но сведения, извлеченные из трофейного компьютера, умалчивали об их жестокости.
— Я думал, что это просто одна из покоренных рас, — сказал он.
— Они и хотят, чтобы вы так считали, — пояснил второй мрашанец. — Очень прошу вас не совершать роковой ошибки, не верить в эту ложь.
Тирр-джилаш ощутил на языке едкий вкус опасности. Неужели перед джирриш новая угроза, не менее страшная, чем человеки?
— Но у них лишь четыре мира, — напомнил он Лахеттиласу, стараясь не выдать страха, отравившего его мысли. — Какую они могут представлять опасность?
— А какую опасность могут представлять четыре мира джирриш? — вопросом на вопрос ответил Лахеттилас. — Недоверием к нашим словам вы подвергаете опасности свой народ, исследователь Тирр-джилаш.
— Я не отказываюсь вам верить, — возразил Тирр-джилаш, немного сбитый с толку. — Но мне нужны доказательства, что...
— Доказательства? — раздраженно перебил его Лахеттилас. — И какого рода доказательства вам нужны, исследователь Тирр-джилаш? Удар яхромейского флота во фланг вашим силам? Внезапное уничтожение всех кораблей на орбите Доркаса? Или разрушительная бомбежка одной из главных планет джирриш?
— Конечно нет. — Тирр-джилаш нервно высунул и спрятал язык. — Яхромеи и вправду способны на такое?
— Пока нет, — мрачно ответил второй мрашанец. — Войска джирриш застали их врасплох, как и завоевателей без причин. Но это положение может измениться. — Он ткнул пальцем в Тирр-джилаша. — Если вы дадите им время.
— Да. — Тирр-джилаш невольно попятился. Поведение этого мрашанца внезапно стало пугающим. Или дело в злобе, которой пронизаны его слова? — Я передам ваше предложение своим правителям.
— Сделайте это быстрее, — склонил голову набок Лахеттилас, всматриваясь в лицо Тирр-джилаша. — Если вы и вправду намерены это сделать, — добавил он с презрением в голосе.
— Не сомневайтесь, — ответил Тирр-джилаш, сдерживая раздражение. Он ведь сказал, что будет говорить с Высшим Клана-над-кланами, как же смеет этот инопланетянин сомневаться в его словах? — Я скоро вернусь.
— Мы будем вас ждать, — смягчился Лахеттилас. — Если вы цените жизни своих соотечественников, то не теряйте времени.
Тирр-межаш ждал снаружи, возле предоставленного мрашанцам дома.
— Как прошли переговоры? — спросил он, когда братья пошли по летному полю к штабу десанта.
— Не слишком приятно, — ответил Тирр-джилаш. Солнечный свет, лившийся с безоблачного неба Доркаса, сейчас показался ему тусклее, чем когда он заходил внутрь. — Скорее жутко, если ты хочешь услышать правду.
— Они все требуют, чтобы их отправили на Окканв для переговоров с Военным командованием?
— У меня они этого не требовали, — ответил Тирр-джилаш, раздумывая, рассказать ли брату все или нет. Высший Клана-над-кланами позволил ему говорить с братом о «Цирцее», но только в случае крайней необходимости. — В основном речь шла о союзниках человеков.
— Яхромеи? — щелкнул языком Тирр-межаш.
— Да, — нахмурился Тирр-джилаш. — Откуда ты о них знаешь?
— В эту полуарку пришла депеша от Военного командования. Похоже, мрашанцы рассказали о яхромеях еще и Низз-унажу на Мрашанисе.
— Надо же, — произнес Тирр-джилаш. — Как интересно.
— То есть?
— У меня странное ощущение, — медленно проговорил Тирр-джилаш. — Если эти яхромеи так воинственны и опасны, то почему мы до сих пор не встречались с ними в битве? Кстати, почему в трофейном компьютере не говорится ничего об их союзе с человеками?
— Может, человеки-завоеватели позаботились о том, чтобы эта информация ни в коем случае не попала к нам? — предположил Тирр-межаш.
— Или мрашанцы лгут, — возразил Тирр-джилаш. — Я им не доверяю.
— Я тоже, — проговорил Тирр-межаш. — Но, похоже, Военное командование придерживается иного мнения об их правдивости.
— Что ты имеешь в виду?
— То, что наши военачальники, сдается, решили нанести удар по яхромеям, — сказал Тирр-межаш. — Главнокомандующий флотом Дкилл-кумвит получил приказ немедленно отправляться к точке рандеву в пространстве мрашанцев. — Он стрельнул языком. — И забрать с собой боевые корабли с орбиты Доркаса.
У Тирр-джилаша задергался хвост.
— Все?
— Все, кроме «Незаменимого», — сказал Тирр-межаш. — Его вряд ли можно счесть кораблем, с тех пор как двигатель вышел из строя. И если только человеки-завоеватели не подлетят достаточно близко, он в сражении будет совершенно бесполезен.
Тирр-джилаш посмотрел на небо:
— Не нравится мне все это.
— Возвращайся к группе, — мрачно сказал Тирр-межаш. — Если Военное командование решило оставить Доркас, то я потребую, чтобы отсюда увезли всех. Держать нас здесь, чтобы человеки-завоеватели без труда могли всех отправить к старейшим, — напрасная потеря хороших бойцов.
Тирр-джилаш поморщился:
— Только Военное командование не может сейчас оставить Доркас. Особенно... — Он осекся.
— Что-то связанное с той искусственной пещерой? — спросил Тирр-межаш.
Тирр-джилаш вздохнул.
— Думаю, да, — сказал он. — Мне кажется, в ней может находиться нечто, крайне необходимое человекам. И мы не можем позволить, чтобы они получили это нечто.
— Интересно, — задумчиво проговорил Тирр-межаш. — И насколько большим может оказаться это нечто?
— Понятия не имею. А что?
— А то, что они имели свободный доступ к этой пещере в течение почти четырех полных дециарок, прежде чем ушли в свой горный укрепрайон, — объяснил Тирр-межаш. — Насколько я могу судить, они ничего оттуда не взяли.
Тирр-джилаш нахмурился:
— Ты уверен?
— Я приказал старейшим следить за входом с того самого мгновения, как мы обнаружили это место, — сказал Тирр-межаш. — Две группы человеков-завоевателей побывали там за эти четыре дециарки. И ни одна группа не вынесла ничего.
— Действительно интересно, — согласился Тирр-джилаш. По всему, что он слышал о подземном сооружении и попытках человеков-завоевателей туда проникнуть, выходило — и он готов был поставить на кон свой фсс-орган, — что там находится один из компонентов «Цирцеи». Но если так, то почему человеки не забрали его с собой? Слишком велик? — А сейчас они просто так оставили этот район?
— Они отступили, — поправил его Тирр-межаш. — Это не значит, что они не вернутся, если я опять отправлю туда солдат. А пока «Мокасиновые змеи» в воздухе, я не стану рисковать.
— «Мокасиновые змеи» так опасны?
— Опасней, чем ты думаешь, — мрачно ответил Тирр-межаш. — Они уничтожили наземный оборонительный лазер и вознесли восьмерых воинов к старейшим. Но могло быть куда хуже. Человеки отпустили захваченную ими разведгруппу, а в ее составе была Кланн-даван-а.
Тирр-джилаш замер, глядя на брата.
— И ты отправил Кланн-даван-у в зону боевых действий? — прорычал он. — Какого...
— Она специалист по инопланетным культурам, — прорычал в ответ Тирр-межаш, — и она настояла. А я уже и так выслушал упреки всех джирриш из клана Дхаарр, которые имеют связь с моими старейшими. От оратора Кув-панава до самой мелкой сошки.
Тирр-джилаш поморщился:
— Извини. Ты прав, конечно же, Кланн-даван-а непременно настояла бы на том, чтобы осмотреть это подземное сооружение.
— Также, пока ты разговаривал с мрашанцами, она решила взять пробы тканей, о которых ты говорил, — сказал Тирр-межаш. — Идем посмотрим, может, она уже закончила.
Пленный человек лежал на операционном столе в медицинской комнате. Руки и ноги его были крепко зафиксированы, бесстрастное лицо обращено вверх, к потолку. Кланн-даван-а как раз извлекала из нижней части его торса шприц для отбора проб. По обе стороны от головы пленника стояли на всякий случай двое солдат, с легким недоумением следя за действиями Кланн-даван-ы. На полу, недосягаемые для взора пленника, расположились трое старейших.
— Закончила? — спросил Тирр-джилаш.
— Почти, — ответила Кланн-даван-а, возвращая шприц в футляр. — Надо еще пару образцов взять.
— Как он себя ведет? — поинтересовался Тирр-межаш.
— Очень хорошо, — сказала Кланн-даван-а. — Процедура отбора проб неприятна, но он не сопротивлялся и даже не кричал на меня.
— Прямо как Фейлан Кавано, — пробормотал Тирр-джилаш. — В группе — агрессивны, поодиночке — покорны.
— Давайте пока не говорить об этом как об установленном факте, — мягко одернула его Кланн-даван-а. — Мы ведь как раз и хотим узнать причины их поведения.
— Кроме того, самые агрессивные из разумных существ ведут себя покорно, когда на них нацелены два лазерных карабина, — добавил Тирр-межаш, включая переводчик и вставляя в ушную щель динамик. — Тебе нужен коммуникатор?
— Нет, спасибо. — Тирр-джилаш встал по другую сторону от пленника. — Я Тирр-джилаш из клана Кей-ирр. — Он перешел на человеческий язык. — Это Кланн-даван-а из клана Дхаарр. Мы здесь для того, чтобы изучать вас.
— Я догадался, — ответил человек. Тон его голоса был очень похож на тон, часто используемый в плену Фейланом Кавано. Тирр-джилаш назвал бы его спокойно-насмешливым. — Я Сржант-яновец из армии миротворцев. Вам еще долго меня изучать?
— Она почти закончила, — ответил Тирр-джилаш. — Зачем вы явились в лагерь джирриш?
— Мы увидели, как другой наш корабль снижается, — произнес пленный. Его лицо дрогнуло, когда Кланн-даван-а вонзила вторую иглу ему в бедро. — И подумали, что там могут оказаться раненые люди, которым нужна наша помощь.
— Так вы врач? — спросил Тирр-джилаш.
— Я могу оказывать медицинскую помощь, — ответил Сржант-яновец. — Наш командир решил, что если раны будут слишком серьезны, то мы пришлем более квалифицированного врача.
— Спроси его о нападении на мрашанцев, — шепнул Тирр-межаш.
— Мне сказали, что ваши товарищи-человеки напали на это поселение шесть полных арок назад, — проговорил на языке людей Тирр-джилаш. — Что вы осуществили несколько взрывов, чтобы убить прибывших мрашанцев.
Сржант-яновец пожал плечами:
— Могу сказать только то, о чем уже говорил вашему командиру. Люди на них не нападали.
— Тогда объясните.
— Не могу, — ответил человек. — Может, если бы я увидел все на месте, то смог бы вам что-нибудь сказать.
Тирр-джилаш посмотрел на брата:
— Есть какие-нибудь причины, по которым ты не хочешь его туда допускать?
— Куча, — проворчал Тирр-межаш. — Первая — я ему не доверяю. Он утверждает, что умеет лечить, но он почти наверняка солдат! Мы уже сняли с него смертельное для старейших оружие, и кто знает, какие еще сюрпризы у него под языком?
— Отведешь его туда, вот и увидишь, — предложила Кланн-даван-а. — Что он может сделать тут в одиночку?
— Совершить покушение на жизнь мрашанцев, — сказал Тирр-межаш. — Если вы уверены в своем смирительном комбинезоне, то я не уверен. Вдруг человек еще кого-нибудь из моих солдат вознесет к старейшим или подсмотрит, как мы готовимся отразить атаку человеков-завоевателей? Кто знает?
— У нас нет ни единого доказательства того, что он намеревается убить мрашанцев, — возразил Тирр-джилаш. — Кроме того, на Мрашанисе находится Низз-унаж, так что эти двое инопланетян уже не имеют значения.
— И сомнительно, что Сржант-яновец может причинить какой-нибудь вред, — спокойно добавила Кланн-даван-а. — Мне с трудом верится, что человекам-завоевателям необходима его помощь. Мы все видели «Мокасиновых змей» в деле, Тирр-межаш.
Тирр-джилаш глянул на нее через стол. Хвост его задергался, стоило подумать о том, что могло с ней случиться.
— А были еще какие-нибудь нападения со взрывами? — спросил Сржант-яновец.
Тирр-джилаш посмотрел на Тирр-межаша, увидел, как брат отрицательно качнул языком.
— Нет, — ответил он пленному.
— А эти мрашанцы еще здесь?
— Да.
— Ладно, — решительно сказал пленный, — вы вот на что ответьте: если мы попытались их убить, то почему не убили? Почему ограничились одним-единственным нападением?
Тирр-джилаш посмотрел на Тирр-межаша:
— Ну?
— В этом есть смысл, — сказал Тирр-межаш. — Я сам задавался таким вопросом.
— Тогда пусть осмотрит место происшествия, — сказал Тирр-джилаш.
— Ты просто хочешь узнать, не озвереет ли он, — поморщился Тирр-межаш. — Но я не думаю, что нам стоит рисковать. Хотя все это может быть лишь уловкой. Вы оба, — указал он языком на двоих старейших, — возвращайтесь в командно-мониторную комнату и скажите младшему полководцу Кланн-вавжи, чтобы обеспечил полную боеготовность всего периметра. Когда охрана доложит, что пленный и старейшие вошли, сообщите об этом мне.
— Повинуюсь, — произнесли оба старейших и исчезли.
— Ну, хорошо, — проговорил Тирр-межаш уже другим тоном, окидывая комнату взглядом. — До того как они вернутся, у нас не более пары ханн. Так что займемся делом. — Он показал на двух солдат. — Тирр-джилаш, Кланн-даван-а — это солдат первого разряда Встии-суув и солдат третьего разряда Клаа-нуур, оба из клана Арей-ирр. Солдаты, Тирр-джилаш и Кланн-даван-а привезли нам фрагмент фсс-органа Пирр-т-зевисти.
— Тирр-межаш! — прошипел Тирр-джилаш, предостерегающе указав языком на третьего старейшего, все еще парившего под столом.
— Все в порядке, — сказал старейший. — Я уже знаю. Я конечное звено цепи, по которой обменивались сообщениями вы и полководец Тирр-межаш.
— На Доркасе только мы пользуемся этим каналом, — сказал брату Тирр-межаш. — Так что держи его в строгой тайне. Встии-суув, ты можешь показать другие пути проникновения на вражескую территорию?
— Мы нашли еще два варианта, — сказал Встии-суув. — В обоих случаях подъем не слишком приятный, зато подойдем на расстояние пяти переходов, что нам и требуется.
— Если, конечно, человеки-завоеватели будут в это время спать, — добавил Клаа-нуур. — Если нет, то влипнем, как и в прошлый раз.
— Прошлый раз? — спросил Тирр-джилаш.
— Нас накрыли на полпути, когда мы поднимались по стене ущелья, — сказал Тирр-межаш. — Удалось спуститься, и человеки дали нам уйти.
— Как и в случае с искусственной пещерой? — спросила Кланн-даван-а.
— Очень похоже, — подтвердил Тирр-межаш. — Но мы поговорим об этом после. Встии-суув, как думаешь, когда нам стоит воспользоваться одним из этих вариантов?
— Чем раньше, тем лучше, — ответил солдат. — Чего доброго, кто-нибудь из старейших обнаружит фрагмент, и тогда всему придет конец.
— В первую очередь конец придет Пирр-т-зевисти, — мрачно добавил Тирр-джилаш. — Главы клана Дхаарр должны были провести последний обряд и сжечь его фсс-орган четыре полных арки назад.
— Они передумали, — заговорил старейший. — В прошлой полной арке я говорил с Пирр-т-касст-ой, и она сказала, что обряды отложены на неопределенное время.
— Ну хоть что-то приятное. — У Тирр-джилаша на сердце немного полегчало. — Тирр-межаш, кто будет участвовать в этом восхождении?
— Только эти два солдата и я, — ответил Тирр-межаш. — Встии-суув, как скоро мы сможем выйти?
— Не могу сказать точно, — ответил Встии-суув. — Метеорологический прогноз на следующие две недели показывает очень неустойчивую погоду.
А скалолазание на незнакомой территории, на сильном ветру — хороший способ вознестись к старейшим раньше времени.
— Значит, выходим предположительно через две полных арки, — решил Тирр-межаш.
— Может, человеки-завоеватели к тому времени тоже успокоятся, — добавил Клаа-нуур. — Со дня сражения они необыкновенно активны.
— Да, — согласился Тирр-межаш. — А пока я прошу тебя, Тирр-джилаш, и тебя, Кланн-даван-а, поскорее закончить с изучением образцов. Если обнаружите в них что-нибудь важное, то я хочу узнать об этом прежде, чем мы окажемся на территории человеков.
Тирр-джилаш посмотрел на Сржанта-яновеца, и хвост пару раз дернулся, прежде чем полководец вспомнил, что человек не понимает их языка.
— Сделаем, что можем, — пообещал он брату.
Вернулись двое старейших.
— Солдаты по периметру начеку, полководец, — доложил первый. — Как и все наземные силы обороны.
— Предупредите охрану периметра, что мы выводим пленного, — приказал Тирр-межаш, давая знак солдатам отстегнуть пленного от стола. — Хорошо, брат. Прикажи своим подчиненным одеть его в смирительный комбинезон, и прогуляемся.

Предыдущая страница 9 Следующая страница


Выбор завоевателя 10

***

— «Нам не сообщили подробностей разговора между Военным командованием и Высшим Клана-над-кланами, оратор, — передавал слова исследователя Джилл-боржива старейший. — Но, судя по всему, он был коротким».
Оратор Кув-панав поерзал на сиденье.
— И по чему же именно судя? — спросил он. Старейший кивнул и исчез.
— Но ведь вы и не ожидали, что разговор будет длинным, — сказал другой джирриш, развалившийся на гостевом сиденье.
— Да, если мрашанцы не врут насчет сборки «Цирцеи», — мрачно ответил Кув-панав. — От этого у Военного командования язык вообще бы отсох.
— Не сомневаюсь, — сказал его собеседник. — Лично я думаю, что мрашанцы лгут.
— Да? — задумчиво посмотрел на него оратор. За последние пять циклов, что провел этот молодой джирриш в должности личного помощника оратора, Мнов-корт стал одним из лучших тайных агентов, выполнив ряд секретных поручений, которые расширили власть оратора и подняли престиж всего клана Дхаарр. Выполнял он поручения безупречно, такими же безупречными были его интуиция и предчувствие. — Почему ты так говоришь?
Старейший вернулся прежде, чем Мнов-корт успел ответить.
— «Судя по тому, что они, видимо, решили принять предложение мрашанцев после нашего возвращения из конференц-зала на «Молчаливый», — сказал он. — У нас на борту состоялась целая дискуссия для отвода глаз, но с самого начала было ясно, что верховный главнокомандующий Прим-джевев уже принял решение».
— Что у вас творится сейчас? — спросил Кув-панав. Старейший кивнул и исчез.
— Что ты говорил? — спросил оратор, глядя на Мнов-корта.
— Я читал о нападении человеков-завоевателей на наши наземные силы на Доркасе две полные арки назад. — Помощник показал на свой планшет. — Командир человеков рискнул боевым кораблем «Мокасиновых змей», чтобы отогнать солдат джирриш от подземелья.
— И что? — спросил Кув-панав.
Мнов-корт пожал плечами.
— Там что-то спрятано, и человеки-завоеватели не хотят отдать это полководцу Тирр-межашу.
Кув-панав осторожно провел языком во рту.
— Например, часть «Цирцеи»?
Мнов-корт снова пожал плечами:
— Может быть.
Вернулся старейший:
— «Пока что мы крепко застряли на Мрашанисе. Высший Клана-над-кланами собирается послать партию оружия на одну из мрашанских сырьевых планет, чтобы перегрузить там его на мрашанский корабль и доставить на место. Валлойттайя не хочет, чтобы корабли джирриш подходили к основным мрашанским планетам».
Кув-панав натянуто улыбнулся. Делегация джирриш запросто могла попасть в заложники, и эту затею с доставкой-перегрузкой оружия легко можно истолковать как условие их возвращения на Окканв.
— Очень мудро со стороны Валлойттайи, — сказал он старейшему. — А что вам удалось узнать о самих мрашанцах?
— «Не так много, как мы надеялись. Здесь есть информация, которую мы могли бы прочесть, но количество мрашанцев, с которыми мы можем говорить, весьма ограниченно. Я надеюсь, когда все кончится, мы сможем как следует изучить их культуру»!
— Лучше как следует выполните непосредственную задачу. — Кув-панав старался говорить не слишком властно. Его предупреждали, что Джилл-боржив молод и неопытен и что ему присуща вредная привычка исследователя терять след того, что на самом деле важно. — Вы здесь для того, чтобы побольше разузнать о «Цирцее» и человеках-завоевателях и чтобы держать меня в курсе. Вот и все. Понятно?
Старейший кивнул и исчез.
— Джилл-боржив — дурак. — Мнов-корт оторвался от планшета. — Неужто в клане не нашлось никого более компетентного?
— Было несколько кандидатур. — Оратор презрительно высунул язык. — К сожалению, никто больше не предан клану так слепо, как он. И уж явно никто, кроме него, не способен игнорировать приказы Высшего Клана-над-кланами и передавать мне секретные известия.
Дверь в противоположной стене комнаты скользнула в сторону, и брат Мнов-корта, Мнов-дорнт, вошел.
— Мы получили подтверждение, Кув-панав. Определенно...
— Один момент, — перебил его Кув-панав. — Старейший должен вот-вот вернуться...
Снова появился старейший.
— «Я понял, оратор Кув-панав, — надлежащим смиренным тоном доложил старейший. — Я не дам ни вам, ни клану Дхаарр понизиться».
— Да уж, постарайтесь, — проговорил Кув-панав. — До свидания. — Он кивнул старейшему. — Передай и закрой связь.
— Повинуюсь, оратор Кув-панав, — произнес старейший. И снова исчез.
— Что за подтверждение? — спросил Кув-панав, глядя на Мнов-дорнта.
— Вашей догадки, — сказал Мнов-дорнт. — Фсс-орган Пирр-т-зевисти действительно трогали.
— Ну-ну, — сказал Кув-панав. — Как интересно. Значит, отделен второй фрагмент?
— Можно и так сказать, — ответил Мнов-дорнт, вынимая из поясной сумки какие-то документы и пересекая комнату. — Кто-то использовал пробоотборник для того, чтобы взять полужидкое вещество фсс-органа.
— Остроумно, — пробормотал оратор, забирая бумаги и пробегая их глазами. — А это будет действовать?
— Никто не знает, — сказал Мнов-дорнт. — Похоже, раньше никому в голову не приходило поставить такой эксперимент.
— Я не удивлен, — прорычал Кув-панав.
— Нет твердых доказательств тому, что эту пробу взяли Кланн-даван-а и Тирр-джилаш, — заметил Мнов-дорнт. — Защитники усыпальницы утверждают...
— А мне не нужны никакие доказательства, — рявкнул Кув-панав, суя документы ему обратно в руки. — И мне плевать, что утверждают эти безмозглые защитники усыпальницы Пирр. Преступление совершили Тирр-джилаш из клана Кей-ирр и его соучастница, и все тут. И я позабочусь, чтобы они за это дорого заплатили.
— Без доказательств не выйдет, — проговорил Мнов-корт. — Извините, оратор, но вам понадобится больше, чем ампутированный фсс-орган и совпавший с его исчезновением визит подозреваемых в усыпальницу семейства Пирр.
— Спасибо, но я не нуждаюсь в советах дилетанта, — холодно отрезал Кув-панав. — Где сейчас фсс-орган Пирр-т-зевисти?
— Его хранят главы семьи Пирр, — ответил Мнов-дорнт. — Я сказал им, чтобы сделали вид, будто задерживают исполнение последнего обряда по ходатайству Пирр-т-касст-ы.
— Пусть и дальше задерживают, — сказал Кув-панав. — Нет, пусть передадут фсс-орган мне. Думаю, я привезу его на Окканв и брошу на стол Высшему. Интересно, какая у него будет реакция.
И все же ему пришлось признать, что Мнов-корт прав. Улики были, конечно, весьма соблазнительными, но требовались четкие доказательства, чтобы расправиться с Тирр-джилашем так, как задумано.
К счастью, существовал простой способ добыть такие доказательства.
— А пока, — сказал оратор помощникам, — вы слетаете на Доркас.
Братья переглянулись.
— Вы считаете это разумным, оратор? — спросил Мнов-корт. — В последнее время наши лица примелькались.
— Чепуха! — возразил Кув-панав. — Высший вряд ли намерен всем подряд демонстрировать запись, где вы передаете Тирр-пификс-е похищенный фсс-орган.
— Воины Клана-над-кланами, сделавшие эту запись, могут нас узнать, — напомнил Мнов-корт.
— На Доркасе никого из них не будет, — сказал Кув-панав. — И на корабле клана Дхаарр, который вас туда доставит.
— А что, если Тирр-пификс-а описала наши приметы своему сыну? — упорствовал Мнов-корт.
— Абсолютно невозможно. — Кув-панав презрительно выбросил язык. — Старуха всего лишь единожды видела вас. Можете сказать Тирр-джилашу, что вы знакомы с его матерью, и он ничего не заподозрит.
Братья еще раз переглянулись.
— Будем надеяться, что все пройдет гладко, — проговорил Мнов-дорнт. — Мы полетим на вашем корабле?
— Я бы предпочел, чтобы вы поменьше светились, — сказал оратор, выводя расписание полетов на экран планшета. — Через три дециарки к Доркасу направляется грузовой корабль «Доброволец» с космодрома Ледяной Язык. Успеете?
— Без проблем. — Мнов-корт выключил свой планшет и встал. — Наша машина рядом. Что мы должны сделать на Доркасе?
— Я хочу, чтобы вы нашли незаконный фрагмент фсс-органа, — произнес оратор. — И получили доказательства причастности Тирр-джилаша и его братца к этому делу.
— Полководца Тирр-межаша? — сказал Мнов-корт. — Это будет трудновато.
— Я постараюсь, чтобы не было трудновато, — мрачно пообещал Кув-панав. — Прежде чем вы улетите, я подготовлю для вас специальный документ.
— А если доказательств просто не существует?
Кув-панав стрельнул языком.
— Тогда, — спокойно проговорил он, — вы, естественно, сфабрикуете их.

***

Пленный человек-завоеватель стоял перед дырой в стене склада. Его руки были прижаты к торсу.
— Тут все ясно, — послышался его голос из динамика в ушной щели Тирр-межаша. — Взрывная волна шла изнутри.
— Откуда он знает? — спросил Тирр-межаш.
Тирр-джилаш перевел вопрос. Инопланетянин показал на края дыры, затем ткнул пальцем в землю, а потом указал сквозь дыру на землю снаружи.
— Края завернуты наружу, — послышался перевод. — Значит, удар шел с этой стороны. Также мусор — слишком мало щепок внутри и очень много снаружи.
— Интересно, — прокомментировал младший полководец Кланн-вавжи. — Нам самим это показалось странным.
— Да. — Тирр-межаш хмуро глядел на пленного человека-завоевателя. — Хотя это всего лишь его слова.
— А зачем ему лгать? — спросила Кланн-даван-а.
— Во первых, родственница, они наши враги, — напомнил Кланн-вавжи. — А враги часто лгут, по самым разным причинам. Кроме того, он может просто ошибаться.
— Предположим, что он не лжет и не ошибается. — Тирр-межаш задумчиво покачал языком. — Значит, взрывы шли изнутри. Это означает, что мрашанцы сами их произвели.
— Как? — спросил Кланн-вавжи. — И зачем?
— Да, это вопрос, — кивнул Тирр-межаш. — Хотя, помнится, старейшие говорили, что мрашанцы украшали стены декоративными занавесями.
— Думаешь, они могли там спрятать взрывчатку? — спросила Кланн-даван-а.
— Это предположение напрашивается, — ответил Тирр-межаш. — Тирр-джилаш, спроси, не может ли он нам что-нибудь рассказать об этой взрывчатке.
Последовал быстрый обмен фразами, человек-завоеватель показал на другие пробоины в стенах склада.
— Могу я там посмотреть? — послышался перевод.
— Идите. — Тирр-межаш махнул конвою. — Солдаты, не спускайте с него глаз.
Тирр-джилаш перевел, и инопланетянин пошел через склад. Тирр-джилаш, Кланн-даван-а и конвой образовали полукруг вокруг него.
— Есть еще один вариант, полководец, — сказал Кланн-вавжи. — Мы знаем, что человеки-завоеватели могут следить за движением наших кораблей по пространственным туннелям, следовательно, они знали о нашем приближении. Может, они оставили мину для нас?
— Тогда почему только здесь? — спросил Тирр-межаш.
— Может, и не только, — предположил Кланн-вавжи. — Может, весь поселок должен был взлететь на воздух.
— Почему же не взлетел?
— Потому что они знали: даже если вознесут к старейшим целый корпус, это ничего им не даст, — сказал Кланн-вавжи. — Пока наши корабли на орбите, человеки здесь как в ловушке.
А эти корабли того и гляди уйдут. Тирр-межаш посмотрел наверх, терзаемый мрачными предчувствиями. Находиться в заминированном поселке и ждать, когда враг решит нажать на кнопку...
— Нет, — медленно произнес он. — Если бы они решили заминировать этот склад, то явно справились бы с делом куда лучше. Все, что им удалось, — так это проделать пару дырок в стенах да высадить дверь.
— И вознести к старейшим двоих воинов, — хмуро добавил Кланн-вавжи.
— Которые случайно оказались перед дверью, — возразил Тирр-межаш. — С точки зрения человеков-завоевателей, это не удача — если их целью действительно были мрашанцы. Нет, младший полководец, настоящая мина-ловушка разнесла бы весь склад.
— Возможно, — произнес Кланн-вавжи с явным сомнением в голосе. — Но мы опять возвращаемся к мрашанцам. Зачем им проделывать дыры в собственном доме?
Пленный человек-завоеватель стоял у другой дыры, внимательно рассматривая ее обугленные края.
— Есть одна вероятность, — сказал Тирр-межаш. — С того самого момента, как мрашанцев доставили сюда, они постоянно требуют, чтобы их отвезли на Окканв. Создать видимость неотвратимой угрозы их жизни — чем не способ заставить нас шевелиться?
— Интересное предположение. — Кланн-вавжи задумчиво высунул язык. — Это как-то не вяжется с нашими представлениями о несчастных жертвах человеков-завоевателей...
— Да, не вяжется, — сказал Тирр-межаш. — Вопрос в том, как нам это выяснить.
— Не знаю, — ответил Кланн-вавжи. — Разве что...
— Что?
Кланн-вавжи стрельнул языком в сторону пленного, который осторожно провел пальцами по краю дыры.
— Разве что у Сржант-яновеца найдется на борту такое же взрывчатое вещество. Мы могли бы проверить его версию, поместив взрывчатку по обе стороны деревянной стены и посмотрев, куда выбросит щепу.
— Возможно, стоит попытаться, — пробормотал Тирр-межаш. — Конечно, ты понимаешь, чему равны шансы, что у него на борту есть взрывчатка.
— Нулю?
— Около того, — кивнул Тирр-межаш.
Человек-завоеватель снова заговорил, когда они приблизились к группе джирриш, окружавшей пленного.
— Слишком много времени прошло, — перевел Тирр-джилаш. — Дождь и ветер уничтожили запах, по которому он мог бы определить, что за взрывчатое вещество тут использовалось. — Он посмотрел на Тирр-межаша. — И что теперь?
— Вернем его в камеру, наверное, — сказал Тирр-межаш. — Идите и отведите его назад, — приказал он солдатам.
Тирр-джилаш перевел приказ пленному, тот кивнул и послушно пошел вместе с конвоем. Кланн-даван-а пошла было следом, но остановилась по знаку Тирр-джилаша и вместе с Тирр-межашем и Кланн-вавжи стала смотреть, как пленный и солдаты покидают склад.
— Что думаешь? — спросил ее Тирр-джилаш, когда они остались вчетвером.
— Это вы с Кланн-даван-ой специалисты по чужим культурам, — проворчал Тирр-межаш. — Это вы должны мне сказать.
— Мне кажется, он говорит правду, — сказала Кланн-даван-а. — Я по-прежнему не понимаю, какая ему выгода лгать.
— Возможно, он пытается вселить в нас недоверие к мрашанцам, — предположил Кланн-вавжи. — Возможно, в этом и был смысл нападения.
— Если так, то план был уж слишком сложен, — подчеркнул Тирр-джилаш. — Мы ведь почти ничего не заподозрили.
— Есть еще вопрос: как удалось человекам-завоевателям осуществить это нападение, — добавил Кланн-вавжи. — Все куда проще, если предположить, что мрашанцы сами его инсценировали.
— Может быть. — Тирр-межаш сделал шаг вперед, рассматривая расщепленные края пробоины. Неужто мрашанцы сами подстроили взрыв, чтобы заставить джирриш отвезти их на Окканв?
А если так, то какова их цель? Заключить союз с Высшим Клана-над-кланами, как они утверждают?
Или навести корабли человеков-завоевателей на родную планету джирриш?
— Ладно, мы все равно не поймем сейчас, что тут на самом деле произошло. — Он повернулся к остальным спиной. — Потом поговорим об этом. А сейчас вернемся к работе.

Глава 12

Скрипя деревянными досками, маленький паром ткнулся в причал. Пластиковые программированные тросы запрыгнули на изъеденные растениями швартовые тумбы и обвились вокруг них. Из рубки послышался приказ на незнакомом лорду Кавано языке; навигационные прожектора, моргнув, погасли, и на причале снова воцарился сумрак, едва подсвечиваемый слабыми фонарями.
— Будем ждать, пока не сойдут все пассажиры и не выгрузят груз, — тихо сказал Колхин. — Смотрите, не покажется ли вам что-нибудь странным.
Кавано кивнул.
На причал упали сходни, из темноты появилось несколько силуэтов — пассажиры спускались, неся на спине рюкзаки или мешки. По большей части это были люди, но попадались и представители других рас. У всех были обветренные, но свежевыбритые улыбчивые лица — старатели нанесли краткий визит цивилизации с ее условностями и теперь возвращались. А те, что ждали на пристани вместе с Кавано и Колхиным своей очереди, были, наоборот, угрюмы и небриты. С верхней части парома протянулась телескопическая стрела подъемного крана — началась выгрузка контейнеров с кормы на причал.
Кавано поймал себя на том, что машинально считает пассажиров, спускающихся по трапу. Их было двадцать семь; почти столько же ждало посадки. Обычное число желающих совершить вечернее плавание на остров Пуэрто Симоне в середине недели, как выяснил путем осторожных расспросов Колхин. Кавано предпочел бы толпу побольше, но даже по выходным на паром садилось мало народу. Только в праздники или дни каких-нибудь важных событий на острове собиралось много старателей.
Его легко ткнули локтем в бок, и он повернулся к Колхину, который смотрел вправо.
— У нас компания, — шепнул телохранитель.
Кавано проследил за его взглядом. В свете тусклых фонарей прямо к ним шел широкоплечий авуирли.
— Это?..
— Несомненно, — подтвердил Колхин, помахав рукой в авуирлийском приветствии. — Здравствуйте, моу саб Пилтариаб.
— Привет и вам, моу саб Плекс, — ответил Пилтариаб. — Так и думал, что это вы с моу саб Стимером. Плывете на остров нынче вечером?
— Да, — ответил Колхин. — И вы тоже?
— Воистину так, — кивнул Пилтариаб. Кавано принюхался, но запах отработанного двигателем парома топлива совершенно перебивал более тонкие авуирлийские ароматы. — Жаль, моу саб Плекс, что мои старатели остались без вашей свежей дичи. Вот и приходится покупать еду на острове.
— Печально это слышать, — проговорил Колхин. — Хотя, конечно, островная еда куда вкуснее любой дичи.
— Вкуснее, но и дороже, — вздохнул Пилтариаб, мгновенно перекрыв чад ароматом сирени и перца. — Не могу не согласиться с вами, моу саб Плекс. Но для нашего начальника стоимость пропитания значит много. Да будет мне позволено сказать, он больше всех расстроен вашим отъездом.
— Печально это слышать, — повторил Колхин. — Хотя, даже если бы мы и не расстались три дня назад, нам все равно пришлось бы сейчас сделать это. Моу саб Стимер повредил руку, и нам нужна квалифицированная медицинская помощь.
— Неужто? — обеспокоился Пилтариаб. — Как же так вышло?
— Я всего лишь вывихнул запястье, — солгал Кавано, приподнимая левую руку правой. — Это пустяк. Но моу саб Плекс настаивает, чтобы мы обратились к врачу.
— Хм-м. — Пилтариаб подошел ближе к Кавано, чтобы осмотреть его руку, и распространил вокруг себя мускусный запах. — Ничего такого не вижу.
— Это сустав, под кожей. — Кавано поморщился ради пущего правдоподобия. — Человеческая кожа не меняет свой вид над внутренними повреждениями.
— О да, конечно. — Пилтариаб отступил. — Надеюсь, вы найдете исцеление, моу саб Стимер.
— Я уверен, что все будет в порядке, — заверил его Колхин. — Значит, продадите сок, купите съестных припасов и снова сюда?
— Да, — сказал Пилтариаб. — Но у меня достаточно времени, чтобы проводить вас до дома моу саб Бокамбы, если хотите.
Кавано огляделся по сторонам. Как будто никто из старателей не обращал внимания на разговор.
— Спасибо за предложение, но мы сами управимся.
— Если вообще решим пойти к нему, — добавил Колхин. — Мы хотим лишь позаботиться о руке моу саб Стимера.
— Мне показалось, что моу саб Бокамба очень хочет вас ви деть, — настаивал Пилтариаб. — Я думаю, он будет разочарован, если вы не навестите его.
— Неужто? — Колхин неторопливо обвел взглядом причал. — Он просил передать нам эти слова?
Пилтариаб попятился, испуская запах горелой ванили:
— Конечно нет, моу саб Плекс! Если бы он дал мне такое поручение, я бы его выполнил еще при нашей прошлой встрече. Я лишь предлагаю свои услуги, поскольку мы с вами приятели.
Колхин слегка наклонил голову набок:
— Только по этой причине?
— Честно говоря, — Пилтариаб испустил запах свежесрезанной травы, — я надеялся найти повод, чтобы еще раз посетить дом моу саб Бокамбы. Запахи этого дома чрезвычайно интригующи. К тому же рядом с домом моу саб Бокамбы находится превосходный рынок пряностей, так что я могу приобрести там часть нужных припасов.
Кавано посмотрел на Колхина, увидел, как тот еле заметно пожал плечами. Если даже авуирли лгал или замышлял недоброе, то никакими запахами он этого не выдавал.
— В таком случае, моу саб Пилтариаб, мы с удовольствием попросим вас показать дорогу.
— Я очень вам обязан, моу саб Плекс, — сказал Пилтариаб. Теперь от него пахло забродившим соевым соусом — это был запах авуирлийской нетерпеливости. — Идемте на борт.
Кавано посмотрел на паром. Кран уже переносил на борт предназначенные для острова грузы, и отбывающие пассажиры по очереди заходили на паром.
— Хорошо, — пробормотал он. — Идемте.
Тринадцать километров залива Серено они пересекли чуть больше чем за тридцать минут. Кавано боялся, что Пилтариаб будет рядом с ним и Колхиным в течение всего плавания, но едва они успели отчалить, как старатель ушел к двум своим знакомым авуирли, стоявшим на носу парома. За шумом двигателей Кавано не расслышал ни слова из их разговора, но ветер порой доносил сменявшие друг друга запахи копченой рыбы, мяты и хвои.
Паром остановился у пристани, построенной в форме многолучевой звезды мексиканскими колонистами полвека назад, когда в будущее Гранпарры они смотрели с оптимизмом. Швартовы спрыгнули на причал. Кавано почувствовал, как у него напряглись все мускулы. Он обшаривал взглядом пристань, освещенную лишь чуть-чуть получше той, которую они недавно оставили на материке. Если Бронски каким-то образом узнал, что они с Колхиным на острове, то устроить им ловушку он мог только здесь. С парома бежать некуда — за спиной море.
Но в тенях не прятались, поджидая их, миротворцы, и они следом за остальными пассажирами сошли по шатким сходням навстречу свету и шуму острова.
— Похоже, Бокамба нас не встречает, — пробормотал Колхин, когда они достигли арки, которая поблекшими буквами приветствовала всех прибывших на остров Пуэрто Симоне.
Кавано нахмурился:
— Ты его ждал?
— Нет, — произнес Колхин. — Я просто поставил один к трем, что его не будет.
— Только один к трем? — посмотрел Кавано на телохранителя. — И ты не подумал, что об этом стоит и мне сообщить?
— Ну, не при таких низких ставках, — покачал головой Колхин. — Вы бы лишь разволновались. Так, а где Пилтариаб? А, вот он.
— Ах, моу саб Плекс! — Пилтариаб торопливо подходил к ним. Два его приятеля следовали по пятам. — Я уже испугался, что потерял вас. Это мои друзья, старатели моу саб Митлириаб и моу саб Брислимаб. Они пойдут вместе с нами в дом моу саб Бокамбы.
— Вот как? — поморщился Колхин. — А зачем?
— Моу саб Пилтариаб рассказал нам о запахах дома моу саб Бокамбы, — проговорил Митлириаб тихо и неторопливо. — Он уговорил нас самим понюхать.
— А у вас нет других дел? — спросил Колхин.
Митлириаб глянул на Пилтариаба, затем снова на Колхина.
Это был очень осторожный взгляд, по мнению Кавано, — взгляд существа, умудренного жизненным опытом.
— Нам стало интересно, — просто ответил Митлириаб.
— И вам тоже, моу саб Брислимаб? — вступил в разговор Кавано.
Третий авуирли встрепенулся.
— Я тоже хочу отведать этих запахов. — Как и у Митлириаба, в голосе его тоже сквозили ум и опыт.
Но было в этих голосах и лицах нечто большее, чем просто опыт.
Колхин тоже это заметил.
— Сэр? — шепнул он.
Кавано глубоко вздохнул, пытаясь различить запахи авуирлийских эмоций. С Пилтариабом все было ясно — мята и хвоя, смешанные с перебродившим соевым соусом, — это растущее нетерпение и желание поскорее отправиться в путь. Но запахи двух других были для Кавано загадкой. Он знал многих авуирли, но никогда не встречал авуирли с такими запахами.
Но что бы там ни было, ясно одно — поскольку люди не могут выхватить дротиковые пистолеты, им никак не убедить трех авуирли, чтобы не тащились за ними до дома Бокамбы. Впрочем, даже с помощью пистолета добиться этого было бы проблематично.
Кроме того, если Кавано с Колхиным — причина этих ароматов, то, прогнав Митлириаба и Брислимаба, они лишь на время избавятся от неудобств.
— Почему бы и нет? — сделал Кавано приглашающий жест. — Мне тоже интересно, что это за запахи такие. Ведите, моу саб Пилтариаб.
— Сюда! — Пилтариаб с готовностью возглавил шествие. За ним тянулся, как шлейф, запах бродящего соевого соуса. Либо он совершенно не заметил запахов своих приятелей, либо просто проигнорировал их. Кавано не мог понять, какая версия беспокоит его сильнее.
Несмотря на поздний час, улицы Пуэрто Симоне были полны народа. Повсюду виднелись пешеходы. Большие города Севкоора, хорошо знакомые Кавано, были не менее оживленными, но здесь движение было в основном велосипедное, хватало парковок, где можно было на время оставить велосипед, чтобы пойти в ближний торговый центр или ресторан. Возможно, из-за того, что на острове общество и культура были тесно связаны, ночная преступность не представляла собой такой серьезной проблемы, как на некоторых развитых планетах Содружества.
Или, возможно, узкие улочки острова просто делали невозможным мобильное движение. А лоза Парра, конечно же, делала невозможными любые разновидности воздушного транспорта.
Парра.
Кавано поднял взгляд, высматривая за огнями темную решетку из толстых ветвей лозы, которая куполом изогнулась над городом, проходя в каком-то метре над самыми высокими зданиями. Многие века на всей Гранпарре шла медленная война растительной жизни, и лоза Парра выиграла битву за остров Пуэрто Симоне, задушив остальные, более опасные виды растений, чьи родственники все еще господствовали на континенте за проливом Серено. Эта победа сделала остров пригодным для заселения, но в то же время гнетущее присутствие Парры само по себе было вызовом для колонистов. В ее ветвях гнездились тысячи гроумов — животных величиной с обезьянку, чей симбиоз с лозой был все еще плохо изучен. Гроумы с воплями бросались на всякого, кто пытался отрезать кусок от Парры или хотя бы тронуть ее. Скот, жевавший листья и молодые побеги Парры, тоже подвергался нападениям; мало того, гроумы непонятно почему обожали проказничать в загонах для скота, нередко ломая их, а загоны фермеры строили как раз для того, чтобы не подпускать скот к Парре.
И сверх всего этого был еще один неприятный вопрос: разумна ли Парра? Слышит ли она происходящее, наблюдает ли за тем, что делают на ее острове незваные гости? И если так, то что она обо всем этом думает?
Они шли уже минут пятнадцать, когда наконец появился Пилтариабов ориентир.
— Вот! — Авуирли показывал рукой на перекресток в пятидесяти метрах впереди, испуская запах соевого соуса. — Там рынок пряностей. Направо, в конце улицы, жилище моу саб Бокамбы.
— Великолепно, — сказал Колхин. — Надеюсь, он дома нынче вечером.
Он протиснулся между авуирли и Кавано и незаметно сжал его запястье. Кавано понял намек.
— Ой! — простонал он, поднимая якобы поврежденную левую руку.
— Что такое, моу саб Стимер? — спросил Пилтариаб, подходя к Кавано. Запах свежей овсяной лепешки — тревога — мгновенно перекрыл запах соевого соуса. — Вам хуже?
— Просто ударился об овощной киоск, — ответил Кавано, для пущего правдоподобия морщась и поглаживая левую руку правой. — Все будет в порядке.
— Дайте-ка я все-таки посмотрю. — Колхин сбросил рюкзак и отвел Кавано на тротуар. — Мы на минуту задержимся, моу саб Пилтариаб, — добавил он, открывая рюкзак и роясь в нем. — Почему бы вам с друзьями не пойти вперед и не посмотреть, дома ли моу саб Бокамба и ждет ли он нас?
— Да зачем торопиться? — возразил Митлириаб. — Мы можем подождать.
— Нет-нет, не надо ждать, — произнес Пилтариаб, и его сочувствие снова уступило место нетерпению. — С ними все будет хорошо. Идемте, дом моу саб Бокамбы совсем рядом.
Митлириаб и Брислимаб переглянулись, и снова Кавано уловил этот непонятный запах.
— Как хотите, — проговорил Митлириаб, глядя на Колхина. — Догоняйте, моу саб Плекс.
— Конечно-конечно, — заверил их Колхин.
Несколько мгновений авуирли смотрели на него. Затем, без дальнейших комментариев, он отвернулся. Все трое авуирли, с Пилтариабом во главе, влились в поток пешеходов и направились дальше по улице.
— Это звучало как приказ, — пробормотал Кавано, когда Колхин вынул из рюкзака аптечку.
— Да уж, на просьбу не похоже, — согласился Колхин, делая вид, что обрабатывает руку Кавано. — Бьюсь об заклад, что-то здесь не нравится Митлириабу и Брислимабу.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

— Думаешь, им не нравимся мы?
— Нет, вряд ли, — медленно проговорил Колхин. — Авуирли трудно скрывать раздражение, и, будь они злы на нас, мы бы это уже поняли.
Кавано вздрогнул. Авуирли слыли весьма уравновешенными, но любое разумное существо может разозлиться. Так что авуирли, с его недюжинной физической силой, запросто может быть опасен для своих недругов. Или для тех, кого он возомнил своими недругами.
— Значит, что-то не так с Пилтариабом?
— Возможно. — Колхин засунул аптечку в рюкзак, достал бинокль и вручил его Кавано. — Дайте мне знать, когда они повернут за угол, — попросил он, застегивая рюкзак.
— Хорошо, — ответил Кавано, глядя ему за спину и вешая бинокль себе на шею. — Поворачивают на перпендикулярную улицу.
— Отлично. — Колхин закинул рюкзак на спину. — Идем.
Они поспешили вперед, лавируя между неторопливыми пешеходами, спеша попасть на улочку, которую указал Пилтариаб. Но вместо того, чтобы повернуть направо, следом за авуирли, Колхин повел спутника налево. Улица справа была узкой и тянулась между жилыми домами; слева она пролегала через мусоросборник и упиралась в переулок. С десяток зловонных контейнеров высотой по грудь стояли по обе стороны улицы, вокруг валялись разбитые ящики и гниющие отбросы. Как и большинство улиц, на которых они побывали с того момента, как покинули пристань, эта была выложена брусчаткой, но, в отличие от других, отнюдь не блистала чистотой.
— И что теперь? — спросил Кавано, когда Колхин предложил разойтись по разные стороны улочки и стать за крайними контейнерами.
— Посмотрим, что предпримут авуирли. — Колхин левой рукой спустил рюкзак с плеча, правой достал дротиковый пистолет из-под куртки и снял его с предохранителя. — А еще проверим вашу память на лица.
Кавано поморщился, поднял бинокль к глазам и настроил резкость. Он только раз встречался с Бокамбой, на парламентском разбирательстве по поводу «Мокасиновых змей». И узнает ли он этого человека сейчас, семь лет спустя, — неизвестно.
Авуирли уже прошли три четверти улицы и приближались к дому в ее конце.
— Они почти на месте, — сказал Кавано, регулируя контрастность. — Пилтариабу явно не терпится. Он почти бежит.
— Интересно, — задумчиво проговорил Колхин. — Не помню, чтобы когда-нибудь видел бегущего авуирли.
Кавано нахмурился, роясь в памяти. Наконец понял, что тоже никогда не видел такого. Авуирли — воплощение силы, но никак не быстроты.
— Ты прав. — Он ощутил неприятный холодок в животе. — Что же такого мог сказать Бокамба Пилтариабу, раз ему так захотелось вернуться?
Колхин не успел ответить. В это мгновение сзади из темноты донесся голос, едва слышимый в шуме ближних магазинов:
— Обоим не двигаться. Колхин, брось оружие.
Кавано оторвался от бинокля и посмотрел на Колхина. Молодой телохранитель не шевелился, выражение его лица не изменилось, только мускулы руки, державшей пистолет, напряглись. Он готов к бою...
— Нет, — шепотом приказал Кавано. — Не сейчас. Не здесь.
Несколько мгновений Колхин все же пытался что-то придумать. Затем, к облегчению Кавано, он вздохнул и опустил руку; пистолет упал на брусчатку. Подняв руки, Колхин медленно обернулся. Кавано, проглотив комок в горле, сделал то же самое.
В трех метрах позади них посреди улочки стоял бригадный генерал Бронски с маленьким лучевым пистолетом в руке; его поза говорила о прекрасной стрелковой подготовке. Ствол пистолета и все внимание Бронски были направлены на Колхина.
— Вот и умница, — одобрительно сказал Бронски. — Остальное сам знаешь — руки на голову, пальцы переплести. Кавано, это и вас касается.
— Значит, все-таки ловушка, — сказал Колхин, когда они с Кавано выполнили приказ.
— Нет. Я просто положился на интуицию, — ответил Бронски. — Приятно узнать, что я еще не утратил чутья. Толкни-ка пистолет ногой ко мне.
— И что нашептала вам интуиция? — спросил Кавано.
— Что вы решили осесть на Гранпарре. — Бронски шагнул вперед и поднял оружие Колхина. Расшатанный камень качнулся под его ногой. — Мне удалось получить копию письма, которое послала вашему сыну Арику на Эдо Кливересса си Ятур.
Кавано нахмурился:
— Она послала Арику письмо? Что в нем было?
— Хотела, чтобы он привез ей на Формби какие-то компьютеры. — Сунув руку под куртку, Бронски извлек пару наручников и, уронив их на мостовую, пинком подбросил к Кавано.
— Наденьте их на Колхина, — приказал он. — Руки за спину, естественно.
— Я не понимаю, как письмо от Кливерессы могло вывести на нас, — произнес Кавано. Мысли его неслись. Он подобрал наручники и пошел к Колхину. В тенях никого не заметно — неужто Бронски заявился сюда совсем один? Если так, есть шанс улизнуть.
Правда, при том условии, что руки Колхина не будут скованы. Кавано должен каким-то образом саботировать выполнение приказа Бронски.
— Как я уже сказал, это была лишь догадка, — ответил Бронски. — Мы распространили по всему Содружеству информацию о том, что на Мра-мидже вы похитили мрашанский корабль. Но он так нигде и не засветился, и тогда я понял, что вы переговорили с си Ятур и она отдала вам корабль добровольно. Из чего следует: вы ей кое-что задолжали.
— Это так, — признал Кавано, став возле Колхина и глядя на Бронски. — Она требовала, чтобы я прислал бортовые компьютеры в обмен на корабль. Откуда вы узнали?
— С яхромеями всегда так — ты мне, я тебе, — Бронски чуть повел дулом пистолета в сторону Колхина. — Надевайте наручники.
— Только я не смог их отправить, — сказал Кавано, заходя Колхину за спину и застегивая наручник на его левом запястье. С этого места он был частично не виден Бронски... и бригадный генерал не замечал у него за поясом данный Колхиным игольник. Может, осторожно сунуть его Колхину за пояс, чтобы он смог достать оружие скованными руками?
Но даже если это и удастся сделать незаметно, что дальше? Сдастся ли Бронски, оказавшись на мушке? Если нет, то единственный выход — пристрелить его на месте, а Кавано не мог допустить, чтобы по его вине погиб офицер армии миротворцев, выполняющий свой долг.
— Мы отсиживались тут после того, как улетели с Формби, — добавил он, надеясь отвлечь Бронски разговором.
— Потому она и решила связаться с вашим сыном, — сказал Бронски. — Если бы вы доставили Кливерессе компьютеры, ей не пришлось бы посылать письмо. Мне же это подсказало, что вы находитесь там, где нет отдела доставки «Кавтроникс». — Он пожал плечами. — Гранпарра показалась мне наиболее подходящим местом.
— Особенно после того, как вы обнаружили, что Арик и Квинн работали в тесном контакте с Бокамбой, — кивнул Кавано, пристраивая второй наручник на запястье Колхина и отчаянно пытаясь придумать, как бы сделать так, чтобы он казался застегнутым. Но он не видел, куда нужно сунуть язычок замка. — И давно вы с ним затеяли этот пустой фарс?
— Какой фарс?
Кавано замер и, нахмурившись, посмотрел через плечо Колхина на Бронски. Бригадный генерал смотрел на него в неподдельном удивлении.
— Вы сами знаете. Мы отправили Бокамбе послание с Пилтариабом три дня назад. Он ответил предостережением, чтобы мы еще три дня не появлялись на острове.
Бронски сверкнул глазами.
— Кавано, Бокамбы здесь нет, — сказал он. — Его призвали из резерва около месяца назад.
Холодок пробежал по спине Кавано.
— Но Пилтариаб сказал...
И тут все встало на свои места. Да, это ловушка, но устроил ее не Бронски. Лже-Бокамба был посажен в качестве приманки, и тот, кто это сделал, манипулирует Пилтариабом. И делает это так ловко, что авуирли, ничего не подозревая, очень хочет привести Кавано и Колхина к лже-Бокамбе. Так хочет, что даже двоих сородичей убедил пойти с ним.
Представители только одной расы могли бы так загипнотизировать авуирлийского старателя. И представители этой расы, прослышав о том, что Кавано знает об их тайной войне против человечества, могли бы решить, что ему надо заткнуть рот любым способом.
Мрашанцы.
Кавано глубоко вздохнул:
— Генерал...
И вдруг у него за спиной раздался леденящий душу рев.
Кавано выронил незастегнутый наручник и резко обернулся. Из-за контейнеров на полусогнутых ногах вышел на улицу бхуртала. Могучий — около метра в ширину — он раскинул руки, вызывая на бой. Если Кавано верно помнил раскраску, то это был один из тех самых бхуртала, с которыми у Бронски был конфликт в гостинице «Мрапиратта» на Мра-мидже.
Бхуртала снова взревел. Наверное, на его языке это было едкое и обидное ругательство. Затем, с нарочитой медлительностью быка, знающего, что с ним тягаться бесполезно, он направился к своим противникам.

Глава 13

— Кавано, с дороги! — рявкнул Бронски и посмотрел на лорда Стюарта.
Но лорда Стюарта не надо было учить. Он одним прыжком пересек улочку, врезавшись плечом в каменную стену. Тотчас повернулся спиной к стене и раскинул руки, гася силу удара. Бросил взгляд в сторону генерала.
Бронски сунул левую руку под куртку, выхватил вторую обойму для лучевого пистолета. Кавано мельком увидел ярко-красные патроны, повернулся было к приближающемуся бхуртала...
И тут краем глаза заметил движение в другой стороне. В конце плохо освещенной улочки появился темный силуэт. Он быстро приближался к Бронски сзади, шаги были не слышны за ревом бхуртала, за воплями и визгом перепуганных местных пешеходов.
В ужасе Кавано понял все. Первый бхуртала — тот, что неторопливо и неотвратимо приближался к ним, — был лишь приманкой. А вот второй нападал по-настоящему. И Бронски, стоящий к нему спиной, того и гляди погибнет.
— Сзади! — закричал Кавано, бешено роясь за пазухой в поисках дротикового пистолета.
Его крик привлек внимание генерала, и тот явно понял, что за спиной опасность. Он повернулся, но к тому времени Кавано решил, что уже поздно. Бхуртала летит по улочке, как бешеный носорог, и Бронски никак не успеет остановить его выстрелом. Враг неминуемо втопчет его в растрескавшиеся камни мостовой. Краем глаза Кавано заметил, как Колхин словно в панике роняет руки и складывается пополам. Что-то просвистело мимо уха Бронски...
И внезапно рукоять ножа-бабочки Колхина появилась на бедре бхуртала.
Тот взвыл, резко повернулся влево, споткнулся. Он сделал еще два шага, размахивая руками, словно мельница — крыльями. Но восстановить равновесие не удалось — удар ножа и неровная брусчатка оказались для бхуртала слишком серьезными препятствиями. Мгновением позже он рухнул с такой силой, что вся улочка содрогнулась, и вытянулся во весь рост. Снова взревев, он приподнялся, подтянул ногу...
И тут щелкнул пистолет Бронски, и верхняя часть туловища бхуртала исчезла в яркой вспышке.
Бхуртала забился в конвульсиях, его яростный рев сменился злобным визгом, он попытался приподняться. Бронски снова и снова жал на спуск, бхуртала исчез во всплесках пламени, в дыму, в брызгах крови. Но вопли продолжались, и сквозь дым Кавано удалось разглядеть, как бхуртала все пытается встать на ноги и прикончить людей, которые так нечестно с ним обошлись. Если у Бронски кончатся заряды, то бхуртала, возможно, все-таки сделает свое дело.
И тут, к ужасу Кавано, такой же визг послышался сзади.
Он обернулся. До первого бхуртала наконец дошло, что уловка не сработала, и он, бросив попытки хитрить, устремился в лобовую атаку.
— Бронски! — крикнул Колхин.
Генерал даже не обернулся. Все еще расстреливая второго бхуртала, он сунул свободную руку под правую мышку и бросил Колхину его пистолет. Колхин поймал оружие, а уже через долю секунды обернулся и выстрелил.
Но Кавано знал, что эта попытка обречена на провал. Даже нож Колхина едва проткнул толстую шкуру бхуртала. Малокалиберные цельнометаллические пули вряд ли принесут больше вреда, а у Колхина других не было.
Бхуртала тоже это знал или просто был слишком разъярен, чтобы обращать внимание на вражеское оружие. Скрестив здоровенные ручищи перед лицом, даже не пытаясь уворачиваться от стальных стрелок, вонзавшихся в его плечи и торс, он наступал.
— Кавано! — крикнул Бронски.
Кавано обернулся — Бронски отчаянно махал ему. Второй бхуртала наконец перестал дергаться и теперь лежал неподвижной окровавленной тушей у ног генерала.
— Сюда! — показал Бронски. — Вперед!
Кавано оторвался от стены и побежал за ним.
— Колхин, сюда!
— Идите с Бронски, — приказал Колхин, все еще выпуская бесполезные иглы в бхуртала. — Да идите же, черт побери!
Спорить было некогда. Кавано подбежал к Бронски, генерал схватил его за руку и потащил по улочке.
— Куда мы?
— Подальше отсюда, — проговорил Бронски. За спинами послышался треск. — Не оборачивайтесь, — приказал генерал.
— Но Колхин... — Кавано пытался вырваться и обернуться.
— Я сказал — не смотреть! — Бронски рванул так, что Кавано даже стало больно. — Бегите и не думайте ни о чем. И надейтесь, что других сюрпризов для нас не припасено.
Кавано с Бронски беспрепятственно добежали до конца улицы, выскочили на ярко освещенную, но удивительно безлюдную рыночную площадь.
— Страх — лучшее средство для выживания. — Бронски потащил Кавано налево. — Здешние жители не торчат на месте и не пялятся, когда возникает заваруха. Просто уносят ноги подальше. Сюда.
На середине квартала они наткнулись на узкую лесенку, разделявшую фасады двух магазинчиков.
— Наверх. — Бронски втолкнул Кавано в узкий проход и остановился лишь для того, чтобы достать из-за пазухи запасную обойму. — Идите, я догоню.
Тяжело дыша, Кавано начал подъем. Мышцы ног ныли от усталости. На лестнице было темно, ее лишь чуть-чуть освещали плафоны на каждом этаже. Он миновал третий этаж и был уже на полпути к четвертому, когда услышал, как Бронски начал подниматься по лестнице. Генерал догнал его уже почти на пятом этаже.
— И что теперь? — спросил Кавано, тяжело дыша.
— Будем ждать. — Бронски тоже немного запыхался. — Наверху есть пустая квартира, там можно отсидеться. Я снял ее вчера, хотел узнать, не появитесь ли вы у дома Бокамбы. Но сначала надо убедиться, что они нас не выследили.
— Они? — нахмурился Кавано. — Одного вы вроде убили.
— Убил, — мрачно подтвердил Бронски. — Но еще двое нас ждали в проулках. К счастью, не в том конце, где мы с вами встретились. Похоже, хотели зажать нас в клещи у дома Бокамбы. Я видел, как еще трое выбежали из переулка, когда мы рванули сюда.
У Кавано пришло в норму дыхание.
— А что с Колхиным?
Бронски отвел взгляд.
— Не знаю, — тихо сказал он. — Я больше не видел его.
Кавано показалось, что стало еще темнее.
— Плохо, — вздохнул он.
— Не надо делать поспешных выводов, — посоветовал Бронски резковато. — Он мог выбежать из переулка сразу за нами и удрать в другом направлении до того, как мы успели оглянуться. Он раньше служил в десантных войсках миротворцев, а таких людей нельзя списывать со счетов прежде, чем увидите трупы.
Кавано кивнул, изо всех сил заставляя себя поверить этим словам. Колхин заслуживал куда большего, чем краткое поминовение, но сейчас не было времени на что-либо еще.
— Вы не хотите позвать кого-нибудь на помощь?
— Кого, к примеру?
— Ну, может быть, полицию? Она существует как раз для поддержания порядка, не так ли?
Бронски еле слышно фыркнул:
— Только не в том случае, когда на граждан Севкоора нападают чужие, тем более на Гранпарре. Пока полицейские не убедятся, что в опасности жизнь, или здоровье, или личная собственность граждан планеты, они будут в стороне. Возможно, даже поболеют за бхуртала.
Неприятный холодок пробежал по спине Кавано. Он уже давно смирился с тем, что в Содружестве недолюбливают представителей Севкоора и это приходится учитывать в бизнесе. Возможно, на самом деле Севкоор не просто недолюбливают.
— А что насчет платформы «Мирмидон»? У ее гарнизона наверняка хватит огневой мощи, чтобы разобраться с кучкой бхуртала.
— Это верно, — сказал Бронски. — Проблема в том, что Парра делает невозможным прямое десантирование, так что доберутся они сюда не менее чем за час. Слишком поздно. — Он показал дулом лучевого пистолета на куртку Кавано. — Не думаю, что у вас в патроннике есть разрывные патроны.
Кавано совсем забыл о своем дротиковом пистолете.
— Действительно, — проговорил он, с виноватым видом доставая оружие. На той улочке все происходило стремительно, но он мог бы все же выпустить в бхуртала пару пуль, если бы сохранил выдержку. Скорее всего, это ничего не дало бы, но сейчас его совесть была бы чиста. — У меня стандартные заряды. Колхин израсходовал все разрывные на материке.
— Понятно, — проворчал Бронски. — Будем надеяться, что мы скрылись...
Он осекся. Поднял руку, приказывая молчать. Кавано замер, прислушиваясь.
Они услышали тяжелые, гулкие шаги на лестнице. Звуки прекратились. Затем послышался треск выбитой двери. Кто-то заверещал, потом еще кто-то закричал, голоса смешались с топотом бегущих ног и тяжелыми шагами. Шаги снова прекратились, и снова послышался треск.
Бронски выругался.
— Зря понадеялся, — пробормотал он. — Они проверяют все квартиры. Видать, знают, что мы здесь.
У Кавано болезненно свело желудок. Здесь, на верхнем этаже, они все равно что в ловушке.
— Что будем делать?
Бронски кивнул на угол лестничной площадки:
— Полезем дальше.
С первого взгляда стало ясно, что люк годами не открывался. Также стало ясно, что без шума его не одолеть. Но Бронски одолел эту проблему — дождавшись, когда бхуртала начнут высаживать очередную дверь двумя этажами ниже, он открыл люк. Петли противно скрипели, сопротивляясь. Через минуту беглецы были на крыше.
— Теперь куда? — спросил Кавано, дрожа на холодном ночном ветру и оглядываясь по сторонам. Весь квартал был построен под единой крышей, и, если не считать пары десятков вентиляционных труб, торчащих из нее как пеньки, крыша была ровной. Нигде не спрятаться, и со всех сторон до улицы пять этажей.
— Найдем другую лестницу и уберемся отсюда к чертовой матери, — сказал Бронски, оглядывая крышу. — Похоже, вон там люк.
Он направился было туда...
Внезапно у них за спиной раздался мерзкий звук разрываемого металла.
Кавано резко обернулся. Крышка люка, через который они только что выбрались, исчезла вместе с половиной металлической рамы, с помощью которой она крепилась к просмоленному дереву крыши. Наружу высунулась огромная ручища бхуртала.
— Черт! — выругался Бронски, засовывая пистолет под куртку. — Вперед!
Он бросился вперед, но не туда, где предполагал найти крышку люка.
— А другие лестницы? — крикнул Кавано на бегу.
— Не успеем открыть, — бросил Бронски через плечо.
Кавано растерялся. Они бежали сломя голову прямо к краю крыши.
— Так что ж мы делаем?
— А вот что! — Бронски на бегу пригнулся, а затем прыгнул вниз...
И схватился за петлю усика, спустившегося на метр с основного переплетения лозы Парры, закрывавшей все небо над головами беглецов.
— Не стойте столбом, — прорычал генерал, с усилием подтягиваясь на усике. — Давайте!
Поморщившись, Кавано отступил на пару шагов, с сомнением прикидывая расстояние. Но если альтернативой прыжка является встреча с бхуртала... Глубоко вздохнув, он разбежался и прыгнул.
Ему удалось поймать левой рукой усик, а затем схватить его и правой.
— Используйте инерцию, — приказал Бронски, ловя Кавано за правую руку и поддерживая. — Мах ногами, выгните спину и подтягивайтесь. Давайте, вы наверняка сто раз видели, как это проделывают гимнасты.
— Я-то не гимнаст, — прохрипел Кавано, неуклюже раскачиваясь.
— Нет-нет, этак вы им на обед достанетесь, — раскритиковал Бронски. — Рывком вперед, с выходом наверх!
Проглотив ругательство, Кавано резко подобрал колени, сложился пополам и подтянулся...
И внезапно оказался рядом с Бронски — лежа грудью на страшно раскачивающейся лозе, отчаянно дрыгая ногами, чтобы удержать равновесие. Бронски схватил его за куртку и потянул вверх, и уже через пару секунд Кавано стоял.
— Почти вовремя, — проворчал генерал. — Вот и они.
Кавано оглянулся. Металлическая рама люка была вырвана «с мясом», и бхуртала пытался протиснуться на крышу.
— А нельзя ли как-нибудь избавиться от этих усиков? — спросил Кавано, когда они с Бронски заползли поглубже в гущу отростков Парры.
— Слишком прочны для ножа, — ответил Бронски, доставая игольник. — Попробуем-ка это.
Он выстрелил трижды. Но стальные стрелки лишь вонзались в плотную кожицу лозы, не отрезав усик.
— Этого хватит, — проговорил Бронски, возвращая игольник на место и осторожно вставая на ноги. — Пошли.
Кавано последовал за ним, недоумевая. Неужто Бронски считает, что стрелки смогут поранить руки бхуртала, когда преследователи попытаются за них схватиться?
— И куда теперь? — спросил он.
— Давайте сначала отсюда уберемся, — ответил Бронски. — А потом уж решим, как спуститься.
Они пошли дальше. Снизу переплетение усиков Парры казалось тонким, даже нежным. На самом деле они были достаточно толстыми и уж вовсе не хрупкими, некоторые достигали шести, а то и десяти сантиметров в диаметре, а основные побеги были раза в два толще. Слегка уплощенные сверху, они вполне годились для того, чтобы по ним ходить. И в ясный солнечный день, да еще на нижнем ярусе, Кавано охотно совершил бы такую прогулку.
Но ночью, в пяти этажах над улицами Пуэрто Симоне, это было просто страшно.
К тому же они все еще не спустились на уровень пятого этажа.
— Не смотрите вниз, — повторял Бронски, пока они с Кавано медленно, осторожно продвигались в путанице ветвей. — Держитесь основных побегов — они толще, и у них есть сучья, за которые удобно хвататься в случае чего. И не смотрите вниз.
Глупый совет. Кавано на каждом шагу приходилось смотреть вниз, чтобы знать, куда ступать. Он был в таком напряжении, что даже не выругался в ответ, просто шел, не сводя глаз с лозы и стараясь не замечать мостовую внизу, чтобы не думать о высоте.
Они находились над серединой улицы, которая казалась пропастью, когда сзади раздался ликующий рев.
— Вперед, вперед, — приказал Бронски, останавливаясь и осторожно оборачиваясь.
— Они на крыше? — спросил Кавано, не оборачиваясь из страха потерять равновесие.
— Первый — да, — мрачно ответил Бронски, доставая пистолет. — Направляется к усику. — Генерал огляделся по сторонам. — Держитесь, Кавано. Сядьте там, где стоите. Садитесь немедленно!
Кавано понял, что спорить бессмысленно — себе дороже выйдет. Он осторожно сел на корточки, затем, стиснув зубы, спустил ноги по обе стороны побега, крепко ударился задом, опираясь на вытянутые руки. Боль пронеслась по всей спине. Он схватился за короткие сучья...
И чуть не сорвался от оглушительного рева целой толпы маленьких коричневых гроумов.
— Бронски! — закричал он, пригнув голову к груди.
Гроумы промчались мимо, коготки их вонзались сквозь куртку в плечи и руки Кавано. Одна тварь довольно больно врезалась в его бицепс, так что рука чуть не отнялась. Кавано судорожно обвил ногами лозу, сцепив лодыжки. Только бы не перевернуться, только бы не повиснуть вверх ногами.
Твари исчезли так же внезапно, как и появились.
— Какого?...
— Надо же! — пробормотал Бронски. — Получилось!
Нахмурившись, Кавано повернул голову. Стая гроумов собралась в ветвях Парры над тремя бхуртала, возмущенно вопя и злобно царапая когтями переднего, который, отмахиваясь, старался подтянуться на усике лозы. Лозы, в которую Бронски только что трижды выстрелил, надеясь вызвать у Парры и ее симбионтов именно такую реакцию.
— Это надолго их не задержит, — сказал Кавано.
— Знаю. — Бронски осторожно поднялся на ноги. — Может, все-таки успеем.
Кривясь от боли, Кавано подтянул ногу. И тут же вернулся в исходную позицию — что-то со свистом пронеслось возле его уха, пробив сучок.
— Следите! — рявкнул Бронски, размахивая руками, чтобы удержаться. — Оставайтесь на месте!
Кавано прижался к лозе, обнял ее покрепче и посмотрел вниз. Двое бхуртала только что стояли на крыше, недовольные тем, что их напарник никак не расчистит им путь в стае гроумов. Но теперь они бежали к людям, размахивая какими-то обломками. Один из них швырнул свой снаряд вверх. Обломок ударился в побег, на котором сидел Кавано.
— Они пытаются нас сбить, — прорычал Бронски. — Обломками люка.
— И что будем делать?
— Сидите на месте. — Припав к лозе, Бронски достал дротиковый пистолет и открыл огонь.
Он мог с тем же успехом бросать в бхуртала снежками. Зазубренные обломки продолжали лететь, пробивая листву, а то и задевая кому-нибудь руку или ногу. Один кусок попал Бронски прямо в грудь, и тот несколько секунд махал руками, пытаясь восстановить равновесие.
Внезапно обстрел прекратился. Кавано осторожно оторвал голову от побега, за который он держался, и посмотрел вниз.
Один бхуртала вприпрыжку несся к развороченному люку. Второй сидел на корточках прямо под людьми, отрывая кусок доски от кровли.
— Запасаются снарядами, — спокойно произнес Бронски. — Чтобы было чем в нас швырять.
Или на крыше, или на лестнице метательные снаряды обязательно найдутся. И двое бхуртала будут удерживать беглецов на месте, пока их приятель не отобьется от гроумов и не залезет наверх.
И тогда Кавано с Бронски придет конец.
Кавано сглотнул. Во рту было сухо, сердце бешено колотилось где-то в горле. Замысел врагов был предельно ясен, и смерть казалась неотвратимой. Оставался только один выход.
— Значит, придется идти сейчас, — сказал он Бронски дрожащим от страха голосом. — И не идти, а бежать.
— Точно, — ответил Бронски. Похоже, он понял это гораздо раньше Кавано. — Сможете?
Снизу донесся треск дерева.
— А у меня есть выбор? — Кавано расцепил ноги и встал. — Идемте.
Он пошел по лозе, и вскоре осторожный бег трусцой превратился в отчаянный бег. То ли адреналин подстегивал, то ли от усталости притупился страх. Казалось, время еле ползет; поле зрения сузилось, и видел он лишь лозу. Рассудок оцепенел, он уже не требовал на каждом шагу соблюдать осторожность. Внизу лежала пропасть улицы, вой преследователей за спиной был мрачным подтверждением того, что бхуртала не ожидали от беглецов такого безрассудства. Пара кусков дерева пролетела мимо — слишком далеко от цели. Кавано продолжал бежать, едва ощущая, как болят щеки...
— Стойте, — послышался задыхающийся голос. — Кавано, стойте.
Кавано обернулся, вспомнив, что Бронски бежит следом. А еще понял, что щеки болят из-за широкой улыбки, точнее, безумного оскала.
— Что?
— Я сказал, стойте, черт вас дери! — прорычал Бронски, стоя на раскачивающейся лозе и показывая пальцем вниз. — Смотрите, мы на месте.
Кавано посмотрел вниз. Улица исчезла, под ногами, метрах в двух, была другая крыша.
— Ого!
— Ого? — выдохнул Бронски, садясь на побег верхом. — Это все, что вы можете сказать? Мы целое здание уже пробежали, а я все кричу: стойте, стойте!
— Что? — растерянно заморгал Кавано, садясь на лозу и глядя назад. Генерал прав — крыша под ними действительно не та, с которой они начали путь. Та осталась через здание от них. — Черт меня подери!
— Я думал, что вы собираетесь бежать до космопорта, — хмыкнул Бронски. Схватившись за усик, он скользнул вниз, повиснув на секунду, прежде чем спрыгнуть на крышу. — Такого фортеля я от вас не ожидал. Вот уж не подозревал, что вы, британцы, можете превращаться в берсерков!
— Наверное, в нашем роду есть скандинавская кровь, — пробормотал Кавано, уже не веря в то, что спрыгнет на крышу вслед за генералом. — Не помню, чтобы со мной такое случалось раньше.
— Наши беды еще не кончились, — напомнил Бронски, пытаясь приподнять блестящий квадрат на крыше лезвием складного ножа. — На случай, если вы не поняли: бхуртала не станут там сидеть и ждать нашего возвращения.
Кавано огляделся по сторонам. Гроумы по-прежнему толпились у поврежденного усика, их болтовня перекрывала доносящийся снизу шум города. Но самих бхуртала не было видно.
— Наверное, спустились на улицу.
— Блестящая дедукция, Холмс. — Послышался щелчок — Бронски приоткрыл люк. — Если удача на нашей стороне, то, может, они не успели заметить, на какую крышу мы спрыгнули.
Никто не подстерегал их внизу, в пустом переулке.
— Вы знаете, где мы? — спросил Кавано, озираясь по сторонам. В двух кварталах впереди он заметил одну из главных городских магистралей, неплохо освещенную и заполненную народом.
— Думаю, дом Бокамбы примерно в квартале с этой стороны. — Бронски показал параллельно большой улице. — Планировка улиц Пуэрто Симоне — это какая-то бесчеловечная шутка. Но если мы пойдем в том направлении, то, скорее всего, наткнемся на трамвайную линию, по которой выйдем к космопорту.
— Надеюсь, это недалеко. — Кавано отер рукавом с шеи липкий пот. Ярость берсерка, как назвал его временное помешательство Бронски, прошла, пока они спускались по лестнице, и теперь дрожали и ныли все суставы и мускулы, болели ссадины от когтей гроумов и синяки в тех местах, куда попали обломки досок. — Похоже, мои силы на...
Откуда-то сзади, издалека, донесся знакомый рев.
Кавано обернулся. В квартале от них на середине мостовой стоял в сумраке бхуртала, ликующе воздев руки. Он снова заревел, призывая остальных.
— Бегом! — рявкнул Бронски, хлопнув Кавано по плечу и бросившись в другую сторону.
— Нам их не обогнать. — Боль отступила под очередной волной адреналина.
— Можете сдаваться, — отрезал Бронски.
Кавано проглотил ругательство. На призыв бхуртала ответили — обернувшись, Кавано увидел всех троих. Они бежали плечом к плечу, их короткие, толстые ноги ритмично ударяли по брусчатке. В беге по прямой сильные и выносливые бхуртала не имеют себе равных среди людей. Но Кавано доводилось читать инструкции по самообороне при конфликтах с бхуртала. Убегая, надо использовать против них самих их массу и инерцию, как можно чаще меняя направление, чтобы не дать противнику набрать скорость. В центре города направления определяются планировкой улиц, так что сделать это будет непросто. Кавано снова глянул через плечо...

Предыдущая страница 11 Следующая страница


Выбор завоевателя 12

Его бешено колотящееся сердце замерло. За тремя бхуртала двигалась машина — бесшумно, с выключенными фарами. На сей раз мрашанцы явно решили подстраховаться.
— Бронски... смотрите...
Кавано так и не договорил. Угодив ногой в щель между расшатавшимися камнями, он грянулся оземь.
Несколько мгновений он лежал. Голова кружилась, тело словно разбил паралич, а легкие безуспешно пытались вернуть выбитый из них ударом воздух. С невероятным усилием он подтянул руку к туловищу, приподнялся. Бхуртала приближались...
Бронски оказался рядом, подхватил Кавано под мышки.
— Вставайте же, — задыхаясь, говорил генерал. — Вставайте же, черт побери!
«Зачем? — пытался сказать Кавано. — Надежды нет».
Но горло его тоже было парализовано ударом, как и все тело. Он хотел поднять руку, чтобы показать на бхуртала и машину, крадущуюся за ними. Но и рука не слушалась. Враги были уже меньше чем в половине квартала, ноги их все громче топали по земле. Бхуртала приближались, чтобы убивать.
И тут, взвизгнув покрышками, мобиль рванулся вперед, фары вспыхнули. Бхуртала замешкались, повернулись к нему...
Со страшным треском машина врезалась в трех бхуртала, подбросив их в воздух. С тошнотворным глухим стуком они попадали на мостовую; еще секунду тела катились или подпрыгивали на брусчатке, наконец застыли.
— Видите? — прошептал Бронски, когда машина остановилась перед ним и Кавано. — Я же говорил: не списывайте его со счетов прежде времени.
Фары мигнули, и водитель высунул голову в переднее окно:
— Вы в порядке, сэр?
Кавано еле-еле улыбнулся.
— Я в порядке, Колхин, — прохрипел он. Мускулы и суставы болели невыносимо, грудь была сплошным ушибом. Но почему-то все это перестало иметь значение. — Я в полном порядке...

***

Пилтариаб ждал их сразу за дверью дома Бокамбы.
— А... моу саб Плекс, — сказал он Колхину, испустив запах хлорированного кофе и горелого хлеба. — Я так счастлив снова видеть вас.
— Я же сказал, что все будет в порядке, — ответил Колхин, когда авуирли посторонился, чтобы пропустить людей. — Но спасибо за заботу. Как вели себя наши гости?
— Они не особо трепыхались, — мрачно ответил Митлириаб, выходя из двери в конце прихожей. Кавано принюхался, ощутил тот же непонятный запах, который заметил раньше, когда они шли от доков. — Вы об этом человеке говорили, моу саб Плекс?
— Да, — ответил Колхин, тронув Бронски за плечо. — Это помощник атташе Содружества Петр Бронски.
Митлириаб посмотрел на Бронски.
— Приветствую вас, помощник атташе, — проговорил он. — Хочу доложить вам о преступлении, о котором вы доложите людям Содружества. Не соизволите ли зайти?
Он посторонился. Бронски молча вошел в комнату.
Это была гостиная, небольшая, но опрятно обставленная. Справа от двери без сознания лежал среди обломков еще один бхуртала. Похоже, обломки некогда были столом. В центре комнаты стоял авуирли Брислимаб, испуская тот же непонятный запах, что и Митлириаб.
На полу у его ног, съежившись, как испуганный хомячок, сидел мрашанец.
— Ну-ну, — начал разговор Бронски. — Что у нас тут?
— Мрашанец, — ответил Митлириаб. — Я сообщаю вам, как представителю человеческой расы Содружества, что он использовал диаргулаты против авуирлийского гражданина Пилтариаба.
— Что такое диаргулаты? — прошептал Кавано.
— Ароматические возбудители, — ответил Бронски неожиданно холодным голосом. — Авуирлийский вариант сильного наркотика. У вас есть лицензия на распространение наркотиков, мрашанец?
— Это ужасная ошибка, — заныл мрашанец, точно беспомощный, испуганный ребенок.
И Кавано невольно почувствовал жалость к нему.
— Да неужели? — усмехнулся Бронски. Если он тоже испытывал подобную жалость, то по его лицу этого заметно не было. — Хотите, угадаю, что произошло? Банда огромных злобных бхуртала похитила вас и привезла на Гранпарру. Затем, когда появился Пилтариаб с письмом от лорда Кавано, они заставили вас сделать наркотик, который проник в его мозг и вызвал острейшее желание вернуться и снова испытать это удовольствие. Если бы вы потребовали, он захватил бы Кавано и доставил сюда ради этого наркотика. Но вместо Кавано Пилтариаб привел двух авуирли, которые распознали запах диаргулата, обезвредили вашего тюремщика и пришли к совершенно необоснованному выводу, что это именно вы заказываете музыку. Я не ошибся?
Мрашанец сжался еще сильнее:
— Я так испуган... Прошу вас, помощник атташе Бронски, вы должны мне поверить!
— Этот вывод вполне обоснован, помощник атташе Бронски, — обеспокоился Митлириаб. — Мы видели сосуды для химикалий. На них мрашанская маркировка.
— О, вам-то я верю, — успокоил его Бронски. — Извините, я позволил себе то, что мы, люди, называем сарказмом. Не сомневаюсь, если мы проверим машину, которую позаимствовал Колхин, то и здесь найдем связь с мрашанцами.
— Что вы собираетесь делать? — спросил Митлириаб.
— Ну, я всего лишь помощник атташе, — сказал Бронски. — Вести расследование и производить аресты не уполномочен. Дайте мне поговорить с кем-нибудь с платформы «Мирмидон», а там будет видно.
Митлириаб испустил запах хвои и мяты.
— Я не хочу никаких сделок! — прорычал он. — Это противозаконное действие, которому подвергся авуирлийский гражданин!
— Лорд Кавано?
Кавано обернулся и увидел, что Колхин показывает подбородком на входную дверь.
— Да?
— Может, вы с помощником атташе Бронски на минутку выйдете? — произнес Колхин. — Я тут кое-что нашел. Вам бы стоило посмотреть.
— Конечно, — сказал Бронски. — Прошу вас, авуирли, оставайтесь здесь и приглядывайте за мрашанцем и бхуртала. Не беспокойтесь, мы все уладим.
Бронски и Кавано последовали за Колхиным к небольшому складу, находившемуся позади дома.
— Я кое-что заметил, когда приходил сюда позаимствовать мрашанский мобиль, но тогда не было времени посмотреть как следует. — Он подошел к контейнеру, в котором, судя по маркировке, была еда для бхуртала. На контейнере лежала плоская металлическая коробочка. Колхин взял ее и протянул Кавано.
Кавано повертел коробочку в руках. На вид — обычный футляр для карт, переносных носителей информации.
— Как я понимаю, ты ее не пытался открыть? — спросил он у Колхина, передавая находку Бронски.
— Нет, я подумал, что Бронски лучше в этом разберется, — ответил Колхин. — А ну как эта штуковина должна взорваться, если ее откроет не тот, для кого она предназначена.
— Или уничтожит все, что находится на картах, — добавил Бронски. Несколько мгновений он пристально рассматривал коробочку, поворачивал разными гранями к свету. Затем, пожав плечами, вернул ее Колхину...
И внезапно выхватил оружие, направив его в грудь Кавано.
— Я забираю ваш пистолет, Колхин, — спокойно сказал он. — И ваш, Кавано. Достаньте его. Аккуратно, двумя пальчиками. И положите на пол. А потом отойдите к стене.
Кавано глянул на телохранителя, увидел, что тот смотрит на него, и отрицательно покачал головой.
— Я думал, что мы уже прошли этот этап. — Он достал пистолет и опустил его на пол.
— Вы-то, может, и думали, — проговорил Бронски, нагнувшись за оружием лишь после того, как его собеседники отошли к стене. — Я — нет. Как я уже говорил на Мра-мидже, не могу положиться на ваше обещание держать язык за зубами.
У Кавано засосало под ложечкой.
— И что это значит?
— А это от вас зависит, — сказал Бронски. — Будете сотрудничать — переждете войну в компании Таурина Ли и вашего человека Хилла. Не будете сотрудничать — придется заткнуть вам рот навсегда.
Кавано посмотрел на Колхина. На Мра-мидже молодой телохранитель сумел опередить Бронски. Если он сможет проделать это снова...
— Я на вашем месте не рассчитывал бы на то, что Колхину удастся новый фокус, — предупредил Бронски, словно прочел мысли Кавано. — На Мра-мидже ему повезло. Но больше не повезет.
— Десантники-миротворцы носят свое везение с собой, генерал, — тихо заметил Колхин. — Любимая поговорка моего инструктора.
— Да ну? — усмехнулся Бронски. — А мой инструктор говаривал, что везение зависит от опыта... И, кстати, я прослужил в десантных частях в три раза дольше, чем вы, так что подумайте об этом.
— И что теперь? — спросил Кавано.
— Три вещи, — проговорил Бронски. — Во-первых, вы в конце концов наденете на Колхина наручники. Во-вторых, я потолкую с платформой «Мирмидон», чтобы забрали мрашанца и всех бхуртала, с которыми еще стоит повозиться. И в-третьих, — он насупился, — мы сядем на мой корабль и попытаемся вскрыть эту коробочку.

***

— Все вышло очень просто, — говорил Колхин. — Бхуртала, может, и быстро бегают по прямой, но они совершенно не умеют менять направления. Я вытолкнул контейнер на дорогу прямо перед тем здоровяком, и пока он героически преодолевал это препятствие, я проскочил у него между ног и бросился в другую сторону. — Он усмехнулся. — Чтобы чуть не врезаться в двух других, которые выбегали из-за угла.
— Натерпелся страху, наверное. — Кавано старался сосредоточиться на рассказе Колхина и не думать о коробочке, с которой в двух метрах от них возился Бронски. Они сидели, прикованные наручниками к трубе подачи воздуха. Наверняка эта коробка — мина-ловушка...
— Еще бы! — кивнул Колхин. — Я подумал, что придется здорово поработать ногами, но те двое припустили следом за бхуртала, которого я только что обхитрил, в ту самую улочку. Наверное, у них был приказ преследовать вас двоих, а не меня.
— Хотя это вовсе не означало, что они не затоптали бы вас, встань вы у них на пути, — заметил Бронски.
— Вы лучше на коробочке сосредоточьтесь, — сказал Кавано.
— Да не брюзжите вы, — ответил Бронски. — Я уже почти разобрался.
— Короче, я понял, что мне с ними не по пути, — продолжил Колхин, не давая начаться перепалке. — Даже побеги я за ними следом, нечем было бы их остановить. Я понял: кто бы ни устроил эту ловушку, он наверняка засел в доме Бокамбы. Так что я пошел прямо туда.
Кавано кивнул:
— И наткнулся на четвертого бхуртала и мрашанца.
— Но бхуртала уже не представлял собой проблемы, — сказал Колхин. — Друзья Пилтариаба позаботились о нем и уже собирались заняться мрашанцем. — Он огорченно покачал головой. — Трое авуирли против бхуртала. Жаль, что я не успел полюбоваться этим зрелищем.
— Ваше счастье, что не успели. — Бронски выпрямился, разминая пальцы. — Помните, как пахли авуирли в доме у Бокамбы? Этот запах называется фулкуму. Запах ледяной ярости — не знаю, какая еще раса на такую способна. Абсолютная ненависть пополам с абсолютным хладнокровием. Они поняли, что мрашанец воздействовал на Пилтариаба диаргулатами, и были готовы разорвать его в клочья. И любому, кто попытался бы их остановить, не поздоровилось бы.
— Интересно, — пробормотал Колхин. — Когда я их попросил прекратить, они не особо возражали.
— Сомневаюсь, что ваши просьбы имели для них хоть малейшее значение, — сухо возразил Бронски. — Вероятно, их остановил Пилтариаб после того, как вы попросили. Я уверен, что он даже не понимает, из-за чего весь сыр-бор. В другой раз, когда почуете этот запах, поскорей уносите ноги.
— Спасибо за урок биохимии, — холодно ответил Кавано и указал подбородком на коробочку. — Теперь не будете ли любезны заняться своим делом?
— Да я уже закончил, — смиренно ответил Бронски. Потянувшись к коробочке, он нажал кнопку...
И крышка со щелчком откинулась. Кавано сделал долгий выдох:
— Взрывное устройство есть?
— А то как же? — кивнул Бронски, вынимая карты. — Посмотрим, что тут у нас такое...
Он сунул карту в паз своего планшета и несколько минут знакомился с файлом.
— Интересное чтиво? — спросил Кавано.
— Да ничего. — Бронски заменил карту в планшете. — Это список личных дел полусотни офицеров армии миротворцев, уволенных в запас, вместе со сведениями о том, где их сейчас можно найти. Я имею в виду исчерпывающие сведения — не только места проживания, но и любимые места отдыха и тому подобное. Видать, целая армия мрашанцев рассредоточилась по Содружеству и ждет, где вы объявитесь. И, вероятно, целая армия бхуртала обеспечивает им силовую поддержку.
— Интересно, как они Гранпарру-то вычислили? — пробормотал Колхин. — Думаю, вряд ли могли догадаться.
— Нет, им просто повезло. — Бронски смотрел на экран планшета. — Или не повезло, если судить по результатам встречи с нами. Ну-ну... Похоже, это полное досье на «Кавтроникс индастриалз», включая списки всех заводов, научно-исследовательские центры, отделы сбыта, транспортные суда. Плюс досье на все высшее руководство.
Кавано сглотнул. Если бы они с Колхиным, как собирались вначале, направились домой, прямиком на Эвон...
— Выходит, им приспичило до меня добраться во что бы то ни стало...
— Похоже, — согласился Бронски, вставляя третью карту. — Знаете, Кавано, я не очень верил в версию насчет мрашанского заговора. Все ваши разговоры о тайной мрашанской войне против остального Содружества казались мне очень похожими на яхромейскую дымовую завесу. Но, должен признать, теперь я этих братцев-кроликов считаю вовсе не теми простачками, за которых они себя выдают...
Он замолчал, сосредоточенно глядя на экран.
— Что там? — спросил Кавано.
— Похоже на самую свежую информацию, — сказал Бронски напряженным голосом. — Предполагаемый график выполнения двух операций. «Мирнашим-хиеа-один» и «Мирнашим-хиеа-два».
У Кавано мороз пошел по коже.
— Так мрашанцы называют завоевателей, — произнес он. — Или, по крайней мере, отсюда у нас это название — завоеватели.
— Да, я знаю, — продолжал морщить лоб Бронски.
— И где же предполагается эти операции осуществить? — спросил Колхин.
— Дальше все зашифровано, — ответил Бронски. — Но, похоже, обе операции должны начаться в одной и той же точке, и эта точка расположена где-то в мрашанском пространстве. Подождите, я попробую расшифровать.
Он испробовал несколько программ-декодеров и наконец проговорил:
— Так... Отправную точку я не установил, но если прочел верно, то у меня есть время перелета от нее до конечной цели. Это касается «Мирнашим-хиеа-один». Если взять стандартную скорость полета, а не курьерскую... то конечная точка должна быть в мрашанском или яхромейском пространстве.
Кавано посмотрел на Колхина:
— Черт побери. Они собираются напасть на яхромеев.
— Они-то не собираются, — возразил Колхин. — Ведь эта операция называется «Мирнашим-хиеа». Понимаете? Они хотят, чтобы вместо них на яхромеев напали завоеватели.
— И как же мрашанцы намерены этого добиться? — спросил Кавано. — Как они вообще могут войти в контакт с завоевателями?
— На базе завоевателей был мрашанский корабль, когда Квинн и его команда вытаскивали оттуда вашего сына, — задумчиво произнес Бронски. — Корабль был поврежден... но он там был.
— А живые мрашанцы? — спросил Колхин.
— Ваши приятели не видели ни одного, — ответил Бронски. — Но это ничего не значит. Мы знаем, что завоеватели изучили английский, а на борту мрашанского корабля могли находиться сведения о яхромеях. И завоеватели с подачи мрашанцев могли счесть яхромеев опасными и подготовиться к внезапному нападению на них.
— Значит, мрашанцы собираются чужими руками жар загребать? — спросил Колхин.
Бронски поморщился:
— Да.
— Есть еще одна вероятность, — медленно заговорил Кавано. — Термин «мирнашим-хиеа» также применяется к людям — завоевателями мрашанцы впервые назвали нас, когда миротворцы вступили с ними в контакт. Возможно, они нашли способ манипулировать миротворцами так, что те начнут наступление на яхромеев.
Бронски задумчиво погладил губу:
— Возможно. И не так уж сильно придется их к этому подталкивать.
— Да, если вспомнить, сколько лет культивировалось предубеждение против яхромеев, — сказал Кавано. — И еще если учесть, что мрашанцы, похоже, имеют доступ к секретной информации армии миротворцев.
— Больше не имеют, — проворчал Бронски. — Я отдал кое-какие распоряжения... Мрашанцы теперь полностью отрезаны от всех информационных каналов миротворцев.
Кавано нахмурился:
— Я думал, вы ни в грош не ставите мои версии.
— И правильно думали, — сказал Бронски. — Просто надо было наказать мрашанцев, когда выяснилось, что они похитили и накачивали наркотиками того журналиста, Эзара Шолома.
Он закрыл планшет и откинулся на спинку кресла, с непонятным выражением на лице глядя на своих пленников.
— Ладно, джентльмены, у меня есть одна проблема, — сказал он. — Я могу добраться до «Мирмидона» и отправить оттуда курьеров, чтобы предупредили Эдо и Землю. Но на самом деле нам требуется больше информации. А для этого кто-то должен отправиться на Мрашанис и поискать там как следует. Поскольку я — шеф разведки Севкоора в мрашанском пространстве, то это — моя работа. Проблема состоит в том, что делать с вами.
— Помнится, вы обещали засунуть нас в какую-нибудь дыру, — проговорил Кавано.
— Именно так, — ответил Бронски. — Предполагалось, что это лишь дело времени. Но как раз времени-то и нет сейчас у меня на то, чтобы с вами возиться. Если я правильно понял, то до начала операции «Завоеватели-один» остается не более сорока девяти часов. На полет отсюда до Мрашаниса, а оттуда до Эдо уйдет более шестнадцати часов. Положим еще двадцать пять часов на то, чтобы на Эдо успели собрать флот для противодействия черт-знает-чему черт-знает-где. И остается мне всего восемь часов на расследование. Это слишком мало. Если сначала придется лететь на Мра-экт и высаживать вас там, то времени останется еще меньше. Я мог бы оставить вас на платформе «Мирмидон», но там нет нормального карантинного блока. Сажать вас на гарнизонную гауптвахту без судебного постановления я не могу, а иначе у меня просто не будет гарантии, что вы не сбежите, с вашей-то изобретательностью.
— Вы можете отпустить нас, — предложил Кавано. — Я ведь уже дал слово, что мы будем молчать.
— А вы можете поручиться, что вас не заставят ничего рассказать? — Бронски отрицательно покачал головой. — Вы сами понимаете, что я не могу рисковать. Тем более что все эти мрашанцы и бхуртала вас разыскивают. Мы на примере Шолома уже видели, на что они готовы пойти ради информации, и не можем позволить, чтобы они хотя бы заподозрили о том, что «Цирцея» — фикция. Нет уж, лучше вы останетесь при мне. Но я не могу работать, постоянно ожидая удара в спину. — Он сложил руки на груди. — Сейчас мяч на вашей стороне поля, лорд Кавано. Убедите меня в том, что вам можно верить.
Кавано опустил взгляд. Глаза его внезапно заволокло слезами. Да, ему есть чем поклясться. И клятву эту он не нарушит никогда...
— Я клянусь душой любимой моей жены Сары, — тихо сказал он, с болью выдавливая слова, — что мы не попытаемся бежать.
Он поднял взгляд. Бронски смотрел на него, и в глазах генерала как будто промелькнуло сочувствие.
— Наверное, что-то в этом роде я и хотел услышать, — сказал он. Машинально раскрыв ладонь, Кавано поймал ключи от наручников.
— Отстегивайтесь и идите ко мне в рубку. — Бронски положил мрашанские карты в футляр и встал с кресла. — Пойду готовиться к старту.
Кавано помедлил.
— Генерал?
— Что? — остановился в дверях Бронски.
— Не знаю, приходило ли вам в голову, что мрашанцы могли узнать о «Цирцее» от Эзара Шолома прежде, чем мы его обнаружили. Если они в контакте с завоевателями и если тем уже известно, что «Цирцеи» не существует...
— Тогда мы в большой заднице, — согласился Бронски. — Летим на Мрашанис и посмотрим, что удастся там раскопать.

Глава 14

Летное поле было небольшим, но оживленным. Сотни джирриш сновали вокруг двадцати с лишним кораблей различных размеров и форм, по очереди подготавливая их к взлету. Грузовые мобили с трудом прокладывали себе путь сквозь толпу, подвозя к кораблям припасы, вооружение и топливо. Флотеры доставляли экипажи и космодромную обслугу; из одного высадился помпезно одетый джирриш, который оказался главой клана Дхаарр, прибывшим с инспекцией. Повсюду шныряли бесчисленные старейшие, то и дело появляясь и исчезая, как светлячки в ночи, — передавали сообщения.
Тирр-т-рокик методично обходил корабли, быстро, но внимательно оглядывая каждого встречного, стараясь не поддаваться все растущему ощущению безнадежности. След вел сюда, на этот космодром, но ни одного из тех двоих джирриш Тирр-т-рокик обнаружить не смог. Возможно, они еще не пришли на летное поле или уже успели улететь на другом корабле.
Или их тут вообще не было. Нельзя исключать, что Тирр-т-рокик с Тирр-тулкоджем взяли ложный след...
И внезапно он увидел тех, кого искал. Они поднимались по трапу на корабль, за плечами у них были рюкзаки военного образца.
Тирр-т-рокик в мгновение ока оказался во входном люке, высунувшись из-под обшитого керамикой борта для лучшего обзора. Да, это были они, те самые двое джирриш, которых он видел в доме Тирр-пификс-ы, когда они принесли злополучный украденный фсс-орган.
Более высокий заметил Тирр-т-рокика, когда двое поднялись по трапу.
— Ты, старейший, иди и скажи капитану, что его пассажиры на месте, — приказал он.
— Уже лечу. — Тирр-т-рокик воодушевился — это же замечательная возможность выяснить, кто они такие. — Как вас представить?
— Капитан знает, кто мы, — ответил другой джирриш. — Просто скажи, что мы прибыли.
— Повинуюсь, — подчинился Тирр-т-рокик, скрыв разочарование, и нырнул в мир теней. Ну, по крайней мере, он сможет сказать Тирр-тулкоджу, что их поиски не оказались напрасны.
Но с этим лучше не спешить. Эти двое джирриш сочли его связником из экипажа корабля. Если он не передаст сообщения капитану, его заподозрят, а это ему вовсе не нужно.
Кроме того, если он передаст сообщение, то получит еще одну возможность выяснить, кто они такие. Вернувшись в мир света, он направился к передней части корабля.
Командный отсек было легко найти. Он занимал заднюю часть первого шестиугольника и выглядел точно так же, как все командные отсеки во всех документальных фильмах о военном флоте. Внутри находились двенадцать джирриш, работавших за пультами или переговаривавшихся друг с другом, готовя корабль к взлету.
Тирр-т-рокик окинул их взглядом, мимолетно пожалев, что его сын Тирр-межаш не избрал карьеру космофлотца, предпочтя стать полководцем десантных войск. Старейший искал капитана, но знаки различия, которые носили джирриш на этом борту, были для него почти непонятны. Он решил, что капитан должен носить наиболее вычурные эмблемы.
Один из военных поднял взгляд, заметил Тирр-т-рокика.
— В чем дело? — спросил он.
— Сообщение с входа, — сказал Тирр-т-рокик. — Пассажиры прибыли.
Джирриш нахмурился:
— Какие такие пассажиры?
— Не знаю, — ответил Тирр-т-рокик. — Они не назвались.
— Все в порядке, Третий, их прислал оратор Кув-панав, — пояснил другой джирриш с противоположного края отсека. Этот был постарше, говорил он размеренно и твердо. — Их было двое?
— Да, капитан, — ответил Тирр-т-рокик, наугад произнеся его звание. — Они не пожелали представиться.
— Все верно, — проговорил капитан. — Оратор Кув-панав тоже не назвал мне их имен. Но я знаю, кто они. Скажи, что им отведена каюта номер четыре во втором шестиугольнике. Я навещу их после взлета.
Тирр-т-рокик огорчился — опять неудача.
— С вашего позволения, — произнес он.
— Что? — рявкнул капитан.
Тирр-т-рокик замер. Мысли его бешено метались. Что он сказал не так?
— То есть повинуюсь, капитан, — заикаясь, произнес он.
— Вот это уже лучше, — прорычал военный. — Как твое имя?
— А?.. Кув-т-рокик из клана Дхаарр, — мигом нашелся Тирр-т-рокик.
— Сам знаю, что из Дхаарр. — Капитан презрительно стрельнул языком. — Иначе тебя не было бы на борту этого корабля. Значит, ты из семейства оратора клана Дхаарр. Я мог бы догадаться. Вот что я тебе скажу, Кув-т-рокик. На военном корабле, даже на такой ничтожной посудине, как «Доброволец», семейные связи мало что значат. Еще раз забудешь о воинской субординации и уставе — мигом окажешься в семейной усыпальнице. Будешь болтаться на ветру и дожидаться очередного рассвета. Понял?
— Да, капитан, — смиренно ответил Тирр-т-рокик.
— Хорошо. Свободен.
— Повинуюсь, капитан. — Тирр-т-рокик исчез, ощущая под языком горечь раздражения и злости на себя. Надо же было так оскандалиться!
Он снова оказался у входа. Пассажиры дожидались, бросив к ногам рюкзаки, и на лицах уже проявлялось нетерпение.
— Капитан приглашает вас на борт, — сказал Тирр-т-рокик. — Ваша каюта — четвертая, во втором шестиугольнике. Позже он поговорит с вами.
— Отлично, — сказал высокий джирриш. — Куда идти?
Тирр-т-рокик понятия не имел, где находится четвертая каюта, но, к счастью, он ждал этого вопроса. Передав послание, он тотчас нырнул в мир теней. Если ему повезет, пассажиры подумают, что он поспешил выполнять другое поручение и не услышал вопроса.
Но что бы там они ни подумали, задерживаться на корабле Тирр-т-рокик не собирался. Он их нашел и уже не упустит.
Он снова вернулся к Тирр-тулкоджу, неприметно стоявшему в толпе техников и делавшему вид, что проверяет контейнеры по списку, забытому при них каким-то нерадивым инспектором.
— Я нашел их, — прошептал Тирр-т-рокик молодому защитнику.
— Где? — так же шепотом спросил Тирр-тулкодж.
— Через два корабля. — Тирр-т-рокик показал вправо. — Только что поднялись на борт «Добровольца». Маленький корабль, всего четыре шестиугольника.
— Похоже, грузовой, — проговорил Тирр-тулкодж. — Не знаешь, куда направляется?
— Нет, — ответил Тирр-т-рокик. — Я говорил с ними, но...
— Ты говорил с ними? — перебил его Тирр-тулкодж. — И они видели тебя?
— Да. Они меня не узнали, — успокоил его Тирр-т-рокик. — Жаль, я не сумел выяснить, как их зовут.
Тирр-тулкодж задумчиво поводил высунутым языком:
— Нам просто необходимо узнать имена. Не знаешь, когда взлетает «Доброволец»?
— Нет, но кажется, скоро, — сказал Тирр-т-рокик. — В командном отсеке кипит работа.
Тирр-тулкодж хмуро кивнул:
— Стало быть, тут мы уже ничего не в силах сделать. Придется идти на борт.
— На военный корабль клана Дхаарр? Ты шутишь?
— Это военный корабль джирриш, — поправил его Тирр-тулкодж. — Военное командование едино, забыл?
— Поверь мне, на этом корабле одни Дхаарр, — настаивал Тирр-т-рокик. — Думаешь, оратор Кув-панав доверит своих агентов какому-нибудь чужому экипажу?
— Личные агенты оратора клана Дхаарр? — нахмурился Тирр-тулкодж. — Они так сказали?
— Нет, но со слов капитана я понял, что именно Кув-панав направил их туда, — ответил Тирр-т-рокик.
Тирр-тулкодж гневно хлестнул языком:
— Я так и знал, что тут замешан оратор! Я знал!
— Но капитану тоже неизвестны их имена, — сказал Тирр-т-рокик. — Думаю, что их не знает никто на этом космодроме.
— Думаешь, надо отступить?
— Нет, — произнес Тирр-т-рокик нервно и вместе с тем решительно. — Я полагаю, что лучше всего нам каким-нибудь образом спрятать на этом корабле фрагмент моего фсс-органа.
Сумеречные зрачки Тирр-тулкоджа сузились до щелочек.
— Ты сошел с ума? — прошипел он.
— Может быть, — согласился Тирр-т-рокик. — Но другого пути нет. Ведь должен же кто-то на борту знать, кто они такие! И когда их окликнут по имени, я буду рядом и услышу.
Язык Тирр-тулкоджа бессильно дернулся.
— Это неправильно, — решительно сказал защитник усыпальницы. — Я защитник. Это меня учили рисковать и жертвовать собой!
— Сейчас не тот случай, — проговорил Тирр-т-рокик. — Ты можешь проникнуть туда только под видом солдата из клана Дхаарр. Кроме того, я ведь старейший. Что они смогут со мной сделать? Идем, мы зря тратим время.
Люк в третий шестиугольник «Добровольца» был открыт, грузовой мобиль с контейнерами на платформе подошел к транспортеру, исчезавшему в люке корабля. У конвейера стояли наготове двое грузчиков.
— Загляни в контейнеры, — шепнул Тирр-тулкодж, направляясь к кораблю. — Узнай, что там. И постарайся, чтобы тебя никто не заметил.
— Хорошо. — Тирр-т-рокик устремился к контейнерам, нырнул в каждый по очереди и вернулся. — Четыре с продовольствием, — сказал он Тирр-тулкоджу. — Два, которые ближе к кораблю, — с оптронными компьютерами и запчастями. Еще два — с медицинским оборудованием.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Тирр-тулкодж кивнул.
— Похоже, они направляются в зону боевых действий.
— А где у нас теперь не зона боевых действий? — Тирр-т-рокик боролся с нарастающей нервной дрожью. В конце концов, что ему могут сделать? — Как ты собираешься пронести на борт мой фрагмент?
— Есть одна мысль. — Тирр-тулкодж замялся. — Правда, придется вынуть его из коробочки. Он будет совершенно не защищен. Ты выдержишь?
Тирр-т-рокик фыркнул.
— Он и сейчас-то не больно-то защищен, — напомнил он Тирр-тулкоджу.
— Фрагмент может разложиться, — предупредил Тирр-тулкодж. — Его могут повредить грызуны или насекомые. Перегрузка его раздавит; нельзя исключать и пожара на борту! Ты ведь будешь ощущать все, что с ним произойдет.
Тирр-т-рокик уже обо всем этом подумал, и оттого, что его мысли Тирр-тулкодж выразил вслух, легче не стало.
— Довольно!
— Хорошо, — сказал Тирр-тулкодж. — Но если ты передумаешь...
— Давай действовать.
Тирр-тулкодж, держа у груди список, под его прикрытием сунул пальцы левой руки в поясной карман. Тирр-т-рокик услышал щелчок миниатюрного замка, ощутил поток тепла и неприятное давление пальцев защитника на фрагмент фсс-органа. Давление усилилось, став почти невыносимым — это Тирр-тулкодж незаметно зажал фрагмент между указательным и большим пальцами.
— Ну, пошли, — сказал Тирр-тулкодж. — Держись в мире теней.
Он решительно зашагал к транспортеру.
— Доброй арки, — бросил он двум джирриш, которые перекладывали контейнер с оптроникой с платформы грузовика на транспортер. — Я должен провести окончательную проверку груза.
— Вы припозднились, — проворчал грузчик. — Мы уж почти закончили.
— Кроме того, груз уже один раз проверяли, — добавил второй.
— Я знаю, — терпеливо сказал Тирр-тулкодж устало-раздраженным голосом. — Потому это и называется окончательной проверкой. Остановите транспортер, я поднимусь на борт. — Не дожидаясь выполнения приказа, он запрыгнул на ленту транспортера, схватился за поручни и подтянулся к люку...
И, испуганно выругавшись, спрыгнул на землю. Его правая ладонь была в крови.
— Что случилось? — испуганно воскликнул первый джирриш.
— А вы как думаете? — рявкнул в ответ Тирр-тулкодж. — Я руку порезал. Остановить немедленно транспортер!
Грузчики уже успели поставить наземь контейнер, и один из них бросился к выключателю.
— Сильный порез? — в тревоге спросил он.
— Да, изрядный, — ответил Тирр-тулкодж, морщась от боли и глядя на кровь. — Пришлось схватиться за фланец, чтобы не упасть. Я же просил остановить транспортер.
— Да вы нам времени не дали, — запротестовал грузчик. Но было видно, что он обеспокоен — за травму, полученную по его вине инспектором космодрома, не погладят по головке. — Давайте я кликну старейшего, он вызовет целителя.
— Не надо отрывать целителей от дела по пустякам. — Тирр-тулкодж глянул в список и положил его на контейнер с оптроникой. — Я и сам справлюсь. Откройте-ка вот этот контейнер.
Джирриш испуганно переглянулись:
— Открыть контейнер? Но...
— Там медикаменты, — нетерпеливо оборвал Тирр-тулкодж. — Мне нужен всего лишь кусок эластичного бинта. Кончайте препираться и открывайте, пока я не истек кровью и не вознесся к старейшим.
Джирриш переглянулись, затем молча пошли к указанному контейнеру.
— Ага, вот он. — Тирр-тулкодж заглянул в контейнер и указал языком на пакет с бинтом. — Вскройте его и дайте мне.
— Но ведь он предназначен для военных. — Один из рабочих, нервно озираясь по сторонам, все-таки освободил бинт из пластиковой обертки.
— А в чем вы видите проблему? — возразил Тирр-тулкодж, осторожно бинтуя руку. — Сейчас все джирриш без исключения — военные. И те из нас, кто не носит форму, все равно трудятся ради победы.
— Ну вот, — показал он руку. — Как новенькая.
Он возвратил пакет с остатком бинта, куда незаметно для грузчиков сунул фрагмент фсс-органа, в контейнер.
— Закрыть, запечатать и вернуться к работе. Будем считать, что я проверил этот груз.

***

— Жди меня в Долине Утесов, — сказал Тирр-т-рокик. — Вернусь, как только узнаю их имена.
— Понял, — кивнул Тирр-тулкодж. — Только учти, что на обратный путь мне понадобится около полутора арок.
— Учту. — Тирр-т-рокик сделал паузу. — А если сможешь по дороге заглянуть к Тирр-пификс-е, передай, что я ее люблю. И скажи, чтобы она не теряла надежды.
— Я обязательно к ней заеду, — пообещал Тирр-тулкодж. — Удачи тебе.
— И тебе.
Тирр-тулкодж повернулся и зашагал прочь. Тирр-т-рокик подождал, пока защитник усыпальницы окажется за оградой, и выбрался из контейнера. Несколько мгновений он летал вокруг «Добровольца». Все люки были уже задраены, все грузовые машины отведены. Значит, корабль вот-вот стартует.
И тут, к его удивлению, один из люков открылся. Через мгновение Тирр-т-рокик был уже внутри корабля, разыскивал двоих пассажиров, терзаемый чудовищными подозрениями. Каюта номер четыре, второй шестиугольник. Так сказал капитан.
Они шли по коридору вместе с капитаном, и на спинах у обоих были рюкзаки.
— ...Мне очень жаль, — говорил капитан. Тирр-т-рокик притаился на потолке позади них. — Но приказ исходит непосредственно от Военного командования, и я ничем не могу помочь.
— Вам незачем извиняться, капитан, — успокоил его высокий. — Делегация к мрашанцам весьма важна для нас. Если Военное командование сочло, что груз им доставит «Доброволец», то вы не просто обязаны подчиниться, а должны прямо-таки сгорать от желания выполнить этот приказ.
— Лично я думаю, что Высший Клана-над-кланами опять играет в политические игры с кланом Дхаарр, — прорычал капитан. — И я не могу исключать, что он отправляет военный корабль клана Дхаарр в мрашанское пространство только ради развлечения.
— Просто военный корабль, — мягко поправил высокий. — Под языком Военного командования мы все — единое целое.
— Конечно, — саркастически хмыкнул капитан. — Иногда я об этом забываю.
— В любом случае не беспокойтесь о нас, — сказал низкорослый джирриш. — Мы можем полететь и на другом корабле. И будьте осторожнее при встрече с мрашанцами.
— Будем, — пообещал капитан. — Ну, прощайте, и удачи вам.
И двое вышли из люка.
План Тирр-т-рокика рухнул.
Тирр-т-рокик следовал за двумя джирриш по космодрому, безуспешно пытаясь подслушать их негромкий разговор. Но голоса тонули в шуме суеты. Дальше лететь за ними было нельзя — корабль вот-вот взлетит, а на борту — фрагмент фсс-органа Тирр-т-рокика. Он беспомощно смотрел, как уходят так и оставшиеся неизвестными джирриш. Наверное, идут к своей машине или в какое-нибудь служебное здание за оградой. А потом они сядут на другой корабль и улетят на другую планету, чтобы исчезнуть совсем.
Все кончено.
Он так расстроился, что даже сил не осталось на злость. Он проиграл, и все тут. Тирр-тулкодж давно ушел, но даже если бы остался — что толку? Люк, выпустивший преступников, снова задраен. «Доброволец» улетает к мрашанцам, и с ним улетает фрагмент фсс-органа Тирр-т-рокика.
Он, конечно же, может вернуться к своему фсс-органу, в усыпальницу семьи Тирр, и посвятить несколько арок воспоминаниям. Из-за фрагмента особо беспокоиться не стоит — скорее всего, он незаметно выпадет, когда в следующий раз кто-нибудь достанет из контейнера бинт. И нет никаких причин возвращаться на корабль.
С другой стороны, не хочется допустить, чтобы все героические усилия Тирр-тулкоджа оказались напрасны, если даже забыть о пролитой им несколько ханн назад крови. К тому же, что еще делать Тирр-т-рокику?
Он снова перенесся на «Добровольца» и решил, что для начала как следует осмотрится на борту, но тут вдруг перед ним возник старейший.
— Ты! — рявкнул он. — Что ты здесь делаешь? Назначен на «Доброволец» наблюдателем?
— А?.. Да, — заикаясь, проговорил Тирр-т-рокик, запоздало сообразив, что лучше было бы представиться старейшим из обслуги космодрома. — Я не...
— Да, я знаю, ты не наш. Ты — из тех, кого всюду разослал Совет всех кланов, — нетерпеливо сказал старейший. — Но и тебя касается приказ немедленно явиться в инструкторскую старейших в шестиугольнике номер два. Твое имя?
На сей раз Тирр-т-рокик был готов:
— Кув-т-рокик, клан Дхаарр. А о чем инструктаж?
— Конечно же, о нашей непосредственной задаче, — проворчал старейший. — И о твоей, кстати. Если ты намерен следить за переговорами с мрашанцами, то должен понимать, о чем пойдет речь.
— А, — кивнул Тирр-т-рокик. — Уроки языка человеков-завоевателей.
— Отлично, — саркастически выбросил язык старейший. — Ты не тупица, ты просто невежда. К счастью, это мы сможем уладить за несколько полных арок. — Старейший властно приосанился. — Довольно бездельничать, пошли. И будем надеяться, что учитель языка не накажет тебя за опоздание.
— Повинуюсь, — ответил Тирр-т-рокик и устремился следом за незнакомцем.
«И еще будем надеяться, — добавил он про себя, — что никому не придет в голову пересчитать старейших и сравнить их число с числом фрагментов фсс-органов в пирамиде наблюдателей».
Иначе ему не поздоровится.
А если все пройдет благополучно, то он, возможно, узнает что-нибудь важное.
В любом случае это будет нескучное путешествие.

***

— Сэр?
Парламинистр Ван-Дайвер нетерпеливо оторвался от чтения последних донесений о передвижении войск миротворцев. Как он может все это держать под контролем, когда его то и дело дергают?
— Что такое, Петерс?
— Прошу прощения за беспокойство, сэр. — Молодой адъютант слегка заикался. — Прибыл курьер, доставил вам сообщение чрезвычайной важности от мистера Макфи. — Он протянул было карту, но замялся. — Может, лучше я своими словами?
Мальчишка учится, это хорошо. Медленно, как ленивый дебил, но учится.
— Давайте, только быстро. — Ван-Дайвер снова уткнулся в планшет. Макфи славился умением тратить время попусту, посылая подробные отчеты о всякой ерунде. Возможно, сейчас был как раз такой случай.
— Да, сэр, — проговорил Петерс. — Мистер Макфи докладывает, что выследил помощника атташе Петра Бронски на Гранпарре, на острове Пуэрто Симоне. Там он видел Бронски с двумя людьми, предположительно это лорд Стюарт Кавано и...
Ван-Дайвер снова оторвался от чтения, вмиг забыв о миротворцах.
— Кавано?
— Да, сэр. — Петерс еще сильнее разнервничался. — Лорд Кавано и мистер Митрий Колхин...
— Дайте сюда, — перебил его Кавано, показывая на карту.
— Да, сэр. — Петерс торопливо подался вперед, протягивая носитель информации.
Ван-Дайвер быстро просмотрел отчет. Да, на Пуэрто Симоне засветились Кавано и Колхин. Короткий ролик, снятый издали камерой с мощным объективом, не оставлял в этом сомнений. Был там и Бронски. Все трое прямо как добрые друзья направлялись на небольшой космический корабль. Согласно донесению Макфи, они намеревались лететь на Мрашанис. Макфи собирался следовать за ними.
— Я так и знал, — сверкнул глазами Ван-Дайвер, глянув на Петерса. — Бронски заодно с Кавано. Он по уши в этом дерьме.
— Да, сэр, — ответил Петерс. — Кстати, о Бронски, сэр. Я нашел сведения, которые вы запрашивали.
— И?..
Петерс чуть заметно пожал плечами:
— Ничего особенно интересного. Родился на Украине. Закончив школу, предположительно работал в различных дипломатических и координирующих учреждениях. Согласно его личному делу, поступил на дипломатическую службу Содружества в две тысячи двести восемьдесят втором году, последние двадцать один год работал там и дослужился до нынешнего положения.
— Воинская служба?
— Не указано. — Петерс помялся. — Хотя одна вещь показалась мне странной, сэр. Отмечено, что он вступил в Объединенный центаврианский гражданский дипломатический корпус в самый разгар войны с паолийцами. Прослужил он там двенадцать лет, выполнял различные поручения по всему Содружеству и на некоторых чужих мирах.
— И что?
— Сэр, я кое-что проверил, — сказал Петерс. — Предполагается, что центаврианский дипкорпус состоит только из граждан Центавра. Нецентавриане никогда в его ряды не принимались.
— И что же тут такого? — спросил Ван-Дайвер. — Возможно, у Бронски в то время было двойное гражданство. Ничего необычного тут нет.
— Да, сэр, я это понимаю, — кивнул Петерс. — Но я опять же кое-что проверил. Примерно за два месяца до того, как он поступил в центаврианский дипкорпус, правительство Украины ввело программу военного обучения для всех без исключения граждан Украины в возрасте от девятнадцати до двадцати пяти лет. Паолийцы тогда потеснили силы Содружества, и Украина хотела, чтобы ее граждане были готовы к отпору в случае вторжения на Землю.
— Другие нации и колонии сделали то же самое, — сказал Ван-Дайвер. — Если вы что-то нашли, так говорите.
Петерс явно собирался с духом.
— Дело в том, сэр, что Бронски не участвовал в этой программе, хотя по возрасту подходил. Единственным способом избежать этого был отказ от украинского гражданства, но нет никаких сведений о том, что он это сделал.
— Похоже, что у него в верхах была волосатая лапа. — Ван-Дайвер почувствовал, как его губы зло кривятся. — Был ли он или его родственники в близком контакте с кем-нибудь из лидеров Севкоора в то время?
— Никаких упоминаний, — сказал Петерс. — Но я могу еще покопаться.
— Покопайтесь, — приказал Ван-Дайвер. — Но сначала свяжитесь с центральным космопортом Эдо, пусть подготовят мой корабль к взлету.
— Да, сэр, — кивнул Петерс. — Вы собираетесь на Землю?
— Нет, — ответил Ван-Дайвер. — На Мрашанис.
Петерс заморгал:
— На Мрашанис?
Ван-Дайвер показал на карту, данную ему Петерсом.
— Согласно Макфи, Бронски и Кавано летят на Мрашанис. Что бы они ни затеяли, я хочу взять их с поличным.
— Но, сэр... — промямлил Петерс, — разве вы не нужны в Парламенте?
— А зачем? — усмехнулся Ван-Дайвер. — У Парламента сейчас нет никаких серьезных дел. Командование миротворцев сейчас заказывает музыку, а мы нужны только для легализации закручивания гаек военными и для сомнительных милитаристских проповедей населению. В этом деле и без меня прекрасно обойдутся.
— Да, сэр, — ответил Петерс. — Но вы могли бы затребовать корабль миротворцев. Ведь неизвестно, когда джирриш начнут наступление.
— Когда бы ни начали, наши дозорные сразу это заметят, и у нас будет в запасе минимум два часа, — возразил Ван-Дайвер. — Кроме того, если этот неведомый ангел-хранитель Бронски остался в рядах украинских политиков, то мой полет на Мрашанис на корабле миротворцев обязательно его насторожит. А я не намерен допустить, чтобы продажный чинуша успел замести следы.
— Но как же ваша личная безопасность? — настаивал Петерс. — Не далее как на прошлой неделе военная разведка Севкоора предупредила членов Парламента о необходимости соблюдать осторожность при любых контактах с мрашанцами.
— Военная разведка всегда старается перестраховаться, — проворчал Ван-Дайвер. — Ей не удалось разузнать ничего нового насчет джирриш, вот она и пытается нас убедить, что ей все-таки не зря деньги платят.
Он нетерпеливо отмахнулся:
— Да что я с вами спорю, в конце концов? Обратитесь в космопорт, потом отправьте на Мрашанис курьера — сообщите Макфи, что я лечу.
У Петерса был несчастный вид, но тем не менее адъютант кивнул.
— Да, сэр. — Повернувшись, он покинул кабинет.
«Идиот», — подумал Ван-Дайвер. Похоже, в последние дни его окружают одни идиоты. Идиоты вроде Петерса, которые приносят куцые отчеты, а потом еще имеют наглость обсуждать с Ван-Дайвером его решения. Идиоты вроде Макфи, который наверняка не смог обнаружить Бронски на Пуэрто Симоне, пока тот не собрался улетать. Еще бы пять минут, и Макфи вообще упустил бы эту компанию.
И все же два идиота вместе способны кое-что сделать правильно.
Он еще раз просмотрел видеоприложение к отчету Макфи. Когда объекты наблюдения заходили в корабль Бронски, впереди шел Кавано, за ним Колхин, и замыкал процессию Бронски. Все держались явно по-приятельски. Колхин даже руки беспечно сложил за спиной...
Ван-Дайвер ткнул в кнопку и, нахмурившись, всмотрелся в застывший кадр. У Колхина руки за спиной... и Ван-Дайвер уловил блеск металла.
Наручники?
С минуту он возился с увеличением и резкостью, но камера Макфи и так работала на пределе чувствительности оборудования; увеличение ничего не давало. Может, более совершенная техника поможет, но на это уйдет время, а его сейчас у Ван-Дайвера нет.
Кроме прочего, отношения между этими людьми уже не имеют значения. Кавано и Бронски куда-то направляются вместе, в этом никаких сомнений. Из того, что Колхин в наручниках, можно сделать только один вывод: он не захотел участвовать в совместном плане Кавано и Бронски. Или наручники были просто для вида. Пускай в этом разберется трибунал.
Лорд Стюарт Кавано скоро предстанет перед трибуналом. Какое приятное будет зрелище.
Недобро улыбнувшись, Ван-Дайвер взял трубку. Перед отлетом на Мрашанис надо уладить сотни мелких дел.

Глава 15

— Как видите, коммандер, они и правда почти ничего не оставили нам для изучения, — проговорил лейтенант инженерной службы Алекс Уильямс, когда группа проникла в последний шестиугольник покинутой базы джирриш. Как и от большинства остальных помещений, от него остались одни голые стены. — Хорошо, что сами здания сохранились, — продолжал Уильямс. — Анализ показывает, что сделаны они из материала, очень близкого к керамике, которую завоеватели используют для корабельных обшивок. Но стены, конечно, потоньше.
— Это может пригодиться, — согласился Фейлан, оглядываясь по сторонам и пытаясь отделаться от ощущения нереальности происходящего, — ощущения, зародившегося где-то в глубине его души. Всего пятнадцать дней, как Арик и Квинн вместе с «Мокасиновыми змеями» вытащили его отсюда — без сознания, отравленного слюнным ядом джирриш. Он едва успел прийти в себя от яда и инопланетной пищи, которой его пичкали захватчики, — и опять он здесь, на той же самой планете.
Снова лицом к лицу с воспоминаниями о своем плене. И о сокрушительном поражении миротворцев, из-за которого он тут и оказался.
— Коммандер?
Фейлан отогнал мучительные воспоминания, обратив внимание на третьего члена своей группы. Полковник Хелен Пембертон, если он правильно расслышал ее фамилию, лет за пятьдесят, темноволосая, с пронзительно серыми глазами и легким акцентом уроженца Конфедерации. Пембертон вместе с Уильямсом ждала, когда Фейлан высадится, и молча шла за ними все время.
— Простите, полковник, — сказал Фейлан. — Вы что-то сказали?
— Пока нет. — Прищурясь, она глядела на него. — Раз уж вы соизволили обратить на меня внимание, ответьте: пока вас тут держали, вы хоть раз видели это помещение?
— Нет, — покачал головой Фейлан. — Видел только свою камеру — посреди нее был большой стеклянный цилиндр. Снаружи располагалось оборудование и дежурили техники. Больше мне ничего увидеть не удалось.
— Ясно, — произнесла она. — Продолжайте, лейтенант.
— Да вообще-то, — инженер обвел рукой комнату, — больше ничего нет, за исключением этих отпечатков на земле, где стояли купола и пирамиды. И, конечно, внешняя ограда.
— Да, Тирр-джилаш говорил о внешней ограде, — сказал Фейлан. — Где же она, в точности, проходит?
— Да километрах в пятидесяти, — ответил Уильямс, снова описывая рукой широкий круг. — Ограда сделана из мелкоячеистой сетки, имеет около метра в высоту и еще на пару метров уходит под землю. Похоже, точно такая же сетка окружает пирамиду, которую ваш брат видел во время высадки, когда искал вас вместе с «Мокасиновыми змеями».
— А вы сами никогда не видели внешней ограды? — спросила Пембертон.
— Нет, — ответил Фейлан. — Хотя, помню, был проход от посадочной площадки среди деревьев. Думаю, он вел как раз сюда.
— Да, это так, — подтвердил Уильямс. — Хотите посмотреть?
— Конечно, — ответил Фейлан, хотя не мог понять, зачем нужно смотреть на ограду. Он ведь не эксперт по строительным материалам.
Вообще, он никакой пользы в этой экспедиции принести не мог. Его задача — увидеть то, что могли бы упустить другие, как сказал Радзински. Но из того, что Фейлан видел прежде, почти ничего не уцелело ни для эксперта, ни для дилетанта.
Они пошли к летному полю. Пока осматривали помещение, небо затянуло облаками и подул холодный ветер.
— К нашему сожалению, у джирриш было полно времени, чтобы вывезти отсюда все. — Уильямс первым шел по проходу, и рыжая пыль хрустела у него под ногами. — Как я подсчитал, около девяноста часов до прилета миротворцев.
— Да, нас очень волновала эта задержка, когда мы возвращались домой, — кивнул Фейлан. — Мы еще спорили, не слетать ли на Доркас, а не прямиком на Эдо. Корабли миротворцев могли бы оттуда добраться за тридцать пять часов сразу после получения приказа.
— И почему же вы не отправились туда?
— Мы решили, что это уж слишком рискованная игра. — Фейлан попытался проглотить возникший в горле тугой комок. Мелинда оказалась на Доркасе в начале наступления джирриш. — Когда мы улетали, там не было ни одного боевого корабля, и никто не мог гарантировать, что за время нашего отсутствия такой корабль там появится. К тому же у нас оставалось мало топлива, и если бы мы повернули на Доркас, то до Эдо уж точно не добрались бы.
— Хорошо, что вы туда не полетели, — спокойно сказала Пембертон. — На Доркасе вы не нашли бы ничего, кроме джирриш и их военных кораблей.
— Да, — пробормотал Фейлан. Лицо Мелинды стояло у него перед глазами. — И правда, повезло.
Они достигли прохода, и Уильямс вошел первым. Фейлан последовал за ним. Грудь заболела при воспоминании о том, как спровоцированные им тюремщики пустили в ход магниты смирительного комбинезона. И он, лежа на животе, воспользовался этим, чтобы подобрать осколок кремня.
Этот осколок кремня Фейлан успешно пронес в свою камеру... Но его обнаружили джирриш несколько часов спустя. Коммандер до сих пор не знал, как это им удалось.
— Возможно, это предупреждение посторонним, чтобы не совались, — сказал Фейлан. — Может, предупреждение другим джирриш. Ведь на пирамиде могут быть тайные знаки, которые мы, люди, пока не смогли разглядеть.
— Возможно, — сказала Пембертон. — Что еще?
Фейлан поморщился. Дурацкие догадки...
— Или эта форма сугубо функциональна, — произнес он. — Может, эти пирамиды — электронные устройства. Или оружие.
— И какое же? — спросила Пембертон.
Фейлан посмотрел на Уильямса. Похоже, инженер пропустил эту часть разговора.
— Пусть это прозвучит дико, но я некоторое время думал, не компонент ли это джирришского аналога «Цирцеи».
— Почему вы думаете, что это звучит дико?
— Потому что я знаю теперь, что тут была всего лишь база джирриш, а не колония, — ответил Фейлан. — Не было смысла тащить сюда для ее защиты кучу оружия. Также потому, что они не использовали это экзотическое оружие против наших «Мокасиновых змей», и потому, что они снялись и удрали, не дожидаясь прибытия сил миротворцев. Наконец, они не использовали ничего подобного «Цирцее» против войск Содружества.
— Ясно, — ответила Пембертон. — Вы знаете, что каждый экспедиционный корпус джирриш строит по крайней мере четыре такие пирамиды вокруг своих плацдармов?
Фейлан нахмурился.
— Нет, я не знал, — медленно проговорил он. — Такие же пирамиды?
— По результатам разведки — такие же, — ответила полковник. — Больше сказать о них ничего не можем.
Фейлан погладил сетку ограды.
— А не могут ли пирамиды быть какими-нибудь культовыми сооружениями? — предположил он. — Вроде храмов или капищ?
— Возможно, — кивнула полковник. — Вы не замечали, чтобы джирриш поклонялись этим пирамидам или медитировали возле них?
Фейлан порылся в памяти.
— Насколько я помню, никогда не видел их поблизости от пирамид, — проговорил он. — За исключением охраны в куполах, конечно.
— Понятно, — хмыкнула Пембертон. — Ладно, подумайте. Может, что-нибудь придет вам в голову.
— Возможно, — сказал Фейлан. — Вы ведь психолог, разве не так?
Она еле заметно улыбнулась. Это была первая улыбка, которую он увидел на ее лице.
— Точнее, аналитик-когнитивист, — поправила она. — Моя специальность — извлечение информации из травмированной или сопротивляющейся психики.
— А под какую категорию подпадает моя психика?
Она пожала плечами:
— Так ли это важно? Я здесь для того, чтобы помочь вам собрать все, что вы сможете увидеть или услышать и что способно пригодиться нам в борьбе против джирриш. — Она склонила голову набок. — Мое участие в экспедиции вам неприятно?
Фейлан отрицательно покачал головой:
— Мелинда проходила курс по психологии, когда училась в медицинском. — Он снова ощутил комок в горле, вспомнив об опасности, грозившей сейчас его сестре. — Целые каникулы она практиковалась на мне и моем брате. Мы оба чуть не свихнулись.
— Вы беспокоитесь о ней? — спокойно спросила Пембертон.
Фейлан окинул взглядом чуждый ландшафт за оградой.
— Я просил, чтобы меня зачислили в любое подразделение, направляющееся на Доркас, — произнес он. — Вместо этого меня заслали сюда.
— Я уверена, что у адмирала Радзински были на то свои причины, — сказала Пембертон. — Наверняка тут есть нечто крайне важное, чего никто, кроме вас, не увидит.
— Да, — сказал Фейлан. — Может быть.
Он вдохнул остро пахнущий воздух и повернулся лицом к обоим спутникам:
— Если вы настроены тут что-нибудь найти, то нечего нам стоять и попусту болтать языками. Вернемся-ка на базу.

***

Остаток дня он провел в бывшем лагере джирриш, следя за тем, как группа Уильямса изучает керамические стены, или просто бродил по зданиям или снаружи, осматриваясь и вспоминая. Когда наступила ночь, он вернулся на корабль, пару часов делился своими мыслями и впечатлениями с диктофоном, а потом лег на койку и уснул.
Следующий день он провел на койке в своей бывшей камере. Глядя через стеклянную стену, описывал трем техникам различные предметы джирришского оборудования, которые были расставлены вокруг стеклянного цилиндра, когда в нем находился пленник. По предложению Пембертон Фейлан провел там и ночь — еще одну ночь без кошмаров, которых он ожидал. Да, без кошмаров. Но с раздумьями в тихие предутренние часы. К тому времени, когда лагерь начал оживать, Фейлан пришел к весьма неприятному выводу.
— Доброе утро, коммандер, — приветствовала Пембертон, когда он вошел в аналитический отсек исследовательского корабля. — Как спалось?
— Не так уж и плохо. Можно поговорить с вами с глазу на глаз, полковник?
— Конечно. — Она махнула рукой на дверь в маленький соседний отсек. — Идемте.
Он подождал, пока закроется дверь.
— Я бы хотел узнать, полковник, что я на самом деле тут делаю, — произнес он. — Скажите правду.
— Правду? — нахмурилась она. — Я думала, адмирал Радзински еще на Эдо вам ее открыл.
— Он назвал мне официальную причину, — ответил Фейлан. — А меня интересует истинная.
Она задумчиво рассматривала его лицо.
— А вы можете мне хотя бы намекнуть, что именно хотите услышать? — спросила она.
Решила дурочку разыгрывать. Фейлан этого ожидал.
— Конечно, — сказал он. — Меня попросту спровадили. Подсунули синекуру — и с глаз долой. Инженеры и техники не нуждаются в моих советах, на Эдо я уже рассказал обо всем, что видел и делал здесь. К тому же джирриш прибрались тут на совесть — не оставили никакой пищи для моего ума.
— А вам не кажутся эти выводы преждевременными? — мягко спросила Пембертон. — Вы ведь тут всего два дня.
— Двух дней вполне достаточно, — ответил Фейлан. — Даже более чем достаточно. Я просто-напросто трачу время.
— Так чего вы от меня ждете? — подняла брови Пембертон.

Предыдущая страница 13 Следующая страница


Выбор завоевателя 14

— Я хочу вернуться на Эдо, а оттуда отправиться на войну.
Пембертон отрицательно покачала головой.
— Я хотела бы вам помочь, коммандер, — терпеливо ответила она. — Но не думаю, что смогу.
— Почему? Вы же тут старший офицер.
— Я офицер технической службы, — терпеливо объяснила она. — Начальник экспедиции. И вне этого подразделения у меня нет никакой власти. И приказы о переподчинении я отдавать не могу.
— Позвольте мне отправиться на Эдо с курьером, когда будете посылать следующее сообщение, — не уступал Фейлан. — Я договорюсь с адмиралом Радзински...
— Коммандер, — подняла руку Пембертон, — я понимаю вашу нетерпеливость, я понимаю ваше желание как можно скорее вернуться к активным действиям. Но у всех нас есть свои роли в этой войне, и все они важны. Даже если эту роль выбираете и не вы.
— Да, — буркнул Фейлан, сочтя, что его подталкивают к разговору, который он все откладывал. — И ваша роль, насколько я понимаю, определить, не сделали ли чего джирриш со мной за эти три недели, пока держали в гигантской пробирке?
Она даже не моргнула.
— Что вы имеете в виду?
— То, что цель вашего пребывания здесь — выяснить, не сделали ли мне промывание мозгов, — напрямик сказал он. — А я здесь потому, что если вдруг у меня поедет крыша, то это случится в богом забытой дыре, где я не смогу причинить значительного вреда.
Пембертон подняла бровь.
— Интересное утверждение, — сказала она. — Хотя малость параноидальное.
— Как говорит старая поговорка, даже у параноиков есть враги, — парировал Фейлан. — Я хотел бы получить честный ответ, полковник.
— Хорошо, — сказала она. — Вы правы. И что дальше?
Значит, неприятный вывод, к которому Фейлан пришел в мрачные предрассветные часы, оказался верным. А он-то надеялся, что ошибается.
— Так, — вздохнул он. — Что же, по-вашему, я должен сделать, чтобы доказать свою безобидность?
— К несчастью, коммандер, все не так просто, — ответила она. — Когда имеешь дело с хорошо изученными человеческими психозами, и то все далеко не просто. Если же учитывать вероятность воздействия на человеческий мозг инопланетных технологий, тут уж точно ничего нельзя прогнозировать.
Фейлан смотрел на нее, ощущая в желудке холод.
— Выходит, — медленно спросил он, — я никак не смогу доказать, что мне не промывали мозги?
— Я этого не говорила, — возразила Пембертон. — Я тщательно изучила ваш файл и уверена...
Коммуникатор над дверью тихо пискнул, и на экране появился лейтенант Уильямс.
— Полковник Пембертон?
— Да, лейтенант, в чем дело? — Пембертон встала перед камерой коммуникатора.
— Полковник, мы только что имели аудиоконтакт с боевым грузовиком класса «Мурена», который вошел в систему около часа назад, — доложил Уильямс. — Пилот не предоставил нам ни своего опознавательного номера, ни идентификационного кода корабля. Он лишь сказал, что должен переговорить с коммандером Фейланом Кавано.
— Вот как? — Пембертон хмуро глянула на Фейлана. — Он вооружен?
— Минимально, — кивнул Уильямс. — Пара дезинтеграторов «Мелар-Виккерс» и пять среднего радиуса ракет класса «Сорокопут-пятнадцать». Если захотим, то справимся.
— У пилота хотя бы имя есть?
— Он говорит, что его зовут Макс, — ответил Уильямс. — Только это и сказал. Прямо собачья кличка.
— Я рада, что вам это кажется забавным. — Пембертон посмотрела на Фейлана. — Можете в любой момент вступить в разговор, коммандер.
Фейлан кашлянул.
— Имею основания считать, что мой брат Арик послал этот грузовик искать меня.
— А кто такой Макс?
— Лейтенант недалек от истины, — сказал Фейлан. — Макс — это кличка сверхразумного компьютера.
— Я думала, что сверхразумные компьютеры имеют обыкновение представляться по правилам.
— Сверхразумные компьютеры фирмы «Кавтроникс» запрограммированы представляться лишь в ответ на прямой вопрос, — объяснил Фейлан. — Моему отцу всегда жутко не нравились глупые и тщеславные компьютеры других компаний.
— Понятно, — кивнула Пембертон. — Так в чем же дело?
— Не знаю, — развел руками Фейлан. — Когда я покидал Эдо, Арик намеревался взять грузовик и отправиться на поиски нашего отца.
— Может, уже нашел? — предположил Уильямс. — Может, они оба на борту и предоставили Максу говорить за них?
— Давайте выясним. — Пембертон показала Фейлану на коммуникатор. — Лейтенант, соедините нас с грузовиком.
— Да, полковник. — Изображение на экране разделилось — одна половина экрана показывала Уильямса, вторая была пустой, что говорило, о наличии только аудиосигнала.
Фейлан подошел к коммуникатору:
— Макс?
— Да, коммандер Кавано, — сразу же послышался ровный электронный голос Макса. — Рад снова говорить с вами. У вас все в порядке?
— Все хорошо, Макс, — ответил Фейлан. — Ты один?
— Да.
Значит, отца и брата на борту нет.
— Что ты здесь делаешь?
— Я предпочел бы обсудить это без посторонних, поскольку это относится к личным делам семьи, — сказал Макс. — Мне разрешат посадку?
Фейлан посмотрел на Пембертон:
— Полковник?
Она снова посмотрела на него. Задумчивым, оценивающим взглядом.
— Очень интересная у вас семья, коммандер Кавано, — произнесла она. — Что же, пусть садится. Мне интересно узнать, что ваши родственники поделывают сейчас.

***

— ...И потому я сделал вывод, что мне лучше прибыть сюда и поговорить с вами, — сказал Макс. — Надеюсь, я не совершил ошибки?
— Нет-нет, — заверил его Фейлан. — А ты абсолютно уверен, что мистер Икс, о котором ты говорил, действительно служит в военной разведке?
— Я тщательно изучил удостоверение, — ответил Макс, — и к тому же у меня в памяти есть изображение этого человека. Удостоверение было настоящим.
Пембертон поерзала в кресле рубки грузовика.
— И все же ты не называешь нам его имени.
— Как я уже сказал, полковник Пембертон, он отдал четкий приказ ничего никому не рассказывать о нем, — ответил Макс. — Прошу извинить.
Кто бы ни был тот человек, он очень заинтересован в том, чтобы найти Арика и отца. Что же нужно от них военной разведке Севкоора?
— Что, если это запоздалые последствия того, что отец и Арик вовлекли в операцию «Мокасиновых змей»?
— Не знаю, коммандер, — ответил Макс. — Хотя, насколько я разбираюсь в законах, ваши отец и брат оправданы. И если бы дело было в привлечении «Мокасиновых змей», то меня задержали бы как свидетеля, не так ли?
— Возможно, — ответил Фейлан. — В законах я не силен. А ты не можешь сказать, куда подевался Арик?
— Со значительной долей вероятности сказать не могу, — ответил Макс. — Полагаю, что он уже покинул Эдо. Я не сумел определить местонахождение вашего брата через его телефон после разговора с офицером разведки. К сожалению, у меня нет точных данных о том, куда ваш брат направился.
— В космопортах Эдо всегда регистрируются все прибывающие и отбывающие корабли, — сказал Фейлан. — Ты не догадался обратиться туда?
— Догадался, — ответил Макс. — Однако я сумел получить лишь официальный список, который включает коммерческие, торговые и пассажирские рейсы. Дипломатические и военные корабли учитываются отдельным списком, который мне недоступен.
— Ну да, конечно, — пробормотал Фейлан, испытывая тревогу. Сначала отец, теперь Арик. Куда же они подевались? И не замешаны ли тут миротворцы? — Ладно, давай начнем с этого...
— Тсс! — цыкнула вдруг Пембертон, привстав.
— Что такое? — обернулся на ее голос Фейлан.
— Разве не слышите? Как будто взрыв вдалеке.
— Нет, не слышу, — ответил Фейлан, у которого заколотилось сердце. — Макс?
— Я активировал свои внешние микрофоны, — ответил компьютер. — Анализ звуковых колебаний не позволяет сделать окончательный вывод.
И тут, даже сквозь обшивку грузовика, донесся треск, глухой, словно раскат далекого грома. Только двадцать минут назад, когда Фейлан с Пембертон взошли на борт грузовика, никаких туч на небе не было. Он посмотрел на Пембертон... и увидел на лице полковника отражение собственных подозрений.
Джирриш вернулись.
Меньше чем через секунду оба были в подъемнике.
— Опусти нас, Макс, — приказал Фейлан, глядя в небо. Но там не было ничего, кроме редких белых облаков. — Можешь сказать, откуда пришел звук?
— Точно — не могу, — последовал ответ. — Но вероятнее всего, что он шел из ближайшего комплекса строений.
— Он прав, — мрачно сказала Пембертон, показывая на строения джирриш. — Видите, дымится край ближайшего шестиугольника?
Фейлан кивнул.
— Вижу. Макс, ты не обнаружил космического корабля? Или атмосферного летательного аппарата?
— Ничего, — ответил Макс.
Снова послышался треск, и в небеса поднялся новый клуб дыма.
— Тогда это, наверное, ловушка, — решила Пембертон.
Они достигли земли и сломя голову побежали к постройкам джирриш. Фейлан слышал возбужденные крики и заранее приготовился увидеть искалеченные, окровавленные тела. Он добежал до первого шестиугольника, обогнул его...
И в растерянности замер на месте. Прямо перед ним в гладкой керамической стене зияла дыра с острыми краями. Перед отверстием он увидел с десяток инженеров и техников Уильямса.
Только никто из них не валялся в луже крови, да и на лицах не было ни ужаса, ни растерянности. Они возбужденно переговаривались. И улыбались.
Рядом с Фейланом остановилась Пембертон.
— Какого черта? — задыхаясь, проговорила она. — Уильямс!
Уильямс высунулся из дыры.
— Да, полковник! — Он вытирал руки куском ветоши и улыбался даже шире, чем его помощники. — Открывайте шампанское. У нас получилось!
— Что получилось? — сурово спросила Пембертон.
— А как вы думаете? — ликующе спросил Уильямс, махнув тряпкой в сторону дыры. — Мы нашли способ пробивать керамику джирриш!

***

— Это поистине необыкновенный материал, — рассказывал Уильямс. — Невероятно прочный, способный выдерживать сильнейшие кинетические импульсы и ударные волны и даже сильнейший лазерный нагрев...
— Мы все это знаем, — перебил Фейлан. Воспоминания о несокрушимой корабельной броне, об экипаже «Киншасы», погибшей, не причинив никакого ущерба врагу, терзали его душу... — Просто расскажите, что вы сделали.
— Ну, когда грубая сила не годится, зовешь на помощь мозги, — сказал Уильямс. — Мы уже изучили атомную структуру материала с помощью мезонного микроскопа, так что дело оставалось за малым — требовалось найти катализатор, чтобы сместить достаточное количество атомов и подвергнуть критическому напряжению молекулярные связи. — Он показал на пару контейнеров со шлангами, снабженными запорными кранами. — Эта химия не особенно полезна и для металла, но, к счастью, ее можно сделать бинарной — половина в одной банке, вторая в другой, и при смешении они образуют катализатор.
— И все? — спросила Пембертон. — Вы побрызгали катализатором на стену, и она треснула?
— Нет, это был только первый шаг, — ответил Уильямс. — Катализатор начинает химическую кристаллизацию по нерегулярным плоскостям, а нам это и надо. Но это лишь временный эффект, и, как только энергия реакции диссипирует, молекулярные связи восстанавливаются. Обычно это происходит вокруг внедрившихся молекул катализатора, что, возможно, объясняет, почему он не причиняет керамике особого вреда. Так что до того, как связи восстановятся, придется дать хороший удар.
— Как? Взрывом? — предположила Пембертон.
— Как ни странно, нет. — Уильямс продемонстрировал металлическую трубку, похожую на рожок, присоединенную к одному из своих агрегатов. — Оказывается, эффективнее всего быстрая, четко модулированная серия ультразвуковых сигналов. При образовании этих кристаллизационных плоскостей катализатор, видимо, создает новую серию естественных частот в керамике, и, когда мы наносим удары в нужном порядке и в быстрой последовательности, материал подается. И распадается.
Пембертон покачала головой.
— Восхитительно, — сказала она. — Примите мои поздравления, лейтенант!
— Я вижу лишь две ложки дегтя в вашей бочке меда, лейтенант, — сказал Фейлан. — Ложка номер один — откуда вы знаете, что этот метод сработает с обшивками военных кораблей джирриш? Вы сами сказали, что керамика не совсем та же.
— Конечно, все придется проверить, — согласился Уильямс. — Но у нас есть копия результатов полного анализа фрагментов обшивки, найденных на месте гибели «Ютландии». Теперь, когда мы знаем, с какой стороны подойти, будет очень просто составить формулу катализатора против корабельной брони.
— Отлично, — кивнул Фейлан. — Тогда вторая ложка дегтя. Как вы собираетесь использовать ультразвук против джирриш в космическом вакууме?
— Это будет посложнее, — согласился Уильямс. — Пока не знаю. Но у меня есть пара идей... Однако, чтобы со всем разобраться, понадобится более мощный компьютер, чем есть у нас. Придется отправить все данные на Эдо — пускай там разбираются.
— Может, и не придется, — задумчиво произнес Фейлан. — Какой мощности компьютер вам нужен?
— Ну, по крайней мере... — У лейтенанта вдруг заблестели глаза. — Верно, у вас же на борту сверхразумный компьютер! Тип, характеристики?
— «Кавтроникс Карфаген-Айви-Гамма», — порылся в памяти Фейлан.
— Этот должен справиться. — Уильямс стушевался. — Правда, это невоенный компьютер. Командование не погладит нас по головке, если загрузим в Макса военный секрет.
— С другой стороны, если у вас получится задуманное, этот секрет скоро перестанет быть секретом, — возразила Пембертон. — Думаю, это как раз тот случай, когда военные должны рискнуть.
— Возможно, — согласился Уильямс, которому очень хотелось проверить свою теорию практикой. — Ладно. — Он снова вытер руки, затем достал из своего планшета две карты. — Может, пока пойдете на ваш грузовик и загрузите в Макса вот это? Я заберу на нашем корабле все данные по броне и приду к вам.
— Я с вами, коммандер, — сказала Пембертон. — Мне не терпится посмотреть, как работает ваш сверхразумный компьютер.
Фейлан искоса глянул на нее. Она что, его мысли читает? Но на ее лице не было ни намека на подозрительность.
— Конечно, полковник, — произнес он. — Идемте.

Глава 16

Коммандер Кавано и полковник Пембертон снова появляются, выходя из-за угла здания через 16,85 минуты после своего исчезновения из радиуса обзора камеры. Их сопровождает офицер, которого я идентифицирую как лейтенанта Уильямса. Я увеличиваю изображение, изучаю их лица и сравниваю выражение с моими алгоритмами. Хотя заметно некоторое напряжение лицевых мышц, я заключаю, что оно гораздо слабее, чем было бы после срабатывания вражеской мины-ловушки. Также замечаю, что коммандер Кавано держит в левой руке два переносных носителя информации.
Лейтенант Уильямс меняет направление, и идет к кораблю-штаб-квартире экспедиции, и поднимается на борт через бортовой люк. Коммандер Кавано и полковник Пембертон приближаются ко мне. Я снова анализирую выражение их лиц и с вероятностью 93% делаю вывод, что нет необходимости срочно устанавливать с ними связь. Потому я жду, когда они дойдут до грузовика и коммандер Кавано заговорит.
— У нас для тебя работенка, Макс. Сложные математические расчеты и химический синтез. Справишься?
Я замечаю в его голосе ту же самую напряженность, что отметил ранее в выражении его лица.
— Это звучит весьма интересно, коммандер. Я сделаю, что смогу.
Они входят в кабину лифта. Я включаю механизм и за 22,82 секунды поднимаю их к люку. Еще через 22,44 секунды они снова оказываются в рубке. Коммандер Кавано тратит 1,04 секунды на изучение наклеек на переносных хранителях информации, затем выбирает одну из этих карточек и вставляет ее в щель.
— Отлично, вот тебе данные. Ознакомься.
Блоку ввода требуется 0,23 секунды на переписывание данных и преобразование их в стандартный формат. В течение этого процесса я замечаю через внешние камеры грузовика, что лейтенант Уильямс выходит из экспедиционного корабля и направляется к грузовику. Я также вижу, что в руке у него переносной хранитель информации.
Форматирование заканчивается, и еще 0,04 секунды я провожу, сортируя и компонуя данные в предпочтительном для меня порядке. Затем 2,66 секунды изучаю их. Наиболее интересны данные по профилям ультразвуковых импульсов, полученные 20,88 минуты назад, как я теперь понимаю, лейтенантом Уильямсом и его коллегами. Мои внешние микрофоны уловили лишь разрозненные фрагменты волн, что не дало мне возможности провести тщательный анализ и идентифицировать их источник. Получив в свое распоряжение эти данные, я расширяю пределы восприимчивости микрофонов.
— Интересно. Есть ли у вас данные активных сенсоров?
— Вот.
Коммандер Кавано вставляет вторую карту. Как и было обещано, там находятся экспериментальные данные, полученные активными сенсорами. Кроме того, там содержится полный динамический профиль структурного распада керамики.
— Какой уровень экстраполяции для вас желателен, коммандер?
— Для начала просто изучи данные и прикинь, что к чему. Лейтенант Уильямс даст тебе основное задание.
— Я понял.
Я провожу краткий предварительный анализ, изучаю микроскопические и макроскопические эффекты, создаю в первом приближении карту напряжений, соответствующую диаграмму молекулярных энергетических уровней внутри керамики и индуцированных плоскостей кристаллизации, подсчитываю профили переноса энергии между всеми сверхзвуковыми частотами и плоскостями кристаллизации и экстраполирую на основе этого анализа вероятные резонансные частоты.
Процесс занимает 3,67 минуты, в течение которых я поднимаю кабину лифта с лейтенантом Уильямсом.
— Я осуществил первоначальные исследования, коммандер. Вы готовы загрузить новые данные и поставить задачу?
Выражение лица лейтенанта Уильямса меняется. По своим алгоритмам я с вероятностью в 68% заключаю, что он не слишком доволен. Вычисляю 92-процентную вероятность того, что эти эмоции относятся к проекту, над которым я работаю.
— Или этот вопрос должен быть поставлен напрямую лейтенантом Уильямсом?
Лейтенант Уильямс дергает губой. Интерпретирую это как средней степени недовольство.
— До сих пор не уверен, нравится ли мне это. Но давайте.
Он вставляет карту в паз считывающего устройства.
— Я уверен, что коммандер Кавано объяснил тебе: все, что мы сейчас тебе даем, — секретная военная информация, и она не может быть доверена никому, кроме представителей миротворцев, которые получат допуск к нашим разработкам.
— Нет, я не был об этом информирован, но я бы и сам пришел к такому выводу.
0,04 секунды я изучаю соответствующие разделы законодательства Содружества и устав миротворцев.
— Я также знаю, какие ограничения вы на меня налагаете своим приказом.
Он кивает, выражение его лица слегка меняется.
— Надеюсь. Ладно. То, что я тебе сейчас даю, — это все сведения, которыми располагает командование миротворцев, о броне боевых кораблей джирриш. Основные вопросы следующие: во-первых, можем ли мы использовать против чужих кораблей тот же метод, который применили к здешней стенке, и, во-вторых, как можно сделать это средство более эффективным.
Коммандер Кавано становится за спиной лейтенанта Уильямса:
— И в-третьих, как использовать против кораблей ультразвук в космосе.
Лейтенант Уильямс снова кивает:
— Да.
Коммандер Кавано делает еще два шага, оказываясь прямо перед дверьми.
— По ходу дела, Макс, выводи результаты прямо на экран. Я уверен, что лейтенанту Уильямсу будет интересно.
— Конечно.
Я выбираю данные микроскопа, анализ точек напряжения и диаграмму энергетических переходов и вывожу их на три дисплея рубки. Синхронизируя их работу, начинаю анализировать данные. Блок ввода данных заканчивает переписывание данных с карточки, и еще 0,03 секунды преобразую их в подходящий формат.
Начинаю анализ с рутинного химико-структурного сравнения. В это время коммандер Кавано тихо покидает рубку.
Я продолжаю одновременный показ и анализ, изучая лица двух миротворцев, все еще находящихся в отсеке. Алгоритмы показывают, что лейтенант Уильямс полностью поглощен тем, что видит на экране. Размер его зрачков и редкое моргание позволяют мне с вероятностью в 96% заключить, что он не просто очень заинтересован, но прекрасно понимает данные. Полковник Пембертон демонстрирует высокую заинтересованность, но с вероятностью в 64% заключаю, что она на самом деле слабо понимает материал.
Также с вероятностью в 93% делаю вывод, что никто из них не замечает, что коммандер Кавано покидает рубку. Сопоставляя его действия с его предложением выводить данные в процессе работы прямо на экран, я оцениваю вероятность того, что он сделал это нарочно, в 80%.
Изучение точек напряжения и энергетических переходов закончено, и я вывожу на дисплеи цветные схемы, сделанные по данным исследования керамики с помощью мезонного микроскопа. Продолжаю анализ данных по керамике обшивок кораблей джирриш, одновременно при помощи внутренних мониторов следя за продвижением коммандера Кавано к люку.
С вероятностью в 80% заключаю, что он намерен покинуть грузовик, но этот вывод оказывается неверным. Он открывает аварийный люк и достает аварийный комплект. Я провожу расчеты заново и с вероятностью 60% определяю, что он просто голоден.
Это заключение также оказывается ошибочным. Из аварийного комплекта он достает дротиковый пистолет.
Он прячет оружие под формой и кладет аварийный комплект на место. Смотрит на камеру слежения над входом, выражение его лица меняется. Сравниваю алгоритмы и с вероятностью в 67% определяю: он знает, что я наблюдаю за его действиями, и ему интересно, к каким выводам я пришел. Но он не заговаривает со мной, а просто возвращается в рубку.
Его отсутствие продлилось 68,54 секунды. Я слежу за лицами офицеров, когда он входит в дверь у них за спиной, и оцениваю вероятность того, что никто не заметил его отсутствия, в 0,85%.
— Интересные данные, Макс. А что по обшивке?
Трачу 0,45 секунды на изучение химической структуры двух типов керамики и начинаю экстраполяцию ультразвуко-каталитического метода в первом приближении.
— Я провел сравнение брони и стенки, коммандер. Они химически идентичны, хотя имеются различия в количестве примесей.
Лейтенант Уильямс машет правой рукой, на его лице нетерпение:
— Нам все это известно. Мы хотим узнать, можно ли этот метод приспособить для разрушения брони.
— Я понимаю, лейтенант. Но мой анализ еще не завершен.
Лейтенант Уильямс что-то бормочет под нос. Я усиливаю звук и выясняю, что это ругательство, которое уже двадцать лет в ходу на Калевале.
— И сколько это займет времени?
Коммандер Кавано выходит у него из-за спины и останавливается рядом с полковником Пембертон.
— Успокойтесь, лейтенант. Макс — сверхразумный компьютер, но не господь бог.
— Да, действительно. — Лейтенант Уильямс подходит ко мне и вынимает из щели карту. — Только я не могу сидеть тут без толку и смотреть, как у него шарики вращаются. У меня есть работа. Где карточки, что я вам дал?
Коммандер Кавано отдает ему два переносных хранителя информации, которые лейтенант Уильямс доставил на борт.
— Я посижу тут и сообщу вам, когда он получит результаты.
— Отлично.
Лейтенант Уильямс поворачивается к полковнику Пембертон и вопросительно поднимает брови:
— Вы идете со мной, полковник?
0,73 секунды полковник Пембертон смотрит на коммандера Кавано, склонив голову вправо на 5,97 градуса.
— Нет, идите. Я остаюсь.
— Хорошо. До свидания.
Лейтенант Уильямс поворачивается и покидает комнату. Коммандер Кавано обращается к полковнику Пембертон:
— Как вы понимаете, никаких особых причин оставаться здесь у вас нет.
Выражение лица полковника Пембертон меняется, выдавая задумчивость и определенное недоверие.
— Мне нравится ваше общество. Кроме того, вам, наверное, одиноко.
Она смотрит по сторонам, обводит рукой рубку, подразумевая весь грузовик.
— Вы совсем один на этом огромном корабле.
Я заканчиваю экстраполяцию применения метода лейтенанта Уильямса к военным кораблям джирриш.
— Я сделал предварительные оценки, коммандер. С вероятностью в девяносто два процента метод лейтенанта Уильямса может быть применен к обшивкам военных кораблей джирриш. Требуется весьма незначительная модификация.
— Великолепно.
Коммандер Кавано глубоко вздыхает. Легкая напряженность на его лице сменяется твердой решимостью.
— Перепиши все, что ты получил, на карточки. Исходные данные, твой анализ и экстраполяцию — все.
Он медлит 1,05 секунды, поджав губы, затем расслабляется:
— И подготовь корабль к отлету.
Я начинаю переписывать данные, как мне приказано, и активирую электронный тест состояния грузовика. Также слежу за выражением лица полковника Пембертон, замечаю некоторую озабоченность, но не более того.
— Вы куда-то собираетесь?
— Именно так.
— Не попрощавшись?
Коммандер Кавано на 0,24 секунды поджимает губы.
— Вы уже сказали, что не собираетесь в ближайшее время отпускать меня. Что вы даже не знаете, как мне доказать миротворцам, что я не опасен.
— И вы думаете, что уход в самоволку — лучший способ доказать свою благонадежность?
Я заканчиваю запись данных и выдаю карты. Коммандер Кавано смотрит на них, затем снова на полковника Пембертон.
— У меня нет времени на психологические игры, полковник. Мы тут придумали, как надрать задницу джирриш. Я хочу проверить теорию практикой.
Полковник Пембертон щурится:
— А как же командование миротворцев?
— А что — командование? Оно получит все данные результатов, для того я и записал карточки. Возьмите.
Полковник Пембертон медленно подходит и берет переносные хранители информации. Все ее движения и выражение лица показывают настороженность.
— Значит, все это лишь для того, чтобы кому-то что-то доказать? Значит, вы не собираетесь лететь на этом грузовике и биться с военными кораблями джирриш?
На лице коммандера Кавано мелькает недоумение.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

— Вряд ли. И доказывать я тоже ничего не собираюсь. Макс, когда корабль будет готов к взлету?
Я слежу за ходом проверки.
— Все наиболее важные компоненты проверены. Все в порядке. Если прикажете, то через три минуты я включу подачу топлива.
Коммандер Кавано кивает:
— Давай.
Полковник Пембертон медленно качает головой:
— Таким образом вы ничего не докажете, коммандер. Только сломаете себе карьеру и будете объявлены вне закона.
— Вряд ли моя карьера сейчас имеет значение. Макс, дай знать, когда включишь подачу топлива.
— Да, коммандер.
Полковник Пембертон тянет руку к коммандеру Кавано:
— Коммандер... Фейлан, выслушайте меня.
Голос ее звучит тихо и умоляюще. Анализирую выражение ее лица и тон голоса и заключаю с вероятностью в 87%, что ее тревога является искренней.
— Я понимаю, как вам хочется отсюда выбраться, и я вам сочувствую. Но поверьте, что бы вы ни задумали, ничего не выйдет.
Коммандер Кавано улыбается. Учитывая напряжение его лицевых мышц, заключаю, что ему вовсе не весело.
— Увидим.
3,66 секунды оба молчат. Я изучаю выражение лица полковника Пембертон, отмечаю перемену эмоций. Последняя из них — изумление:
— Вы отвезете информацию сестре на Доркас?
Коммандер Кавано кивает. Выражение его лица свидетельствует о том, что он слегка удивлен ее догадливостью.
— Очень хорошо, полковник. Высший балл за сообразительность. Уже почти пора. Так что лучше идите и берегите карточки.
Полковник Пембертон не двигается с места, но в ее лице и голосе наблюдается презрение.
— И зачем все это? Думаете, ваша сестра вправе получить эту информацию раньше всех в Содружестве?
Кавано на мгновение краснеет. По выражению его лица с вероятностью в 92% заключаю, что причиной этого является гнев, а не растерянность.
— Позвольте кое-что вам сказать, полковник Пембертон. Прежде чем лететь сюда с Эдо, я почитал сообщения. На Доркасе была осуществлена одна атака — только одна — против корабля джирриш, блокирующего орбиту. Это произошло более десяти дней назад. В систему не прислали даже дозорного корабля, чтобы понять, что там творится. Положение дел указывает на то, что командование миротворцев просто списало наш гарнизон со счетов.
Он показывает на карты в руке полковника Пембертон:
— Возможно, у них будет шанс спастись с помощью этой технологии. Так что я знаю, ради чего рискую.
Полковник Пембертон выпрямляется, добавляя к своей нормальной высоте еще 1,98 сантиметра.
— А если я откажусь уйти?
Коммандер Кавано сует руку под мундир. По выражению лица полковника Пембертон я заключаю с вероятностью в 83%, что она внезапно поняла: у него оружие. Однако она не пытается обезоружить коммандера Кавано.
— У вас нет выбора, полковник.
Полковник Пембертон кивает на дротиковый пистолет. На ее лице отражаются осторожность и презрение, но не страх.
— И вы хотите, чтобы я поверила, будто вы и правда в меня выстрелите?
Коммандер Кавано снова улыбается. В этой улыбке, в отличие от прошлой, присутствует определенная доля юмора.
— Конечно, выстрелю. Я отчаянный человек.
— Вижу. — В голосе полковника Пембертон по-прежнему не слышится страха. — Вы мне угрожали, и теперь меня не должны судить за то, что я дала вам уйти. Правильно?
— Что-то в этом роде. Макс, как там топливо?
— Осталось около минуты, коммандер.
— Полковнику Пембертон как раз хватит времени, чтобы спуститься. До свидания, полковник.
Опять эмоции сменяют друг друга на лице полковника Пембертон. Через 1,44 секунды она говорит коммандеру Кавано:
— Что же, коммандер, я восхищаюсь вашей верностью семье. Кстати, то, что вы рискуете своим будущим ради сестры, я считаю доказательством того, что джирриш вам не промыли мозги. Не для записи — удачи вам. Для записи — встретимся на военно-полевом суде.
Коммандер Кавано отдает ей честь:
— Надеюсь, полковник.
Полковник Пембертон уходит из рубки. Коммандер Кавано ждет 3,02 секунды, затем снова прячет дротиковый пистолет под мундиром.
— Следи за ней, Макс. Убедись, что она ушла и не сможет нам помешать.
Я уже слежу за перемещениями полковника Пембертон.
— Да, коммандер.
Коммандер пристегивается к креслу ремнями безопасности.
— Проследи, чтобы отошла от корабля на безопасное расстояние, и взлетай.
Полковник Пембертон подходит к люку и входит в лифт. Я начинаю опускать кабину подъемника.
— Должен согласиться с полковником, коммандер, вы подвергаете себя необоснованному риску. Дозорный корабль с Эдо мог бы передать данные по лазеру миротворцам на Доркасе.
Коммандер Кавано начинает пристегиваться.
— Беда в том, что я не могу доверять Эдо. — Он молчит 0,92 секунды. — Даже если метод Уильямса не сработает, у тебя на борту достаточно топлива, которое может очень понадобиться нашим на Доркасе. Уже одно это оправдывает полет.
Полковник Пембертон, выйдя из кабины лифта, быстро идет прочь от грузовика. Я поднимаю кабину:
— Понял.
Коммандер Кавано заканчивает пристегиваться:
— Я готов. Где полковник Пембертон?
Кабина уже на месте, и я убираю ее в отсек.
— Она в пятидесяти двух метрах от грузовика, направляется к северо-востоку. Утвержденная зона безопасности — шестьдесят метров.
— Пусть отойдет по крайней мере на семьдесят — я не хочу случайно причинить ей вред. И, кстати, никому другому.
Я сканирую близлежащую местность внешними камерами. Поблизости больше никого нет.
— Я уверен, вы понимаете: есть большая вероятность того, что Мелинда Кавано не пережила атаки джирриш.
Желваки на лице коммандера Кавано заметно выдаются. Алгоритмы указывают на агрессивность.
— Я знаю, Макс. Но они с Ариком вытащили меня отсюда. Я должен попытаться им помочь.
Я 0,02 секунды обдумываю эти слова, затем 0,04 секунды изучаю предыдущий разговор. Имя Арика Кавано не упоминалось ни разу.
— При чем тут Арик?
Коммандер Кавано улыбается, тревога отчасти прячется за притворным весельем.
— Продолжай, Макс. Как думаешь, куда они с отцом делись?
Еще 0,05 секунды обдумываю это замечание. Умозаключение коммандера Кавано очевидно, но я не вижу к нему логических предпосылок.
— Вы полагаете, что и они на Доркасе?
— Когда Мелинда там и ей угрожает опасность? А куда еще они могли полететь?
— Полагаю данный вопрос риторическим. Этот вывод тем не менее является необоснованным.
Коммандер Кавано отрицательно качает головой. Выражение его лица говорит о полной уверенности.
— Я знаю своих родственников, Макс. Они спасли меня от джирриш, теперь они пытаются спасти Мелинду. Ставлю на кон свою пенсию, что они там.
— Я не играю в азартные игры, коммандер.
0,06 секунды просматриваю устав миротворцев.
— Кроме того, если вы попадете под трибунал, пенсии вас все равно лишат.
Лицо коммандера Кавано странно морщится.
— И еще говорят, что компьютеры не имеют чувства юмора! Пембертон уже вне опасности?
Полковник Пембертон находится в 82,74 метра от грузовика.
— Да.
— Тогда взлетаем. — Коммандер Кавано глубоко вздыхает и устраивается поудобнее на сиденье. — Моя семья ждет меня.

Глава 17

Прошло почти две полные арки до того, как человек по имени Доктор-каван-а возвратилась в металлическую комнату.
— Вы вернулись. — Пирр-т-зевисти старательно выговаривал слова человеческого языка. — Я уже начал волноваться.
— Я сама немного волновалась, — ответила Доктор-каван-а, запирая за собой дверь.
Несколько мгновений Пирр-т-зевисти изучал лицо инопланетянки — мимика и эмоции были ему непонятны. Но сейчас в выражении этого лица было нечто, встревожившее его.
— Вас долго не было. Что-то случилось?
— Мой командир думает, что вы мне лжете, — сказала Доктор-каван-а. — Он думает, что вы способны отсюда разговаривать со своим начальством.
Пирр-т-зевисти был настолько потрясен нелепостью обвинения, что лишился дара речи.
— Я не лгу! — воскликнул он. — Почему ваш командир так считает?
— Ваши солдаты атаковали наш объект, о котором не должны были знать.
— Что значит — не должны были знать? — спросил Пирр-т-зевисти. — Он что, недоступен для старейших?
Доктор-каван-а покачала головой из стороны в сторону:
— Извините. Я хотела сказать, что ему не нужно знать об этом месте.
Пирр-т-зевисти растерянно хлестнул языком в воздухе:
— Я не понял слова, которое вы употребили перед «знать».
— Оно обозначает причину или возможную причину.
Пирр-т-зевисти занес слово и его значение в свой постоянно расширяющийся словарик.
— Почему ваш командир решил, что действия джирриш в этот раз имеют особое значение? Полководец Тирр-межаш много видит и всем интересуется.
— Возможно, — сказала Доктор-каван-а. — Но мой командир считает, что мы не имеем права рисковать.
— Риск в том, что продолжается война, — резко произнес Пирр-т-зевисти. — Надеюсь, хоть это он считает правдой?
— Он знает, что правда может быть разной, — сказала Доктор-каван-а. — Он считает вас шпионом.
Несколько мгновений Пирр-т-зевисти всматривался в лицо инопланетянки.
— А вы, Доктор-каван-а? Что думаете вы?
И снова Доктор-каван-а покачала головой:
— Не знаю. Мы подумаем еще. Возможно, придем к выводу, что вы не лжете.
Пирр-т-зевисти устало стрельнул языком. Люди и джирриш вознамерились истребить друг друга, и выход из этой ситуации может быть только один, но и им нельзя воспользоваться из-за параноидальной подозрительности одного из человеческих полководцев.
— Как я могу доказать, что не лгу? — спросил он.
— Не знаю, — тихо ответила Доктор-каван-а. — Простите меня.
Несколько мгновений стояла тишина в металлической комнате. В металлической тюрьме.
— Так что же нам делать? — наконец спросил Пирр-т-зевисти. — Как остановить войну?
Она повернулась и приоткрыла дверь как раз настолько, чтобы сама могла протиснуться.
— Вы уходите? — спросил Пирр-т-зевисти.
— Я должна идти, командир приказал не общаться с вами, пока он не примет решения.
— Но...
— Мне жаль, Пирр-т-зевисти. До встречи.
Она проскользнула в дверь и захлопнула ее. И Пирр-т-зевисти снова остался один.
— Дураки, — пробормотал он. — Безответственные дураки.
Слова эхом отдались в его сознании и угасли. Итак, все кончено. Его собственный народ бросил Пирр-т-зевисти в беде, а теперь и люди отказываются признавать правду.
Дважды дураки — своим отказом они себя обрекают на полное уничтожение. Джирриш выиграют эту войну, как выиграли все прежние войны. Так человекам и надо.
Он с отвращением стрельнул языком. Так им и надо... Но он понимал, что не может сидеть сложа руки и ждать развязки. Ни в коем случае нельзя бездействовать, если есть способ прекратить войну. Некогда он был солдатом гордого и благородного клана Дхаарр. Настоящий солдат сражается лишь для самозащиты.
Значит, остается лишь одно: убедить Доктор-каван-у и ее командира в том, что Пирр-т-зевисти говорит правду.
Он будет надеяться, что до тех пор ни джирриш, ни человеки не совершат новых ошибок. Не позволят войне разгореться с такой силой, что уже ничто ее не сможет остановить.

***

Бронски отрицательно покачал головой:
— Не знаю, Кавано. Мне кажется, будь это так просто, кто-нибудь «наверху» уже пришел бы к такому выводу.
— Есть шанс, что кто-то все же додумался. — Лорд Кавано еще раз просмотрел цифры. С помощью компьютера Бронски он наконец сумел сформулировать идею, которая стучалась в его сознание, пока они с Колхиным были на Гранпарре. — С другой стороны, нельзя стопроцентно рассчитывать на это. Командование миротворцев могло сосредоточиться только на высокотеплоемких материалах. Если они вообще экспериментировали с филофлоровыми покрытиями.
— О, не сомневайтесь, они экспериментировали со всем, чем только можно, — заверил его Бронски, снова просматривая кривые на экране и останавливаясь на резко поднимающейся гиперболе. — Эти листья филофлоры и правда ведут себя так?
— Уж поверьте, — кивнул лорд Стюарт. — Ученые, которые их обнаружили, поначалу подумали, что нашли идеальный материал для печатных плат — крепкий, но эластичный и с лучшим семимагнитным профилем, чем даже у слоунметаллов.
— Можно добавить, что это еще и дешево, — пробормотал Бронски.
— Да, — сказал Кавано. — Альпы Палисадеса практически сплошь покрыты филофлорой. Кстати, те ученые считали, что премия «Кавтроникса» у них в кармане. Они сделали полторы тысячи плат и отправили их на Эвон для дальнейших исследований.
Он невесело улыбнулся, вспоминая:
— И тут кто-то попробовал на них лазерный резак — и попал в точку. Расфокусировка.
— Да, — пробормотал Бронски. — Но вы, конечно, понимаете, что расфокусировка лазерного резака — это еще очень далеко до того, чтобы сделать то же самое с боевыми лазерами джирриш.
— Конечно, — произнес Кавано. — Эти кривые автокогезии легко смещаются под влиянием импульсного нагрева подобного рода. Но мне кажется, это вполне перспективное направление для наших исследований.
— Да уж, — ворчливо согласился генерал. — Запишите все это, и мы отошлем данные с первым же курьером на Землю или на Эдо.
— Генерал, — послышался голос Колхина. — Не пора ли?
— Спасибо, — ответил Бронски, проходя мимо Кавано в рубку. Кавано записал свои расчеты и пошел следом. Он оказался в рубке как раз тогда, когда Бронски сменил Колхина в кресле пилота.
— Надеюсь, мы предприняли достаточные меры, чтобы нас не обнаружили. — Кавано сел за спиной у генерала.
— Я и не планировал прорываться с треском и грохотом и арестовывать всех подряд, если вы это имеете в виду, — ответил Бронски. — Не беспокойтесь, я умею проникать тихо куда надо.
— Корабль посылает ложный опознавательный сигнал? — спросил Колхин.
— Вы удивитесь, если узнаете, какой обширный набор опознавательных сигналов у этого корабля, — ответил Бронски. — Ну, вперед.
Откуда-то снизу послышались щелчки многочисленных переключателей. Чернота небосвода на мгновение сменилась иллюзией туннеля, затем звезды медленно вернулись на экран, окружив висевшую впереди планету.
— Похоже, через полчаса будем на месте, — сообщил Бронски, глянув на дисплей.
— А как с паспортами? — спросил Кавано. — Или нам придется сидеть на борту, пока вы будете разнюхивать, что да как?
— Заманчивая мысль, — ухмыльнулся Бронски. — Но, зная вас, можно ожидать, что вы угоните корабль. Так что получите. — Он бросил пару темно-зеленых паспортов, на вид аркадийских, через подголовник назад.
Да, теперь Кавано и Колхин были аркадийцами. Отец и сын, коммерсанты Баккар и Джил Фортунори. Фотографии и отпечатки пальцев уже были там.
— Впечатляет. — Кавано передал Колхину паспорт. — А вы кто теперь будете?
— Жан-Мишель Маршан, — проговорил Бронски. — Ваш пилот и агент. — Он обернулся к Кавано. — Это значит, что я веду все переговоры, пока вы сидите и улыбаетесь, как пай-мальчики. Понятно?
— Думаю, мы справимся с ролями. — Кавано убрал свой новый паспорт в карман пиджака.
— Хорошо, — снова повернулся к клавиатуре Бронски.

***

Высший смотрел в контейнер, который оратор Кув-панав небрежно бросил на его стол.
— Хорошо, — сказал он наконец. — Это фсс-орган. И что?
— Это не просто фсс-орган, Высший, — процедил оратор клана Дхаарр. — Это фсс-орган Пирр-т-зевисти. Вы помните Пирр-т-зевисти?
— Трудно было бы его позабыть, — сухо ответил Высший. — Особенно после петиций клана Дхаарр по поводу смещения с должности полководца Тирр-межаша, которыми вы меня засыпали. У меня создалось впечатление, что весь клан Дхаарр готовит последний обряд для него.
Кув-панав улыбнулся:
— Вы умело прячете свое разочарование, Высший. Я уверен, вы предпочли бы, чтобы все свидетельства были уничтожены во время огненной церемонии. Скажите-ка, вы с Тирр-джилашем вместе устроили незаконное отделение фрагмента фсс-органа? Или просто помогали замести следы после выполнения заказа?
С небрежностью, отшлифованной многими циклами практики, Высший выдержал его взгляд. Хвост его спокойно покачивался из стороны в сторону.
— Это очень серьезное обвинение, оратор Кув-панав. У вас есть доказательства того, что исследователь Тирр-джилаш совершил какие-либо незаконные действия?
— У меня есть доказательства того, что некоторое количество полужидкой ткани из внутренней части фсс-органа Пирр-т-зевисти было извлечено при помощи шприца, — сказал Кув-панав. — Я также могу доказать, что Тирр-джилаш посещал усыпальницу семейства Пирр незадолго до того, как это преступление было обнаружено.
— Понял, — кивнул Высший. — И сколько же циклов до посещения Тирр-джилаша этот фсс-орган пролежал в своей нише и ни разу не проверялся?
— Это не имеет отношения к делу.
— Да? — возразил Высший. — Мне сдается, это будет первый вопрос, который задаст вам юрист.
Несколько долгих ханн Кув-панав смотрел на него со смесью подозрительности и раздражения.
— Это же первый шаг, Высший, — тихо сказал он. — Первый шаг к вашему свержению.
— Несомненно, — вздохнул Высший. — И я желаю вам удачи в будущем управлении Восемнадцатью мирами. А пока еще это моя забота. Прошу прощения, у меня куча дел.
Кув-панав презрительно выбросил язык:
— Смейтесь, покуда можете, Высший. Но я увижу, как вас сметут. И, возможно, всю систему Клана-над-кланами вместе с вами. — Надменно, совсем как в исторических фильмах клана Дхаарр, он повернулся и зашагал к выходу.
— Оратор Кув-панав! — окликнул Высший. Тот остановился в дверях.
— Да?
Высший указал языком на стол:
— Вы забыли фсс-орган Пирр-т-зевисти.
Кув-панав усмехнулся:
— Подержите его у себя, Высший. Полюбуйтесь на него, поразмыслите. В нем зародыш вашей гибели. — Он вышел, громко хлопнув дверью.
— Я и не думал, что живущие джирриш еще способны так разговаривать, — послышался насмешливый голос Пятнадцатого из-за спины Высшего.
— Что ни говори, оратор Кув-панав склонен к театральности, — согласился Четвертый, возникая прямо перед дверью. — Напоминает мне оратора клана Дхаарр тех времен, когда я был Высшим.
— Думаю, он как раз ему и подражает. — Высший осторожно закрыл футляр с фсс-органом Пирр-т-зевисти. — Сколько старейших снаружи?
— Восемнадцатый наблюдает, — произнес Четвертый. — Похоже, я пропустил твое объяснение, почему оратора должны ждать за дверью старейшие.
— Они будут свидетелями, — проговорил Высший. — Кув-панав хочет, чтобы кто-нибудь подтвердил: он принес фсс-орган в мой личный кабинет, но, когда вышел, органа при нем не было.
— А зачем ему свидетели того, что он оставил у вас фсс-орган?
— Чтобы обвинить Высшего в повреждении органа — а таковое повреждение обязательно будет обнаружено. — Восемнадцатый появился перед столом. — Ты оказался прав, Высший. Там их было аж пятеро, прямо на границе мира теней. По просьбе оратора они его тщательнейшим образом обыскали.
— Невероятно, — пробормотал Четвертый. — Он что, и вправду считает тебя глупцом, Высший? Или возомнил, что ты настолько отчаялся, что уничтожишь оставленное тебе вещественное доказательство?
— Уверен, что нет, — мрачно ответил Высший, выдвигая потайной ящик стола и помещая туда футляр. — Похоже, он собирается тайком стащить фсс-орган и уничтожить его собственноручно.
— Да, такое как раз в стиле этого двуязычного оратора, — согласился Пятнадцатый. — Точь-в-точь повторяет наш ход, когда мы застукали его при похищении фсс-органа Тирр-пификс-ы, чтобы потом шантажировать.
— Воистину так, — согласился Восемнадцатый. — Теперь надо утроить стражу у дверей Высшего.
Высший раздраженно стрельнул языком. Идет война на выживание, плацдармы джирриш постоянно под угрозой, штурмовой флот готовится нанести удар по наблюдательным постам человеков-завоевателей на Формби, и от этого удара будет зависеть весь исход войны. На политическую грызню нет времени.
— Стражи недостаточно, — сказал он старейшим. — У Кув-панава еще что-то под языком припасено. У нас до сих пор сохранился тайный канал связи с Доркасом?
— Сохранился, — сказал Восемнадцатый.
— Задействуйте его, — приказал Высший. — Я хочу поговорить с Тирр-джилашем.
— Прямо из твоего кабинета? — нахмурился Восемнадцатый. — Это рискованно.
— У нас нет выбора, — сказал Высший. — Я вынужден...
— Восемнадцатый прав, — вмешался Пятнадцатый. — Считается, что этот кабинет недоступен для старейших. И это заблуждение надо сохранять.
— Это я знаю, спасибо, — произнес Высший. — Тем не менее в данном случае...
— Секрет уже однажды чуть не перестал быть секретом, — продолжал Пятнадцатый, не слушая Высшего. — Во время Двадцать Второго.
— Помню, — подтвердил Четвертый. — Двадцать Второй открыл канал прямо отсюда, и старейшие, подслушивавшие на том конце, отметили точное время, когда он должен был находиться в своем кабинете...
— Я осознаю риск, — повысил голос Высший, обрывая дискуссию. — Но сейчас мы вынуждены понадеяться на удачу. Кув-панав имеет союзников по всему Городу Согласия, как среди живущих, так и среди старейших. Я не могу допустить, чтобы кто-то подслушал мой разговор. Открывайте канал.
— Как хочешь, — проворчал Восемнадцатый. Похоже, его так и не удалось убедить.
Он исчез. Ханны уходили одна за другой. Наконец Восемнадцатый вернулся.
— Канал открыт, Высший Клана-над-кланами, — сообщил он. — Можешь начинать.
— Спасибо, — ответил Высший. — Исследователь Тирр-джилаш, это Высший Клана-над-кланами. Вы один?
Восемнадцатый кивнул и исчез и возвратился через несколько мгновений.
— «Со мной мой брат полководец Тирр-межаш и исследователь Клан-даван-а, — передал он. — Мне попросить их удалиться?»
Высший озадаченно поводил во рту языком. Если эти сведения когда-нибудь достанутся юристам клана Дхаарр, то Тирр-межаш и Кланн-даван-а — лишние свидетели. С другой стороны, вряд ли они могут увязнуть в этом деле сильнее, чем уже увязли.
— Нет, они могут остаться, — сказал он. — Это и их касается. Но больше слушать не должен никто.
На сей раз задержка была раза в два длиннее.
— «Мы готовы, — передал Восемнадцатый в конце концов. — Тирр-межаш отослал всех старейших осматривать внешний периметр плацдарма».
Но если кто-нибудь из них задержался... однако полностью избежать риска было невозможно.
— Прежде всего я хочу узнать, как вы продвинулись в изучении человеков-завоевателей.
— «Боюсь, мало, — последовал через полханны ответ. — Средства ограниченны, а биохимия организма человека чрезвычайно сложна».

Предыдущая страница 15 Следующая страница


Выбор завоевателя 16

— Неужели ничего достойного упоминания?
— «Ничего относящегося к моей теории о человеческой агрессивности. Мы, однако, собрали базу данных и сравнили ее с аналогичными данными по первому пленному, Фейлану Кавано».
— Продолжайте, — распорядился Высший, стараясь не выдавать разочарования. — Хочу получать любую информацию сразу же, как только вы ее добудете. Ни дециаркой позже, понятно?
— «Вполне, Высший».
— Хорошо, — сказал Высший. — А что насчет всего остального? Например, присутствия Кланн-даван-ы?
— «Опять же, сообщить пока нечего, — послышался осторожный ответ. — Погода и прочие факторы не способствуют ее работе».
Высший поморщился. Перевод: они еще не смогли доставить фрагмент фсс-органа Пирр-т-зевисти в пределы горного укрепрайона человеков-завоевателей. Может, еще и не пытались.
— Возможно, вы и не дождетесь нужной погоды, — предупредил он. — Развитие ситуации идет к критической точке. Похоже, это происходит и здесь.
Восемнадцатый кивнул и исчез.
— Что ты имел в виду? — спросил Четвертый.
— Я имел в виду то, что оратор Кув-панав не собирается дожидаться, когда я совершу ошибку, — мрачно ответил Высший. — Он должен сделать еще один ход. Могу поспорить, что Тирр-джилаш окажется в этом замешан.
— Конечно, — пробормотал Четвертый. — Тирр-джилаш — свидетель похищения фрагмента фсс-органа. Может, предупредишь его?
— Только что предупредил, — сказал Высший. — Даже по якобы безопасному каналу связи я не могу выражаться яснее.
Восемнадцатый вернулся.
— «Мы поняли, Высший, — передал он. — Сделаем, что сможем».
— Постарайтесь, — сказал Высший. — Держите меня в курсе ваших дел. — Он кивнул Восемнадцатому. — Передайте это и, если от них больше ничего нет, можете закрывать канал.
— Да, Высший. — Восемнадцатый исчез.
К его облегчению, остальные старейшие промолчали. Усевшись перед компьютером, Высший внес последние военные данные. Восемь плацдармов, которые джирриш захватили на территории человеков-завоевателей, держались стойко, хотя три находились в плачевном положении. Дипломатическая миссия надолго застряла на Мрашанисе, корабль клана Дхаарр вез туда припасы и снаряжение. Флот для молниеносного удара по человеческим наблюдательным постам на Формби собран и идет к цели, а Военное командование активно пытается сколотить армаду для запланированного броска к главной планете человеков-завоевателей.
Если, конечно, мрашанцы выполнят свое обещание незаметно провести корабли мимо детекторов человеков-завоевателей.
Восемнадцатый вернулся:
— От Тирр-джилаша больше сообщений нет.
— Спасибо, — произнес Высший. — Это все.
— Если мне будет позволено высказать свои замечания, Высший, то ты, на мой взгляд, слишком большое значение придаешь биохимии человеков, изучением которой занимается Тирр-джилаш. Мне кажется, что сейчас не до таких мелочей.
— Если только доверять мрашанцам, — едко ответил Высший.
— Тебя беспокоит исход рейда на Формби? — спросил Четвертый.
— Меня все беспокоит, — устало вздохнул Высший. — Все, что говорят мрашанцы, на первый взгляд кажется правдоподобным. Даже на второй. Но как только я начинаю по-настоящему обдумывать факты... — Он отрицательно поводил языком.
Несколько ханн в кабинете царило молчание.
— Незачем волноваться из-за этого, — произнес Восемнадцатый. — Чему суждено сбыться, то сбудется.
— Что бы ни случилось, полагайтесь на Военное командование, — добавил Четвертый. — Честны ли с нами мрашанцы или вероломны — не так уж важно, по большому счету. Войска джирриш справятся с любыми препятствиями.
— Я искренне на это надеюсь, — сказал Высший, поворачиваясь спиной к компьютеру.

***

Старейший исчез, и несколько тягостных ханн во мраке поздней арки было слышно лишь, как в окна хлещет холодный дождь.
— Не знаю, как тебе, — сказал наконец Тирр-джилаш, — а мне это показалось приказом.
— Это и был приказ, — уныло подтвердил Тирр-межаш. — Что-то случилось на Окканве. Или того и гляди случится.
— Может, кто-то обнаружил, что мы отделили фрагмент фсс-органа? — спросила Кланн-даван-а. — Что, если за нами уже летят?..
И Тирр-джилаш вдруг осознал, что будет означать арест для них обоих и их семей. Несомненно, его брат тоже это понял.
— Значит, остается одно: рискнуть.
— Так или иначе, мы обязаны доставить фрагмент фсс-органа Пирр-т-зевисти в укрепрайон человеков.
— Что, прямо сейчас? — Тирр-джилаш указал языком на окно. — В такой ливень — ни единого шанса. Лазать по скалам в этакую бурю — верное вознесение к старейшим.
— Когда-нибудь дождь прекратится, — сказала Кланн-даван-а. — Вопрос в том, как скоро после этого вы сможете приступить к делу?
— Не менее чем через полную арку, — ответил Тирр-межаш. — После ливня останется сильный ветер. Кроме того, нужно, чтобы обсохли скалы.
В комнате снова наступила тишина. Тирр-джилаш смотрел в окно, на стену дождя, сверкавшую в огнях поселка. В голове возникали разные планы, один несбыточнее другого. Организовать налет «Жал» на базу человеков? Опасно, да и нельзя без приказа Военного командования. Отправить контейнер с фсс-органом в горы с помощью катапульты? Совершенно бредовая идея. Да и где взять такую снасть, чтобы забросить контейнер хотя бы на половину расстояния. Вернуть Сржант-яновеца человекам, предварительно закрепив на нем контейнер?
Мысли замерли. Сржант-яновец...
Он повернулся к остальным. Тирр-межаш по-прежнему смотрел в пол и думал о чем-то своем, но Кланн-даван-а, явно ощутив перемену в настроении Тирр-джилаша, взглянула на него с надеждой:
— У тебя есть идея?
— Да, — ответил он, когда и Тирр-межаш обратил к нему взгляд. — Мне самому она не нравится, но это наш лучший шанс. Может быть, даже единственный, особенно если мы хотим доставить фрагмент туда как можно быстрее.
— Звучит любопытно, — сказал Тирр-межаш. — А нельзя ли объяснить попроще, без драматизма? — Он посмотрел на Кланн-даван-у. — Это у него с детства, — пояснил ей полководец. — Я думал, он уже вырос.
— Еще нет. — Кланн-даван-а старалась говорить ровно, но это ей не слишком хорошо удавалось. — Давай, Тирр-джилаш.
— Мы поступим точно так же, как поступили человеки, когда послали к нам Сржанта-яновеца, — произнес Тирр-джилаш. — Пошлем одного из наших в укрепрайон человеков под каким-нибудь предлогом. Он и доставит фрагмент органа Пирр-т-зевисти.
— Блестяще, — сказал Тирр-межаш. — Только есть две маленькие проблемы: как мы помешаем человекам-завоевателям сбить транспорт и как вернем обратно курьера?
— Во-первых, мы поступим точно так же, как поступил командир человеков, — ответил Тирр-джилаш. — Пошлем машину без вооружения, пусть летит на низкой высоте и медленно. Во-вторых, — он поморщился, — мы не вернем курьера. Он, как и Сржант-яновец, останется в плену.
— Я боялся, что ты это скажешь, — вздохнул Тирр-межаш. — К сожалению, я не могу позволить себе потерю ни единого из моих солдат.
— Я понимаю, — кивнул Тирр-джилаш. — Именно поэтому курьером буду я.
Он не дождался никакого отклика от брата. И это означало, что Тирр-межаш ждал такого предложения.
— Это опасно, Тирр-джилаш, — все же предостерег Тирр-межаш через несколько ханн. — Мы имеем дело с человеками-завоевателями. Неизвестно, что они с тобой сделают.
— Поверь, брат, если бы я думал, что неизбежно вознесусь с их помощью в старейшие, то не вызвался бы, — уверил его Тирр-джилаш.
— А как же твоя теория агрессивности? — напомнил Тирр-межаш. — Ты ведь столкнешься с целой группой человеков-завоевателей, а не с отдельными представителями этой расы.
— Но ведь целая группа дала твоим воинам и Кланн-даван-е уйти из того подземелья, — возразил Тирр-джилаш. — Человеками явно управляет нечто большее, чем простые рефлексы и биохимические реакции.
— Но ты все равно не сможешь дождаться в плену конца войны, — заметил Тирр-межаш. — Или человеки прикончат тебя, или Военное командование прикажет мне атаковать укрепрайон и ты погибнешь под ударом.
Хвост Тирр-джилаша задергался:
— Знаю. Я готов рискнуть.
Тирр-межаш огорченно зашипел, посмотрев на Кланн-даван-у:
— А ты ничего не хочешь сказать?
— А что я могу сказать? — произнесла Кланн-даван-а тихим голосом. — Сам видишь, он решился. Кроме того, ты же понимаешь, что другого выхода нет.
— Пока нет, — проворчал Тирр-межаш.
— У тебя целая арка на то, чтобы найти альтернативу, — сказал Тирр-джилаш. — Но если до середины следующей арки мы ничего не придумаем, то придется осуществить этот план. Возможно, что и до этого срока мы не сможем дотянуть — непонятно, что случилось на Окканве и из-за чего Высший рискнул связаться с нами.
— Будем ждать до середины арки, хочет этого Высший или нет, — отрезал Тирр-межаш. — Я не пошлю транспорт на вражескую территорию впотьмах. Даже медлительный и безоружный транспорт.
— Все равно нужно время на подготовку, — согласился Тирр-джилаш. — Ты можешь распорядиться, чтобы на транспорт погрузили кое-какие припасы, в первую очередь еду? Перспектива близкого знакомства с кухней человеков не кажется мне приятной.
— Я об этом позабочусь, — покорно ответил Тирр-межаш. — А еще нам всем понадобится веское оправдание такого шага.
— Например, ты передавал человекам-завоевателям информацию о Сржанте-яновеце, — тихо предложила Кланн-даван-а. — Что он жив и здоров и содержится в хороших условиях.
— Неплохая мысль, — сказал Тирр-джилаш. — Тирр-межаш, что скажешь?
— Об этом я тоже позабочусь, — ответил брат.
— Ну, тогда все. — Тирр-джилаш встал, следя за тем, чтобы его хвост двигался спокойно. Ему не нравился план, как и остальным. Он до сих пор ощущал онемение в шее, там, где Фейлан Кавано схватил при побеге. Человеки — таинственная, чуждая раса. А значит, это совершенно непредсказуемые существа.
Но дело надо сделать. Все сводится к этому — надо идти к человекам.
— Если вы не против, я пойду немного отдохнуть. Арка предстоит хлопотная.
— Я с тобой. — Кланн-даван-а встала и подошла к нему. — Хоть провожу тебя до твоей комнаты.
И, может быть, простится с ним до встречи в усыпальнице семьи Тирр? Но об этом Тирр-джилашу думать не хотелось.
— Конечно, — проговорил он. — Спокойного сна, Тирр-межаш. Увидимся перед серединой арки.

Глава 18

Арик уступил дорогу четырем крупным яхромеям, которые оторвали тяжелую 110-миллиметровую пушку севкоорского производства и рывком подняли себе на плечи. Весила пушка, судя по ее величине, за две сотни килограммов, и Арик приготовился отскочить подальше, если вдруг яхромеи ее уронят.
К счастью, не уронили. Дружно хрюкнув, они втиснули пушку под короткое и толстое аэродинамическое крыло возвышавшегося над ними грузового корабля. Еще двое ждали на временных лесах, и, как только пушку поставили на должное место, заискрила сварка. Вскоре пушка была приварена намертво.
— Отлично. — Арик облегченно вздохнул, подходя к кораблю сбоку, чтобы осмотреть сварной шов. Конечно, сварка не выдержала бы настоящего удара, но пушка продержится двадцать минут, необходимых для застывания адгезива. — Теперь надо присоединить кабели — вот эти, что идут от крыла. Вставьте их в эти разъемы.
Один из яхромеев на лесах властно хрюкнул, и все взялись за работу.
— Куда подевали мю-магнитную экранировку? — оглядываясь по сторонам, спросил Арик.
— Здесь. — Яхромей шагнул вперед с куском мягкой металлической ткани в руках.
— Брось ее им, — указал Арик. — А вы там оберните в два слоя все кабели снаружи, прежде чем приваривать.
Арик уловил краем глаза движение справа и обернулся. Женщина-яхромей шла к нему, плащ чиновницы высокого ранга волнами вздымался за ней.
— Арик Кавано, — приветствовала она его. Черные глаза были устремлены на верхнюю часть грузовика. — Есть ли какие-нибудь результаты, о которых я могла бы доложить Кливерессе?
— Скоро появятся, — сказал Арик. — Как только кабели и мю-магнитная экранировка будут установлены, сделаем прогон работы контрольных модулей. Экранировка устранит проблемы с интерференцией фаз.
— И что потом?
Арик показал вверх:
— Немного броневой изоляции на кабелях, и дело сделано. Останется только подкорректировать оснастку тех трех кораблей, с которыми мы поначалу напортачили, и позаботиться о том, чтобы техники впредь все делали правильно.
Женщина по-прежнему смотрела вверх.
— Твоя помощь будет нужна в дальнейшем?
Арик нахмурился. Неприятное предчувствие зашевелилось в груди.
— Что вы имеете в виду?
— Ты очень помог яхромеям, — холодно повторила она. — Я снова спрашиваю: твоя помощь будет нужна в дальнейшем?
Арик взял себя в руки. Зловещий вопрос в холодной манере речи яхромеев звучал просто угрожающе.
— В общем, нет, — согласился он. — Конечно, я могу еще кое в чем помочь, но ваши техники уже способны обойтись и без меня.
— Спасибо. — Она посмотрела ему в лицо. — Пожалуйста, идем со мной.
В сопровождении двоих мужчин-охранников чиновница повела его из подземного ангара, по лабиринту коридоров, а потом по лестнице вверх, в правительственное здание — здесь он уже побывал три дня назад, когда прилетел на Формби. Наконец женщина остановилась у двери, которую на сей раз стерегли четверо мужчин.
— Си Ятур ждет тебя, — произнесла она. — Прощай, Арик Кавано.
Она повернулась и ушла, охрана вместе с ней. Один из мужчин открыл дверь. Сглотнув, Арик вошел внутрь.
Комната была большой и красивой, с роскошными, достойными музея предметами утвари. В центре в резном кресле сидела Кливересса си Ятур, одетая в предельно официальном стиле: церемониальный шлем, плащ из тисненой ткани. Лицом к ней сидели в двух креслах, подогнанных под людские фигуры, двое молодых людей. Сейчас их головы были повернуты в сторону Арика.
— Вот он, как я и обещала, — показала в его сторону Кливересса. — Арик Кавано, эти мужчины-люди прилетели на Формби из-за тебя.
— Да? — Арик шагнул вперед, оба человека поднялись навстречу. Он не мог вспомнить, чтобы хоть раз видел кого-нибудь из них. — Чем могу быть полезен?
— Меня зовут Дэчко, дипломатическая служба Содружества. — Один протянул блестящую карточку-удостоверение. — Это мой сотрудник Чо Мин. Вы заставили нас побегать, мистер Кавано.
— А я и не знал, что за мной гонятся. — Арик мельком глянул на карточку и возвратил ее. Если бы он долго, подозрительно ее изучал, это могли счесть оскорблением. К тому же он не имел опыта, который помог бы отличить поддельное удостоверение от настоящего. Кроме того, Кливересса, несомненно, уже проверила обоих.
— Мой коллега выразился фигурально, — ухмыльнулся Чо Мин. — На самом деле мы просто начали за вас беспокоиться, мистер Кавано.
У Арика брови поползли вверх.
— Да? Вы лично или вся дипломатическая служба Содружества?
Дэчко даже глазом не моргнул.
— Но мы вас нашли, и у вас все в порядке — это главное. Разве не так?
— Надеюсь, что так, — сказал Арик. — Если это все, то, с вашего позволения...
Дэчко поднял палец.
— Не спешите, мистер Кавано. Вообще-то мы прилетели, чтобы отвезти вас на Эдо.
Арик бросил взгляд на Кливерессу, но на крокодильей морде не отражалось ничего.
— Как это понимать?
— Обычная рутина, — проговорил Чо Мин. — Как вы помните, велось расследование одного происшествия. К сожалению, вы покинули Эдо до того, как бюрократы спохватились, что у них неполные файлы. А бюрократы в таких случаях начинают нервничать.
— Мне очень жаль бюрократов. — Арик глядел на собеседников с растущим беспокойством. В удостоверении Дэчко указывалось, что он служит на мрашанской колонии Мра-экт, где, если Арик правильно запомнил слова адмирала Радзински, подвизался на дипломатическом поприще Петр Бронски.
Только Арик теперь знал, что Бронски был вовсе не мелким дипломатом Содружества, а высшим офицером военной разведки Севкоора. Может, Дэчко и Чо Мин — его оперативники?
— Мы знали, что вы поймете, — сказал Дэчко. — Если вы летите с нами, то наш корабль готов.
— Почему нам не составить протокол прямо здесь? — спросил Арик. — Разве вы не привезли с собой все необходимое?
— Боюсь, что вопрос несколько сложнее, — сказал таким тоном, будто оправдывался, Чо Мин. — Дело в том, что мы обязаны вернуться на Эдо. Это ненадолго, уверяю вас.
— Но я нужен здесь, — уперся Арик. — Я делаю для яхромеев важную работу, необходимую для войны с завоевателями. — Он посмотрел на Кливерессу. — Си Ятур может подтвердить.
Кливересса шевельнулась в кресле:
— Мне сказали, что работа закончена. Ты можешь лететь вместе с твоими соотечественниками.
— Но... — «Я не хочу лететь с ними!» Но спорить не имело смысла. Дэчко прибегнул к давлению — дипломатическому или еще какому, — и Кливересса явно поддалась.
— Мы высоко ценим твою помощь, Арик Кавано, — твердо сказала Кливересса. — Народ яхромеев тебя не скоро забудет.
— Конечно, — пробормотал Арик. Мавр сделал свое дело, мавр может уходить. — Я тоже не забуду.
Мобиль с яхромейским водителем ждал снаружи, чтобы отвезти троих землян в космопорт. Поездка была недолгой и спокойной.
Дэчко располагал довольно старым кораблем с названием «Случайность», вырезанным затейливыми буквами на носу. Багаж Арика уже был аккуратно уложен у основания трапа, и яхромейские техники только что закончили предполетную подготовку.
— Надо было поручить и это яхромеям, — говорил Чо Мин, помогая Арику затаскивать багаж на трап. — Тяжелый труд, не требующий применения мозгов, — их родная стихия.
— Это одно из качеств, которое делает их опасными, — мрачно заметил Дэчко. — Сила и тупое упрямство — дурное сочетание.
— Да. — Чо Мин задумчиво глянул на Арика. — Кстати, об упрямстве — в этом аспекте вам не кажется ли забавным случившееся? Мы появляемся, просим выдать Кавано — и Кливересса без единого слова подчиняется. Никаких воплей насчет суверенных прав, никакого крючкотворства — ничего. Она просто сдает своего приятеля.
— Я заметил, — согласился Дэчко, в свою очередь задумчиво глядя на Арика. — Вы исчерпали их гостеприимство, Кавано?
— Не знаю, — ответил Арик. — Может, ей просто неприятно, что в двери ломятся люди из военной разведки Севкоора.
Дэчко усмехнулся:
— Смышленый мальчик. А она не показала вам подпись Бронски под ее экземпляром договора, который состряпал ваш отец? Кстати, где сам достопочтенный лорд Кавано?
— Понятия не имею, — покачал головой Арик.
Дэчко хмыкнул.
— Си Ятур тоже. Во всяком случае, она так утверждает.
— Может, потому и выдала нам сына, — предположил Чо Мин. — Бросила кость, чтобы мы отстали. А сама прячет Кавано в каком-нибудь тайнике.
— Насколько я знаю, его здесь нет. — Арик помедлил. — Если у вас иные сведения, то мне было бы очень интересно с ними ознакомиться.
— Еще бы не интересно, — ухмыльнулся Дэчко. — Ладно, попробуем что-нибудь узнать. Отнесите свои вещи в каюту номер три и приходите на палубу.
Палуба удивила Арика. Носовая часть под сферическим куполом вмещала центр навигационного контроля и была почти характерного для этого класса кораблей размера. Но кормовая часть, в которой обычно находились только мониторы технического состояния и жизнеобеспечения, была раза в четыре больше обычной и содержала ошеломляющее количество электронного оборудования.
— Добро пожаловать в мобильную лабораторию разведки Севкоора, — сказал расположившийся в одном из трех кресел Чо Мин. — Как понимаю, вы здесь в первый раз?
— Да. — Арик огляделся. Примерно половина оборудования была ему знакома, по крайней мере он догадывался о предназначении. Для чего служило все остальное, он не имел ни малейшего понятия.
— Возможно, что и в последний, — отозвался из пилотского кресла Дэчко. — Надеюсь, не надо напоминать, что все это подпадает под закон о неразглашении военной тайны? Садитесь и пристегивайтесь — мы получили разрешение на взлет. И ничего не трогайте.
Арик сел рядом с Чо Мином.
— Итак, вы что-то узнали?
— Только то, что яхромеи вдруг засуетились, как растревоженные осы, — нахмурился Чо Мин, глядя на дисплеи и нажимая клавиши на пульте. — Очень оживленный поток информации с планеты и обратно, раз в десять больше, чем нужно для такой малонаселенной планеты, как Формби. Большая часть сообщений зашифрована, причем шифры похожи на правительственные. Что-то обеспокоило яхромеев.
Корабль задрожал.
— Может, ваш отлет их напугал? — предположил Арик.
— Только наше прибытие пугает, Кавано, — сухо ответил Дэчко.
— Также замечено оживленное передвижение, — проговорил Чо Мин. — По большей части вверх... Хм...
— Что? — спросил Арик.
Чо Мин всматривался в дисплей.
— Дэчко, помнишь большой ремонтный полигон, который яхромеи оборудовали в Северной Лесостепи?
— Там, где мы в последний раз нашли лорда Кавано? Помню.
— Похоже, яхромеи эвакуируют его.
Корабль оторвался от земли и резко пошел вверх.
— Ты уверен? — спросил Дэчко.
— Абсолютно, — сказал Чо Мин. — Он за горизонтом, но я уловил отражение от ионосферы. Я бы сказал, что по меньшей мере пятьдесят кораблей готовятся к взлету или уже взлетают.
Дэчко коротко выругался.
— Вот вам и яхромейские гарантии. Ставлю десять к пяти, что они намерены атаковать мрашанцев.
— Похоже на то, — произнес Чо Мин. — Мы можем что-нибудь сделать?
— Да ничего, — развел руками Дэчко. — Можем отправить с курьером предупреждение, но мрашанцы все равно не успеют подготовиться.
— А миротворцы? — У Арика в горле встал ком ярости и жгучего стыда. Он ведь тоже видел эти гарантии. Его отец подписал их. Сам Арик помогал вооружать эти корабли.
А теперь яхромеи готовы вновь разжечь войну, с таким трудом погашенную четверть века назад...
— Насколько я знаю, ближайшие миротворцы — только на платформе «Мирмидон» у Гранпарры, — сказал Чо Мин. — Им не успеть.
— Это если атака уже началась, — заметил Дэчко. — Пока мы можем только предположить, что видим перед собой вторую волну. Это объясняет, почему си Ятур так не терпелось вытурить нас отсюда. Погляди-ка на детектор тахионного следа, может, что еще выяснится.
— Хорошо. — Чо Мин набрал команду на клавиатуре. — Надеюсь, у нас в файлах есть тахионный след яхромейского грузового корабля. Если нет, то будет сложновато...
Он замолчал. Арик глянул через его плечо на дисплей. Внезапно лицевые мышцы Чо Мина напряглись.
— Дэчко, похоже, версию нападения на мрашанцев можно отбросить. К нам идут десять... нет, одиннадцать кораблей. — Он повернулся к Дэчко. — Завоеватели.
Долго стояла тяжелая тишина. Арик смотрел вперед, на обзорный экран, но увидел только голову Дэчко над спинкой кресла на фоне темнеющего неба.
— Уверен? — наконец спросил Дэчко.
— Абсолютно, — ответил Чо Мин. — Разве что кто-то подсунул нам на Эдо файл не с теми образцами тахионных следов.
Дэчко медленно кивнул.
— Примерное время подхода?
— Около девяноста минут, — проговорил Чо Мин. — Подожди-ка минутку, вижу кое-что еще. Вектор другой, но все равно — в нашу сторону... Господи боже мой!
— Что там?! — рявкнул Дэчко.
— Не знаю. — Чо Мин хмуро глядел на дисплей. — У нас нет ничего подобного в файле тахионных следов. Но с виду это нечто очень большое. Огромное.
— Думаете, новый тип вражеского корабля? — У Арика во рту пересохло.
— Надеюсь, нет. — Чо Мин лихорадочно щелкал клавишами. — Иначе мы очень серьезно влипли.
— Может, яхромейский крейсер? — вмешался в разговор Дэчко. — С месяц назад мы обнаружили, что у них осталась парочка в запасе.
Арик смотрел на тахионный след, и тут его осенило. Если до подхода завоевателей к Формби осталось около девяноста минут, то яхромеи должны были обнаружить их около полутора часов назад.
— Так вот почему си Ятур позволила вам меня забрать, — пробормотал он. — Знала, что они идут, и хотела, чтобы мы оказались подальше отсюда до их прибытия.
— Боюсь, что она будет разочарована, — проворчал Дэчко. — Чо Мин, у нас есть семьдесят или восемьдесят минут, чтобы отойти в такое местечко, откуда мы сможем наблюдать и не мешаться под ногами в драке. Поищи-ка его.
— Так мы не улетаем? — спросил Арик.
— Разве можно упустить такой шанс? — хмыкнул Дэчко. — Сейчас мы выясним, на что способны яхромейские корабли в бою с джирриш.
— Мы знаем, что будет, — ответил Арик. — Из яхромеев сделают фарш.
— Тем более стоит задержаться, — сказал Чо Мин. — Если яхромеи проиграют, кто, кроме нас, расскажет об этом сражении?
— Веселенькая мысль, — проворчал Арик. — И вы думаете, завоеватели позволят нам сделать запись и удалиться восвояси?
— Если повезет, они нас и не заметят, — успокоил его Чо Мин. — Этот корабль защищен от сенсорной слежки почти как военный.
Арик поморщился:
— Значит, будем просто сидеть и смотреть, как крошат яхромеев?
— Если хотите поучаствовать в сражении, то мы можем вас выпустить за борт, — полуобернулся в кресле Дэчко.
Арик отвернулся. Злость, разочарование и стыд обрушились на него. Злость — на хладнокровное отношение Дэчко и Чо Мина к предстоящей резне. Стыд — оттого, что он столь поспешно осудил Кливерессу.
И разочарование — из-за того, что он не сумел принять верного и честного решения.
Ведь оно было очевидным. Яхромеи готовились к встрече с завоевателями, вернее, готовились погибнуть, сражаясь с ними. Его помощь в бою — лишь капля в море, но он должен был предложить ее. Фейлан именно так и поступил бы на месте Арика. Мелинда застряла на Доркасе, наверное, потому, что она приняла такое же решение. Как же он, Арик, мог поступить иначе?
Он испугался, вот в чем дело. Арик ради спасения брата уже рисковал однажды жизнью, и для его психики это даром не прошло. Рисковать собой снова, и не ради родственников, а ради каких-то инопланетян — не слишком заманчивая перспектива.
И все же в глубине души он понимал, что должен был помочь яхромеям. Разве его не учили родители, что не надо путать личный комфорт и безопасность с правильным выбором?
— Готово, — сказал Чо Мин, всматриваясь в дисплей и нажимая на клавиши. — Замечены фрагменты небольшого астероида на низкой полярной орбите. Похоже, остатки какого-то разработанного месторождения. Что думаешь?
— Неплохое местечко, — согласился Дэчко. — Осколки мелкие, ни за одним не спрячешься от прицельного выстрела, но затеряться между ними вполне можно. Сколько туда лететь?
— Пять минут на полном газу, — сказал Чо Мин. — Или пятьдесят на минимальном расходе топлива.
— Никогда не трать топлива без крайней нужды, — наставительно произнес Дэчко. — Особенно в ситуациях наподобие этой. — Корабль рванул вперед, Арика вдавило в кресло. — Предложение снято, Кавано. Вы остаетесь с нами до конца сражения.
— Я уже понял, — пробормотал Арик. Вот и все. Решение принято, с души свалился камень.
Но он все равно мучился. И понимал, что до конца своих дней будет испытывать стыд.

***

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Радужные волоски мрашанского секретаря на мгновение встали дыбом, затем снова улеглись по плечам и спине.
— Боюсь, вас неправильно информировали, мсье Маршан, — с виноватым видом проговорил он. — Старший посол Валлойттайя удалился на медитацию и в ближайшее время не сможет принять посетителей.
— О, — вздохнул Бронски, и его плечи поникли в притворном разочаровании. — Конечно, я понимаю старшего посла, но... Может, он сделает исключение?
— Исключено, — полным притворного сожаления голосом ответил мрашанец. — Мне очень жаль.
— Но ведь мы сделали работу специально для него, — настаивал Бронски, показывая на Кавано. — По личному заданию старшего посла синьор Фортунори составил бизнес-план для его семьи. Мы работали над ним с самого начала и очень хотим поскорее представить его заказчику.
— Я понимаю и ваше нетерпение, и разочарование, — ответил мрашанец, снова поднимая шерстку дыбом. — Может, вам поможет встреча с одним из родичей старшего посла?
— Ладно, пусть будет родич, — неохотно согласился Бронски. — Вы объясните, где я смогу его найти?
— Конечно! — Мрашанец склонился к компьютеру, и в руку Бронски из паза выскочила карточка. — Я записал имена и контактные данные трех ближайших родственников старшего посла. Уверен, один из них вам поможет.
— Только если убедит старшего посла встретиться с нами, — вздохнул Бронски, жестом показывая Кавано и Колхину на дверь. — Спасибо за заботу, и да будет ваша семья процветать.
Трое людей вышли из здания на улицу.
— Надеюсь, вы понимаете, чем мы рискуем, — прошептал Кавано бригадному генералу, когда они по тротуару направились к месту, где припарковали взятую напрокат машину.
— Да не такой уж большой риск, — успокоил его Бронски. — Я контролирую ситуацию в мрашанских владениях, но на Мрашанисе несколько лет уже не был. Кроме того, разница между людьми и мрашанцами настолько велика, что большинству из них трудно нас отличать друг от друга.
— Но что все это значит? — спросил Колхин.
— Старший посол Валлойттайя — главный специалист по контактам с другими расами, — ответил Бронски. — И если он внезапно таинственным образом исчезает, то я берусь утверждать, что это неспроста.
— Почему? — спросил Кавано. — Я думал, уход в медитацию — рядовое явление для мрашанской элиты.
— Да, — сказал Бронски. — Но это делается только раз в год. Валлойттайя уже медитировал три месяца назад.
— Понимаю, — сказал Кавано. — И что? Потянем за эту ниточку и посмотрим, кто на ее конце?
— Я бы постарался избежать огласки, — сказал Бронски. — Девять из десяти, что если вы потянете за цепочку, то на другом конце обнаружится кто-нибудь очень зубастый. Нет, давайте сначала пойдем по этой цепочке. Начнем с этих трех родственничков и попытаемся выяснить, куда делся Валлойттайя.
— Секунду. — Кавано тронул Бронски за плечо, глядя в окно. Дорожный указатель на десяти языках сообщал, что они находятся у информационного центра для посетителей планеты. — Подождите, я сейчас вернусь.
Он вернулся через пару минут.
— Вы спросили их, где Валлойттайя? — с сарказмом спросил Бронски.
— Нет, до этого не дошло, — ответил Кавано. — Я тут подумал: что бы мрашанцы ни замышляли, им понадобится для осуществления плана большая изолированная территория. Вот я и прихватил несколько брошюрок для туристов. — Он показал кипу переносных носителей информации.
Бронски чуть усмехнулся, глядя на карточки.
— Неплохо, — кивнул он. — Совсем неплохо. Колхин, садитесь за руль. Едем назад, к кораблю.
Они покинули центр столицы и уже приближались к космопорту, когда Бронски оторвался от своего планшета и с мрачным удовлетворением сказал:
— Вы правы, Кавано. Пувкит Тру Каи, Сад Безумного Ваятеля. Два месяца назад он был общественным парком и местом отдыха.
— И внезапно его закрыли на реставрацию? — спросил Колхин.
— Ну, не так грубо, — ответил Бронски. — Он все еще в списке, только расположен в другом месте.
Кавано заморгал:
— Поясните.
— То, что теперь называется Садом, — это небольшая группа скал примерно в двух тысячах километров к северу. Довольно похоже на настоящий Сад, поэтому обычный человек, заглянув в туристические проспекты, разницы не обнаружит. Однако настоящий Пувкит Тру Каи находится достаточно далеко от нового, и посетители не смогут узнать, что в нем творится на самом деле.
— И какой будет следующий наш шаг? — спросил Кавано.
— Конечно, поближе познакомимся с настоящим Садом, — сказал Бронски, работая с клавиатурой планшета. — Сядем на суборбитальный корабль до Дувремрома — это часа три. Затем возьмем напрокат аэрокар и еще через три часа будем на месте.
Кавано нахмурился. Три часа полета аэрокара — изрядное расстояние.
— А нет ли космопорта поближе?
— Конечно, есть. — Бронски выключил планшет и спрятал в карман. — В Саду свой космодром имеется, между прочим. А Дувремром подходит нам потому, что там, как я только что узнал, находится дом одного из родственников Валлойттайи.
— Понятно, — кивнул Кавано. — Значит, если мрашанцы проследят за нашими передвижениями, то решат, что мы захотели встретиться с ним.
— Они уже следят за нами, — сказал Бронски. — А если еще не следят, то начнут с той минуты, как мы пересечем незримый круг, которым они очертили Сад.
И там людей могут поджидать в темноте бхуртала...
— Что будем делать дальше? — спросил Кавано, подавляя дрожь.
— Дальше — по стандартной процедуре, — ответил Бронски. — Выясним, что сможем, и давай бог ноги.
— Всегда полезно иметь план, — пробормотал Кавано.
— Не беспокойтесь, — ухмыльнулся Бронски. — На всякий случай у нас есть та поддельная красная карточка, с помощью которой я вышел на вас в Миг-Ка. Она не подействует только на самых высокопоставленных мрашанцев.
Кавано поморщился.
— Например, на таких, как Валлойттайя?
— Да-да, — кивнул Бронски. — Именно на таких.

Глава 19

Большая часть яхромейских грузовых кораблей достигла назначенных им позиций задолго до того, как истек первый час. Отключив двигатели, они дрейфовали в космосе; ближайшие казались черными пятнами на фоне звездного неба, а дальних вообще видно не было. Внизу ночная сторона Формби стала рельефно-черной — в рассеянных поселениях яхромеев погасли огни, отключились все источники энергии, чтобы не выдать врагам таких очевидных целей.
Завоеватели приближались.
— Похоже, они уже готовы, — бросил через плечо Дэчко. — А мы?
— Насколько возможно, — ответил Чо Мин. — Выход энергии минимален, противосенсорный экран работает, все наши датчики включены.
— Время прибытия завоевателей?
— Вот-вот должны появиться, — произнес Чо Мин. — Мы получим предупреждение секунд за десять до того, как они начнут выходить из подпространства. Мы успеем дать деру — у нашего корабля слишком мала площадь обшивки, чтобы тахионный детектор обнаружил нас на приличном расстоянии.
В центре навигационного контроля снова воцарилось молчание. Сидя в кресле второго пилота, Арик смотрел на обзорный экран, прислушиваясь к стуку сердца. Легкий удар по обшивке заставил его резко обернуться, но оказалось, что «Случайность» всего лишь скользнула боком по одному из медленно вращающихся астероидов, среди которых затаился кораблик.
— Спокойно, Кавано, — негромко предупредил Дэчко. — Иначе перегорите еще до того, как все начнется.
— Извините, — судорожно выдохнул Арик. — Я постараюсь держать себя в руках.
— Только не перестарайтесь. В бою некоторое напряжение очень даже полезно. Чувства и рефлексы должны быть в боеготовности.
— А вот и они, — сказал Чо Мин. — Сражение начнется через десять секунд.
— Что там с большим неопознанным кораблем? — Дэчко несколько раз согнул и разогнул пальцы, готовясь ими работать.
— Приближается, — ответил Чо Мин. — Но я все еще не могу его идентифицировать...
Они возникли внезапно, один за другим — скопления толстых молочно-белых шестиугольных призм, характерных для военных кораблей завоевателей.
— Я насчитал шесть, — сказал Дэчко, увеличивая изображение на экране. — Похоже, перестраиваются в боевой порядок. Где остальные?
— Слишком уж они быстро выскочили, — проговорил Чо Мин. — Я засек в полутора тысячах километров еще пять кораблей.
— Прикрытие, — кивнул Дэчко.
Арик поморщился. Как будто завоевателям не хватило бы шести кораблей, чтобы разгромить яхромеев.
Корабли завоевателей закончили перестроение, и несколько мгновений ничего не происходило. Словно обе стороны оценивают противника, подумал Арик. Затем внезапно заработали двигатели, и с десяток яхромейских кораблей рванулись к врагу.
— Яхромеи наступают, — глухо сообщил Чо Мин. — Похоже, бьют из дезинтеграторов.
— Все они старого образца, селадонской сборки, — вспомнил Арик. — Я видел много таких в ангаре.
— Наверное, такие было проще достать, — произнес Дэчко. — Увы, против корабельной брони завоевателей допотопные дезинтеграторы бесполезны.
С корабля джирриш ударил лазерный луч, от него чуть затуманился верхний край атмосферы, ионизировались ее атомы. Один из яхромейских кораблей ярко вспыхнул, его хвост вильнул из стороны в сторону, как хвостовое перо раненой птицы. Еще два лазера выстрелили с других шестиугольников по тому же кораблю, и у него заглох двигатель.
Словно по сигналу, остальные корабли завоевателей открыли огонь, и в несколько страшных мгновений черное небо испещрилось огнями — то погибали яхромейские корабли. Но в бой вступали все новые корабли защитников Формби, стреляя из дезинтеграторов. В ответ полыхали лазеры завоевателей, методично нащупывая и уничтожая яхромеев.
И вдруг небо погасло. Все было кончено.

***

Верховный главнокомандующий Прим-джевев недоуменно качал языком, по очереди глядя на дисплеи.
— Вы полностью уверены? — спросил он одного из роившихся над ним старейших.
— Никаких сомнений, верховный главнокомандующий. В радиусе нашей досягаемости больше никого нет.
Появился еще один старейший.
— «Что происходит? — передал он. — Верховный главнокомандующий Прим-джевев, докладывайте!»
Прим-джевев раздраженно щелкнул языком — идет сражение, а он вынужден тратить драгоценное время, докладывая обстановку остальным членам Военного командования.
— Мы только что отбили атаку группы кораблей, — сказал он. — Очень маленьких, практически безоружных. В зоне боевых действий присутствует множество других, столь же слабо вооруженных.
Старейший кивнул и исчез.
— Еще раз сканировать зону, — приказал Прим-джевев, глядя вверх, на других старейших. — Прикажите остальным кораблям чуть продвинуться вперед. Я не понимаю, что происходит.
Старейший вернулся:
— От оратора Кув-панава: «Чего вы ждете? Уничтожьте их и начинайте штурм планеты!»
Прим-джевев стрельнул языком. Старейший мог бы и не говорить, что это оратор клана Дхаарр, — кто еще мог позволить себе такую наглость?
— Я жду, оратор, потому, что это явно не корабли человеков-завоевателей, к сражению с которыми мы готовились, — отрезал главнокомандующий. — А я не собираюсь опустошать планету без причины.
Старейший скрылся.
— Верховный главнокомандующий! — крикнул джирриш из командного отсека. — По прямой связи поступают запросы от других кораблей. Капитаны хотят знать, когда мы начнем атаку.
— Когда прикажу, — прорычал Прим-джевев. — До тех пор пусть только отстреливаются.
Старейший вернулся:
— От оратора Кув-панава: «У вас благородные манеры, верховный главнокомандующий, но им нет места на войне. Если человеки-завоеватели подготовили ловушку, то вы сами в нее лезете».
— Наши приборы не обнаружили ничего подозрительного на поверхности, — произнес Прим-джевев, решив, что замечание оратора вообще не стоит ответа. — На горизонте тоже ничего нет. Я оставил часть наших кораблей позади, с этой позиции можно видеть обратную сторону планеты, которую не видно нам.
Старейший исчез.
— Еще корабли, верховный главнокомандующий! — крикнул солдат.
Прим-джевев кивнул.
— Отразить атаку, — приказал он.
— Повинуюсь.
Солдаты и старейшие занялись делом. Верховный главнокомандующий приготовился наблюдать. Необходимо понять, что же тут на самом деле происходит.

***

Арик с трудом сглотнул — во рту пересохло. Вдруг он осознал, что мертвой хваткой вцепился в ремни безопасности.
— У них нет ни единого шанса, — прошептал он. — Ни единого.
— Да, не позавидуешь яхромеям, — согласился Дэчко. — У них кроме дезинтеграторов хоть что-то есть?
Арик глубоко вздохнул. Корабли завоевателей просто висели в космосе, с надменным спокойствием ожидая, когда следующий отряд яхромеев принесет себя в жертву.
— Нет. — Он заставил себя отвлечься от мыслей об ужасном разгроме яхромеев, свидетелем которого только что стал. — У них есть еще надеждианские ракеты класса «космос—космос» — похоже, «Похоронный звон—двенадцать» — и несколько стодесятимиллиметровых пушек производства Севкоора. И еще какое-то собственное оружие.
— Когда мы впервые на них напоролись, у них был неплохой арсенал, — сказал Дэчко. — Будем надеяться, что они не все пустили в переплавку... Опять пошли.
На экране появилась новая группа следов двигателей, на сей раз около пятидесяти, — с самоубийственной решимостью корабли двинулись к завоевателям.
— Ведут огонь из стодесятимиллиметровок, — доложил Чо Мин. — Похоже... Черт побери!
— Что там? — спросил Дэчко.
— А первая атака оказалась не такой уж и бесполезной, как мне показалось, — чуть воодушевился Чо Мин. — Эта группа бьет прямо в порты лазерных орудий, которые расстреляли первый отряд!
Арик перевел взгляд на корабли завоевателей, которые запоздало начали ответный огонь.
— Они принесли себя в жертву только для того, чтобы обнаружить лазерные порты?
— Похоже на то, — согласился Дэчко. — Я же говорил, эту битву стоит записать.
Перестрелка на сей раз продолжалась чуть дольше. Но и эта атака яхромеев была отбита противником.
— Завоевателям хоть чуть досталось? — спросил Дэчко.
— Трудно сказать, — ответил Чо Мин. — Но, похоже, десять-пятнадцать лазеров выведены из строя.
Он едва успел договорить, как на экране снова появились огни двигателей.
— Третья волна, — доложил Чо Мин. — Больше огня сосредоточено на лазерных портах.
Лазеры завоевателей снова ответили, и снова темноту озарили вспышки испаряющихся грузовых кораблей...
— Четвертая волна! — воскликнул Чо Мин. — Идет прямо за третьей. Я засек следы ракет... Вот они!
Арик зажмурился. Тахионные следы сами почти терялись среди вспышек, но порой он все же замечал шлейфы космических торпед, покидающих приваренные к бортам грузовых кораблей аппараты. Завоеватели уделили должное внимание этой новой угрозе, и там, где их лазеры находили свою цель, вспыхивали огни поменьше...
И вдруг ослепительное бело-голубое пламя расцвело на борту одного из кораблей джирриш.
— Попали! — завопил Арик и выскочил бы из кресла, если бы не ремни безопасности.
— Спокойно, — повысил голос Дэчко. — Давайте посмотрим, поврежден ли он хоть чуть-чуть, а уж шампанское откроем потом. Чо Мин?
— Пока ничего сказать не могу, слишком много вторичной сцинтилляции. Но я уверен, что разозлились они порядочно.
Арик молча кивнул. Возбуждение сменилось чувством горечи. Корабли завоевателей отвечали лазерным огнем, и яхромейские корабли вокруг них превращались в плазму и обломки. В самой гуще сражения еще две ракеты нашли цель, и еще две белые вспышки на миг осветили шестиугольные силуэты кораблей завоевателей. Но если джирриш и пострадали от попаданий, Арику с борта «Счастливого» этого не было видно.
— Вот и все ракеты, — проговорил наконец Дэчко. — Какие-нибудь хорошие новости есть?
— Кое-что, — ответил Чо Мин. — Помнишь те пять кораблей, которые, как мы думали, прикрывают их? Они построились в боевой порядок и начинают продвигаться.
Арик растерянно покачал головой:
— Сколько же кораблей, по их мнению, нужно для того, чтобы захватить эту планету?
— А может, они и не собираются ее захватывать, — мрачно предположил Дэчко. — Может, Формби — это просто наглядный урок нам всем...
Арик не отрываясь смотрел на лазерные вспышки. Холодок пополз по спине. Там ведь еще один корабль на подходе, чей тахионный след Чо Мин так и не распознал...
— Думаете, именно для этого предназначен большой корабль? — спросил он. — Хотят сжечь всю планету?
— Я по-прежнему утверждаю, что он яхромейский, — настаивал Дэчко. Но теперь в его голосе слышалась неуверенность.
— Скоро узнаем, — мрачно сказал Чо Мин. — Он прибудет минут через пятнадцать.
— Примерно в то же время, что и остальные пять кораблей? — спросил Дэчко.
— Примерно.
А при той скорости, с которой первые шесть боевых кораблей истребляли яхромеев, пятнадцати минут с лихвой хватит, чтобы уничтожить яхромейский флот и оставить планету беззащитной.
— Мы так и будем тут сидеть? — спросил он, хотя знал, каким будет ответ.
— Пока не припечет, — мрачно глянул на него Дэчко. — Можете не смотреть. Если станет совсем невтерпеж, уходите к себе в каюту. Чо Мин, что там?
Арик с усилием сосредоточился на картине сражения. Под огнем лазеров строй наступающих яхромейских кораблей быстро редел, но за ними еще около пятидесяти грузовиков приготовились к атаке. Снова он представил, как впереди них идут ракеты...
— Чо Мин? — повторил Дэчко.
— Не знаю, — отозвался тот слегка озадаченно. — Они стреляют, но чем, я не могу понять. По следу — что-то вроде ракет типа «стэлс»...
— Попал! — крикнул Арик, показывая на экран. На боку корабля завоевателей вспыхнуло белое пятно. Арик замолчал, нахмурившись, по-прежнему указывая пальцем. Белое пятно не расширялось, как должно быть при взрыве. И не съеживалось. — Что это?
— Что бы то ни было, еще шесть попаданий, — ухмыльнулся Дэчко. — Четыре — в лазерные порты этого корабля, и еще по одному в правые борта двух других. Чо Мин, не спи!
— Да я работаю, работаю, — проворчал Чо Мин. — Альбедо невероятно высокое... Может, что-то вроде меток-целеуказателей? Дайте-ка посмотреть...
Он сосредоточенно защелкал клавишами. Арик ждал, не сводя глаз с экрана, наконец увидел еще три белых пятна на боку ведущего корабля и затаил дыхание. Если это целеуказатели, то сейчас же должен начаться обстрел... Но пока все было тихо.
И тут сзади послышался звук, подозрительно похожий на приглушенный смех.
— Невероятно, — смеялся Чо Мин. — Дэчко, это же краска!
— Что?
— Старая добрая белая краска, — ответил Чо Мин. — Ну не старая, вполне современная. Быстро сохнет, коэффициент адгезии выше обычного уровня, альбедо — еще выше. Ребята решили поиграть в пейнтбол! И целятся в лазерные порты!
Дэчко полуобернулся в кресле и медленно покачал головой:
— Чтоб меня!
— Не понимаю, — сказал Арик. — Они пытаются залить краской лазерные порты?
— Точно, — ответил Чо Мин. — Но есть один милый нюанс. Альбедо характеризует отражательную способность, меняясь от нуля до единицы. Это означает, что краска — великолепный отражатель. И если джирриш начнут палить из этого лазера... Улавливаете?
— Улавливаю, — кивнул Арик. — Луч отразится аккурат в механизм.
— Что, возможно, никак ему не повредит, — произнес Чо Мин. — Но некоторое время стрелять он не будет.
Борт еще одного корабля завоевателей угодил под прицельный выстрел краской, и немедленно последовали две вспышки.
— Опять ракеты? — спросил Дэчко. — Частью — ракеты, — ответил Чо Мин, — а частью — снаряды с краской. Это комбинированный огонь. Бьют по лазерным портам и по стыкам шестиугольников.
— Повреждения? — спросил Дэчко.
— Трудно сказать, — ответил Чо Мин. — Повсюду такая каша... Останки яхромейских кораблей и экипажей.
— Вы не заметили спаскапсул? — спросил Арик.
— Ничего не вижу, — ответил Чо Мин. — Но это не значит, что их нет... О, есть кое-какие следы ракетных попаданий. Похоже на куски брони джирриш. Немного, но есть.
— Это может ничего не значить, — проворчал Дэчко. — С корабля, который разнес «Ютландию», тоже пару чешуек сбили, и только...
— Отходит! — возбужденно воскликнул Арик, показывая на один из кораблей завоевателей.
— Точнее, обходит, — осторожно поправил Дэчко. — Когда он будет по-настоящему отходить, мы поймем...
Он осекся — корабль, вспыхнув по корме, внезапно разлетелся в куски.
— Один готов, — с мрачным удовлетворением констатировал Чо Мин.
Арик посмотрел на оставшиеся пять кораблей завоевателей, по-прежнему методично превращавших яхромейский флот в огненную пыль. Вдалеке он заметил слабый тахионный след пяти вражеских кораблей, спешащих в битву.
— Ничего не выйдет, — пробормотал он. — У яхромеев просто не хватит огневой мощи...
— Да, — тихо сказал Дэчко. — Странно, не правда ли? Я всю свою службу посвятил тому, чтобы яхромеи никогда больше не стали военной угрозой для Содружества. А теперь почти жалею, что мы так успешно справились с этой задачей.
Арик поморщился, вспомнив, как Кливересса си Ятур и ее народ трудились ради этой самоубийственной битвы. Арик наблюдал за их работой вблизи, он успел даже познакомиться кое с кем из яхромеев. Он считал их маньяками, хищными дикарями — а теперь словно прозрел.
Но что толку? Очень скоро Кливересса и все оставшиеся яхромеи погибнут.
— Он приближается, — отрывисто сказал Чо Мин. — Тот большой корабль. Пять секунд.
Арик напряженно смотрел на экран, беспомощно вцепившись в ремни, отчаянно надеясь, что идет на помощь яхромейский боевой корабль.
Он возник внезапно и завис над боевыми порядками джирриш.
Сзади выругался ошеломленный Дэчко.

***

— Отлично, «Омикрон-четыре», — зазвучал в ухе Квинна голос командующего истребителями Швайгхофера. — Встраивайтесь за «Каппой-два», порядок «Чарли».
— Понял, — ответил Клипер. Слабый щелчок — Клипер переключился на частоту группы. — Паладин, держишься за мной. Маэстро, ты прикрываешь сверху. Вперед.
Квинн немного отвел назад «Ворона», позволив остальной части эскадрильи пролететь мимо него, пристроившись в хвост группе Самурая.
За спиной у Квинна послышалось неодобрительное ворчание.
— Слишком медленно, — пробормотал Бокамба.
— Возможно, это из-за ветра. — Квинн трижды дернул губой — вправо, влево, вправо, и на его поле зрения наложилась векторная карта. Посреди нее через верхние слои атмосферы узкой полосой шел сильный ветер, пересекая курс «Мокасиновых змей». — Швайгхофер ведет нас поперек ветрового потока.
— Это только потому, что ему не удалось найти подходящего урагана или грозы, — съязвил Бокамба. — Или ты думаешь, что джирриш для вашей атаки обеспечат хорошую погоду?
— Да я не жалуюсь, — добродушно ответил Квинн. — Просто объясняю.
— Знаю, — буркнул в ответ Бокамба.
Квинн снова дернул губой, и изображение исчезло.
— Если вспомнить, что мы на учениях третий день подряд, то мне кажется, что парни неплохо справляются, — проговорил он. — Особенно Самурай и Фантазерка.
— Да, — согласился Бокамба. — Фантазерка и Плутовка — хорошая пара.
— Ты имеешь в виду, для женщин?
Сзади послышался скрип — Квинн представил, как Бокамба ерзает в кресле.
— Я никогда не скрывал своего отношения к женщинам на флоте, — ответил пожилой вояка. — Хотя всплыви на свет вся правда, то именно вы, либералы из Севкоора, оказались бы в меньшинстве по этому вопросу.
— Может, ты и прав, — согласился Квинн. — Мне кажется, что народы Севкоора всегда рассматривали это как вопрос личных прав и обязанностей.
— И всегда ставили личные права выше того, что лучше для общества в целом, — упрекнул Бокамба.
Истребитель несколько секунд болтала турбулентность — Квинн вел своего «Ворона» через ветровой поток.
— С этим тоже не стану спорить, — уступил он. — Хотя мы — не первая культура, которая перегибает палку в этом отношении.
— Это так, — сказал Бокамба. — Меня больше всего раздражает тот цинизм, с которым лидеры Севкоора используют эти культурные различия в собственных целях.
Квинн поморщился — опять эта навязчивая идея Бокамбы о том, что Северный Координационный Союз пытается манипулировать Содружеством, чтобы занять доминирующее положение. Оба они сотни раз сталкивались лбами по этому поводу, пока Бокамба был его начальником.
— А примеры привести можешь?
— Да они летят у тебя перед носом, — ответил Бокамба. — Фантазерка и Плутовка вместе с Ястребом и его напарницей Экспертом. Ты знаешь не хуже меня, что женщин в «Мокасиновых змеях» чрезвычайно мало, их почти не видно. Однако в спецподразделении, которое скоро пойдет в пространство врага, их набралось аж три. Ты не задавался вопросом, в чем тут причина?
Впереди возник край большого облака, в которое уже вошли остальные истребители. Квинн поморщился, усилил мощность датчиков «Ворона» и нырнул в белую гущу.
— Я думаю, их взяли лишь для полного комплекта.
— Что, не могли взять пару «Воронов» из сил обороны Земли? — хмыкнул Бокамба. — Сам знаешь, что могли. Эти женщины были специально назначены на «Трафальгар».
— Клипер, я засек мишень номер три, — прозвучал в ухе Квинна голос напарника Паладина Камуфляжа. — Насчитываю три здания и двенадцать кораблей воздушного прикрытия.
Увиденная Паладином сцена прошла по мыслесвязи и наложилась на изображение неба на внутренней стороне купола «Ворона».
— Верно, — подтвердил Клипер. — Вперед, «Мокасиновые змеи».

Предыдущая страница 17 Следующая страница


Выбор завоевателя 18

Группа повернула к цели. Включив дальнюю локацию, Квинн быстро осмотрел окрестности. Пока не видно ни одного вражеского летающего объекта, но Квинн не сомневался, что Швайгхофер придумал для группы нечто заковыристое. Боевые командиры не просто так достигают высоких постов.
— Так что у тебя за версия? — спросил Квинн Бокамбу. — Насчет того, как эти дамы попали к нам?
— Это лишь мои личные предположения, — сказал Бокамба. — Никаких доказательств нет. Но я думаю, что командование миротворцев решило сделать из них мучениц. То, что женщины жертвуют своей жизнью в борьбе с джирриш, должно вызвать гнев и чувство вины у наций и государств Содружества и укрепить их решимость сражаться с завоевателями.
От этих слов Квинну стало не по себе.
— Не слишком ли цинично? — спросил он.
— Война вообще цинична, — ответил Бокамба. — Ты недавно занимался политикой, работал на лорда Стюарта Кавано. И ты станешь отрицать, что Парламент Севкоора не способен так поступить?
Квинн задумался:
— Ну...
— «Мокасиновые змеи», это Швайгхофер, — внезапно послышался голос командира. — Прекратить учебную атаку. Повторяю, прекратить учебную атаку. Всем немедленно возвращаться на «Пеликан».
— Понял, — послышался голос Самурая. — Все «Мокасиновые змеи», разворачивайтесь — и домой. Передать дальше.
Квинн пустил «Ворона» в ступенчатый подъем, добавил газу и пошел прямо в небо. За спиной услышал щелчок — Бокамба переключился на командную частоту.
— Коммандер Швайгхофер, на связи Бокамба. Надеюсь, это учения продолжаются?
— Нет, Бокамба, — напряженным голосом ответил Швайгхофер. — Не задавайте вопросов, уводите своих людей. Быстро.
«Пеликан», танкер класса «Арктур», Швайгхофер и его команда вот уже три года использовали в качестве базы для учебных полетов. Квинн поставил «Ворона» на предназначенное ему место на внешней обшивке и через три минуты вместе с остальными пилотами «Мокасиновых змей» был на мостике «Пеликана». Самурай и остальные бойцы группы «Каппа-2» уже собрались вокруг Швайгхофера, Фантазерка и ее подразделение тоже прибыли только что. Капитан Ирдани, командир «Пеликана», у сенсорного пульта вел тихий, но оживленный разговор с офицером-оператором.
— Мы засекли врага, — сразу же заявил Швайгхофер. — Довольно далеко, прямо на пределе детекторов тахионного следа. Но сомнений никаких нет. Похоже, одиннадцать кораблей джирриш идут курсом на Формби.
По комнате прошел тихий ропот.
— Какого черта им нужно на Формби? — спросил Клипер.
— Может, устали возиться с миротворцами, — сухо ответила Плутовка.
— Или ищут себе кого в союзники, — мрачно предположил Самурай. — Яхромеи годами ждали такого шанса.
— Возможно, ты и прав, — кивнул Швайгхофер. — Последнее, что я слышал, — миротворческие силы были отведены из пространства яхромеев. Самое время для темных делишек.
— Вы еще не послали сообщения коммодору Монтгомери? — спросил Бокамба.
Швайгхофер покачал головой:
— Флот уже идет сюда. Могут появиться в любой момент.
— Коммандер Швайгхофер? — Ирдани, оттолкнувшись от стены, поплыл к своему креслу. — «Волчья Клетка» на подходе.
— Выведи на главный, — приказал Ирдани, усаживаясь.
Изображение сместилось, показывая теперь точку в пространстве, где, по данным детекторов, очутилась «Волчья Клетка». Квинн обернулся на шорох — справа к нему подплыла в невесомости Фантазерка.
— Не знаю, как считаете вы, Маэстро, — тихо сказала она, глядя на дисплей, — а на мой взгляд, идея с этой «Волчьей Клеткой» — самая что ни на есть идиотская.
— Невозможно осуществить молниеносную атаку, если флот разбросан по пространству в миллионы кубических километров, — возразил Бокамба, висевший в воздухе с другой стороны от Квинна, — а вам через микросекунду надо выходить из подпространства.
— Да, я согласна, это большая проблема, — сказала Фантазерка. — Просто мне кажется, что «Волчья Клетка» — самый неудачный способ ее решения.
На миг экран залился белым светом.
— «Волчья Клетка», — пробормотал кто-то. — Явилась.
Квинн посмотрел на экран. Там дрейфовала в космосе многокилометровой ширины и длины конструкция, нечто похожее на огромное скопление приваренных друг к другу гигантских оконных рам. Трудно было поверить, что она может иметь отношение к военному флоту.
Но она несла четырнадцать боевых кораблей — группу «Трафальгар». Каждый уютно разместился в собственной раме.
Соне идея конструкторов казалась верхом глупости. Бокамба считал ее блестящим решением проблемы. Квинн подумал, что правы оба.
— Передай «Трафальгару», — приказал Ирдани офицеру связи. — Не выводите корабли из «Волчьей Клетки». Повторяю: не выводите корабли из «Волчьей Клетки».
Квинн смотрел на чудовищное сооружение, заполнившее весь экран, и думал: успеет ли предупреждение дойти до Монтгомери, прежде чем корабли отшвартуются? Процедура расстыковки была связана с множеством мелких проблем, почему Монтгомери и гонял свой флот туда-обратно ради практики. Как бы только не вышло, что они выполнят задачу правильно — в первый и последний раз...
— «Пеликан», говорит Монтгомери, — прозвучал раздраженный голос коммодора из коммуникатора. — Швайгхофер, что там у вас?
— На связи, коммодор, — произнес Швайгхофер. — Капитан Ирдани и его команда только что обнаружили тахионный след флота джирриш.
Наступила долгая пауза.
— Подтверждаю, — проговорил наконец Монтгомери. Раздражения в его голосе уже не слышалось. — Мы считаем их вероятной целью Формби.
— Мы тоже так решили, сэр, — сказал Швайгхофер. — Я подумал, что лучше вам узнать об этом до того, как выпустите флот из «Волчьей Клетки». Может быть, вы захотите проверить нашу информацию.
— Хочу и проверю, — рявкнул Монтгомери. — Капитан Ирдани?
— Сэр?
— Сколько вам нужно времени, чтобы поставить «Пеликан» в «Волчью Клетку»? — спросил Монтгомери. — Нет, подождите. Слишком долго будет. Швайгхофер, шлите своих «Мокасиновых змей» сюда. Вы со штабом можете воспользоваться шаттлами «Пеликана». Мы уходим через пятнадцать минут.
— Да, сэр. — Швайгхофер вскочил с командирского кресла. — «Мокасиновые змеи», вы слышали — выполняйте.
Квинн добрался с «Вороном» до «Трафальгара» за двенадцать с половиной минут и пристыковался к «Волчьей Клетке». Ровно через две с половиной минуты он почувствовал толчок — «Трафальгар» тронулся в путь.
Через пять минут Квинн с Бокамбой пошли было в кают-компанию, но тут их вызвали на мостик.
Там уже были другие командиры — из крыльев «Адамант» и «Томагавк», а также три старших офицера из штатных «Мокасиновых змей» «Трафальгара». Все они стояли вокруг Монтгомери, Швайгхофера и начальника штаба флота Джермина. Джермин увидел Квинна и жестом приказал ему держаться чуть позади. Квинн кивнул. Оставшись на месте, он следил за тем, как команда завершает процедуру подготовки корабля к переходу в подпространство, недоумевая, что Монтгомери от него понадобилось.
Через пять минут встреча закончилась, и командиры истребителей разошлись с мостика. Джермин махнул Квинну, чтобы приблизился.
— Лейтенант Квинн, — сурово сказал Монтгомери, — хорошо, что вы с нами. У меня к вам вопрос, и я хочу услышать прямой ответ.
— Конечно, сэр, — сказал Квинн.
— Я имею в виду по-настоящему прямой ответ, — уточнил Монтгомери, глядя Квинну в глаза. — Мне плевать, о чем вам не велели рассказывать. Плевать на секретность, на вашу честь и на самого господа бога. Хочу услышать правду.
Остальные двое старших офицеров не мигая смотрели на Квинна. Без враждебности, но и без дружелюбия.
— Я понимаю, сэр, — сказал Квинн.
— Хорошо. — Монтгомери помолчал. — Вы работали с лордом Стюартом Кавано несколько лет, с тех пор как уволились из армии миротворцев и возглавили его личную охрану. Итак, вопрос: он до сих пор участвует в политике Севкоора? Особенно меня интересует, не получал ли он в последнее время от Парламента или командования миротворцев каких-нибудь дипломатических полномочий?
Квинн даже представить себе не мог, что его будут спрашивать именно об этом.
— Не знаю, сэр, — ответил он. — Насколько мне известно, сейчас лорд Кавано — сугубо частное лицо.
— Понятно, — тяжело посмотрел на него Монтгомери. — Вы полностью уверены, что у него нет никаких связей с правительством Севкоора?
— Нет, сэр, я не могу быть уверен в этом. — Квинн даже немного взопрел. К чему они клонят? — Лорд Кавано не открывал мне всех своих секретов.
— И все же он именно вас попросил организовать и возглавить экспедицию по спасению его сына, — напирал Монтгомери.
— Вообще-то, я сам предложил, — возразил Квинн. — Могу ли я спросить, как это все связано со мной?
— С вами — никак, лейтенант, — ответил Монтгомери. — Это связано с нашим неожиданным отклонением от предписанного маршрута. Мы должны знать, как нам вести себя с яхромеями, когда прибудем к Формби. Как с жертвами, как с вероятными врагами или, — его губы дрогнули, — как с союзниками.
Союзники? Яхромеи?
— Боюсь, тут я вам ничем не помогу, сэр, — ответил Квинн.
Джермин поерзал в кресле.
— Думаю, надо показать ему циркуляр.
— Думаю, да, — неохотно ответил Монтгомери и взял с пульта планшет с эмблемой армии миротворцев. — Вы понимаете, лейтенант, что все это строго секретно?
— Да, сэр.
— Хорошо. — Монтгомери вывел нужный файл на экран и протянул Квинну планшет.
Это была информация первой степени секретности, переданная с Эдо десять дней назад. Циркуляр был адресован всем старшим офицерам армии миротворцев и всем командирам войск, расположенных в радиусе тридцати световых лет вокруг пространства яхромеев.
В нем говорилось о соглашении, заключенном между командованием миротворцев и яхромеями.
— Как видите, — произнес Монтгомери, — имя лорда Кавано упоминается и в декларации о намерениях яхромеев, и в гарантийном обязательстве, и в резолюции миротворцев. Вопрос лишь в том, правильно ли оформлены эти документы, или мы имеем дело с мошенничеством.
— Хотелось бы знать, какие цели преследует сам Кавано, — вмешался в разговор Джермин. — И не получили ли яхромеи его подпись насильственным путем.
Квинн все смотрел на планшет.
— Судя по файлу, документ подписан еще и старшим офицером военной разведки Севкоора, — заметил он.
— Жаль только, что я не знаю этого офицера, — проворчал Монтгомери. — И мне это не нравится. И уж совсем не нравится мне, что приходится принимать этот внезапный союз с яхромеями на веру. Меня просто поставили перед фактом.
Квинну захотелось напомнить коммодору, что сам коммодор тоже не церемонится с подчиненными, отдавая им приказы. Ставит перед фактом — и попробуй что-нибудь скажи. Однако он справился с искушением.
— А копии документов были приложены? — спросил он.
— Да, — сказал Монтгомери. — Конечно, имя офицера разведки опять не фигурировало.
— Я могу их увидеть?
Монтгомери слегка нахмурился:
— Зачем?
— По крайней мере, я смогу сказать, была подпись лорда Кавано получена насильственным путем или нет.
Коммодор посмотрел на Джермина, и начальник штаба едва заметно пожал плечами.
— Это, конечно, грубейшее нарушение с моей стороны. — Монтгомери забрал планшет. — Но раз уж мы зашли так далеко, стоит дойти до конца. — Он вывел другой файл и снова вручил планшет Квинну.
Около пяти минут коммандер продирался через джунгли законоведческой лексики. Но, закончив чтение, он мог с уверенностью сказать Монтгомери:
— Лорда Кавано никто не вынуждал подписывать эти документы, коммодор. — Он вернул планшет. — Более того, если со стороны яхромеев и был какой-то обман или подлог, лорд Кавано об этом не знал. Насколько я могу судить, оба документа были составлены и написаны им добровольно и с полным пониманием дела.
— Откуда такая уверенность? — в упор посмотрел на Квинна Джермин.
— Лорд Кавано разработал специальную систему мер для защиты своего бизнеса. Определенные фразы, ключевые слова в документах и тому подобное. — Он кивнул на планшет. — Здесь все в порядке.
— Понятно. — Монтгомери несколько секунд смотрел на планшет, затем перевел взгляд на Квинна. — Полагаю, с этим разобрались. Мы теперь союзники, по крайней мере до тех пор, пока не изменится ситуация. Спасибо, лейтенант, вы свободны. — Он повернулся к Джермину.
— Еще одно, коммодор, с вашего позволения, — заговорил Квинн. — Насколько я знаю, мой напарник до сих пор не прибыл.
Монтгомери посмотрел на Швайгхофера, поднял брови.
— Это так, сэр, — подтвердил командир крыла. — Его уже два дня назад должны были прислать, но пока никого нет. Я не знаю, что с ним случилось.
— Путаница с оформлением перевода, — предположил Монтгомери. — Значит, будете сидеть на борту, лейтенант.
Квинн поморщился:
— Не хочу показаться нескромным, коммодор, но в деле против одиннадцати кораблей джирриш я вам пригожусь.
— Вы знаете правила, лейтенант, — вступил в разговор Швайгхофер. — У нас нет лишних «Мокасиновых змей», а вы не можете идти в бой без напарника. Никаких исключений.
— Я знаю правила, сэр, — сказал Квинн. — Но в этом случае...
— Вы свободны, лейтенант, — резко перебил Джермин. — Идите к себе.
Квинн не двинулся с места.
— Вам понадобится все, что у вас есть, — твердо проговорил он. — Более того, у вас есть на борту лишние «Мокасиновые змеи».
Джермин указал на десантника в дверях.
— Если придется выставлять вас силой...
— Спокойно, Том, — мягко произнес Монтгомери. — Как понимаю, лейтенант, вы говорите о тактическом координаторе Бокамбе?
— О командире крыла в запасе Бокамбе, сэр, — произнес Квинн. — Он может быть моим напарником.
— Бокамба уже пять лет как в запасе, — напомнил ему Швайгхофер. — И по уважительным причинам, смею добавить. Более того, раньше он был пилотом, а не напарником.
— Он справится, — настаивал Квинн. — И, думаю, он будет рад вернуться на арену.
— Это не аргумент, — сказал Монтгомери. — Использовать ресурсы — одно дело. А тратить их попусту — другое.
— Вы не растратите их, коммодор, — заверил его Квинн.
Несколько мгновений Монтгомери смотрел на него. Затем со вздохом кивнул:
— Коммандер Швайгхофер, уведомьте тактического координатора Бокамбу, что он назначается напарником лейтенанта Квинна.
Швайгхофер прокашлялся.
— Сэр, я хочу вам напомнить о причине, по которой уволился в запас Бокамба...
— Я знаю эту причину, коммандер, — сказал ему Монтгомери. — Мне также известна репутация лейтенанта Квинна как пилота. И он прав — мы не можем допустить, чтобы он сидел без дела. Координатор Бокамба должен получить назначение, причем немедленно.
Он посмотрел на Квинна:
— А вы, лейтенант Квинн, покиньте мостик. Немедленно.
— Да, сэр, — вытянулся в струнку Квинн. — Спасибо, коммодор.
Монтгомери дернул ртом.
— Будете благодарить, когда вернетесь вместе с Бокамбой живыми из боя, — спокойно сказал он. — Не раньше.

Глава 20

«Этого не может быть», — подумал Арик в первую секунду. Невероятно, совершенно невероятно! Все это было похоже на дорогой триллер, поставленный чокнутым режиссером в огромном съемочном павильоне, совершенно без учета масштабов, даже без учета законов физики. Посреди лазерных вспышек и взрывов ракет возникло видение из кошмарного горячечного бреда, из древней мрачной мифологии — огромный «Летучий голландец», разросшийся до размеров греческого титана, вдобавок схожий отдаленно с грозной северной валькирией. Такого просто не могло существовать.
Тем не менее эта махина была здесь, плыла от точки выхода из подпространства прямо в разгар битвы, и на ее фоне корабли завоевателей казались просто ничтожными. В исполинских сотах, словно гротескная коллекция насекомых, гнездился целый флот миротворцев.
И этот флот, словно медленно пробуждающийся гигант, начал покидать свое вместилище...
— Не верю глазам своим, — прошептал Чо Мин не то в ужасе, не то в восхищении. — Господи боже мой, что же это такое?
— Чтоб я знал, — качая головой, ответил Дэчко. — Но готов поспорить, это как-то связано с проектом «Люпус». Информация о нем то и дело проскальзывала в отчетах разведки последние шесть месяцев. Давай-ка идентифицируй их — и прежде всего этот транспорт.
За спиной у Арика послышалось щелканье клавиш.
— Получается, что это «Трафальгар», — проговорил Чо Мин. — Боевой транспорт класса «Ригель». С ним тринадцать кораблей. Секундочку, вижу небольшие взрывы у носовой и кормовой части «Трафальгара». Похоже, отстреливают фалы, крепящие их к внешней раме.
— Что делают джирриш?
— Пока ничего, — сказал Чо Мин. — Похоже, обалдели, как и мы.
— Это ненадолго. — Дэчко показал на экран, на корабли миротворцев. — Видишь огни дюз? «Трафальгар» выпускает истребителей.

***

— Всем кораблям! — воскликнул верховный главнокомандующий Прим-джевев, с ужасом и восхищением глядя на огромное космическое сооружение, которое внезапно появилось позади флотилии джирриш, словно чудовище из древних легенд.
Старейший, которого он посылал к Военному командованию, возник перед ним.
— От оратора Кув-панава: «Это ловушка! Как я вас и предупреждал». — Голос Старейшего звучал хрипло, отражая гнев оратора, словно Прим-джевев угодил в переделку лишь для того, чтобы насолить ему, Кув-панаву.
Прежде чем Прим-джевев успел ответить, перед ним появился еще один старейший.
— От Высшего Клана-над-кланами: «Оказалось, что это действительно ловушка. — В отличие от Кув-панава говорил он спокойно, даже сухо. — Справитесь?»
— Верховный главнокомандующий, они развертывают истребителей! — прокричал солдат-наблюдатель.
И после этих слов благоговейный ужас, охвативший Прим-джевева, улетучился.
— Понял, — мрачно усмехнулся он. Эта махина была всего лишь боевой снастью, а не мифическим чудовищем. А уж с реальными врагами непобедимый флот джирриш как-нибудь справится. — Всем кораблям: атакуйте и защищайтесь. Действуйте по обстановке.
Несколько старейших исчезли, чтобы передать капитанам приказ. Старейшие, прибывшие с Окканва, остались, все еще ожидая его ответа.
— Высшему Клана-над-кланами: сделаю, что смогу, — сказал он. — Оратору клана Дхаарр... — Он посмотрел на экраны, на огненные хвосты приближавшихся истребителей человеков-завоевателей. Кув-панав был прав, это ловушка. И нет никакого сомнения, что он использует свою удачную догадку в личных политических целях. Оратор всегда так действовал, и Прим-джевев не собирался ему в этом помогать. — Оратору клана Дхаарр: ответа не будет.

***

— Проверка всех систем закончена, — коротко сообщил Бокамба, сидевший за спиной у Квинна. — Режим готовности к старту.
— Понял, — ответил Квинн, устраиваясь поудобнее в плотно охватывающем тело кресле. Пару секунд назад он ощутил толчок, когда «Волчья Клетка» вышла из точки перехода. В любую минуту мог поступить приказ о вылете.
Если, конечно, будет еще с кем сражаться. За те полчаса, что миротворцы добирались сюда, джирриш могли уже закончить расправу над яхромеями и убраться восвояси.
И тут перед его глазами вспыхнуло изображение, переданное по мысленной связи с внешних камер «Трафальгара».
Да, еще было с кем драться...
— Итак, пять кораблей джирриш, — сказал Бокамба. — Нет, десять. Еще пять подходят. Выброс огня из дюз в нашу сторону — видимо, тормозят.
— Кто-то чертовски отчаянно им сопротивляется. — Квинн вызвал векторную карту и идентификационные записи тахионных следов. Маленькие корабли, роящиеся вокруг кораблей джирриш и методично превращаемые в пыль, оказались яхромейскими грузовиками, пассажирскими шаттлами и прочими судами вполне мирного предназначения. Безрассудство или крайнее отчаяние гнало яхромеев под колеса джирришской военной машины.
Неудивительно, что они проигрывали.
— «Мокасиновые змеи», — прозвучал в ушах Квинна дрожащий от нервного напряжения голос Швайгхофера, — даю уровень икс. Действуйте по обстановке. Удачи вам всем в бою.
Последние слова Швайгхофера потонули в реве двигателей истребителя. «Ворон» прыгнул, как голодный хищник, ускорение прижало Квинна к спинке кресла. Истребитель разгонялся на магнитных полозьях, устремляясь к выпускному порту корабля-матки.
— Маэстро, — услышал Квинн сквозь рев двигателя голос Бокамбы, — нам приказано выйти на уровень X.
Уровень Х — полное ментальное слияние «Мокасиновых змей» и их экипажей. Квинн боялся этого момента с той самой минуты, как заключил соглашение с командованием и спас таким образом Клипера и других товарищей по спасательной экспедиции от трибунала.
— Маэстро? — снова произнес Бокамба.
— Выходим, — отозвался Квинн. — Сейчас буду с тобой.
«Ворон» вырвался из туннеля, пролегающего в чреве «Трафальгара», и вот они уже в космосе, летят прочь от корабля-матки. Остальные «Вороны» и «Дрозды» пожирали космос позади него в боевом порядке — самые лучшие пилоты и боевые машины, которых когда-либо имело Содружество.
Настало время этим пилотам и машинам потрудиться. Глубоко вздохнув, Квинн переключил мыслесвязь на уровень X.
И пространство вокруг него резко изменилось.
Зрение стало другим, его поле расширилось до полных 360 градусов. Все ощущения слились в одно — кинестетическое восприятие. Туманный оранжевый круг указывал направление вперед. Темные и приглушенные тона картины, лежавшей перед ним, превратились в радугу живых цветов, все корабли в секторе прямой атаки окрасились в ярко-красный цвет, более далекие — в желтый или зеленый, а самые дальние — в синий.
Слух его тоже изменился. Голоса других пилотов «Мокасиновых змей» и приказы командиров уже были не просто отдаленными звуками, словами и образами в его мозгу. Векторная схема, которую он вызвал только что, также стала слышимой, писк бортовых систем и фоновые звуки перемешивались с цветовыми тонами, давая полную информацию о том, где находится каждый корабль и какой вектор с каким соотносится.
Сам он тоже стал иным. Он уже не был Адамом Квинном из «Мокасиновых змей», пилотом боевого истребителя класса «Ворон». Он сам был «Вороном».
Кожа его стала обшивкой корпуса, он ощущал спиной бешеную работу раскаленного двигателя, грудь и лицо слегка щекотала разреженная магнитосфера Формби. Обоняние слилось с мониторами систем «Ворона», и крепкий запах миндаля говорил о том, что все системы работают нормально и вооружение готово к бою. Вкусовые ощущения должны были сигнализировать о повреждениях — вкус корицы указывал, что «Ворон» еще невредим. Его поза — даже в этом странном «бестелесном» состоянии он все еще мог представить себя в определенной позе — определялась показаниями медицинских приборов истребителя, которые следили за физическим состоянием пилота. Ему казалось, что он стоит, полный сил и бодрости, слегка пригнувшись, в напряженной позе бойца, готового к броску. Это означало, что кислород, сахар и адреналин в его крови — на оптимальном уровне.
Пожалуй, лишь одно чуть-чуть мешало — неприятное осознание того, что разум Адама Квинна теперь принадлежал не ему одному.
В нем присутствовал Бокамба — его мысли и ощущения мешались с мыслями и ощущениями Квинна. Он чувствовал боевую готовность напарника и слышал, как упорядочиваются его мысли по мере того, как он входит в роль штурмана. Улавливал его легкий восторг — ведь это, наверное, последний шанс Бокамбы полетать и сразиться вместе с «Мокасиновыми». Также Квинн ощущал холодок тревоги — справится ли напарник с боевой задачей. Ощущалось и другое беспокойство. Не случайно Квинн медлил с выходом на уровень X после приказа Швайгхофера — он помнил причину, по которой в свое время покинул ряды «Мокасиновых змей».
— Люди-миротворцы, мы приветствуем вас. — Эти слова возникли в мозгу Квинна в виде образов, и лишь через секунду он понял, что слова идут с коммуникатора «Трафальгара» и что говорят по-яхромейски. — Нам очень нужна ваша помощь.
— Наша цель — номер три, — послышался в его голове голос Клипера.
Один из кораблей джирриш, менявший цвет с зеленого на желтый по мере приближения «Мокасиновых змей», мигнул ярко-красным, когда Клипер обозначил его как цель. Еще через мгновение на него наложилась предположительная схема атаки: Квинн и Перепелка идут к правому борту, Паладин и Арлекин — с другой стороны. Враг зажимается в «клещи», Клипер атакует в лоб.
— Бить по лазерным портам, — продолжал Клипер. — Старайтесь уничтожить их, чтобы ракеты с наших линкоров могли пройти. Штурманы, фиксируйте все повреждения, которые получат корабли джирриш.
Бокамба и остальные трое штурманов подтвердили, что поняли приказ. Цель теперь стала красной. Когда Квинн уже приготовился обходить противника по правому борту, он увидел, что одна сторона корабля стала ярче, а другая потускнела, звуки, исходящие с этих сторон, неодинаково взлетали и падали.
— Он поворачивается к нам, — подтвердил Бокамба.
По краям шестиугольника возникли группы оранжевых призм — лазерные порты, как сообщил Бокамба. Джирриш явно пытались навести на цель свои грозные орудия.
— Мы рады, что успели вовремя. — Это коммодор Монтгомери отвечал яхромеям. — Что вы можете сказать о враге?
Вспыхнул сигнал Клипера. Мгновенно выйдя из своей воображаемой боевой стойки, когда от ускорения кровь отлила от головы, Квинн резко бросил «Ворона» в девяностоградусный правый поворот. Одна из оранжевых призм в борту чужого корабля вспыхнула. Квинн инстинктивно пригнулся — «Ворон» тоже нырнул, и белый вектор лазерного луча прошел мимо. Левым локтем Квинн ощутил тепло, но во рту оставался прежний вкус корицы. На лазерном порте появился оранжевый крест — это Бокамба отметил его как цель, и, разворачивая «Ворона», Квинн нанес левой рукой прямой удар, всадив в порт снаряд 55-миллиметровой пушки. «Ворон» ушел вниз прежде, чем Квинн успел увидеть, нанес ли какой-нибудь вред противнику.
Снова вспышка, теперь сверху — еще один лазерный выстрел. Снова не зацепил, но внезапная волна тепла прошла по его правой голени, и на мгновение вкус корицы сменился мятным — это ионизированный газ лазерного следа на миг вошел в соприкосновение с задним сенсором правого борта. Бокамба подкорректировал курс, отрегулировал связь и сенсоры...
И в этот момент где-то на грани восприятия Квинна погасло пятнышко. Один из «Воронов» Самурая был подбит, двое людей на его борту погибли. Военное счастье их обмануло.
— Ты разнес выстрелом лазерные линзы, — произнес Бокамба.
Еще один головокружительный поворот — Квинн развернул «Ворона».
— Каков размер отверстия? — Изображение лазерного порта, когда они нырнули под корабль джирриш, возникло у него перед глазами — четкое, с обозначенными размерами. — Лазер до сих пор действует?
— Не узнаем, пока снова не выстрелит.
Это значило, что Квинн затеял очень рискованный трюк. Но дело того стоило. Если лазер вышел из строя, то в отверстие Квинн сможет всадить одну из четырех ракет «Скорпион», и тогда непробиваемая обшивка врага не спасет.
Но если лазер еще боеспособен, то «Ворон» окажется для джирриш самой легкой целью, которую только можно представить.
Он уже почти вышел на нужную позицию, описав крутую дугу, чтобы стать перед лазерным портом и бить в упор. Зеленый крестик вспыхнул перед глазами Квинна — подтверждение Бокамбы, что ракета готова к старту. Квинн чуть повернул голову, перемещая крест на порт...
— Маэстро, сигнал от Швайгхофера, — зазвучал в голове голос Клипера. — «Каскадия» застряла в «Волчьей Клетке». Вы вместе с Перепелкой летите и помогите ей.
— Не сейчас, — ответил Квинн, мгновенно передавая отчет о своем статусе.
— Понял, — согласился Клипер.
На более низком уровне — уровне смешанных сознаний — Квинн ощутил, как Клипер передает приказ Арлекину, и уже почти поставил «Ворона» на линию огня...
— Лазер все еще действует, — подал голос Бокамба, словно еще имело смысл сообщать Квинну об этом. — Но без линз он ударит с задержкой ноль семьдесят пять секунды.
Три четверти секунды — немного, но сгодится.
— Следи внимательно. Пошли.
Квинн повернул к лазерному порту — и тут вспыхнули и погасли ментальные изображения Арлекина и его напарника. Еще одному «Ворону», на сей раз из крыла Квинна, не повезло.
Позже он ощутит боль потери, но сейчас не до того. Сейчас «слияние» превыше всего, оно подавляет все эмоции, кроме тех, что необходимы для выживания и выполнения боевой задачи.
Сосредоточившись на цели, он совершенно упустил короткую вспышку другого лазера по правому борту неприятельского корабля. В мозгу вспыхнуло предостережение Бокамбы; выпустив ракету, он послал «Ворона» в короткое пике. Лазерный луч прошел над головой...
И внезапно всю нижнюю часть его тела охватил жар. Квинн ощутил резкий ананасовый вкус и вонь горелого мяса. «Ворона» сильно встряхнуло. Зацепило надфюзеляжный стабилизатор и двигатель, и зацепило сильно.
Он постарался снова взять под контроль истребитель, фиксируя краем сознания, как Бокамба пытается отрегулировать электронику, чтобы создать компенсационный профиль для оставшегося двигателя. «Скорпион» был готов вылететь, подобно своему тезке-насекомому стремясь дорваться до жертвы. Уже почти, вот сейчас...
Бокамба, полностью сосредоточившись на вырубившемся двигателе, не заметил луча вражеского целеуказателя, предваряющего смертоносный лазерный импульс. Но Квинн заметил, и выброс адреналина из надпочечников заставил его принять еще более напряженную воображаемую стойку. Квинн запустил двигатель на полную мощность. Он уже поднимался к краю этого шестиугольника. Только бы успеть, только бы спрятать «Ворона» за краем...
Он почти успел. Но подбитый двигатель тянул плохо... И внизу сверкнула лазерная вспышка, а следом еще одна, более мощная — от сдетонировавшего «Скорпиона».
К ослабевавшему жару, что все еще пек спину Квинна, прибавилось неприятное покалывание в обеих голенях, во рту появился вкус мяты и чеснока. Осколки ракеты зацепили корму «Ворона» снизу, еще раз ударив по датчикам и разворотив запасные источники питания. Но, по крайней мере, двигателям больше не досталось. Он вывел «Ворона» над шестиугольником, балансируя на передних и боковых двигателях малой тяги и летя на рефлексах, деля внимание между остальными лазерными портами корабля джирриш и ремонтными работами Бокамбы.
— Маэстро?
— Мы в порядке, Клипер, — успокоил Квинн.
— Сворачивай атаку, — приказал Клипер. — Помоги Перепелке высвободить «Каскадию» из «Волчьей Клетки».
Квинн поморщился. Дело нужное, да и у Бокамбы будет передышка на отладку «Ворона». Но как же противно получить по физиономии в самом начале сражения!
— Понял.
Снова запустив двигатели малой тяги, он по спирали увел «Ворона» от корабля джирриш. Впереди шли поперек его курса ракеты с «Галилео», и он послал короткий опознавательный сигнал, чтобы ракеты не повернули к нему. Вдалеке «Каскадия» все еще дергалась в своей нише «Волчьей Клетки». Вокруг нее сновали «Ворон» Перепелки и два «Томагавка», пережигая фалы.
Бокамба на короткое время оторвался от ремонта, чтобы получить виртуальное изображение «Каскадии». Жесткие фалы до сих пор удерживали ее за корму. Чуть изменив вектор, Квинн направился к этой части корабля.
И тут перед его глазами вспыхнуло другое изображение — от Фантазерки. Четыре маленьких корабля вынырнули из кормовых шестиугольников того корабля джирриш, с которым сражалась группа «Сигма-5». Не обращая внимания на «Мокасиновых змей», корабли быстро шли к поверхности планеты.
— Лазерные бомбардировщики, — определил Бокамба. — Оснащены мощными орудиями для ближнего боя в атмосфере. Джирриш использовали такие в боях на поверхности Доркаса, Машифа и Пасдуфата.
Значит, противник пришел сюда вовсе не для того, чтобы разведать или уничтожить орбитальную оборону. Джирриш всерьез намерены захватить Формби или, по крайней мере, нанести максимальный урон планете.
— Клипер?

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

— Вижу, Маэстро, — ответил Клипер. — Фантазерка уже запросила у «Трафальгара» новый приказ. А вы выполняйте свой.
— Но им может понадобиться помощь, — возразил Бокамба.
Квинн нахмурился. В этих словах Бокамбы ощущался всплеск странных эмоций. Причем эмоции эти были совершенно нехарактерны для «Мокасиновых змей» на уровне полного слияния X.
— У вас своя задача, — жестко повторил Клипер. — «Каскадия» застряла, а сражение смещается в ее направлении.
— Понял, — ответил Квинн. На нижнем уровне слияния он услышал, как Швайгхофер отдает приказ атаковать корабли джирриш. Фантазерка и три ее истребителя сменили курс и бросились в погоню за бомбардировщиками, яростно поливая их огнем 55-миллиметровых пушек. Один бомбардировщик рассыпался под градом снарядов, превратился в рой обломков, в который моментально врезался ведомый. Фокус атаки сместился к третьему бомбардировщику...
И тут прямо за спиной у Квинна корабль, который они с Бокамбой только что оставили в покое, медленно развернулся и дал залп из лазерных пушек прямо по истребителям.
«Их подбили!» — чья-то мысль раскатилась в мозгу Квинна, словно волна, набежавшая на берег. Да, их подбили, и с холодком в груди Квинн постарался разобраться в головокружительном хаосе мыслей и образов и понять, что же случилось с «Сигмой-5». Он увидел Ястреба и его напарницу Эксперт в их «Дрозде» — они пытались снова принять боевую стойку среди запаха и вкуса двух подбитых двигателей, сильного повреждения электроники и обшивки и упавшей огневой мощи. Не было никаких сигналов от Казака и Блестки, а также от их машины. Уже мертвы. И очень похоже, что Фантазерка и Плутовка вскоре разделят их судьбу.
Квинн сосредоточился на двух женщинах, невольно вспомнив тот короткий разговор в кают-компании «Трафальгара». Они так легко проигнорировали сомнения всех «Мокасиновых змей», злость и горечь Самурая и с радостью приняли Квинна за своего...
А теперь они в ловушке, в закопченной скорлупе подбитого «Ворона». Это уже не воображаемая боевая стойка — распростертые тела слабо подергивались, теряя остатки сознания. От Сони и Фантазерки шло лишь ощущение холодной пустоты, без какого бы то ни было вкуса или запаха. «Ворон» был разбит, и лишь слияние и автономные боевые скафандры еще поддерживали жизнь в пилоте и штурмане.
Но это продлится недолго. Только до тех пор, пока джирриш не прицелятся и не выстрелят снова. Или пока сила притяжения и плотность верхних слоев атмосферы не повернут «Ворона» носом к планете и он не разобьется о ее поверхность.
— Мы должны что-нибудь сделать, Маэстро. Мы обязаны!
Квинн дернулся в своем кресле, дрожь прошла по спине. Опять слова и ощущения Бокамбы принеслись к нему на волне эмоций. Но на сей раз это было не просто смятение. Бокамба излучал жгучее желание броситься на помощь Фантазерке и Плутовке и спасти их от смерти. И вспышка этих эмоций полностью подавила смиряющую чувства хватку слияния.
Квинн не спрашивал Бокамбу, почему он думает и чувствует именно так, а не иначе. Поскольку мыслесвязь соединила их разумы, он и так все понимал. Фантазерка и Плутовка были женщинами, а культурная среда, сформировавшая сознание Бокамбы, требовала женщин почитать, уважать и защищать, будь они беспомощными детьми или опытными воительницами.
Это все не имело значения.
Квинн, конечно же, мог бы не отреагировать на безмолвную мольбу Бокамбы. Он был старшим в экипаже, пилотом «Ворона», командиром, и Бокамба ничего не смог бы поделать. Квинн приказывает, Бокамба должен подчиняться.
Но ведь когда-то, давным-давно, сам Квинн был вынужден выполнять приказы старших офицеров армии миротворцев, и эти офицеры убеждали его, что с «Мокасиновыми змеями» все в порядке. Но он отказался выполнять приказ, он пошел к лорду Кавано, и обратился в Парламент Севкоора, и сполна заплатил за свое мнимое предательство. Но он чувствовал, что должен был это сделать.
Все равно как сейчас, когда чувствовал ответственность за умирающих женщин, — совершенно очевидно, что это переживал и Бокамба.
И Квинн принял решение.
— Атакуем, — приказал он Бокамбе, бросая «Ворона» в тошнотворный поворот, от «Волчьей Клетки» и «Каскадии» к кораблю джирриш, который по-прежнему расстреливал беспомощных «Мокасиновых змей». Конечно, это было почти бесполезно, и он даже не был уверен в том, что согласен с Бокамбой или хотя бы понимает его точку зрения.
Но все это не имело никакого значения. Значение имело только то, что Бокамба — друг.
А уж дружбу-то Квинн понимал.

***

Вспыхнул джирришский лазер, послав заряд убийственного огня прямо в середину группы истребителей, висящих на хвосте у бомбардировщиков.
— Попал? — бросил через плечо Дэчко.
— Попал, и хорошо попал, — мрачно отозвался Чо Мин. — Три истребителя серьезно повреждены, один вообще испарился.
Дэчко покачал головой:
— Похоже, кто-то вообще себе под ноги не смотрит. Черт!
— А мы ничего не можем сделать? — взволнованно спросил Арик, не сводя взгляда с поврежденных истребителей. Один из них шел по инерции, явно без управления, направляясь прямо в атмосферу Формби.
— Что именно? — спросил Дэчко. — Выскочим из укрытия и отбуксируем их сюда?
Арик беспомощно выругался сквозь зубы. Нет, конечно же, они ничем не в силах помочь. Если демаскируются, завоеватели и их разнесут на куски.
— В этом уже и необходимости нет, — продолжал Дэчко, показывая на экран. — Похоже, кто-то спешит к ним на помощь.
Арик поднял глаза. Под углом от огромной конструкции, почти незаметный среди сполохов лазерных орудий и еще более ярких вспышек ракет миротворцев, к подбитым кораблям стремительно шел истребитель.
— Интересно, что он затеял? — сказал Арик.
— Может, хочет отвлечь на себя огонь джирриш, — нерешительно предположил Дэчко. — Вряд ли он думает, что сумеет вытащить все три корабля прямо из-под носа у завоевателей.
— Что бы там ни было у него на уме, действует он, похоже, по собственной инициативе, — произнес Чо Мин. — Давайте-ка послушаем.
Из динамика на консоли Дэчко внезапно исторглась мешанина голосов, обрывков разговоров, перехваченных в тот момент, когда лучи лазерной связи миротворцев проходили через укрытие «Случайности». Чо Мину удалось вычленить один голос:
— ...медленно. Повторяю: Маэстро, вернитесь... Голос оборвался — лазерный луч прошел мимо.
— Маэстро, — повторил Дэчко, хмуро глянув на Арика. — Это ведь боевая кличка вашего приятеля Квинна?
— Да, — пробормотал Арик, глядя на экран и испытывая дурноту. Квинн здесь. А если здесь Квинн, то, возможно, и Клипер, и остальные ребята из «Омикрона-4». Люди, которые рисковали своей жизнью и карьерой, чтобы спасти его брата из плена.
Внезапно все переменилось — теперь он не просто с горечью смотрел на то, как гибнут под ударами врага чужие ему люди. Теперь он видел гибель своих друзей.
— Спокойно, Кавано, — тихо сказал Дэчко. — И без вас тошно. Квинн в своем деле мастер, и вы это знаете. Он справится.
— Я знаю, — машинально согласился Арик, не веря в благополучный исход.

***

Еще одна ударная волна прошла по командному отсеку, когда очередной снаряд человеков-завоевателей проскользнул сквозь оборону джирриш и сотряс яростным взрывом оболочку корабля. Опять задребезжала оптроника, содрогнулись магистральные жидкостные муфты. Солдаты и техники попадали на пол, как тряпичные куклы.
Верховный главнокомандующий Прим-джевев вцепился в подлокотники, чтобы не упасть. Он больше не улыбался. Ни мрачно, ни ликующе. Никак.
— Передайте капитану Дкилл-кумвиту, что мне плевать, что там еще к нему прорывается, — приказал он старейшему, нервно парящему перед ним. — Он и «Повелительный» должны расчистить путь тяжелой бомбардировочной авиации, пусть этим и занимаются!
— Повинуюсь! — Старейший исчез.
Прим-джевев снова вернулся к мониторам, ощущая горечь на языке. Три корабля человеков-завоевателей были выведены из строя в течение нескольких ханн после того, как вступили в битву, один из них сгорел дотла. Маленькие корабли яхромеев систематически уничтожались, но оставшиеся продолжали сновать взад-вперед, отвлекая его экипажи или, еще хуже, порой ухитряясь вывести из строя лазер джирриш. Его первоначальное нежелание атаковать слабо вооруженный яхромейский флот уже давно улетучилось, и он дал приказ беспощадно уничтожать все корабли противника. Со стороны могло показаться, что джирриш побеждают.
Но это было не так. Практически неразрушимые обшивки могучих кораблей под ударами ракет медленно превращались в бесполезные оболочки. Вторичный эффект ракетных разрывов уже вывел из строя больше лазеров, чем прямые попадания в лазерные порты, и с каждым потерянным орудием количество прорывающихся к цели ракет все росло. Это была гонка на выносливость... и в глубине души Прим-джевев боялся, что эту гонку джирриш проиграют.
Но он не мог отступить. Пока остается шанс отогнать защитников планеты и уничтожить здешний оплот человеков-завоевателей, джирриш будут сражаться. И если им очень повезет, то они даже покончат с угрозой страшного оружия человеков-завоевателей, которое называется «Цирцея».
Перед ним возник старейший.
— Сообщение с «Повелительного», — сказал он. — Командир Дкилл-кумвит докладывает о сильном давлении со стороны яхромейского флота, а также о том, что его бортовые системы постепенно выходят из строя под ударами человеков-завоевателей. Он утверждает, что не может гарантировать сохранности своих штурмовиков.
Прим-джевев выругался про себя. Просто невозможно поверить в то, что эти яхромеи бросаются под огонь и гибнут ради такого малого выигрыша. Да что же они защищают так отчаянно? Что там, внизу?
— Понял, — проворчал он. — «Поборнику»: немедленно идти на подмогу «Повелительному». Тяжелые бомбардировщики должны прорваться.
— Повинуюсь, — проговорил старейший и исчез.
— Рулевой! — крикнул Прим-джевев. — Поправка курса: двадцать градусов вправо и двадцать градусов вниз. Связник: передайте нашим трем штурмовым кораблям приказ атаковать по моей команде.
— Повинуюсь.
Прим-джевев снова забористо выругался про себя, глядя на экран. Ведь должна же найтись какая-нибудь брешь в обороне человеков-завоевателей и яхромеев. Конечно, небольшая, но достаточная для того, чтобы штурмовой корабль проскользнул в нее прежде, чем они успеют отреагировать...
И тут за его спиной раздался приглушенный вскрик. Он повернулся вместе с креслом и увидел старейшего. Старейший смотрел куда-то в сторону; на призрачном лице застыл неописуемый ужас. Прим-джевев открыл было рот, чтобы потребовать объяснений...
— Верховный главнокомандующий Прим-джевев! — крикнул один из солдат.
Прим-джевев повернулся назад. Это был один из операторов у консоли. Он показывал языком на экран, где дугой изгибался горизонт планеты.
А в середине экрана...
Верховный главнокомандующий выругался снова. На сей раз вслух.

***

Еще один лазерный луч метнулся к «Ворону». Квинн уклонился — слишком медленно, с кормы по правому борту поднялось облачко испарившегося металла. Он ощутил жар в бедре, затем почувствовал запах свежесрезанной травы вдобавок к мешанине ароматов, клубившихся в его сознании.
— Этот вывел из строя космодвигатель, — подтвердил Бокамба. — Исправить невозможно.
Это означало, что они — возможно, единственные миротворцы, оставшиеся в живых после сражения, — из этого гравитационного колодца уйти не смогут.
— Понял, — откликнулся Квинн, пытаясь скрыть от напарника свое растущее отчаяние. Окружающее «Ворона» Фантазерки и Плутовки пространство начало визуально вибрировать — это означало, что они вошли в опасно плотные слои атмосферы. Даже если Квинн с Бокамбой успеют долететь до них и не превратиться в пар, то вряд ли смогут зацепить фалом искалеченный корабль прежде, чем он устремится к верной гибели.
Еще один лазерный луч. Квинн снова уклонился, но на сей раз луч предназначался не им, он превратил в яркое облако пыли один из яхромейских кораблей, по-прежнему роившихся вокруг.
Он нахмурился. Думая лишь о «Мокасиновых змеях» и о медленном разрушении своего «Ворона», он совершенно забыл про яхромейские корабли и вспомнил лишь тогда, когда один из них угодил под выстрел джирриш.
Он вызвал векторную карту и преобразовал обычные аудио- и видеосигналы в наложенное изображение. В гуще битвы оно могло отвлекать внимание, но в настоящий момент это его не слишком заботило. Потом воспроизвел на высокой скорости события последних пяти минут, записанные «Трафальгаром» и «Вороном» самого Квинна. Насколько ему удалось понять, некоторые из яхромейских кораблей атаковали джирриш прямо в лоб, используя дезинтеграторы, пушки, ракеты и нечто вроде белой краски. Еще часть яхромеев держалась позади, осуществляя дальний обзор. Еще несколько кораблей скользило прямо над обшивками вражеских линкоров, корректируя стрельбу с близкого расстояния, что было наиболее опасно.
Но подавляющее большинство кораблей сгорело и превратилось в пар под лучами лазерных орудий джирриш. И только сейчас Квинн понял почему.
Яхромеи группами вклинивались между миротворцами и джирриш, пытаясь заблокировать или сбить с толку датчики и компьютеры врага, помогая «Мокасиновым змеям» и «Томагавкам» миновать смертоносный рубеж и проникнуть в боевые порядки неприятеля. Они летели перед роями ракет, геройски бросались на джирришские лазеры и принимали на себя удары, от которых иначе ракеты бы взорвались слишком далеко от цели.
И сейчас они образовали живой щит между огнем джирриш и одиноким «Вороном», безрассудно бросившимся спасать товарищей.
Квинн переключился на голосовую связь.
— Яхромейскому оборонительному флоту. Говорит «Ворон-три» из крыла «Омикрон-четыре».
Ответ не замедлил.
— Говорит Саваззи мей Йиамсепк, — зазвучали у Квинна в голове уже переведенные яхромейские слова. — Какие будут распоряжения?
— Перестаньте меня прикрывать и займитесь собственными делами, — произнес Квинн, не сводя взгляда с джирришских лазерных бомбардировщиков, продолжавших углубляться в атмосферу. Эксперт ухитрилась восстановить управление «Дроздом», и они с Ястребом пытались преследовать джирриш, но с одним исправным двигателем это было неосуществимо. Кок и Жулик тоже пытались их догнать, но большинство беспорядочных выстрелов из их 55-миллиметровой пушки прошли мимо. — Лазерные бомбардировщики уходят.
Экипаж корабля джирриш на некотором расстоянии справа от «Ворона» словно осознал вдруг присутствие Квинна, и пространство вокруг замерцало от лазерных выстрелов. Под один из импульсов угодил корабль яхромеев из сил прикрытия, превратившись в пылающий шар.
— Мы и делаем свое дело, — послышался жесткий ответ. — Мы не настолько быстры, чтобы перехватить бомбардировщики. Вот и прикрываем вас в надежде, что это сделаете вы.
Квинн поморщился, накладывая экстраполяционную схему поверх векторной карты. Мертвый двигатель «Ворона» плюс изрядная фора лазерных бомбардировщиков...
— Мы сможем, — послышался голос Бокамбы. — Резкое падение по параболе в атмосферу — и мы окажемся у них на пути.

Квинн посмотрел на кривую, возникшую на экстраполяционной схеме. Хитрый маневр, модификация того, который придумали они с Ариком Кавано в спасательной экспедиции, ныряя с ближней орбиты за Фейланом.
Но тогда они летели на целом и невредимом истребителе сквозь атмосферу, не прошитую густым вражеским огнем. А здесь подобная воздушная акробатика запросто может привести к потере управления.
А хуже всего, что Квинн с Бокамбой, преследуя бомбардировщики, наверняка потеряют шанс помочь Фантазерке и Плутовке.
Бокамба тоже это понимал, и на какое-то мгновение его охватила мучительная нерешительность пополам с чувством вины. Но лишь на мгновение.
— Выбора нет. — Мысленная речь Бокамбы «звучала» мрачно, но решительно. — Пошли.
— Верно, — отозвался Квинн, когда парабола курса появилась на схеме, и приготовился к очередному повороту на девяносто градусов.
И вдруг прямо по курсу над горизонтом планеты возникла двойная голубовато-белая вспышка.
— Приближаются корабли! — предупредил Бокамба. На схеме Квинна появился новый вектор — два космических корабля с невероятной скоростью шли по кривой над планетой в верхних слоях атмосферы. Экстраполяция показывала ожидаемое время прибытия в зону боевых действий — всего через пять минут. Квинн включил максимальное увеличение...
У него перехватило дыхание. Для невооруженного глаза эти два корабля были не более чем темными пятнами на фоне неровной короны их тахионного следа, но когда оптика «Ворона» устранила блеск, он увидел белые пятна на их темной поверхности, странные обводы, светящиеся неестественным люминесцентным светом. Картинка из старых военных файлов — корабли, которых, как все думали, больше не существовало.
Яхромейские боевые корабли класса «Защитник».
Квинн снова обрел дар речи.
— Саваззи, это третий из «Омикрона-четыре».
— Они пришли. — Ни радости, ни облегчения, лишь мрачное удовлетворение яхромея, который наконец дождался часа возмездия. — Теперь посмотрим.
Огни на одном из «Защитников» потускнели, и прозрачные голубые снопы рассеянных частиц устремились к трем джирришским бомбардировщикам, все глубже уходящим в атмосферу. Но слишком далеки цели — лучи прорезали атмосферу перед ними, пройдя мимо...
Но внезапно голубые лучи окутались взрывами и все разрастающимся водоворотом турбулентности. Лучи, ионизировавшие верхние, тонкие слои атмосферы, вызвали ураган.
Джирришские бомбардировщики были захвачены врасплох. Ударная волна перегретого воздуха разбросала их, стремительно летящих к планете, в стороны. Прежде чем они смогли выровнять курс, выстрелил второй «Защитник». Этот выстрел опалил правые борта бомбардировщиков.
Бросившись в гущу битвы, как два разъяренных медведя, корабли ушли слишком далеко, чтобы стрелять в третий раз. Но это уже не имело значения — им удалось достаточно замедлить снижение лазерных бомбардировщиков... И Квинн, который за годы службы лорду Кавано научился ценить эффектные поступки, увидел свой шанс.
Он бросил «Ворона» в вертикальное пике даже раньше, чем второй яхромейский корабль выстрелил, даже раньше, чем бомбардировщики успели выровнять свой полет. Когда их пилоты наконец справились с управлением, Квинн уже вышел на основную кривую.
И напал на них.

***

— «Не знаю, — передавал старейший, заикаясь второпях. — Но они не подходят под описание ни одного корабля человеков-завоевателей».
— Сам вижу, — прорычал себе под нос верховный главнокомандующий Прим-джевев, глядя на пятна белого пламени, несущиеся к нему. Яхромеи, вне всякого сомнения. Причем с оружием, которого он никогда прежде не видел. И похоже, они нарочно оставались в стороне до этого момента. Почему?
Ответ был очевиден. Человеки-завоеватели и их яхромейские союзники не попались на уловку и не испугались неуязвимой корабельной брони джирриш. Они прекрасно знали, какие повреждения наносят их ракеты внутри кораблей... и все, что они делали до этого момента, явно служило одной-единственной цели — ослабить оборону джирриш, чтобы эти два корабля смогли подобраться на близкое расстояние.
И пустить в дело свои голубые лучи...
Неизвестное, невиданное оружие.
«Цирцея»?
Дисплей одного из телескопов показал далекую белую вспышку. Тяжелый штурмовик уничтожен своим преследователем, истребителем человеков-завоевателей. Еще несколько джирриш преждевременно вознеслись к старейшим.
Появился связник:
— «Верховный главнокомандующий, говорит оратор Кув-панав. Это всего лишь корабли яхромейского флота, о котором нас предупреждали мрашанцы. Не уступайте, и они разобьются о вашу защиту».
Прим-джевев зло стрельнул языком. Он в самом пекле битвы, в любую ханну может вознестись к старейшим вместе со всеми своими солдатами и техниками, а оратор Кув-панав только и делает, что отнимает драгоценное время своими претенциозными политическими банальностями.
— Это может оказаться не так просто, оратор, — отрезал Прим-джевев. — Особенно если это то самое оружие, о котором я думаю.
— «Не теряйте мужества, верховный главнокомандующий, — пришел насмешливый ответ оратора. — Сейчас вам нужна ясная голова».
Прим-джевев яростно выбросил язык. Если это все же «Цирцея», то встреча с ней произойдет в самое неподходящее время. Его флот наполовину выведен из строя. И, что хуже всего, эту встречу подготовили не джирриш, а человеки-завоеватели.
Но разве он может отдать приказ к отступлению? Тем более что ни один из старейших, которые будут судить его действия, ничего не знает о «Цирцее»?
Появился связник.
— «Верховный главнокомандующий Прим-джевев, это Высший Клана-над-кланами, — проговорил он. — Приказываю отступить».
Прим-джевев почувствовал, как его зрачки сужаются от удивления. Что это значит?
И тут он понял. Высший следит за ситуацией, он догадался обо всех опасениях и подозрениях Прим-джевева. И, приказывая Прим-джевеву отступать в час кажущейся победы, он берет на себя ответственность и политические последствия этого странного для большинства джирриш поражения.
На дисплее телескопа последний из тяжелых бомбардировщиков превратился в пар... и с ним испарилась последняя причина, по которой флот джирриш мог продолжать эту битву.
— Повинуюсь, Высший, — ответил Прим-джевев. Глубоко вздохнув, он поднял взгляд на теснившихся перед ним старейших. — Верховный главнокомандующий Прим-джевев — всем кораблям, — сказал он. — Прекратить атаку и отступить.

***

Экипажи лазерных бомбардировщиков заметили, конечно же, приближение «Ворона». Но в этой ситуации они уже ничего поделать не могли. В ближнем бою слабый проблеск целеуказателя, предшествующий лазерному выстрелу, был ясно виден, и даже с одним двигателем Квинн легко уходил от вражеского огня. Его 55-миллиметровая пушка и три оставшиеся ракеты покончили с бомбардировщиками в считанные секунды.
Покружив вокруг роя обломков, он снова направил «Ворона» вверх...
И увидел, что все кончено.
Он с недоверием смотрел в космос. «Трафальгар», изрядно побитый, все же сохранил боеспособность. Флот — по крайней мере, то, что от него осталось, — тоже был на месте. На месте были и два «Защитника», короны их двигателей теперь были направлены в другую сторону — корабли тормозили.
Но джирриш повернули прочь, уходили от планеты. Вот они уже достигли точки перехода и исчезли.
— Какого черта? — произнес Бокамба, удивленный не менее Квинна.
— Не знаю, — сказал Квинн. — Они просто ушли.
— Но ведь они одолевали! — возразил Бокамба.
— Знаю.
— Ладно, пусть Монтгомери разбирается. Пошли, заберем Фантазерку и Плутовку.
— Верно. — Квинн развернул «Ворона», выискивая истребитель с женским экипажем.
Он казался всего лишь пятном, его очертания смазывались из-за турбулентности потревоженной им атмосферы. Как гладкий металлический метеор, он падал навстречу яркой огненной смерти.
Квинн запустил двигатель на полную мощность, ощутив внезапную волну вины, исходящей от Бокамбы. Их вдавило в спинки кресел. Поток тепла прошел по груди и лицу Квинна; становилось все горячее — трение о воздух опасно разогревало и так уже пострадавшую обшивку «Ворона». Он чувствовал, как за его спиной Бокамба отчаянно форсирует двигатель, с горечью осознавая, что это бесполезно...
Внезапно пламя маневровых дюз вспыхнуло рядом с женским «Вороном». Подобный тени корабль, видимый лишь по турбулентности окутывавшего его воздуха, быстро шел к подбитому истребителю.
— Это невидимый для датчиков корабль. — Бокамба заметно расслабился. — Возможно, один из дозорных «Трафальгара».
Квинн затаил дыхание, не обращая внимания на обжигающий жар. Корабль уже почти рядом с истребителем... две турбулентности перемешались... Внезапно темное пятно метнулось прочь — корабль устремился в космос с пристыкованным к нему «Вороном».
— Я догадался, — вслух сказал Квинн, сбавив газ и отвернув нос «Ворона» от планеты. Битва закончилась, а с ней и необходимость оставаться на уровне X. Он вышел из мыслесвязи.
Также внезапно, как появились, исчезли яркие цвета и резкие запахи. И он уже не чувствовал присутствия чужих сознаний. Он снова был одинок посреди огромной Вселенной, которая вновь стала безразличной, темной и опасной.
Вселенная, которая забрала нескольких его друзей и братьев по оружию. Навсегда.
И в безмолвии, с пустотой в душе, со слезами на глазах, он развернул «Ворона» и пошел следом за спасательным кораблем через черный космос к потрепанному флоту. Ему хотелось умереть...

***

Зубодробительный скрежет металла по металлу прекратился, послышалось далекое клацанье — это закрылся передний грузовой люк.
— На месте, — крикнул Чо Мин.
— Отлично. — Дэчко добавил мощности двигателям, и «Случайность» вышла в космос. — Ну вот, Кавано. Вы довольны?
— Да, — пробормотал Арик. — Спасибо.
Дэчко пожал плечами:
— Я никогда не говорил, что не стану помогать. Просто не хотелось без достаточно веской причины превратиться в пар.
Арик улыбнулся:
— Могу вас понять.
— Что ж, идем на «Трафальгар», — решил Дэчко. — Надо вернуть им поврежденное имущество. И, подозреваю, нам предстоит долгий разговор с коммодором Монтгомери.

Глава 21

По мере того как Низз-унаж описывал сражение, мех Валлойттайи постепенно вставал дыбом. Исследователя это и беспокоило, и забавляло одновременно. Но тут шерсть мрашанца внезапно снова прилегла к коже.
— Итак, вы хотите сказать, что подвели нас, — сказал мрашанец.
— Мне жаль, — машинально ответил Низз-унаж прежде, чем успел сообразить: ему не нужно оправдываться перед мрашанцем. Если и должен он извиняться и объясняться, то перед другими. — Но если тут и есть вина, то ее, я уверен, поровну разделяем мы с вами.
Валлойттайя как будто сжался.
— К чему обвинения? — сказал он голосом, полным страха и горя. — Мы призвали на помощь джирриш, и они не помогли... И теперь мрашанцам грозит уничтожение от рук наших врагов.
— Этого не будет, — вступил в разговор Джилл-боржив, подчеркивая свои слова взмахами языка. — Мы не позволим.
— Вы и завоеватели без причин ошибаетесь, если считаете, что мы, джирриш, проиграли, — столь же твердо добавил Свуо-селик.
— Вы и правда в этом уверены? — тихо спросил Валлойттайя, и в его голосе появился какой-то странный оттенок, отчего Низз-унажа пробрал холодок стыда. — Это говорите вы, отступившие перед ними? Вы, которые, по собственному признанию, поколебались духом, встретив яхромейскую оборону?
— Я сам до конца этого не понимаю, — признался Низз-унаж. — Дело в том, что флот защитников Формби состоял не из военных кораблей, а из гражданских...
— Яхромеи — воинственная раса, — прошипел Валлойттайя. — Я повторял вам это не раз. Среди них нет гражданских лиц!
— Мы понимаем, — сказал Джилл-боржив. — И в другой раз этой ошибки не повторим...
— Если мне будет позволено сказать, — перебил Низз-унаж, с гневом глянув на собеседников. Они забыли, что имеют дело с оратором группы! Но настала пора восстановить свой авторитет. — Суть в том, что ваша информация, Валлойттайя, не подготовила нас к появлению военного флота завоевателей без причин и двух яхромейских военных кораблей.
— Я понимаю, — прошептал Валлойттайя. Его гнев угас, и мрашанец снова съежился в кресле — робкое, беспомощное существо, которому будущее не сулит ничего хорошего. — Потому я и вижу впереди лишь гибель моего народа. Вселенная полна неожиданностей, и если даже сильные и решительные джирриш не смогли выдержать такое пустяковое испытание, то как же вы сможете устоять против настоящей опасности?
— И что же это за опасность? — спросил Низз-унаж, подавляя желание снова оправдываться за свой народ.
— Что же еще, кроме предполагаемой битвы за планету Земля? — произнес Валлойттайя. — Это центр их мощи и влияния. Еще важнее то, что Земля, несомненно, центр сборки «Цирцеи».
Краем глаза Низз-унаж заметил, как хвосты Джилл-боржива и Свуо-селика задергались сильнее. Его собственный хвост дрогнул, несмотря на все попытки оратора держать себя в руках.
— Атака на Землю, бесспорно, рискованна, — сказал он Валлойттайе. — И ваша, и наша информация указывает на то, что Землю защищает чудовищная боевая техника. Кроме того, завоеватели, имея детекторы движения кораблей в подпространстве, узнают о нашем появлении за восемьдесят ханн.
— Есть кружной путь, — проговорил Валлойттайя с почти безнадежной горячностью. — Мы покажем его, если только согласитесь защитить нас.
— Мы выслушаем ваше предложение, — кивнул Низз-унаж. — Но не в эту ханну.
Стоявшие по обе стороны от него исследователи нервно зашевелились. Ему и самому было не по себе, он чувствовал, что действовать сейчас необходимо без промедления, и это подталкивало соглашаться на все, о чем ни попросят мрашанцы. Если джирриш не нападут на Землю в самое ближайшее время, все может быть потеряно.
Но у него были инструкции от Высшего Клана-над-кланами, и он собирался следовать им неукоснительно.
— Сначала мы должны дождаться, когда Военное командование оценит потери ударного флота, — сказал он Валлойттайе, — и полностью проанализирует минувшее сражение. Только тогда мы сможем обсуждать дальнейшие действия.
— Но это же отнимет бесценное время! — запротестовал Валлойттайя.
— Мы не считаем подобный анализ пустой тратой времени, — твердо ответил Низз-унаж. — Как бы то ни было, Военное командование будет действовать именно так, а не иначе.
Несколько мгновений Валлойттайя переводил взгляд с одного исследователя на другого. Его огромные глаза были полны страдания и такого разочарования, что Низз-унаж сгорал от стыда за свой народ, который не спешит помочь этим невинным жертвам тирании завоевателей без причин. Но у него были инструкции. На сей раз и Свуо-селик, и Джилл-боржив помнили свое место и молчали.
Наконец Валлойттайя вздохнул.
— Если все должно быть так — да будет так, — сказал он, и безнадежное смирение в его голосе заставило Низз-унажа устыдиться еще сильнее. — Могу ли я хотя бы попросить вас ускорить эти процедуры?
— Да, — пообещал Низз-унаж. — Мы понимаем опасность не хуже вас.
Мрашанец невесело улыбнулся:
— Сомневаюсь, исследователь Низз-унаж. Очень сомневаюсь.
Повернувшись, он пошел прочь из зала совещаний.
— Исследователь Низз-унаж? — послышался над ухом шепот старейшего. — На борту «Молчаливого» вас ждет секретный канал связи.
Низз-унаж стрельнул языком.
— Я должен удалиться на корабль на несколько ханн, — сказал он Свуо-селику и Джилл-борживу. — Вы оба возвращайтесь к себе. Скоро я вернусь.
На борту «Молчаливого» его дожидался связник.
— Кто говорит? — спросил Низз-унаж, затворяя за собой дверь. — Высший Клана-над-кланами?
— Нет, — мрачно ответил старейший. — Это исследователь Тирр-джилаш из клана Кей-ирр.
Сумеречные зрачки Низз-унажа расширились. Тирр-джилаш?
— Тирр-джилаш, какой приятный сюрприз! — Он посмотрел на связника. — Передавай!
Старейший не пошевелился.
— Смею ли я вам напомнить, что наша миссия представляет собой строжайшую военную тайну? — спросил он. — Вам не полагается разговаривать ни с кем, кроме Высшего Клана-над-кланами и Военного командования.
— Я понимаю это, — ответил Низз-унаж. — Но некогда Тирр-джилаш был зачислен в состав этой миссии, и я по-прежнему считаю его нашим сотрудником. И тот факт, что старейшие, координирующие нашу связь, допустили этот контакт, говорит о том, что Тирр-джилаш действует с ведома Высшего Клана-над-кланами. Сейчас же передавай!
— Повинуюсь, — сказал старейший полным неодобрения голосом и исчез.
Через несколько мгновений он вернулся.
— «И я рад, Низз-унаж, — передал он слова Тирр-джилаша. — Как проходят наши переговоры с мрашанцами?»

Предыдущая страница 19 Следующая страница


Выбор завоевателя 20

— Весьма интересно, — ответил Низз-унаж. — Что-нибудь кроме этого сказать вряд ли можно. Кстати, ты-то где? Я ведь рассчитывал, что здесь, на Мра, мы будем работать вместе.
— «Все поменялось в последнюю ханну. Я на Доркасе вместе с моим братом Тирр-межашем и Кланн-даван-ой. Нас послали сюда для изучения пленного человека и двух мрашанцев, которые назвались послами».
— Ну, камень с души упал, — сказал Низз-унаж. — Я-то думал, что тебя бросили на растерзание хищным рыбам.
— «Ты очень удивишься, — последовал сухой ответ. — Я понимаю, что наш разговор не запланирован, так что буду краток. Ты получил данные по метаболизму двух мрашанцев, которых мы отправили на Окканв с Планетарной базы номер двенадцать?»
— Тех, что предупреждали нас насчет человеков-завоевателей, а потом умерли? — спросил Низз-унаж, поворачивая к себе планшет и включая его. — Наверное, да. А что?
Он нашел нужный файл как раз к тому моменту, когда старейший вернулся.
— «Я получил данные по метаболизму этих двух мрашанцев, и они мне показались странными. Но у меня нет первоначальных данных для сравнения, и я счел, что неправильно что-то запомнил».
— Первоначальные данные передо мной, — сказал Низз-унаж. — Передавай цифры, а я передам тебе эти, и у нас обоих будет полный комплект.
— «Хорошо. Потребление кислорода за ханну...»
Передача данных туда-обратно заняла несколько ханн. Когда работа была закончена, Низз-унажу стало ясно, что с памятью у Тирр-джилаша все в порядке.
— Ты прав, бессмыслица какая-то, — задумчиво стрельнул он языком, глядя на параллельные колонки цифр. — Впечатление такое, что эта парочка мрашанцев представляет совершенно другой подвид.
— «Ты повидал мрашанцев куда больше, чем я. Разве эта версия тебе самому кажется разумной?»
— Не кажется, — пришлось согласиться Низз-унажу. — Я не видел никаких признаков деления на подвиды, не встречал необычных особей. Информационные банки, предоставленные в наше распоряжение самими мрашанцами, тоже ни о чем таком не говорят.
Он нахмурился, отправив старейшего с сообщением и снова глядя на цифры. Тут есть какая-то закономерность, он почти ощущает ее вкус. Но в чем же она?
— «Другой версии нет, — пришел ответ Тирр-джилаша через ханну, — хотя мне трудно это признать. Кланн-даван-а говорит мне, что метаболизм мрашанцев с Планетарной базы указывает на присутствие медленно действующего яда».
Низз-унаж дернул хвостом. Вот она! Вот та закономерность, которую он до этого мгновения не замечал.
— Кланн-даван-а — гений! — произнес он, приказывая жестом старейшему следовать за собой. Он направился в аналитический отсек экспедиции. — Она совершенно права. Не понимаю, почему никто из нас не заметил этого прежде.
Он запустил анализатор, не дожидаясь возвращения старейшего.
— «Готов поспорить, вы не заметили потому, что мрашанцы не допустили вас до настоящих исследований».
— Ты почти прав. — Низз-унаж внес данные, которые передал ему Тирр-джилаш. — Мрашанцы согласились, чтобы мы их изучали, но по разным причинам сделать это так и не удалось.
— «Могу поспорить, ты этого и не заметил. Знаешь ли, я последнее время отношусь к этим инопланетянам подозрительно».
— Нашего полку прибыло, — мрачно проговорил Низз-унаж. — Я вывожу данные на экран. Да, это диаграмма действия токсина. И если экстраполяция верна, метаболическое отравление началось за полную арку до того, как они прибыли на Планетарную базу номер двенадцать.
— «Сразу после того, как их взял в плен экипаж военного корабля клана Какурр?»
— Да, — подтвердил Низз-унаж. — И, полагаю, Какурр тут ни при чем.
На сей раз молчание затянулось; Низз-унаж чувствовал, как Тирр-джилаш неохотно приходит к тому же выводу, к которому только что пришел сам Низз-унаж.
— «Ты хочешь сказать, что мрашанцы сами отравились? Но зачем?!»
— Чтобы их народ добился того, чего он добился, — сказал Низз-унаж. — Большую часть пути на Окканв они провели в коме. Когда же очнулись, им как раз хватило времени предупредить нас о человеках-завоевателях и умереть.
Он окинул взглядом аналитическую лабораторию.
— Принесли себя в жертву, и у нас не осталось другого способа узнать истину, кроме как послать сюда корабль.
— «Так ты считаешь это ловушкой? — пришел вопрос. — Думаешь, они в сговоре с человеками?»
— Не знаю, — ответил Низз-унаж, отрицательно качнув языком. — Исключать этого нельзя, хотя сам я думаю, что они пошли на самоубийство по личной инициативе. Возможно, они говорили правду об угнетении народа мрашанцев человеками-завоевателями и считали, что это единственный способ добиться от нас помощи.
— «В любом случае надо сообщить об этом Военному командованию и Высшему Клана-над-кланами».
— Разумеется. — Низз-унаж посмотрел на хронометр. — Беру это на себя, все равно мне выходить на связь с Высшим через двадцать ханн. Ты не беспокойся, я не думаю, что наши лидеры полностью доверяют мрашанцам. Особенно после событий у Формби.
Вмешался старейший:
— Вы не должны упоминать о сражении при Формби, исследователь Низз-унаж.
— Ты прав, — кивнул Низз-унаж. Эти призраки-ветераны воспоминаниями о том, каково было в их арки, могут довести тебя до безумия, но все же иногда полезно прислушаться к ним — это помогает избавиться от неприятностей. — Передай все, кроме последнего предложения.
— Повинуюсь. — Старейший исчез.
Он вернулся через несколько мгновений:
— «Хорошо. Занимайся своими делами, Низз-унаж, больше не буду отнимать у тебя время. Спасибо за информацию».
Это главное, сказал себе Низз-унаж. Военное командование и так уже с подозрением относится к мрашанцам. Теперь же оно, несомненно, захочет убедиться, что мрашанцы достойны доверия, прежде чем рискнет своими кораблями.
И это может спасти джирриш от новой засады. Или мрашанцы испугаются и, если они и правда работают на противника, отзовут своих союзников-человеков.
Или это всего лишь даст человекам-завоевателям необходимое время для сборки «Цирцеи».
Низз-унаж поморщился — во рту стало горько. К счастью, не ему принимать рискованное решение. Сейчас он лишь посредник.
Он снова посмотрел на хронометр. Плевать на график. Это слишком важная информация, и ради нее стоит потревожить Военное командование.
— Старейший?

***

— Нет, — отрезал коммодор Монтгомери. — Нет и нет.
— Очень прошу вас пересмотреть свое решение. — Дэчко говорил почтительно и спокойно, но в душе проклинал Монтгомери. — У нас теперь есть возможность выяснить, откуда прибыл флот джирриш.
Монтгомери фыркнул:
— Поверьте мне, мистер Дэчко, мы прекрасно знаем, откуда они явились. На самом деле мы ведь и сами собирались отправить такую же посылочку на один из их миров.
— Я имею в виду возможность выяснить, не заключили ли мрашанцы и джирриш какую-нибудь сделку, — сказал Дэчко. — Случайно или нет, но вектор курса уводит их из радиуса действия тахионных детекторов миротворцев в этих двух секторах. Если и мы их упустим, то потеряем след.
Экраны на одном из пультов вспыхнули, показывая повреждения «Антилопы».
— У вас есть свой корабль, мистер Дэчко, — язвительно заметил Монтгомери, глядя поочередно на экраны. «Антилопа» дешево отделалась — могло быть куда хуже. — Если хотите поохотиться за кораблями джирриш — не смею препятствовать.
— Мы так и сделаем, — терпеливо ответил Дэчко. — Но выследить их — лишь половина проблемы. Если их флот направляется в какое-нибудь укромное местечко, то им очень не понравится, когда туда сунет нос чужак. Мне бы хотелось иметь при себе достаточно огневой мощи, чтобы у нас было хотя бы полшанса выяснить, что там творится, и унести ноги.
— Тогда просите яхромеев, — прорычал Монтгомери, изучая данные на экране. Системы жизнеобеспечения «Антилопы» по-прежнему функционируют, и это очень хорошо. Может, техникам удастся наладить запасную систему очистки газов на «Галилео» прежде, чем аварийная система окончательно выйдет из строя. — Похоже, у них полно незаконного оружия.
— Я бы предпочел не обращаться к ним, — хмуро произнес Дэчко. — Я не доверяю и яхромеям.
Монтгомери отвернулся от экрана.
— Вот что я вам скажу, приятель. Мое спецподразделение изрядно потрепано. Вы поняли? Единственный корабль, на который я сейчас могу положиться, — это топливозаправщик «Пеликан», да и то потому, что мы оставили его в районе учений, когда пустились в эту нелепую благотворительную миссию. Я не полечу с вами. Я не обязан давать вам корабль и не дам. — Он поднял палец. — И позвольте также вам напомнить, что именно ваши коллеги из разведки Севкоора тайком заключили с яхромеями соглашение о перевооружении! Если вы им не доверяете, это вряд ли говорит в вашу пользу!
— Коммодор, — обратился офицер связи, — сообщение для мистера Дэчко, лично.
— Лейтенант, тут вам не штаб разведки Севкоора! — возмутился Монтгомери. — Кто бы там ни был, все записать. Докладывайте!
— Да, сэр, — сказал офицер. — Это Кливересса си Ятур, сэр, двенадцатый консул яхромейской Иерархии. Она хочет поговорить с мистером Дэчко.
Монтгомери зло посмотрел на Дэчко. У коммодора возникло подозрение, что ему натянули нос.
— Спасибо, — проворчал он, включая на коммуникаторе нужный канал и подзывая Дэчко. — Прошу.
Дэчко подошел к нему. Дисплей вспыхнул, и на нем появилась крокодилья голова.
— Дэчко слушает, си Ятур, — произнес он. — Чем могу быть полезен?
— Только что пришел курьер с Гранпарры, — сказала Кливересса. — Думаю, силы миротворцев обнаружили его.
Дэчко вопросительно глянул на Монтгомери. Тот пожал плечами. Он был слишком занят, чтобы слушать донесения о прибытии курьеров, но его не удивило, что один такой кораблик проскочил незамеченным. Что бы ни происходило в Содружестве, курьерская почта останется на высоте.
— Он доставил зашифрованное послание для вас, — продолжала си Ятур. — Передать его вам?
— Да, спасибо, — кивнул Дэчко, доставая карточку и вставляя ее в паз компьютера. — Готов.
Раздался писк, и Дэчко вынул карточку.
— Коммодор лорд Монтгомери, — повернула Кливересса в сторону коммодора длинную морду, — позвольте выразить мою признательность за бескорыстное самопожертвование и помощь в час беды. Яхромейская Иерархия и народ не скоро это забудут.
— Не стоит благодарности. — Монтгомери поклонился экрану, запоздало вспоминая правила общения с яхромейскими лидерами. — Могу ли я также сказать, что наши потери были бы гораздо тяжелее, если бы не помощь и самопожертвование вашего народа?
Кливересса наклонила голову, принимая благодарность.
— Обоим нашим народам пойдет на пользу, если вы как можно скорее отремонтируете свой флот, коммодор лорд Монтгомери, — сказала она. — Для этого я предоставляю в полное ваше распоряжение яхромейские ремонтные базы. Прошу вас ими воспользоваться.
— Вам не придется предлагать дважды, — заулыбался Монтгомери. — Принимаю с благодарностью. С вашего позволения, я передаю канал связи моему начальнику штаба, чтобы он координировал наши действия по ремонту.
— Буду с нетерпением ожидать беседы с ним, — вежливо сказала Кливересса. — А пока я прощаюсь с вами.
Монтгомери отключился.
— Передайте капитану Джермину, — крикнул он связисту, — что яхромеи предлагают помощь. И пусть ни от чего не отказывается.
— Да, сэр.
Монтгомери снова повернулся к Дэчко, который, нахмурясь, смотрел на свой планшет.
— Если у вас все, то у нас полно дел, — проговорил коммодор. — Я буду весьма признателен, если вы со своим приятелем уберетесь с моего корабля, как только заправитесь. И не забудьте забрать гражданское лицо по имени Арик Кавано.
— Мы так и собирались сделать, коммодор. — Дэчко протянул планшет Монтгомери. — Но прежде чем я улечу, взгляните. Это может вам показаться интересным.
Поморщившись, Монтгомери взял планшет. Итак, старший офицер военной разведки Севкоора Бронски обнаружил, что близится срок начала двух крупных мрашанских операций. Первая...
— Заметьте, что первая операция — «Мирнашим-хиеа» — назначена на сегодня, — сказал Дэчко. — Как вам, наверное, известно, «Мирнашим-хиеа» означает «Завоеватели без причин», и в условленный день мы имеем нападение на Формби. Совпадение?
Монтгомери пожал плечами:
— При чем тут Формби?
— При том, что здесь яхромеи работали над восстановлением своих космических кораблей, — сказал Дэчко. — Нет никаких оснований полагать, что джирриш об этом знали. Но нам известно, что об этом знали мрашанцы.
— Гм... — промычал Монтгомери, читая остальной текст сообщения. Офицер разведки отправился на Мрашанис, чтобы поискать там лорда Стюарта Кавано. — Лорд Кавано? — Монтгомери вновь сердито глянул на Дэчко. — Еще и он тут замешан?
— Во что он только не замешан, — печально ответил Дэчко. — Не думаю, что даже я обо всем знаю.
Монтгомери кивнул. Во рту было кисло. На что ни наткнешься на этой войне, ко всему приложил руку лорд Кавано, начиная от тайного соглашения с яхромеями до его делишек с разведкой Севкоора, у которой, видите ли, свои представления о том, как надлежит вести военные действия. А это дело сулит новую головную боль, которой ему сейчас только и не хватало.
Он помолчал. И возникла идея: что, если удастся одним выстрелом убить двух зайцев? Или, по крайней мере, на время выгнать одного из этих зайцев из огорода.
— Вот что, — обратился он к Дэчко, — крупных кораблей я вам дать не могу, но как насчет истребителя с пилотом? Можете поместить его в носовой трюм, оттуда он в любой момент вылетит, если угодите в переделку. Это лучше, чем ничего.
Дэчко насупился:
— Спасибо и на этом. Уверен, истребитель отнюдь не в идеальном состоянии.
— Нет, но куда в лучшем, чем те, что у нас сейчас на борту, — заверил его Монтгомери. — У вас несколько часов, может, успеете малость подлататься. Да, штурмана я не дам, он нам тут нужен.
— Ваша щедрость не знает границ, — сухо вымолвил Дэчко. — А пилот-то, по крайней мере, в сознании?
— Пилот — один из лучших. Приказ я отдам немедленно, и он будет в ангаре к моменту вашего отлета.
— Могу спросить, как его зовут?
— Конечно, — ответил Монтгомери. — Лейтенант Адам Квинн. Знаменитый Маэстро из «Мокасиновых змей». Бывший — и, возможно, будущий — помощник лорда Стюарта Кавано.
Дэчко покачал головой.
— Почему меня это не удивляет? — сказал он.

***

Оратор Кув-панав глотнул выдержанного минсинкского вина.
— Интересно, — проговорил он. — Скажите, исследователь Джилл-боржив, вы по-прежнему ему доверяете?
Старейший кивнул и исчез. Кув-панав отпил еще, наслаждаясь тонким ароматом глицерина и отдушек, и нажал клавишу на клавиатуре своего планшета. Через мгновение появился текст.
Вернулся старейший.
— «Безусловно, — передал он слова Джилл-боржива. — Все, что говорил нам Валлойттайя насчет Формби и яхромеев, подтвердилось».
— За исключением атаки человеков-завоевателей, — заметил Кув-панав. — Об этом он ничего не говорил?
Старейший исчез, и оратор возобновил чтение. Отлично. Первые пять кораблей были уже рядом с предполагаемой точкой рандеву. Еще шесть будут на месте через полную арку, плюс еще три из сил, атаковавших Формби, если оратор сочтет, что они еще годны для сражения. Дальше будет сложнее собирать ударный флот, и, если оставить колонии и плацдармы без кораблей прикрытия, а с нападением на Землю промедлить, неприятностей не оберешься...
Снова появился старейший:
— «Он постоянно предостерегал нас, что яхромеи — союзники человеков-завоевателей. Не думаю, что неожиданное появление их штурмового флота — следствие просчета мрашанской разведки».
«Сдается, тебя очень легко убедить», — презрительно подумал Кув-панав. Но это не имело значения. Тут принимает решения он, оратор Кув-панав, и он не даст обвести себя вокруг пальца, какими бы невинными ни пытались казаться мрашанцы. Конечно, мрашанцы могут ошибаться. Возможно, им даже не стоит доверять.
Но слишком уж хорошая возможность представилась ему...
— Он не рассказал вам о том, как они намерены провести наши корабли через пространство человеков-завоевателей?
Старейший кивнул и исчез.
Хорошо, подумал Кув-панав, поворачиваясь к планшету. Второй эшелон. Четыре боевых корабля из сил обороны Дхаранва — тут проблем не будет, все они под командой Совета клана Дхаарр, который подчиняется только ему, оратору. Еще три боевых корабля, укомплектованные джирриш из клана Дхаарр, с капитанами из того же клана, отозваны из орбитальных сил, окружающих Этсиджи и Чигина, и уже на пути к плацдармам джирриш. Их надо передислоцировать тайком от Военного командования...
Вернулся старейший:
— «Исследователь Низз-унаж не хочет к нему прислушиваться, но я сам имел с ним две приватные беседы. Он сказал, что их техника вполне годится для военных действий, она практически идентична той, которую наши враги использовали при Формби. Девять или десять мрашанских кораблей будут сопровождать каждый корабль джирриш, буквально буксируя их через подпространство. Поскольку туннельные двигатели будут отключены, наши корабли не оставят характерного тахионного следа, по которому завоеватели без причин обычно узнают о приближении противника. Они заметят только мрашанские корабли и не встревожатся».
— Да, — пробормотал оратор. Здесь придется верить мрашанцам на слово, но выглядит их план достаточно разумно. — И он по-прежнему уверен, что мы застигнем врасплох человеков?
— «Несомненно, — послышался твердый ответ. — Все наши корабли пойдут к Земле разными курсами. Большое скопление даже одних мрашанских кораблей способно насторожить человеков, а так они ни о чем не заподозрят».
Кув-панав цинично усмехнулся — эта уловка еще и поможет скрыть роль мрашанцев от мстительных человеков-завоевателей. Но все верно. Ведь забота о себе — основной инстинкт всех мыслящих существ. Он куда подозрительнее отнесся бы к плану, если бы Валлойттайя не заботился о собственной шкуре.
Но, как бы то ни было, из неудач надо извлекать уроки. Корабли мрашанцев к началу атаки будут находиться рядом с кораблями джирриш. Оратор настоял бы на этом после битвы при Формби, даже если бы мрашанские суда и не требовались для кораблей джирриш.
— Очень хорошо, исследователь Джилл-боржив, — сказал он. — Передайте Валлойттайе, что, несмотря на неудачу при Формби, наше частное соглашение остается в силе. Клан Дхаарр организует нападение на Землю. — Он поднял палец, останавливая старейшего, который уже было хотел исчезнуть. — И напомните ему, исследователь Джилл-боржив, — мрачно прибавил оратор, — что это все должно оставаться между ним и вами.
Он жестом отпустил старейшего и снова повернулся к планшету. Да, это дело непростое, но ударный флот из двух эшелонов имеет достаточную огневую мощь, чтобы поразить расу человеков-завоевателей в самое сердце.
И он, оратор Кув-панав, одержит верх над всеми своими политическими соперниками и врагами клана Дхаарр. От самого жалкого старейшего до Высшего Клана-над-кланами.
И пусть эти норниноголовые в Военном командовании подсчитывают потери и составляют списки новых старейших, дискутируя о всякой ерунде. Сейчас имеет смысл лишь мужество, решительность и напор, и, как не раз бывало в прошлом, клан Дхаарр подаст всем пример.

***

— Вот оно. — Бронски показывал из окна взятого напрокат аэрокара куда-то на горизонт. — Пувкит Тру Каи, Сад Безумного Ваятеля. Интересное местечко. Островок экзотической растительности и крепость, вырезанная в твердой скале, где можно спрятать целый батальон.
— И что теперь? — спросил Кавано, прикрывая глаза рукой и вглядываясь в дальние скалы. — Просто так полетим и врежем?
— Вряд ли это удачная мысль, — напряженно проговорил Колхин. — Экипаж вон того аэрокара, который снижается прямо на нас, наверняка будет возражать.
— Где он? — спросил Бронски.
— Прямо со стороны солнца.
— Вижу, — кивнул Бронски. — Пусть садится, и посмотрим, склонен ли экипаж беседовать.
Он дал команду на спуск, и, когда компьютер отключил основные двигатели и запустил нижние, аэрокар мягко опустился. Мгновением позже в пятидесяти метрах от них сел другой аэрокар, носом к их боку.
— Ну хоть базовую тактику усвоили, — проворчал Бронски, открывая замок и позволяя двери отъехать в сторону. — Спектакль начинается. Вам обоим лучше остаться здесь. Колхин?
— Я готов. — Телохранитель положил рядом с собой пистолет. — По какому знаку открывать огонь?
— Обычный сигнал рукой, как принято у коммандос, — выбираясь из аэрокара, сказал Бронски. — Сначала бей по антеннам — нам компания ни к чему. Только дай мне время упасть на землю.
Он побрел по неровной земле к другому аэрокару. Одолел почти половину расстояния, когда дверь отошла в сторону и из салона вышли двое мрашанцев. А за ними протискивался бхуртала.
— Ой-ой, — пробормотал Кавано, когда тот обогнул корабль и пошел к Бронски.
— Без паники, — пробормотал Колхин. — Если бы они собирались стрелять первыми, то уже начали бы.
Бронски даже не посмотрел на бхуртала, когда тот подошел к нему. Бригадный генерал несколько минут оживленно разговаривал с мрашанцами, сохраняя важный и уверенный вид, размахивая поддельным удостоверением личности. Один из мрашанцев взял документ и долго рассматривал его, потом неохотно отдал. Бронски вернул карточку в карман пиджака и, коротко кивнув, повернулся и пошел к своему аэрокару. Бхуртала и мрашанцы вернулись в свою машину, и она, подняв облако пыли, взлетела.
— Как прошел разговор? — спросил Кавано, когда Бронски сел в кресло пилота.
— Ни шатко ни валко, — пожал он плечами. — Я сказал, что нас наняли присматривать за их наружной охраной.
— И они поверили? — спросил Колхин.
— Поверили, увидев мое удостоверение, — сказал Бронски. — Но, мне кажется, наше появление их не слишком обрадовало.
— Похоже, часовой механизм запущен, — сказал Колхин. — Может, заглянуть к ним — и деру?
— Спокойно. — Бронски задумчиво рассматривал скальное образование на горизонте. — Мне показалось, что они чуть успокоились, решив из моих слов, что мы не подозреваем о происходящем в крепости. Думаю, они станут за нами следить, так что давайте вести себя хорошо и до поры не лазить через забор. Может, им надоест нас подозревать, а мы к тому времени найдем черный вход в крепость.
— А они к тому времени дозвонятся до столицы и проверят ваше удостоверение, — возразил Кавано.
— А пусть, — хмыкнул Бронски. — Подписал его чиновник, который, как мрашанцы говорят, удалился на медитацию. Теперь ищи его свищи.
Он запустил было мотор. Затем выключил.
— Есть еще две вещи, — проговорил он. — Мрашанцы сказали мне, чтобы я отключил все свои датчики и радио. Надо так понимать: в крепости находится нечто чрезвычайно чувствительное к электромагнитным излучениям. Теперь понимаете, какого рода диверсию надо устроить, когда будем уносить ноги?
Он полуобернулся в кресле:
— И последнее. Если я верно понял информацию на той карточке, что мы нашли на Гранпарре, то операция «Завоеватели-один» начнется сегодня. Может быть, уже началась. Плохо то, что, если это прямое военное вторжение, под ударом окажется кто-то в яхромейском пространстве. Хорошо то, что раз тут никаких других людей, кроме нас, не видно, значит, в операцию не вовлечены силы миротворцев. И мы, стало быть, в стороне.
У Кавано похолодело в груди. Перед его мысленным взором возникла гордая Кливересса си Ятур, погибающая среди развалин ее мира. Это вызвало в нем скорбь и горечь.
— А мы никак не можем этому помешать?
— Никак, — прямо ответил Бронски. — Прежде всего, у нас на это попросту нет времени. Мне кажется, следует считать операцию «Завоеватели-один» уже свершившимся фактом и сосредоточить все наши усилия на выяснении, что же такое «Завоеватели-два». Вот эту операцию мы еще имеем шанс остановить. Понятно?
— Понятно, — кивнул Кавано.
— Хорошо. — Снова отвернувшись от спутников, Бронски запустил двигатель. — Игра началась. Ну, вперед.

Глава 22

— Часовые на посту номер два в первый раз заметили его около получаса назад, — говорил Такара Холлоуэю, когда они вдвоем осторожно спускались по опасно неровному склону сразу за северной частью периметра лагеря. — Поначалу они его приняли за подранка. Найтбир Райли свалил его, осмотрел и сообщил.
Животное лежало под деревом, один из острых рогов утонул в густой листве. Люди — два миротворца и гражданский — молча стояли рядом.
— Ладно, посмотрим, — произнес Холлоуэй. — Доктор?
— Найтбир прав, подполковник, — сказал доктор. — Это галюцин.
— Ничего звучит, — сказал Холлоуэй. — А теперь объясните в общих чертах.
— Довольно мерзкая штука, — проговорил доктор. — Но бывает и хуже. Вирус галюцина передается с водой, однако его легко нейтрализовать или отфильтровать. Но даже если он все же проникает в организм, на человека он мало влияет. — Он поджал губы, махнув в сторону остророга. — А вот дичь убивает наповал.
Холлоуэй перевел взгляд на высокого черноволосого охотника:
— А есть ли возможность выяснить, где он подцепил вирус, Найтбир? Может, мы сумеем уничтожить зараженных животных прежде, чем этот галюцин распространится?
— Можем попытаться, подполковник. — Найтбир пожал плечами. — Но мне кажется, это не поможет.
— Почему? — спросил Такара.
— Запах больного остророга, — объяснил доктор. — Он притягивает хищников и предупреждает других остророгов. Но если много животных учует запах, то разбегутся отсюда. И хищники, и добыча.
С северо-запада дул сильный ветер, неся запах прямо на лагерь.
— И сколько ждать до исхода живности?
— Да он уже начался, — произнес Найтбир. — Охотники уже заметили, что дичи стало меньше.
Холлоуэй поморщился:
— И сколько времени осталось до эпизоотии?
— Последняя вспышка галюцина в этой части континента за четыре месяца выгнала остророгов из района площадью в восемь тысяч квадратных километров, — сказал доктор. — Сам вирус исчез еще через два месяца, но животные вернулись только еще через два.
Холлоуэй мысленно выругался. Четыре месяца. А до зимы осталось всего три.
— Ладно, — сказал он Найтбиру. — Ступайте к охотникам и скажите, что придется хорошенько поработать — надо запастись всем, чем можно, прежде чем дичь уйдет на теплые пастбища. Доктор, я хочу, чтобы вы занялись этим самым запахом и посмотрели, нельзя ли его нейтрализовать или замаскировать. И пошлите людей к близлежащим ручьям и речкам, чтобы найти источник заразы. Также надо постараться уничтожить вирус.
— Да, сэр, — ответил доктор. — Давайте, господа, отнесем тушу в лагерь.
Холлоуэй махнул Такаре, и они вдвоем пошли дальше вверх по склону.
— Не поможет, — тихо проговорил Такара. — И, думаю, ты это сам понимаешь. Рано или поздно мы будем вынуждены пойти на прорыв.
— Ты не понимаешь, что говоришь, Фуджи, — ответил Холлоуэй. — Вести двадцать пять тысяч гражданских пятьдесят километров по горам? Да еще на глазах у врагов и, возможно, под обстрелом?
— Я не говорю, что мне это нравится, — хладнокровно сказал Такара. — Мне не хочется думать о том, сколько народу погибнет по пути. Но чем дольше мы будем тянуть, тем больше рискуем встретить зиму без достаточного запаса продовольствия. А ведь так и будет, и мы медленно перемрем от голода.
Холлоуэй посмотрел вверх, на часового у них над головами. С каким трудом они создавали это убежище!
— Я должен был настоять, чтобы они все улетели, — сказал он. — Даже если бы силой пришлось загонять их в корабли.
— Всем не хватило бы места на кораблях, — произнес Такара. — Даже если бы все борта до нападения джирриш уходили забитыми под завязку. У нас все равно осталось бы как минимум десять тысяч гражданских.
Коммуникатор Холлоуэя запищал.
— Десять к одному, что это более приятные известия, — мрачно проговорил подполковник. — Холлоуэй слушает.
— Это Крейн, сэр. Наблюдательный пост номер один только что зафиксировал взрыв в атмосфере к юго-западу от базы.
Холлоуэй мрачно посмотрел на Такару. Насколько известно, джирриш не используют взрывчатых веществ.
— Что за взрыв?
— Гаспери проводит спектральный анализ, — сказал Крейн, — но все говорит за то, что это ракета или космический корабль.
По спине Холлоуэя пробежал холодок. Космический корабль?
— Пусть побыстрее заканчивает, — приказал он. — Мы сейчас придем.

***

— Коммандер Кавано?
Фейлан очнулся.
— Да, Макс?
— Мы достигли системы Доркас, — сказал компьютер. — Войдем примерно через десять минут.
— Спасибо. — Фейлан отстегнулся от гамака и протер глаза. — Есть предположения о том, где притаились миротворцы?
— Определенной информации у нас нет, — произнес Макс. — Однако я выделил наиболее вероятный район, понаблюдав за векторами транспортов снабжения вместе с доктором Кавано, пока мы ожидали прибытия подразделения коммандера Мейсфилда.
Появилось изображение поселка и окрестностей.
— Здесь, в горах к востоку, есть много подходящих мест для лагеря, — продолжал Макс. — Если сумеем подойти на расстояние прямой видимости, миротворцы сделают остальное.
— Будем надеяться, что они начеку, — Фейлан достал из шкафчика рюкзак с аварийно-спасательным комплектом и надел его, — а джирриш спят. Ты уверен, что твой план сработает?
— Теоретически он оптимален, — ответил Макс. — Расстояния можно просчитать точно, средняя плотность атмосферы Доркаса на высоте нашего выхода в рамках безопасности. Однако поскольку мы имеем реальную ситуацию, то вполне возможны варианты, которых теория не учитывает.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

— В переводе это означает, что бабка надвое сказала, — проговорил Фейлан.
— Ну, наши шансы довольно высоки, — заверил его Макс почти обиженно. — Я бы не предложил этот план, будь я уверен, что его выполнение чересчур опасно.
Фейлан вытянул из переборки кресло и пристегнулся.
— Все равно это куда безопаснее, чем выскакивать на виду у джирриш и бегать потом с ними наперегонки.
— Мы можем отменить операцию и отправиться еще куда-нибудь, — напомнил Макс. — Нам хватит топлива, чтобы добраться до любого места в Содружестве.
— Убеди меня в том, что моя семья не на Доркасе, и лети куда хочешь. — Фейлан проверил ремни и кивнул. — Готов. Начинай обратный отсчет.
Текли минуты. Вскоре настал момент. Фейлан собрался, глядя на экран, на котором цифры подбирались к нулям.
Он был готов к привычному толчку, которым почти всегда сопровождался момент выхода небольшого корабля из подпространства. Но к громоподобному взрыву он готов не был. Грузовик встряхнуло, как игрушку, и ремни сильно врезались в тело Фейлана.
— Макс! — закричал он испуганно.
— Все под контролем, — ответил Макс. На пульте вспыхнуло с десяток красных огоньков, но они снова делались янтарными или зелеными по мере того, как Макс восстанавливал работу систем или отключал их. — Квантовый гистерезис в оси двигателя привел к тому, что мы вышли на восемнадцать целых шесть десятых метра ниже, чем планировали. Турбулентность явилась результатом резонанса с магнитным полем планеты, что для этой процедуры нормально.
— Великолепно, — отозвался Фейлан, вцепившись одной рукой в ремень, а другой вызывая сенсорное сканирование района. Целью данной авантюры было выйти ниже зоны контроля джирриш. Если бы этого не получилось, то все предприятие оказалось бы куда более сложным.
Фейлан застыл. Вот оно, это сооружение из шестиугольников, восточнее и выше грузовика. Корабль джирриш.
— Одного заметил, — коротко проговорил он.
— Я тоже его обнаружил, — отозвался Макс. — Курс один-один-два на шесть-четыре-один, расстояние четыреста восемьдесят два километра.
Фейлан взял себя в руки. Все это невесело, но, когда вражеский корабль так близко, выбора нет.
— Снижаемся, — приказал он. — Резко вниз — и в атмосферу.
— Понял.
Какое-то мучительное мгновение ничего не происходило. Фейлан не сводил глаз с далекого джирришского корабля, ожидая вспышки целеуказателя — это означало бы, что грузовик замечен и его сейчас будут атаковать. Соединенные шестиугольники отсюда казались серым мазком, но он представлял себе, как они с кажущейся медлительностью разворачиваются, нацеливая лазерные пушки...
Затем, с очередным толчком, который снова вдавил в Фейлана ремни, грузовик выпустил струю пламени прямо по вектору своего движения, заглушил двигатели, сбив ритм резонансной турбулентности.
На полпути оборвав поступательный импульс, грузовик рванулся к планете, находившейся в шестистах километрах внизу.
Фейлан с трудом сглотнул.
«Я ведь сам этого хотел», — напряженно напомнил он себе, по-прежнему не сводя глаз с корабля джирриш. Пока враг никак не реагировал, но маневр грузовика в любом случае недолго останется для джирриш сюрпризом. Грузовику необходимо спрятаться в плотной атмосфере прежде, чем инопланетяне спохватятся и начнут палить.
Вся штука была в том, чтобы укрыться в атмосфере, не набрав при этом такой скорости, которую после нельзя будет сбросить.
Грузовик начал входить в плотную атмосферу, и Фейлан услышал, как по обшивке пошла мелкая дрожь; раздался тонкий вой. Джирришский корабль по-прежнему не реагировал, и в первый раз Фейлан рискнул посмотреть на экраны, показывавшие поверхность Доркаса.
Зрелище не обнадеживало. Внизу стелился плотный слой облаков, полностью скрывая поверхность планеты. Хуже того, прямо по курсу он увидел красноречивое завихрение большого тропического урагана.
— Макс, ты знаешь, где мы?
— Приблизительно, — ответил компьютер. — Основываясь на времени, прошедшем с момента нашего последнего визита, а также данных о вращении Доркаса, я уверен, что мы сейчас в девяти тысячах четырехстах километрах к юго-западу от гор, где я рассчитываю найти силы миротворцев.
Фейлан посмотрел на экран с векторными данными и сделал в уме быстрый подсчет.
— Нам понадобится еще поступательное ускорение, — сказал он.
— Подтверждаю, — отозвался Макс. — Но атмосфера над нами еще слишком тонка для защиты от лазеров. Я предпочел бы подождать с выравниванием полета, пока мы не окажемся на высоте шестьдесят километров.
Фейлан нахмурился. Полет на этом грузовике как на аэрокаре связан с перерасходом топлива, а значит, придется тратить НЗ, который он собирался доставить подполковнику Холлоуэю. Но лучше потерять топливо, чем жизнь, — а это неизбежно случится, если грузовик подстрелят.
— Отлично, — сказал он. — Но не ниже чем шестьдесят километров.
— Да, коммандер.
Визг обшивки все нарастал, и Фейлан ощутил небольшое повышение температуры воздуха. И по-прежнему корабль джирриш, стремительно уменьшавшийся, никак не реагировал. Они что, вообще не заметили прибытия людей?
— Макс, у нас есть какие-нибудь данные об этом корабле джирриш? — спросил он.
— Он вне радиуса действия пассивных сенсоров грузовика, — ответил Макс. — Мне попробовать активные сенсоры?
У Фейлана свело желудок при воспоминании о том, как джирриш после сражения с «Ютландией» наводили свои лазеры на маяки спасательных капсул.
— Лучше не надо, — сказал он. — Никаких кораблей и других летательных аппаратов больше не заметил?
— В радиусе моего обзора нет ничего.
Фейлан перевел дух. Может быть, им все же удалось проскочить?
Они достигли высоты шестьдесят километров, и Фейлан снова ощутил давление на грудную клетку, когда Макс, используя профили крыльев, вывел грузовик на более или менее горизонтальный полет.
— Мы выровнялись на высоте пятьдесят километров, — через несколько минут сообщил Макс. — Какую мне поддерживать скорость?
Фейлан бросил взгляд на экраны. Комбинация спуска по кривой и вектора их первоначального выхода сократили расстояние между ними и горами, где лежал лагерь миротворцев, до пяти тысяч километров. Долгие четыре с половиной часа, если идти на дозвуковой скорости. Но если учесть, что грузовик не предназначен для длительных полетов в атмосфере, идти с дозвуковой скоростью означает напрашиваться на неприятности.
— Держи ниже единицы по Маху, но как можно ближе к единице, чтобы не иметь проблем с турбулентностью, — сказал он компьютеру. — И снизь высоту еще на пять километров — крылья лучше действуют в плотной атмосфере.
— Понял.
Фейлан провел первый час, следя за экранами внешнего обзора, с тревогой ожидая признаков погони. Он не знал, ограничились ли джирриш небольшим плацдармом или теперь уже захватили четверть полушария. Но где бы они ни были, в конце концов да появятся. Так что чем ближе Фейлан с Максом сумеют подобраться к крепости миротворцев, тем выше вероятность того, что свои окажут грузовику воздушную или наземную поддержку.
Конечно, если джирриш еще не разгромили их.
В течение следующего часа также ни единый вражеский корабль не показался, но Фейлан все это время занимался тем, что пытался провести грузовик мимо длиннейшего фронта грозовых облаков. Грозовые центры были разбросаны на пути, точно мины-ловушки в зоне военных действий. Грузовик мог проходить через них напрямик, но расходуя много топлива, так что Фейлан позволил Максу огибать грозовые центры. К счастью, компьютер был способен справиться с этой задачей, поэтому по дороге они отделались лишь слабыми встрясками.
После этого полет стал почти обычной рутиной. Стало понятно, что джирриш не особенно тут продвинулись — хотя, честно говоря, Фейлан не нашел в файлах по Доркасу ничего такого, что могло бы привлечь захватчиков. Если они до сих пор сидят в тех районах, которые расчистили колонисты Содружества, и если сторожевой корабль на самом деле не заметил грузовика, то Фейлан, по крайней мере, сумеет подойти к миротворцам на расстояние контакта прежде, чем его засекут.
Оставалось около часа и тысячи с небольшим километров до цели, когда появились первые признаки опасности.
Началось со слабого шипения, словно вдалеке жарили мясо на гриле, и грузовик стал заваливаться на правую сторону.
— Макс? — Фейлан, нахмурившись, поглядел на приборную доску. Вся цепочка огоньков под надписью «Крылья» начала неуверенно помаргивать, меняясь в оттенках от зеленого до желтого.
— Крылья теряют зарядную емкость, — проговорил Макс. — Я попытаюсь размагнитить их и активировать снова, по одному.
Грузовик снова завалился, на сей раз на левый борт, причем заметно глубже.
— И сколько времени займет эта процедура?
— В ремонтном цеху на это обычно уходит три часа, — ответил Макс. — Для экстренных случаев, конечно, есть специальные способы. Должен добавить, что ни один из них не рекомендуется применять, но в нынешних обстоятельствах у нас вряд ли есть выбор.
— Это так, — неохотно согласился Фейлан, глянув на экран, который показывал их местоположение. Они все еще находились вне радиуса видимости и не могли подать сигнал Холлоуэю ни по радио, ни по лазерной связи. А если учесть, где и как они вышли из подпространства, очень похоже, что миротворцы понятия не имеют об их присутствии. — Нам надо дать какой-нибудь знак Холлоуэю прежде, чем мы упадем. Как далеко могут уйти в атмосфере наши «Сорокопуты»?
— В тактико-технических характеристиках данных об этом нет, — ответил Макс. — Но я думаю, на этой высоте, выпущенные под оптимальным углом, они пройдут шестьсот восемьдесят километров.
Фейлан поморщился. Слишком мало, чтобы их заметили с гор, с расстояния в тысячу километров.
— А сколько пролетим мы, прежде чем крылья окончательно выйдут из строя?
— Неизвестно, — ответил Макс. — С вероятностью в пятьдесят процентов мы протянем еще пару сотен километров. Но прежде мы потеряем высоту.
А низкая высота также сократит дальность полета ракеты.
— Подготовь две ракеты, — приказал Фейлан. — Первую выпустить под оптимальным углом, когда уже не сможешь удерживать высоту. Вторую — руководствуясь своими расчетами, так чтобы прошла как можно дальше. Обе должны сдетонировать над землей — это будет сигнал.
— Понял.
Скрип и тряска все усиливались, и полет стал похож на езду на «американских горках». Фейлан разрывался между экранами и приборной доской, одновременно придумывая разные планы дальнейших действий. Все будет зависеть от того, куда они долетят и заметят ли миротворцы ракеты — сигнал бедствия.
Когда оставалось восемьсот пятьдесят километров до цели, в нарастающую какофонию вклинился новый звук — шипение запускаемой ракеты.
— Первый «Сорокопут», — сказал Макс. — Я хочу снизить высоту. Это поможет реактивировать крылья.
— Давай, — сказал Фейлан. — Постарайся ни во что не врезаться.
Грузовик нырнул, направляясь к земле.
— Отсюда не видно, чтобы это очень помогло, — заметил Фейлан, глядя на приборную доску.
— И отсюда тоже, — ответил Макс. — Боюсь, больше я ничего сделать не в силах, коммандер. Могу повозиться с крыльями еще, но, когда они выйдут из строя, это будет уже окончательно.
— Понял, — сказал Фейлан. — Выпускай вторую ракету и ищи место для посадки.
— Я нашел площадку прямо впереди по курсу, — доложил Макс после того, как прошипела вторая ракета. На одном из экранов появилось горящее кольцо. Дальномер показывал сорок километров. — Похоже на проплешину на вершине холма, — продолжал компьютер. — Очень хорошая видимость, чтобы ждать спасательную группу, или прямой путь на северо-восток, если вы захотите идти пешком.
— Пешком, когда нет придорожных ресторанов?
— Извините?
— Не бери в голову, — вздохнул Фейлан. — Лучше подумай о том, как бы нам сесть и не разбиться. А с мелочами разберемся потом.

***

— На пределе видимости наших камер слежения. — Крейн показал Холлоуэю и Такаре пальцем точку на карте. — Но это, вне всякого сомнения, ракета миротворцев. Гаспери говорит, что это либо «Сельдь», либо старый «Сорокопут».
— Откуда она взялась? Есть какие-нибудь мысли? — спросил Холлоуэй.
— Откуда-то с юго-запада, — произнес Крейн. — Гаспери считает, что если это «Сельдь», то она могла пролететь восемьсот километров. «Сорокопут» — не далее шести-семи сотен.
— От шести до восьми сотен километров, — пробормотал Такара. — Ладно, это сужает радиус поиска.
— Простите, сэр, но это все, что мы смогли сделать, — извиняющимся тоном сказал Крейн.
— Понимаю. — Такара глянул на Холлоуэя. — Итак, пойдем посмотрим?
— У нас небольшой выбор, — ответил Холлоуэй, приглаживая волосы пятерней. — Случайные ракеты — это либо осечка, либо сигнал бедствия. В любом случае, там находятся миротворцы, которым нужна помощь. Крейн, что у нас с транспортом?
— У нас есть в аварийном запасе аэрокар и транспортник, — сказал Крейн. — Я уже приказал Даггену вызвать экипажи.
— Хорошо, — одобрил Холлоуэй. — Подтверждаю приказ.
— Есть, сэр.
— Может, пошлем с ними Бетманна? — предложил Такара. Холлоуэй отрицательно покачал головой:
— Не хочу рисковать нашим единственным боеспособным «Вороном». Даже если там терпит бедствие сам адмирал Радзински. — Он потер пальцем нижнюю губу. — Как же ему удалось проскользнуть мимо боевых кораблей джирриш?
— Возможно, корабль не замечен сенсорами, — произнес Такара. — Или это «невидимка», или вышел из подпространства ниже джирриш, пока они смотрели в другую сторону.
— Тогда они полные лопухи, — проговорил Холлоуэй. В сознании его появилась смутная мысль: если сторожа противника джирриш действительно прохлопали... — Будем надеяться, что он привез топливо.
— И что мы сможем добраться до него прежде джирриш, — добавил Такара. — Взорвать ракету у всех на глазах — это же безумие. Кто бы это ни был, он выдал себя сам.
— Возможно, — сказал Холлоуэй. — Джирриш в поселке уже отреагировали?
Такара посмотрел на экран:
— Пока не замечено никаких передвижений живой силы или транспорта. Ты думаешь, они вообще не заметили взрыва?
— Или не поняли, что это значит, — сказал Холлоуэй. — Второе, на мой взгляд, вероятней. Если бы я был их командиром, то подумал бы, что бесполезный взрыв — это попытка врага отвлечь их внимание от подготовленного удара с другой стороны.
— Возможно, — кивнул Такара. — Или подумал бы, что это простая случайность.
— В любом случае это привлечет их внимание сюда, а не к месту падения корабля, — сказал Холлоуэй. — И если нам повезет, они ничего не узнают, пока команда Даггена не выйдет в поиск.
Такара кивнул:
— Вот тут и начнется бег наперегонки.
— Верно, — мрачно подтвердил Холлоуэй. — И давай постараемся, чтобы гонку непременно выиграли мы.

***

— Здесь. — Старейший показал языком на карту. — Здесь совершил посадку корабль.
— Неровная местность. — Тирр-межаш глядел на аэрофотоснимки. — Вы уверены, что он не разбился?
Старейший кивнул и исчез.
— А второй взрыв? — спросил Тирр-межаш у Кланн-вавжи.
— Опять же, никаких повреждений, — ответил Кланн-вавжи. — По крайней мере, никто из старейших ничего не видел. Мы сможем посмотреть поближе, если ты пошлешь «Жало».
— Никаких «Жал», — отрезал Тирр-межаш, глядя на карту и лихорадочно раздумывая. «Незаменимый» отметил запуск двух ракет, выпущенных с корабля в примерном направлении позиций человеков-завоевателей. Никакого видимого вреда ракеты не нанесли, значит, это не была атака. Может, сигнал?
Старейший вернулся.
— Техники не могут определить, мягкую или жесткую посадку совершил корабль, — доложил он. — Орбитальный курс вывел пришельца из радиуса нашей видимости примерно в то же время, когда он сел.
И еще дециарку он будет за пределами видимости.
— Насколько я понял, ты не думаешь, что взрывы были предисловием к атаке? — спросил полководца Кланн-вавжи.
— Думаю, это был сигнал, — ответил Тирр-межаш. — Человеки-завоеватели в горах вряд ли видели приближение этого корабля. Понимая, что теряет скорость и высоту, он должен был как-то сообщить о себе.
— Хорошо, согласен, — проговорил Кланн-вавжи. — Но ведь все равно надо проверить, так ведь?
Тирр-межаш задумчиво стрельнул языком, пытаясь поставить себя на место вражеского командира. Корабль человеков-завоевателей упал, и командир, несомненно, пошлет спасательную группу, как только удастся ее собрать. Если он увидит идущее в том направлении «Жало», то будет действовать еще быстрее. Возможно, для прикрытия пошлет «Мокасиновых змей».
Но если он увидит, что джирриш сидят на месте, как будто ни о чем не подозревают, он, возможно, не станет торопиться...
— Сообщение для капитана Фимм-клофа, — подозвал он старейшего. — Я хочу, чтобы он послал транспорт. Надо подобрать всех выживших с разбившегося корабля человеков-завоевателей и доставить их сюда.
— Повинуюсь. — Старейший исчез.
— Я на твоем месте не рассчитывал бы получить кого-нибудь живым, — предупредил Кланн-вавжи. — Похоже, Фимм-клоф был просто вне себя, когда над ним прошел корабль, а он сидел и ничего не мог сделать. Не думаю, что он сейчас в благодушном настроении.
— Попробуем улучшить его настроение, — ответил Тирр-межаш.
За спиной у них распахнулась дверь, и вошел Тирр-джилаш.
— Я получил твое сообщение, — задыхаясь, сказал он брату. — Что там с человеческим кораблем?
— Он упал вот здесь, — показал на карте Тирр-межаш. — Около семисот тринадцати тысяч шагов отсюда.
— Выжившие есть?
Снова появился старейший с «Незаменимого». Тирр-межаш знаком велел ему ждать.
— Мы думаем, что могут быть, — сказал он Тирр-джилашу. — Я приказал капитану Фимм-клофу послать транспорт для осмотра места катастрофы.
Тирр-джилаш кивнул, вращая хвостом от возбуждения.
— А снимки есть?
— Нет, — сказал Кланн-вавжи. — Думаю, на «Незаменимом» есть, но сейчас между нами не установить прямой лазерной связи.
— Да. — Мысли Тирр-джилаша явно блуждали где-то вдалеке. — Тирр-межаш, надо получить хоть одного живым с этого корабля. Моя теория о человеческой агрессивности основана на метаболических изменениях, которые происходят с человеками, находящимися вблизи друг друга. У нас нет пока таких данных!
— Знаю, — ответил Тирр-межаш, следя краем глаза за старейшим. — И я понимаю, как это важно для военных целей. Разве ты не говорил, что сам Высший Клана-над-кланами об этом упоминал?
— Да-да, — подхватил Тирр-джилаш, чуть нахмурившись. Тирр-межаш дважды моргнул — в детстве они так сигналили друг другу, чтобы хитростью заставить родителей что-нибудь сделать, и лицо Тирр-джилаша разгладилось. — Да, он говорил, что это наш единственный шанс найти их уязвимое место. Может, даже переменить ход всей войны.
— Будем надеяться, — глянул на старейшего Тирр-межаш. Тот все еще ждал приказа передать сообщение капитану Фимм-клофу. — Так что говорит Фимм-клоф?
— Одну ханну, с вашего позволения, полководец, — пробормотал старейший и исчез.
— Умно, — одобрительно сказал Кланн-вавжи. — Клан Гхурр обожает Высшего.
— Да мы и не лгали, — добавил Тирр-джилаш.
— Тем лучше.
Снова появился старейший.
— Капитан Фимм-клоф приказал подготовить транспорт и группу солдат, — доложил он. — Они покинут орбиту, как только будут готовы.
— Отлично, — сказал Тирр-межаш. — Предупредите, чтобы они оставались вне радиуса слежения человеков-завоевателей.
— Повинуюсь. — Старейший скрылся.
— Приготовься встречать гостей, младший полководец, — сказал Тирр-межаш. — Если повезет, через дециарку они будут здесь.

Глава 23

Как приятно, думал, допивая стакан вишневого кларета, парламинистр Джейси Ван-Дайвер, в конце концов встретить существо, которое способно принять парламинистра Северного Координационного Союза с надлежащим почтением и уважением. Просто небо и земля по сравнению с этими напыщенными идиотами из Парламента, которые только и знают, что шептаться у него за спиной в кабинетах да на частных встречах в укромных уголках. Небо и земля по сравнению с его собственной командой, чья верность и преданность так же лживы, как ее ежемесячные платежные ведомости.
Но здесь все по-другому, совершенно иначе. Для Ван-Дайвера, обремененного ответственностью, преследуемого разочарованиями, это как глоток свежего воздуха.
— Вижу, этот напиток вам нравится, — произнес Паалликко, когда подавший второй стакан слуга-мрашанец с поклоном удалился.
— Весьма и весьма. — Ван-Дайвер потягивал кларет, наслаждаясь острым покалыванием льда на языке. — Есть какие-нибудь известия о Бронски и Кавано?
— Боюсь, что нет, — сказал Паалликко с искренним сожалением. Он глянул на экран дисплея, стоящего на низком столике рядом с ним, и покачал головой. — Мы еще не до конца просмотрели записи о постояльцах отелей. Приношу свои извинения за задержку.
— Все в порядке, — добродушно махнул рукой Ван-Дайвер. Можно позволить себе подобное великодушие, когда все вокруг так стараются тебе угодить. — На самом деле это мне надо извиниться перед вами. Один из моих агентов должен был следить за Кавано, но, как последний идиот, упустил его. Я ценю ваши усилия — ведь это дело вряд ли в сфере вашей ответственности.
— Вовсе нет, парламинистр Ван-Дайвер, — мягко возразил Паалликко. — Все, что беспокоит человека вашего ранга и влияния, непременно обеспокоит и мрашанцев. Скажите, вы не догадываетесь, что мог задумать лорд Кавано?
— Я знаю только то, что если в деле замешан Кавано, то оно заслуживает пристального внимания, — произнес Ван-Дайвер, глядя в стакан. — Вы не знаете, что это за человек.
— Думаю, что знаю, — сказал Паалликко. — Хотя, конечно, не так хорошо, как его знаете вы. Мне довелось встречаться с ним чуть более трех недель назад, когда он посетил Мра-мидж.
— Да, — сказал Ван-Дайвер. — Полагаю, он устроил вам неприятности?
— Небольшие, — промурлыкал мрашанец. — Хотя не такие, как он, очевидно, надеялся устроить.
Ван-Дайвер хмыкнул.
— В этом весь Кавано. Именно на Мра-мидже он столкнулся с Бронски. Так?
— Да, так, — промурлыкал Паалликко. — Мы весьма благодарны вам за то, что вы обратили наше внимание на помощника атташе Бронски, парламинистр Ван-Дайвер.
Он снова посмотрел на экран:
— Ага, поиски в регистрационных записях отелей закончены. Никаких следов помощника атташе Бронски или лорда Кавано. Сейчас начинаем искать в пунктах проката машин.
Ван-Дайвер кивнул, тайком глянув на часы. Паалликко заметил его взгляд.
— Прошу прощения за то, что это занимает столько времени, — извинился он. — Если вы предпочитаете вернуться в отель, то я перезвоню вам, когда мы что-нибудь найдем.
— Спасибо. — Ван-Дайвер чуть склонил голову. — К сожалению, у меня нет времени как следует отблагодарить вас за гостеприимство. Я должен вернуться на Землю, к своим обязанностям, как только найду Кавано. Если вы не против, я подожду, пока вы его отыщете, и заберу с собой.
— Ваше присутствие здесь делает нам честь, — ответил Паалликко. — Уверен, вам не придется долго ждать.

***

— Вон тот транспорт остановился. — Колхин, опираясь локтями на окно аэрокара, глядел в бинокль. — Выдвигает трапы и грузовые пандусы.
— А не подобраться ли нам поближе? — спросил Кавано.
— Мы и сейчас чересчур близко, — ответил Бронски. — Если за нами продолжают следить, то кое-кто уже должен забеспокоиться.
— Начинают выгрузку, — продолжал Колхин. — Три... четыре... пять... Пятеро в первой группе, все мрашанцы. Грузовики на воздушной подушке двигаются — похоже, выстраиваются в линию над грузовыми пандусами.
Тут у них над головами раздался свист.
— Бросай слежку, Колхин! — рявкнул Бронски. — У нас гости.
Колхин спрятал бинокль, а миг спустя над ними прошел аэрокар и завис слева.
— Похоже, тот же, что и прежде, — проговорил Кавано.
— Вы правы, — ответил Бронски. — Те же самые двое мрашанцев, только без бхуртала. Что они там прижимают к стеклу?
— Похоже на пластинку. — произнес Кавано, беря у Колхина бинокль и глядя в окуляры. Это действительно была пластинка с наскоро написанным:
«Тревога. Попытка прорыва с западного входа. Следуйте за нами».
— Попытка прорыва? — нахмурился Колхин, когда Кавано прочел текст. — Интересно, кто мог там прорваться?
— Не знаю, — ответил Бронски, покачивая крыльями аэрокара в знак того, что понял. — Но если мы не полетим за ними, это будет выглядеть подозрительно.
Мрашанцы полетели вперед, направляясь к западному краю скального кольца. Бронски пристроился им в хвост, и тут Колхин вдруг выхватил у Кавано бинокль.
— Что такое? — спросил Бронски.
— Джирриш, — напряженно проговорил Колхин, прижимая окуляры к стеклу окна. — Трое. Спускаются по грузовым сходням.
Холодок прошел по спине Кавано. Хотя он и знал о двуличии мрашанцев, но так до конца и не верил, что они могли заключить тайное соглашение с завоевателями.
— На сцене есть какие-нибудь мрашанцы высокого ранга? — спросил Бронски. — Вообще, это похоже на официальную встречу?
— Не могу сказать. — Колхин опустил бинокль. — Сейчас они уже за пределами видимости.
— Значит, это не первая партия, — заключил Бронски. — Видимо, привезли боеприпасы или меняют персонал. А то, что они находятся на борту мрашанского корабля, означает, что они назначили точку рандеву для приема грузов. Это решает проблему провода кораблей джирриш через наши пояса охраны.
— Да, — прошептал Кавано. — Полагаю, теперь мы можем догадаться, кому отведена главная роль в обеих операциях «Мирнашим-хиеа».
— Колхин, как у нас с путем для отступления? — спросил Бронски.
— Вдалеке видны три аэрокара. — Колхин глядел в заднее стекло. — Возможно, просто наблюдают за периметром.
— Думаю, недолго они останутся наблюдателями, если мы решим уносить ноги, — проворчал Бронски.
— Может, один из нас останется в аэрокаре? — предложил Кавано. — Колхин?
— Разыграем эту комбинацию, если они попытаются обмануть нас, — сказал Бронски. — Давайте лучше поставим на то, что нас считают дураками.
Мрашанский аэрокар пошел на снижение у скал рядом с открытым проходом. Сама дверь, как заметил Кавано, была закамуфлирована под скалу — похоже, это тайный вход, оставшийся с тех времен, когда скалы служили крепостью. Рядом два мрашанца ожидали троих людей.
— Удрали четверо хищных животных, — сказал один из мрашанцев дрожащим от возбуждения голосом. — У них когти и клыки, и они теперь бегают внутри крепости.
— Все остальные выходы закрыты? — осведомился Бронски, заглядывая в дверь. Стоявший рядом Кавано увидел, что она ведет в слабо освещенный туннель. Ни Бронски, ни Колхин не пытались достать пистолеты. Кавано понял намек и не тронул свое оружие.
— Все перекрыто. — Мрашанец трясся всем телом и с тревогой тыкал пальцем в проход. — Вы должны найти их прежде, чем они покалечат кого-нибудь, и прежде, чем посетители узнают о происшествии.
«Заходи ко мне в гости, сказал мухе паук», — промелькнула в голове у Кавано зловещая старинная поговорка. Потайные выходы из крепостей, насколько он помнил, всегда были оснащены ловушками, чтобы враг не пробрался. Он не знал, что использовали для безопасности древние мрашанцы, и ему нисколько не хотелось узнавать.
Он посмотрел на Бронски, надеясь, что бригадный генерал отклонит «приглашение» и они сбегут.
— Конечно, — ответил Бронски, махнув рукой на вход. — Показывайте путь.
— Хорошо, — ответил первый мрашанец, входя в туннель и явно собираясь с духом. — Идите за мной.
Все вместе они вошли...
И тут, проскользнув назад, Бронски схватился за замаскированную дверь и рванул ее со всей силой. Она с грохотом захлопнулась, отрезав от людей перепуганных мрашанцев. Мгновением позже дважды раздался короткий треск — Колхин всадил пару стрелок в крохотную щель между дверью и косяком, наглухо заклинив.
— Я передумал, — усмехнулся генерал. — Это их немного задержит. Мы заберем их аэрокар. Колхин, ты будешь бортстрелком.
Кавано обернулся... и застыл на месте. В десяти метрах за ними, словно материализовавшись из воздуха, стояли шесть бхуртала.
Несколько мгновений никто не двигался и не говорил ни слова.
— Господа, перед вами выбор, — послышался бестелесный мрашанский голос. — Можете сдаться и стать на время нашими гостями, а можете умереть на месте. Ну, что выбираете?
Снова воцарилось молчание. Один из бхуртала проворчал что-то и сделал нетерпеливый шаг вперед.
— Господа? — настойчиво повторил мрашанский голос. — Я должен вам, наверное, сообщить: мы только что получили известие о трагической гибели друзей этих бхуртала на Гранпарре, и вы им очень не нравитесь. Я бы сказал, что они ищут любой предлог, чтобы принять решение за вас.
— Сколь любезное и приятное приглашение, — сказал Бронски полным сарказма голосом. — Как же мы можем отказаться?

Предыдущая страница 21 Следующая страница


Выбор завоевателя 22

— Бросьте оружие, — велел мрашанец, — и отойдите назад.
— Делайте, как приказано. — Бронски достал дротиковый пистолет и бросил его на землю. Кавано и Колхин последовали его примеру. Перевозбужденный бхуртала шагнул вперед и подобрал оружие, все время злобно глядя на людей. Затем, пройдя у них за спиной, он очутился у стены и толкнул ее руками.
— Великолепно, — снова заговорил бестелесный голос, и, к изумлению Кавано, каменный блок перед бхуртала отъехал в сторону, открыв мрашанца в маленькой нише. Замаскированный наблюдательный пункт. Наверное, и бхуртала из такого же тайника вылезли. — Добро пожаловать в Сад Безумного Ваятеля, — продолжал мрашанец, выходя из ниши и закрывая за собой дверь. — Полагаю, передо мной лорд Кавано, помощник атташе Бронски и телохранитель Колхин?
— Да, — ответил Бронски, слегка наклоняя голову. — А вы — Старший посол Валлойттайя, полагаю?
— Совершенно верно. — Валлойттайя чинно поклонился в ответ. — Прошу вас, заходите.
— Не могу не похвалить вас за проницательность и настойчивость, — продолжал мрашанец, пока они спускались туннелем, который прежде мельком видел Кавано. — И ваши поддельные документы хороши. Вы почти достигли успеха.
— И что же нас выдало? — спросил Бронски.
— Старый знакомый лорда Кавано сообщил о вашем появлении на Мрашанисе. — Валлойттайя саркастически блеснул глазами. — Остальное было лишь делом техники.
— В любом случае проще вашей операции «Мирнашим-хиеа», — произнес Бронски. — Трудновато, наверное, добиться от джирриш, чтобы бросили все силы на штурм одного из основных миров Содружества. И что вы придумали для этого? Предложите тайком провести их корабли мимо детекторов тахионного следа?
Кавано в изумлении посмотрел на него. Но Валлойттайя лишь глянул на генерала с улыбкой.
— Вы невероятно проницательны, помощник атташе Бронски, — одобрительно сказал он. — Ваша догадливость была бы безупречна, если бы не слишком запаздывала.
— В смысле? — спросил Бронски.
— Мне не нужно уговаривать джирриш начать «Мирнашим-хиеа-два», — сказал Валлойттайя, — поскольку они уже пошли на штурм. Ну вот мы и на месте.
Он показал на открытую слева дверь. Старая деревянная дверь, отметил Кавано, но с современным механическим замком.
— Заходите, — пригласил Валлойттайя, — если не желаете, чтобы бхуртала вам помогли.
Кавано молча вошел. Это была простая четырехугольная комната, вероятно, вырубленная прямо в скале. Примерно на уровне коленей вдоль всей стены была вырезана ниша, в которой, видимо, в свое время находилась мрашанская ленточная свеча, хотя сейчас комната освещалась примитивной электрической лампой накаливания — в потолок был врезан прямоугольный плафон. Меблировка состояла из трех бхурталских военных коек — жидкостных матрасов на проволочных каркасах.
— Прошу прощения за скудные удобства, — проговорил Валлойттайя, когда остальные тоже вошли. — Боюсь, вы застали нас врасплох и мы не успели приготовиться к приему гостей.
— Не беспокойтесь. — Бронски огляделся по сторонам. — Итак, где и когда начнется операция «Мирнашим-хиеа-два»?
Валлойттайя улыбнулся:
— Когда — это зависит от того, как скоро будет собрана ударная группировка. А где... уж не гневайтесь, но я предпочту сохранить это в тайне. Всего доброго, господа.
Он попятился и дал знак. Один из бхуртала закрыл дверь.

***

У Фейлана почти полтора часа ушло на работу, которую квалифицированный техник сделал бы в пять минут. Но наконец дело было сделано.
— Отлично, Макс, я спускаюсь к кабелю, — сказал он компьютеру. — Ты готов?
— Я готов, — ответил Макс. — Но я еще раз прошу вас как следует подумать. Как только я отсоединюсь от грузовика, у меня будет доступ только к собственным аудио- и видеосенсорам, а их возможности очень ограниченны. Но если вы оставите меня подключенным, то я смогу предупредить о приближении воздушного средства куда раньше.
— Только вот если это будет корабль джирриш, то я не успею вытащить тебя, — возразил Фейлан. — Без твоей помощи нам не поработать с тем способом пробивания керамики джирриш, который придумал Уильямс.
Он осторожно перерезал последний кабель. Так же осторожно достал метровый серебристый цилиндр из переходной камеры.
— Ты меня еще слышишь? — спросил он, укладывая цилиндр на пол и доставая футляр для переноски, который он смастерил из двух рюкзаков.
— Да, слышу, — раздался голос Макса из переговорного устройства в цилиндре. — По крайней мере, моя большая часть слышит.
— Извини, — сказал Фейлан. — Рад бы взять еще твою периферию и библиотеки, но мне в одиночку всего этого не унести. В другой раз прихвачу в дорогу пару вьючных животных.
— Надеюсь, — ответил Макс. — Кстати, я отнюдь не так хрупок, как вы думаете. Моя оболочка и расположение компонентов разработаны специально для того, чтобы выдержать довольно суровые условия.
— Я рад это слышать. — Фейлан засунул цилиндр в футляр. — Будем надеяться, что мы сделаем дело, ничего не повредив.
Закинув цилиндр на спину, он подтянул лямки и взял аварийный комплект, тяжелый и неудобный. Фейлан надеялся, что ему не придется нести комплект всю дорогу до базы миротворцев.
— Ну, пошли.
Макс посадил корабль на холмик среди деревьев. На самом холме деревьев и кустов не было, зато в изобилии росли ползучие растения вышиной по щиколотку, в которых на каждом шагу путался Фейлан. Он уже прошел метров тридцать и приближался к подножию холма, когда услышал какой-то звук.
— Макс?
— Приближается воздушное транспортное средство, — произнес компьютер. — Думаю, только одно, хотя, располагая только внутренними сенсорами, я не могу быть уверенным.
— Неважно, сколько их, — сказал Фейлан, быстро оглядываясь по сторонам и прибавляя ходу. Пока еще в небе ничего видно не было. — Наш или чужой?
— Не могу сказать, — ответил Макс. — Но по высоте звука двигателя я бы предположил, что это скорее космический корабль, а не атмосферный летательный аппарат.
Фейлан выругался и пустился бегом к краю проплешины. Позволить себе такую роскошь, как отправка космического корабля на поиски человека, в этой системе могли только джирриш.
— Откуда летят? — спросил он, глядя в небо. Через несколько шагов он уже будет под прикрытием деревьев.
Но тут, зацепившись за ползучее растение, он упал ничком, раскинув руки, ударился о землю и внезапно с треском провалился сквозь переплетение вьюнов в пустоту.
Он достиг конца проплешины несколько раньше, чем рассчитывал, — на целых два метра. Все остальное, запоздало понял Фейлан, — это сплетенный из растений козырек над обрывом.
Еще несколько секунд он катился по склону, ударяясь о камни и жесткие стволы, причем цилиндр Макса все время колотил его по спине. Фейлан безуспешно пытался остановиться, хватаясь за растения, или хотя бы затормозить падение. Что-то стукнуло его по голове с такой силой, что даже искры из глаз посыпались...
Он медленно пришел в себя, смутно осознавая, что его тихо зовут по имени.
— Коммандер Кавано? Коммандер Кавано?
— Да тут я, Макс. — Собственный голос показался ему каким-то далеким и невнятным. В левой ноге пульсировала боль, он машинально потянулся потереть саднящее место. И тут же вскрикнул; пронзившая ногу острая боль сразу заставила его очнуться полностью.
— Потише, пожалуйста, — сказал Макс. — Нога сломана?
— Да, несомненно, — прошипел сквозь зубы Фейлан. Унизительно было задыхаться от боли, даже если и удавалось сдерживать крик.
Он немного полежал, прислушиваясь, не в силах отвлечься от жгучей боли в ноге.
Звук приближающегося корабля, из-за которого он и рванул бегом в укрытие, прекратился.
— Они здесь? — прошептал Фейлан.
— Да, — подтвердил Макс. — Я насчитал пять различных голосов. Возможно, их больше.
Фейлан поморщился.
— Голоса не человеческие?
— Нет.
Фейлан осторожно приподнялся, чтобы осмотреться по сторонам. Он проделал две трети пути к подножию холма. Лежал он у ствола дерева, которое, видимо, и было причиной перелома. Позади коварный травяной покров свисал на пару метров с обрыва, заслоняя Фейлана от тех, кто находился на вершине. Ненадежное укрытие...
— Вы можете двигаться? — спросил Макс. — Двумя метрами ниже находятся заросли кустарника, в которых можно спрятаться.
Фейлан попробовал пошевелиться. Целых пять сантиметров прополз он до того, как признал свое поражение.
— Не могу, — задыхаясь, прошептал он, стирая заливающий глаза пот. — Слишком больно.
— Вы не можете сказать, насколько серьезен перелом?
— Нет, — ответил Фейлан. — Но дело плохо.
С минуту Макс молчал. Фейлан уже сам слышал голоса. Враги спокойно разговаривали у него над головой. И голоса эти не были человеческими.
— Боюсь, что выбора нет, коммандер, — произнес наконец Макс. — Что бы тут ни делали джирриш, миротворцы наверняка сочтут, что выживших забрали, и на поиски не полетят. Даже если вы сможете воспользоваться аварийным комплектом, медицинский пакет вряд ли серьезно поможет вам при переломе ноги.
Фейлан еще не успел найти аварийный комплект. Осмотрелся по сторонам, но вблизи его не было.
— Ты предлагаешь сдаться.
— Не вижу другого выхода. Мне очень жаль.
Фейлан вздохнул. Вот чем кончились его великие планы прорваться сюда и помочь сестре. Снова угодил в плен к джирриш. Если ему удастся выжить, он никогда себе не простит этой ошибки.
— Мне тоже жаль, Макс, — сказал он. Набрал в грудь побольше воздуха. — Эй! — крикнул он. — Эй, я здесь, внизу!

***

Парламинистр Ван-Дайвер наполовину опустошил третий стакан кларета, когда наконец прозвучали нужные слова.
— А! — проговорил Паалликко, глянув на экран. — Наконец-то. Да, парламинистр Ван-Дайвер, помощник атташе Бронски и лорд Кавано действительно были на Мрашанисе. Увы, сейчас их тут уже нет. Оказывается, пять часов назад они отбыли на Мра-мидж.
Ван-Дайвер еле сдержал проклятие. Снова Кавано нашел способ украсть у него драгоценное время.
— Куда именно они направляются?
— Здесь не указано, — с сожалением, словно прочитав мысли Ван-Дайвера, ответил Паалликко. — Мы знаем об их полете только потому, что техник, заправлявший корабль, случайно подслушал их разговор.
Ван-Дайвер постучал по стакану пальцем.
— А что насчет курьера? Можем ли мы послать сообщение, чтобы их там задержали?
— Курьер уже ушел по расписанию, — сказал Паалликко. — Я, конечно, мог бы послать дипломатический курьер, но, боюсь, особой выгоды мы от этого не получим. У помощника атташе Бронски корабль курьерского класса, так что наш корабль все равно придет на Мра-мидж после него.
— Вот радость-то, — проворчал Ван-Дайвер. Курьерский корабль летит в два раза быстрее, чем корабль со стандартными межзвездными двигателями, и его рейс обходится в пять раз дороже рейса обычного корабля. Естественно, Кавано разжился этим транспортным средством за счет правительства. Еще одна забота, еще один пункт в обвинительном списке, который готовит парламинистр Ван-Дайвер.
— Мне распорядиться, чтобы заправили ваш корабль? — спросил Паалликко. — Осмелюсь заметить, что это не будет стоить Севкоору ни гроша.
— Да, спасибо, — сказал Ван-Дайвер. Если Кавано улетел, то незачем больше торчать на Мрашанисе. — Но я также попросил бы вас незамедлительно отправить дипломатический курьер — вдруг они задержатся на Мра-мидже? Конечно, за мой счет.
— Курьер будет. — Паалликко набрал заказ на клавиатуре. — Но я настаиваю, чтобы расходы оплатило правительство мрашанцев.
Вне всякого сомнения, эти мрашанцы умеют привечать почетных гостей.
— Еще раз благодарю вас за содействие. — Ван-Дайвер поставил стакан и поднялся с кресла. — И за гостеприимство тоже. Я ваш должник.
— Вовсе нет. — Паалликко тоже встал. — Всегда приятно иметь дело с человеком вроде вас.

Глава 24

Пленный человек-завоеватель Сржант-яновец потянулся, повертел головой.
— Что вы можете мне сказать? — спросил Тирр-межаш. Оптронный коммуникатор у него на плече перевел, и Сржант-яновец ответил.
— Левая нога явно сломана, — прозвучало на джирришском из динамика в ушной щели Тирр-межаша. — Когда вы его нашли, он был без сознания?
— Мне сказали, что он был в сознании, но впал в беспамятство, когда его переносили на борт, — произнес Тирр-межаш. — Вы можете его вылечить?
Сржант-яновец посмотрел на раненого человека-завоевателя.
— Нет, — последовал перевод. — Я не настолько искусный целитель.
— Гм... — Тирр-межаш глянул на Тирр-джилаша. — Что думаешь? Передать его на попечение наших целителей или предложить командиру человеков-завоевателей, чтобы прислал своего?
Но Тирр-джилаш не смотрел на брата. Он напряженно вглядывался в лицо лежавшего без сознания инопланетянина.
— Тирр-джилаш! — Тирр-межаш шлепнул брата по дергающемуся хвосту. — Ты говорить-то будешь?
— Извини, — ответил Тирр-джилаш, не отрывая взгляда от раненого. — Может, я ошибаюсь, Тирр-межаш, но мне кажется, что это Фейлан Кавано.
Сржант-яновец резко обернулся к ним, когда услышал перевод.
— Вы сказали — Фейлан Кавано? — спросил он.
— Да, — ответил Тирр-межаш. — Вы его знаете?
Сржант-яновец, помедлив, ответил.
— Я знаю одного из их семьи, — последовал перевод. — Его сестру.
Тирр-джилаш посмотрел на Тирр-межаша.
— Мне нужно вылечить его, Тирр-межаш, — сказал он. — Я намерен отправиться к командиру человеков-завоевателей и просить, чтобы нам дали целителя.
Тирр-межаш, нахмурившись, посмотрел на брата:
— С чего это ты так заинтересовался?
Тирр-джилаш стрельнул языком в сторону раненого человека-завоевателя:
— На Планетарной базе номер двенадцать у него был шанс вознести меня к старейшим. Но он этого не сделал. Я хочу знать почему.
— Это может оказаться опасным, — предостерег Тирр-межаш. Но он еще не успел договорить, как понял: вот он, тот шанс, которого они ждали. Вот случай доставить фрагмент Пирр-т-зевисти в укрепрайон человеков-завоевателей.
— Я готов рискнуть, — сказал Тирр-джилаш. По тому, как он доверительно подмигнул Тирр-межашу, стало понятно, что он тоже подумал о Пирр-т-зевисти.
— Мне это не нравится, — сказал Тирр-межаш с нарочитой неохотой, предназначавшейся для старейших. — Но, возможно, ты и прав. Сржант-яновец, ваш командир решится отправить сюда врача?
Сржант-яновец кивнул.
— Думаю, да, — послышался перевод в ухе Тирр-межаша. — Особенно если вы скажете командиру, кто этот раненый.
Тирр-межаш вопросительно глянул на Тирр-джилаша, но его брат отрицательно качнул языком. Возможно, Фейлан Кавано — член важной семьи или клана. Это может объяснить, почему завоеватели приложили столько усилий для того, чтобы выручить его с Планетарной базы номер 12.
И, возможно, они приложат не меньше усилий, чтобы выручить его и сейчас. Такая ситуация Тирр-межашу не нравилась, если учесть, в каком состоянии находились его войска. Но он не выпустит этой веревки из рук, если уж за нее схватится.
— Я подготовлю транспорт, — произнес он. — А пока, Сржант-яновец, сделайте для него все, что можете.

***

Складская пещера казалась пустой, но Мелинда, подойдя к двери металлической комнаты, все же тщательно осмотрелась. Она открыла тяжелую металлическую дверь и проскользнула внутрь.
— Пирр-т-зевисти? — позвала она, закрыв за собой дверь. — Вы не спите?
Перед ней появился призрак. Мелинда невольно вздрогнула, попятившись и наткнувшись на дверь. Она так и не привыкла к этому удивительному созданию.
— Я не сплю никогда, Доктор-каван-а, — проговорил старейший тихим голосом.
— Да, конечно, — сказала Мелинда. — Извините.
— Вам незачем извиняться, — успокоил ее старейший. — Что хочет сказать мне ваш командир?
— Я не от него, — сказала Мелинда. — На самом деле он даже не знает, что я здесь.
Выражение лица Пирр-т-зевисти изменилось.
— Почему вы осмелились нарушить приказ своего командира?
— Потому что я верю: вы говорите правду и вы не шпион, — сказала Мелинда. — Проблема в том, как убедить в этом подполковника Холлоуэя. Я пришла в надежде, что вы придумали какой-нибудь способ.
Призрак стрельнул бесплотным языком:
— У меня нет никаких идей. Почему он мне не верит?
— Не знаю, — вздохнула Мелинда. — Может, просто боится. Он отвечает за жизнь своих людей, и военных и гражданских. Это тяжелая ноша, и он весьма серьезно относится к своему долгу.
— А вы — нет?
Мелинда пожала плечами:
— Я врач и как врач нередко отвечаю за жизнь людей. Но на мне не лежит такой громадной ответственности, как на подполковнике Холлоуэе. — Она усмехнулась. — Кроме того, я происхожу из семьи, которая сознательно идет на риск.
Несколько секунд Пирр-т-зевисти обдумывал услышанное.
— Так что вы скажете, Доктор-каван-а? — спросил он. — Вы пришли выпустить меня?
Мелинда глубоко вздохнула. Да, она намеревалась выпустить пленника, идя сюда. Но сейчас, глядя в прозрачное лицо, снова начала сомневаться. Она была готова рискнуть своей жизнью, но разве могла она принять решение за всех, кому угрожало сейчас нападение джирриш? Если Пирр-т-зевисти лжет, если то, что он расскажет командиру джирриш, приведет к сокрушительному удару по лагерю людей, то она будет непосредственно виновна в гибели тысяч.
Но если он не лжет, если война и вправду — последствие ошибки и непонимания, то бездействие Мелинды обречет людей на продолжение войны, которой на самом деле ни одна из сторон не желает.
В этих обстоятельствах она могла сделать только одно.
— Да, — сказала она, отрываясь наконец от двери и идя к полке, где в коробочке лежал фсс-орган. Несколько мгновений она смотрела на него, затем, глубоко вздохнув, протянула руку...
И с тихим скрипом дверь у нее за спиной открылась.
Она обернулась, кровь бросилась в лицо — Мелинда вспомнила, как в детстве мать поймала ее на краже. Мелинда стащила на кухне приготовленные к ужину бифштексы, чтобы скормить их бездомной собаке. В дверях с непроницаемым лицом стоял подполковник Холлоуэй.
— Доктор Кавано, — кивнул он, входя в комнату и прикрывая дверь. — Я так и знал, что найду вас здесь. Хотя, помнится, я запретил вам входить в эту комнату.
— Да, — ответила Мелинда виновато. Какими бы правильными она ни считала свои действия, было неприятно сознавать, что она обманула Холлоуэя.
— В обычной ситуации у вас были бы очень большие неприятности. Но у нас сейчас есть более важные дела. У наблюдательного поста номер девять приземлился джирришский аэрокар. Они просят врача для только что захваченного в плен человека.
Мелинда моргнула:
— Пленник? Откуда они его взяли?
— С космического корабля, который совершил вынужденную посадку к юго-западу отсюда несколько часов назад. — Выражение лица Холлоуэя стало жестким. — Мы слишком долго отрывали от места свои задницы и не успели первыми.
— Мне жаль, — сказала Мелинда.
— Сейчас еще больше пожалеете, — сказал Холлоуэй. — По словам джирриш, пленный — ваш брат Фейлан.
У Мелинды все поплыло перед глазами.
— Фейлан? — прошептала она. — Но каким образом?..
— Понятия не имею, — отрезал Холлоуэй. — Знаю только, что он сломал ногу и что джирриш предлагают отвезти туда одного из наших врачей.
Мелинда с усилием стряхнула оцепенение.
— Конечно, — сказала она, направляясь к дверям. — Я соберу сумку.
Холлоуэй схватил ее за руку, когда она проходила мимо него.
— Я хочу, чтобы вы хорошо поняли, доктор, — проговорил он. — Если бы они просто хотели сделать жест гуманности, то могли бы доставить вашего брата сюда. Но они предпочли требовать врача — и это может означать, что они намерены захватить еще одного заложника.
— Я понимаю, — произнесла Мелинда, пытаясь вырваться. Но он держал крепко.
— Я так не думаю. То, что ваш брат добрался сюда живым, а не превратился в пар еще на подходе, означает, что блокада где-то дала трещину. Может, даже больше, чем просто трещину. Может, ее вообще уже не существует. В любом случае настало время нам попытать счастья.
Мелинда растерянно посмотрела на него:
— Вы решили напасть на них?
Холлоуэй глазами показал на Пирр-т-зевисти, который все еще парил, молча глядя на них.
— Я решил вывезти отсюда гражданских, — сказал он. — Не вдаваясь в детали, скажу, что это крайне необходимо. Если джирриш отвели свои корабли для какой-то другой операции, нам пора действовать, не дожидаясь их возвращения.
— Но ведь вы не собираетесь ради этого атаковать наземную базу? — спросила Мелинда.
Щека Холлоуэя дернулась.
— Придется. Наземная база явно наводит на цели корабли с орбиты, она представляет угрозу для транспортных кораблей. Ее надо нейтрализовать.
— Несмотря на то, что вся война — ошибка? — тихо произнесла Мелинда.
— Это пусть дипломаты улаживают, — сказал Холлоуэй. — Если мы вырвемся с Доркаса, я буду рад доложить начальству о ваших открытиях. Но сейчас у меня другие проблемы.
— А если кто-то угодит под свой же огонь, так война все спишет?
— А вы обменяете двадцать пять тысяч жизней на три? — возразил он. — Или, вернее, на две? Вы не обязаны лететь.
— Не говорите ерунды, — огрызнулась Мелинда. — Мы тратим время, а мне еще сумку собрать надо.
Холлоуэй отпустил ее и распахнул дверь.
— Я уже распорядился насчет сумки, — произнес он. — Она будет ждать вас у поста номер девять.
— Спасибо. — Мелинда прошла мимо него к двери, остановилась и обернулась. — Прощайте, Пирр-т-зевисти, — сказала она, ища призрака взглядом. — Я постараюсь вернуться побыстрее.
Но бледного силуэта нигде не было видно, и никто ей не ответил. Она покинула склад. Холлоуэй запер дверь, затем пошел впереди нее через пещеру.
— Вы можете мне сказать, по крайней мере, когда собираетесь начать атаку? — спросила Мелинда, когда они вышли из-под маскировочной ткани на холодный горный воздух.
— Вы услышите наше приближение, — пообещал Холлоуэй. — Но лучше не говорить об этом ни Яновецу, ни вашему брату. Джирриш, несомненно, будут за вами следить, и я не хочу, чтобы они подслушали.
Холлоуэй обошел выступ скалы, и они увидели молочно-белый, ярко блестящий на полуденном солнце бок аэрокара джирриш. Возле него стояли полукругом миротворцы с «Оберонами» наготове. В нескольких метрах перед аэрокаром одинокий джирриш опустошал поясную сумку, выкладывая содержимое на металлический ящик.
— Фуджи принес вашу сумку и кое-какие припасы. — Холлоуэй кивнул на майора Такару, стоявшего рядом. — Две тубы с анальгетиками фальшивые, вы поймете, какие именно, по искаженному названию на этикетке. Там на самом деле находится бинарная маломощная взрывчатка — на тот случай, если вас будут содержать взаперти. Яновец знает, как с ней обращаться.
Мелинда поморщилась:
— Поняла. Еще какие-нибудь сюрпризы?
— Да. — Холлоуэй помедлил. — Мы приготовили для вас монитор основных показателей состояния организма. В него вмонтирован мощный передатчик радиошумов.
Мелинда замерла.
— Что вмонтировано? — прошипела она. — Вы спятили? Они же думают, что это наше сверхоружие! Если нас поймают на этом...
— Они не будут знать, — пообещал Холлоуэй. — Передатчик находится в металлическом корпусе, призраки туда не проникнут.
— Это утешает, — холодно сказала Мелинда, испытывая гнев пополам со стыдом. Она добровольно сообщила подполковнику о старейших, думая, что он использует эти знания для прекращения войны. А вместо этого он превратил сведения, которые Пирр-т-зевисти передал ей в знак добрых намерений, в оружие. — Извините, меня брат ждет.
Она вырвалась и пошла по неровной земле к джирришскому аэрокару. Холлоуэй не пытался догнать ее.
— Доктор-каван-а?
Мелинда резко обернулась, словно ее коснулся раскаленный электрод, но по инерции продолжала ходьбу. На солнечном свету ничего не было видно, но она узнала голос Пирр-т-зевисти.
Но ведь старейший оставался в запертой камере...
— Они привезли мне еще один фрагмент, — прошептал старейший. — Он лежит на ящике вместе с остальными предметами. Ящик металлический — я не могу вернуться к моему фсс-органу отсюда. Вы можете его взять?
Мелинда прикусила щеку. Джирриш закончил опустошать сумку и сделал несколько шагов к аэрокару. Предметы, которые он привез, теперь были прямо перед ней, на ящике, миротворцы даже и не смотрели на них. Будет довольно просто схватить один из них, проходя мимо.
Только вот Пирр-т-зевисти мог подслушать их разговор с подполковником, когда тот рассказывал о планируемом нападении на базу джирриш. Мог он услышать и о смертоносном для старейших оружии, встроенном в ее монитор... Если она поможет Пирр-т-зевисти добраться туда, где он сможет поговорить с другими джирриш...
— Я ничего не расскажу, Доктор-каван-а, — пообещал Пирр-т-зевисти. — Даю слово чести.
— Почему? — прошептала Мелинда, стараясь не артикулировать. — Ведь на карту поставлена жизнь ваших соотечественников.
— Не жизнь, — возразил Пирр-т-зевисти. — Они всего лишь вознесутся к старейшим.
— А вам что, это не важно?
— Очень важно, — сказал Пирр-т-зевисти. — Но еще важнее поскорее закончить войну.
Мелинда сглотнула:
— Я доверяю вам свою жизнь, Пирр-т-зевисти. Вы понимаете это?
— Я даю слово чести, Доктор-каван-а. Я не скажу ни слова из того, что услышал.
Вот оно и случилось. Пятнадцать минут назад она была готова рискнуть жизнью всех людей, укрывшихся в горах, чтобы спасти инопланетного призрака. А теперь на карту поставлена ее собственная жизнь, и опять она вынуждена полагаться только на слова пленного врага.
— Хорошо, — ответила она. — Где фрагмент?
— В трубочке, лежащей на самом краю, — сказал Пирр-т-зевисти. В его голосе явственно слышалось облегчение. — Видите?
— Да, — произнесла Мелинда. Трубочка была совсем маленькой, если удастся взять ее незаметно, то легко можно будет спрятать в ладони. Жаль, что Пирр-т-зевисти не может как-нибудь отвлечь миротворцев — высунуться откуда-нибудь и завыть, к примеру...
Как только она подошла к разложенным на ящике предметам, аэрокар вдруг завыл, и ее обдало горячим воздухом. Миротворцы нацелили на аэрокар свои «Обероны», но летательный аппарат всего лишь приподнялся на несколько сантиметров и снова опустился.
Но на эти несколько секунд все взгляды были устремлены на аэрокар. С помощью пилота Пирр-т-зевисти действительно удалось отвлечь внимание миротворцев.
Она схватила цилиндрик, спрятала в ладони и подошла к джирриш, который ждал ее.
— Приветствую вас, — сказала она. — Я Мелинда Кавано. Целитель.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

— Приветствую вас, Мелинда Кавано, — проговорил инопланетянин на удивительно хорошем английском. — Я Тирр-джилаш из клана Кей-ирр. Отвезу вас к вашему брату.
Мелинда оглянулась на Холлоуэя, который с бесстрастным видом стоял рядом с Такарой и глядел, как два миротворца несут к аэрокару припасы.
— Спасибо, — прошептала она.
Двумя минутами позже они уже были в воздухе. Когда миновали первую гряду невысоких скал, за спиной у Тирр-джилаша возник призрачный силуэт Пирр-т-зевисти. Они несколько минут разговаривали на языке джирриш, затем Тирр-джилаш обернулся к ней.
— Мы с вами не знакомы, Мелинда Кавано, — сказал он, — но я знаю вашего брата Фейлана Кавано. Я был начальником исследовательской группы, которая изучала его, когда он находился у нас в плену.
У Мелинды свело желудок.
— Вы злитесь на него за побег?
Инопланетянин стрельнул своим жутким языком.
— Нет. Я просто хотел понять, что делает человеков такими агрессивными по отношению к джирриш.
— Мы не проявляли никакой агрессии в отношении джирриш, — сказала Мелинда. — По крайней мере, до вашего нападения на «Ютландию».
— И мы тоже, пока «Ютландия» не напала на наши корабли, — возразил Тирр-джилаш. Он снова стрельнул языком, на сей раз в сторону Пирр-т-зевисти. — Может, наконец поймем, что произошло?
— Может быть, — произнесла Мелинда. — Только как заставить остальных прислушаться к нашим словам?
— Не бойтесь, Мелинда Кавано, — сказал Тирр-джилаш. — Из нашего лагеря мы свяжемся с Высшим Клана-над-кланами. Он мудр и честен, и он выслушает вас.
— Надеюсь, — нахмурилась Мелинда. Что-то было не так. — Но разве Пирр-т-зевисти не может сам этого сделать? Я думала, что он теперь отправится прямиком к своему фсс-органу.
Пирр-т-зевисти что-то пробормотал и отвернулся, сделавшись почти совсем невидимым.
— Он пытался, — сказал Тирр-джилаш. — Но он больше не чувствует связи. Похоже, его фсс-орган уничтожен.
Мелинда посмотрела на Пирр-т-зевисти. По коже побежали мурашки.
— И что с ним будет теперь? Он умрет?
— Не знаю, — ответил Тирр-джилаш. — Я думаю, он будет жить, но только в очень ограниченном пространстве вокруг своего фрагмента.
— А фрагмент в лагере миротворцев? — спросила Мелинда. — Когда все кончится, мы вернем его вам, Пирр-т-зевисти.
Пирр-т-зевисти снова стал лучше видим.
— Мне стыдно за свою печаль, — сказал он. — Вы рисковали своей честью ради меня, Доктор-каван-а. Я жив и свободен. И желать чего-то большего было бы уж слишком эгоистично.
Они пересекли последнюю гряду холмов и вдалеке увидели колонию. Мелинда поймала себя на том, что внимательно рассматривает приближающийся поселок. Было любопытно, что переделали там джирриш. Она заметила пакгауз, в котором держала припасы и снаряжение для спасательной экспедиции. Кажется невероятным — но это было всего три с половиной недели назад. Из последнего сообщения, присланного флотом миротворцев, она знала, что Фейлан, Арик и все остальные благополучно добрались до Эдо. Также на Доркас вкратце передали результаты судебного разбирательства.
И все же Фейлан здесь, в руках джирриш. Как такое могло случиться?
Внезапно Тирр-джилаш резко наклонился вперед и тронул за плечо сидевшего перед ним пилота. Показал языком на поселок и сказал что-то взволнованным голосом. Пирр-т-зевисти вклинился между ними, и с минуту все трое переговаривались на джирришском.
— Что случилось? — спросила Мелинда.
— Не знаю, — ответил Тирр-джилаш, снова стрельнув языком. — Но похоже, пока мы летали за вами, в лагерь прибыло пополнение. Вон на том корабле эмблема оратора клана Дхаарр.
Мелинда прищурилась и посмотрела на белый корабль, стоявший на краю летного поля.
— Это плохо?
— Оратор клана Дхаарр не является другом семьи Тирр, — сказал Тирр-джилаш. — Думаю, он не обрадуется, узнав, что Пирр-т-зевисти жив.
Мелинда, нахмурившись, посмотрела на призрака:
— Но я слышала, что Пирр-т-зевисти — из клана Дхаарр!
— Это так, — ответил Тирр-джилаш. — Мне очень трудно это объяснить, Мелинда Кавано. Но мы должны держать возвращение Пирр-т-зевисти в тайне, пока не узнаем причину прибытия корабля.
— Это будет нелегко, — произнесла Мелинда. — Разве другие старейшие его не узнают?
Тирр-джилаш зло стрельнул языком:
— Да, вы правы, это бесполезно. Если только мы не выбросим его фрагмент прямо здесь, то Пирр-т-зевисти никуда не сможет пойти, не наткнувшись на других старейших.
Взгляд Мелинды упал на вещи, погруженные на борт людьми Холлоуэя. Сумка с лекарствами и замаскированной взрывчаткой...
И монитор в металлическом корпусе.
— Да, — сказала она Тирр-джилашу, сев на корточки рядом с монитором. — Мы можем спрятать его здесь, пока не выясним, что тут творится. Прикажите пилоту снизить скорость. Мне нужно время, чтобы открыть корпус.
Она откинула заднюю панель монитора, когда аэрокар начал снижение. Все это время Тирр-джилаш и Пирр-т-зевисти тихо разговаривали друг с другом. Тирр-джилаш протянул Мелинде тубу с фрагментом фсс-органа:
— Позаботьтесь о том, чтобы вокруг него было небольшое свободное пространство. И чтобы фрагмент был хорошо закреплен. Если повредить тубу, Пирр-т-зевисти будет больно.
— Я знаю, — сказала Мелинда, укрепив тубу между двумя платами. Кругом был металл, но сами платы были неметаллическими. — Ну как, Пирр-т-зевисти?
— Хорошо, — послышался из монитора голос призрака.
— Быстрее, — сказал Тирр-джилаш, оглядываясь по сторонам. — Другие старейшие могут за нами подсматривать.
Мелинда кивнула и принялась за работу. Она успела закрыть монитор и завинтить последний винтик до того, как аэрокар приземлился.
Она ожидала, что ее с Тирр-джилашем встретит группа военных. К ее удивлению, их ждал у трапа только один джирриш. С минуту он разговаривал с Тирр-джилашем, затем, коснувшись устройства на своем плече, обернулся к Мелинде и заговорил.
— Приветствую вас, Мелинда Кавано, — послышалось из переговорника. — Я младший полководец Кланн-вавжи из клана Дхаарр. Серьезность ситуации заставила нас опустить обычную церемонию встречи.
У Мелинды учащенно забилось сердце. Серьезность ситуации?
— С Фейланом что-то случилось?
— Фейлану Кавано не стало хуже, — сказал Тирр-джилаш каким-то странным голосом. — Дело в моем брате, полководце Тирр-межаше. По приказу Совета всех кланов мой брат арестован.

Глава 25

Тележка катилась по неровному каменному коридору, с каждым поворотом унося Тирр-т-рокика от мрашанского корабля и пирамиды со старейшими, привезенной сюда на «Добровольце». Весьма сомнительная помощь, решил он. С одной стороны, будет безопаснее, если контейнер, в котором спрятан его нелегально сделанный фрагмент фсс-органа, окажется подальше от зорких глаз новоприбывших старейших. С другой стороны, он не знал точно, куда этот контейнер отвезут. Что-то говорили насчет апартаментов исследовательской группы...
Перед ним в мире теней внезапно возник старейший.
— Вот ты где, — сказал он. — Я всюду тебя искал, Кув-т-рокик. Ты что, не слышал: старейшим приказано собраться в командном отсеке «Молчаливого»?
Тирр-т-рокик поморщился. Конечно, он не слышал — ведь приказ, вне всякого сомнения, был оглашен над фсс-фрагментами в пирамиде.
— Я не думал, что отправиться туда надо немедленно, — вывернулся он. — Мне приказали проследить, доставят ли эти припасы по назначению.
— Кто тебе это приказал? — с подозрением спросил старейший.
— Один из военных, — ответил Тирр-т-рокик. — Он приказал мне посмотреть, чтобы припасы были доставлены куда надо, поскольку члены исследовательской группы спят.
Старейший еще раз стрельнул языком, сомневаясь. Но вряд ли он отправится проверять слова Тирр-т-рокика. Дело того не стоит.
— Ладно, исполняй распоряжение, — проворчал он. — Но, как только груз будет доставлен, возвращайся на корабль и иди на собрание.
— Повинуюсь, — ответил Тирр-т-рокик.
Старейший снова стрельнул языком и исчез. Рядом возник другой старейший, глянул на Тирр-т-рокика и тележку и скрылся, не говоря ни слова. Через несколько мгновений появился третий старейший, этот заглянул в контейнер, прежде чем исчезнуть. Тирр-т-рокик явно приближался к апартаментам исследовательской группы, и старейшие были посланы наблюдать за ним. Тирр-т-рокик не желал перед каждым оправдываться за свое присутствие здесь, так что пора было осуществить тактическое отступление.
К счастью, поскольку его фсс-орган был уже в тысяче шагов от «Молчаливого», то Тирр-т-рокику было где спрятаться. Он устремился вперед, прочь от вихляющей тележки, выйдя из радиуса досягаемости старейших из ангара.
Впереди было то же самое — каменные туннели и совсем уж плохо освещенные комнаты. Здесь почти не было джирриш. Он пролетал через некоторые помещения, не находя ни единого признака жизни. Возможно, эту часть крепости только-только начали использовать.
Он прошел сквозь очередную стену...
И замер на месте, инстинктивно спрятавшись в мире теней. В комнате были трое. Три человека-завоевателя.
Борясь с желанием поскорее сбежать отсюда, он переместился в верхний угол комнаты и снова вышел в мир света. Два человека-завоевателя сидели на низком металлическом сооружении — койке? — у стены, а третий стоял на коленях у двери, методично постукивая камнем по концу длинного твердого предмета из какого-то черного материала. Другой конец черного предмета был подсунут под металлическую пластину, врезанную в деревянную дверь. Похоже, замок?
Тирр-т-рокик почувствовал облегчение, когда понял, что происходит. Эти человеки-завоеватели — не предвестники нападения, не свидетельство измены мрашанцев. Напротив, это пленники мрашанцев.
Один из двух сидевших человеков-завоевателей заговорил. Подобравшись чуть ближе к границе мира света, Тирр-т-рокик прислушался к недавно освоенному им языку.
— Я удивлен, что они нас не убили, — говорил инопланетянин. — С какой стороны ни взгляни, оставлять нас в живых опасно.
Второй сидевший человек-завоеватель покачал головой.
— Не беспокойтесь, Кавано, скоро нас убьют, — сказал он. — Но не прежде, чем используют нас против джирриш.
— Но как? — спросил первый.
— Понятия не имею, — ответил второй. — Но придумают какой-нибудь ход, чтобы изменить их положение. Может, скажут джирриш, что мы собирались на них напасть. Может, даже инсценируют нападение. Укокошат парочку джирриш и свалят все на нас.
— А как насчет того, чтобы выслушать нашу версию? — проговорил первый человек-завоеватель.
— Мы станем покойниками прежде, чем кто-нибудь успеет нас допросить.
Разговор прекратился, но еще с ханну Тирр-т-рокик продолжал наблюдать, обдумывая услышанное и спрашивая себя, верно ли он понял. Военные на борту «Добровольца» говорили о мрашанцах как о союзниках джирриш. Они не станут умышленно нападать на исследовательскую группу. Значит, человеки-завоеватели лгут.
Но если нет...
Он нашел исследователя Низз-унажа в одной из комнат, отведенных исследовательской группе. Джирриш спал.
— Исследователь Низз-унаж? — тихо спросил Тирр-т-рокик, оглядываясь по сторонам. Если старейшие заметят, что он без приказа будит оратора, то обязательно доложат начальству.
Низз-унаж открыл глаза, сумеречные зрачки расширились, остальные сузились в щелочки.
— Гм? — промычал он.
Затем пристально посмотрел на Тирр-т-рокика и нахмурился.
— Я не из ваших старейших, — сказал Тирр-т-рокик. — Меня зовут Тирр-т-рокик, я из клана Кей-ирр, отец Тирр-джилаша. С вами мы встречались несколько циклов назад.
— Гм, — снова промычал Низз-унаж. На сей раз он кивнул, узнав старейшего. Языком дал обычный знак соблюдать осторожность.
Тирр-т-рокик кивнул в ответ. На корабле его предупредили, что мрашанцы могут следить за всеми разговорами.
— Я не имею права здесь находиться, — сказал он Низз-унажу, — так что говорить буду быстро. Вы в курсе, что мрашанцы держат в плену троих человеков-завоевателей в четырех переходах к северу отсюда?
Сумеречные зрачки Низз-унажа сузились, и он отрицательно качнул языком.
— Вы уверены, что мрашанцы вам ничего о них не говорили? — спросил Тирр-т-рокик. — Они здесь, я видел их пару ханн назад. — Он помолчал. — Это может ничего не значить, но они рассуждали о том, что мрашанцы планируют вознести несколько джирриш к старейшим, устроив это так, чтобы вина пала на человеков. По-моему, это не имеет смысла.
Низз-унаж вдруг окончательно проснулся. Соскользнув с койки, он натянул комбинезон, приказал знаком Тирр-т-рокику следовать за ним, вышел из комнаты и поспешил к ангарам.
Коридор был полон джирриш и мрашанцев. А также старейших, которые прятались от мрашанцев. С «Добровольца» перевозили грузы. Низз-унаж шел, не реагируя ни на чьи оклики, пока они с Тирр-т-рокиком не достигли «Молчаливого». Все так же молча он вошел внутрь и направился к самой дальней кормовой секции корабля, в конце концов зайдя в маленькую комнату среди тихо гудящих двигателей.
— Отлично. — Он закрыл за собой дверь. — Техники считают, что мрашанцы эту комнату прослушивать не могут. Еще раз расскажите обо всем, что вы слышали и видели.
— Я видел троих пленных человеков-завоевателей, — начал Тирр-т-рокик. — Они заперты в маленькой комнате в пустой части крепости. Они обсуждали между собой возможность того, что мрашанцы собираются использовать их в провокации, а потом убить.
— Сколько они уже там находятся, не знаете?
— Довольно долго, поскольку один из них уже начал расковыривать дверной замок, — сказал Тирр-т-рокик. — Но не так долго, чтобы достигнуть в этом успеха.
— Вы уверены, что дверь заперта? — спросил Низз-унаж.
— Не проверял, — ответил Тирр-т-рокик. — Замок металлический...
— Тогда проверьте прямо сейчас, — приказал Низз-унаж. — И пока будете там, посмотрите, не вооружены ли эти человеки-завоеватели.
— Повинуюсь. — Тирр-т-рокик перенесся в тюремное помещение. Один из человеков-завоевателей по-прежнему сидел на койке, другой трудился над замком. Третий медленно шел вдоль стены, систематически исследуя визуально и ощупью длинную горизонтальную щель. Сделав свое дело, Тирр-т-рокик вернулся на корабль.
С Низз-унажем в комнате был другой старейший, и только что улетел еще один.
— Я приказал военным быть начеку, — сказал Низз-унаж Тирр-т-рокику. — Что вам удалось обнаружить?
— Похоже, что комната заперта, — доложил Тирр-т-рокик. — Человеки-завоеватели вроде не вооружены, хотя у двоих на теле есть нечто похожее на чехлы для малокалиберного оружия.
— Похоже, что они и правда пленники мрашанцев, — задумчиво проговорил старейший. — С другой стороны, наши солдаты, играющие роль пленников, оставили бы оружие при себе.
— Солдаты человеков могут вести себя по-другому, — сказал Низз-унаж. — Впрочем, Фейлан Кавано тоже военный, но, когда он попал в плен, при нем было миниатюрное стрелковое оружие.
— Фейлан Кавано? — пробормотал Тирр-т-рокик себе под нос.
— Вы что-то знаете? — спросил Низз-унаж.
— Это может ничего не значить, — медленно проговорил Тирр-т-рокик, — но я слышал, как один из человеков-завоевателей назвал другого Кавано. Может, он родственник Фейлана Кавано?
— Возможно, — нахмурился Низз-унаж. — Может быть, Кавано — имя семьи, а человеки часто называют только имя семьи для идентификации. — Он махнул другому старейшему. — Свяжите меня с Тирр-джилашем на Доркасе. Может, он побольше знает о семье Фейлана Кавано.
— Повинуюсь. — Старейший исчез.
— Я не хотел причинить вам такие хлопоты. — Тирр-т-рокик чувствовал себя очень неловко.
— Ничего, — улыбнулся Низз-унаж. — Вообще-то, мне уже очень интересно.
Тирр-т-рокик поморщился:
— Наверное, я еще вот что должен сказать. Я не пытаюсь помешать вашей дипломатической работе. Вполне возможно, что найдется самое невинное объяснение тому факту, что мрашанцы не сообщили нам о своих пленниках.
— Поверьте, Тирр-т-рокик, — мрачно сказал Низз-унаж, — некоторым из нас мрашанцы кажутся все менее безобидными.
Вернулся старейший:
— Прошу прощения, исследователь Низз-унаж, но нормальное сообщение с наземными силами на Доркасе на время закрыто. Только каналы, обслуживаемые специально назначенными старейшими.
— Какими такими специально назначенными? — возмутился Низз-унаж. — Кто приказал?
— Не знаю, — ответил старейший. — Но я заметил, что все эти старейшие носят имена клана Дхаарр. А старейший, с которым я разговаривал, намекнул, что приказ исходит от самого оратора клана Дхаарр.
Тирр-т-рокик и Низз-унаж переглянулись.
— Мне это не нравится, Тирр-т-рокик, — тихо произнес молодой исследователь. — Совсем не нравится.
— Возможно, вам надо поговорить с Высшим Клана-над-кланами, — предложил Тирр-т-рокик, стараясь подавить собственные опасения. — Он должен знать, что происходит.
— Может быть, и знает, — вздохнул Низз-унаж. — Беда в том, что наш прямой канал связи с Военным командованием и Высшим находится под контролем старейших клана Дхаарр.
— Протестую против ваших умозаключений, исследователь Низз-унаж, — резко проговорил старейший. — Мои связники — бывшие солдаты и четко знают свои обязанности. Они не позволят клановой политике помешать исполнению их обязанностей.
— Я уверен, что в нормальных обстоятельствах так и будет, — ответил Низз-унаж. — Но я начинаю сомневаться в том, что обстоятельства остаются нормальными. Вы можете гарантировать — именно гарантировать, — что никто из старейших из клана Дхаарр на борту «Молчаливого» не передаст содержание нашего приватного разговора с Высшим оратору Кув-панаву? Особенно если предметом разговора будет сам оратор?
Старейший стрельнул языком.
— Нет, — сказал он наконец. — Этого я гарантировать не могу.
Низз-унаж посмотрел на Тирр-т-рокика, и вдруг глаза исследователя блеснули.
— Подождите-ка. Тирр-т-рокик, где ваш фсс-орган?
— Вы имеете в виду фрагмент? — осторожно спросил Тирр-т-рокик.
— Нет, ваш основной фсс-орган. Он где-то в окрестностях Города Согласия?
— Он в усыпальнице семейства Тирр, неподалеку от Долины Утесов, в сорока трех сотнях переходов от Города.
Низз-унаж стрельнул языком:
— Всего лишь около двух дециарок полета. Может получиться. Есть там кто-нибудь, кому можно доверять? То есть по-настоящему доверять.
— Да, — ответил Тирр-т-рокик. — Тирр-тулкодж, старший защитник усыпальницы, близкий друг Тирр-джилаша. Я уже доверял ему фамильную честь нашей семьи, и он не подвел меня.
Низз-унаж снова выбросил язык:
— Придется рискнуть. Отправляйтесь к нему и прикажите пойти туда, где вас не смогут подслушать. Как только он будет на месте, возвращайтесь ко мне. Вы когда-нибудь прежде служили связником?
— Вообще-то нет, — произнес Тирр-т-рокик.
— Ничего, справитесь, — пообещал Низз-унаж. — Начнем.

***

— Это и правда очень просто, — сказал более высокий из двух джирриш тихим, почти вежливым голосом. — Совет всех кланов дал нам полномочия на поиск свидетельств преступной деятельности. Пока это расследование не будет завершено, на Доркасе приказы отдаем мы. Можете сотрудничать с нами, а можете присоединиться к командующему Тирр-межашу, который сидит под арестом в транспортном корабле человеков-завоевателей.
— Они очень кстати прислали сюда этот корабль, — сказал второй. Он стоял в углу, рассматривая толстостенный металлический корпус, в котором всего дециарку назад был спрятан фрагмент фсс-органа Пирр-т-зевисти. — Толстый металлический корпус позволяет нам лишить его общения с его старейшими.
— Но ваши полномочия не столь широки, чтобы вы могли держать его под арестом, — возразил Тирр-джилаш, изо всех сил стараясь, чтобы его хвост не дергался.
— Наши полномочия позволяют нам выполнять задачу так, как мы считаем нужным, — более жестким голосом проговорил высокий джирриш. — Мы видим, что полководец Тирр-межаш — смутьян, потому он будет содержаться в изоляции, пока мы не найдем того, что ищем.
Не «если найдем», а «пока не найдем». Значит, они знают о фрагменте.
— Но ведь это опасно, — упорствовал Тирр-джилаш. — Он ведь изолирован и от своего фсс-органа. Если люди начнут атаку, он погибнет.
— Да, это опасно, — кивнул высокий джирриш. — Будем надеяться, что мы быстро сделаем свою работу.
Появился старейший.
— Мы закончили обыск транспорта, — отчитался он. — Не нашли, — он глянул на Тирр-джилаша, — ничего необычного.
— Чего и следовало ожидать, — спокойно сказал высокий джирриш. — Пусть старейшие ищут на земле по траектории полета аэрокара. Они могли выбросить его, когда увидели наш корабль.
Старейший поморщился — его возмутило предположение, что с фсс-органом могли так непочтительно обращаться.
— Повинуюсь, — проворчал он и исчез.
— Или мы попусту тратим время? — предположил второй джирриш, глядя на Тирр-джилаша. — Или вы спрятали его где-то вне нашей досягаемости?
— Может, в убежище человеков-завоевателей? — вступил в разговор второй. — Иначе зачем вы летали туда?
— Я был там потому, что новому пленному понадобился целитель, — ответил Тирр-джилаш севшим голосом. Эти двое слишком близко подобрались к истине. — А мне он нужен живым для исследований. Вы же обыскали целителя, так пусть она теперь идет к пленному.
Высокий джирриш пожал плечами.
— Почему бы и нет, — сказал он. — Связник?
— Я должен пойти с ней, — произнес Тирр-джилаш, когда появился старейший. — Ей нужен переводчик.
Двое джирриш переглянулись, низкий чуть заметно пожал плечами.
— Почему бы и нет? — повторил высокий. — Двое человеков-завоевателей по-прежнему содержатся вместе. Вы можете забрать целителя и ее снаряжение и доставить к ним.
Фейлан Кавано спал, когда Тирр-джилаш и Мелинда пришли к нему. Дышал он хрипло.
— Хорошо, что вы прилетели, док, — сказал сержант Яновец, когда Мелинда поставила на пол сумку и монитор. — Я сделал ему инъекцию главаморфина из его аварийной аптечки, но это мало помогло.
— Все же вы поступили правильно, — согласилась Мелинда, ощупывая ногу брата. — Ничего, я постараюсь привести его в порядок.
Тирр-джилаш осторожно огляделся по сторонам. Над ними, держась подальше от глаз, парили двое бдительных старейших. Он перехватил косой взгляд Мелинды Кавано и отрицательно покачал головой так, как это делают человеки. Она чуть кивнула.
Пока Пирр-т-зевисти и его фрагмент должны оставаться в контейнере.

***

— Высший Клана-над-кланами?
Высший очнулся, от неожиданности уронив планшет на пол. Последнее, что он помнил, — как сидел на койке и читал донесения военных...
— Да, что случилось? — спросил он, когда разглядел парившего перед ним призрака.
Это был Двадцатый, его бледное лицо было необычно мрачным.
— Для тебя открыт канал связи с Долиной Утесов, это защитник усыпальницы клана Кей-ирр, — доложил он. — Думаю, тебе следует с ним поговорить.
— Сейчас? — Высший глянул на хронометр. В такую позднюю дециарку обращаться к Высшему — это дерзость даже для защитника усыпальницы. — И о чем же таком безотлагательном он хочет со мной говорить?
— Не знаю, — ответил Двадцатый. — Он не хочет беседовать ни с кем, кроме тебя. Он назвал секретный опознавательный код, который ты дал исследователю Низз-унажу.
Высший нахмурился. Что творит Низз-унаж? Почему он выходит на связь не по тщательно установленному для него каналу? Или просто произошла утечка, кто-то из старейших проболтался?
— Хорошо, — сказал он. — Думаю, я просто обязан поговорить с ним. Открывайте канал.
Двадцатый кивнул и исчез. Высший вздохнул — он совершенно не выспался.
Вернулся Двадцатый.
— «Приветствую вас, Высший Клана-над-кланами, — передал он, — и прошу прощения, что обращаюсь к вам в слишком позднюю дециарку. Мое имя Тирр-тулкодж из клана Кей-ирр, я защитник усыпальницы. Меня попросил связаться с вами исследователь Низз-унаж из клана Флий-ирр и передать послание».
Он добавил несколько слов, и Высший ощутил резкий вкус под языком. Это был не просто опознавательный код. Это был сигнал о серьезных проблемах у экспедиции.
— Я понял, — произнес он. — Слушаю вас.
Двадцатый исчез и вновь появился через несколько мгновений.
— «Исследователь Низз-унаж хотел бы, чтобы вы как можно скорее встретились со мной».
— Зачем?
— «Он не может объяснять все по открытому каналу, но утверждает, что это очень важно».
Высший нахмурился.
— Что думаете? — спросил он Двадцатого.
— Даже и не знаю, — откровенно ответил тот. — Я приказал дважды проверить список старейших из экипажа «Молчаливого», и там не оказалось никого, кто был бы привязан к какой-нибудь усыпальнице близ Долины Утесов.
— А на «Добровольце»? — спросил Высший. — У них на борту большой контингент старейших-наблюдателей, и сейчас они уже должны быть на Мрашанисе.
— Также проверено, — ответил Двадцатый. — И опять же, ни намека на привязку к территории клана Кей-ирр. Возможно, это ловушка.
— Посмотрим, — проговорил Высший. — Передайте вот что: он хочет, чтобы я пришел один?
— Хорошая мысль, — одобрил Двадцатый и исчез. Потянувшись к планшету, Высший убрал файл с докладами военных и вывел два списка старейших. Двадцатый оказался прав — ни единого старейшего из района Долины Утесов. Что же делает Низз-унаж?
На сей раз ожидание затянулось, как будто защитник усыпальницы совещался с кем-то на другом конце канала. Но через ханну старейший вернулся.
— «Низз-унаж не хочет, чтобы вы приходили в одиночку, — передал он. — Просит вас взять с собой надежных солдат».
— Интересно, — отметил Высший.
— Да, — сказал Двадцатый. — Если это ловушка, то ее хорошо маскируют.
Появился еще один старейший — Четырнадцатый.
— Я обнаружил канал, Высший, — отрапортовал он. — Исходная точка действительно находится в поселении Кей-ирр в Долине Утесов.
— У вас есть какие-нибудь идеи насчет того, через кого из старейших он общается с Низз-унажем?
— Пока нет, — сказал Четырнадцатый. — Мы все еще пытаемся это выяснить.
Высший кивнул и подозвал Двадцатого.
— Отлично. Я прибуду очень скоро, — продиктовал он. — Где мы встретимся?
Двадцатый исчез. В зале было уже полдесятка бывших Высших, они слушали в напряженном молчании. Он включил настольный компьютер, вызвал на экран карту и аэрофотоснимок района Долины Утесов и стал ждать.
Ждать пришлось недолго.
— «Я бы предложил для места встречи группу холмов на восточной стороне долины реки Амт-бри, примерно в двадцати переходах от Долины Утесов, — передал Двадцатый. — Там есть где посадить аэрокар, к тому же это достаточно уединенное место, что и требуется исследователю Низз-унажу».
— Вот здесь. — Четвертый спустился к плечу Высшего и указал языком на карту. — Тут уж точно никто не помешает.
— А еще тут нет лесов, — добавил Двадцатый. — Так что засаду устроить трудно. И с вершины холмов легко заметить приближение нежелательных лиц.
— Да, — пробормотал Высший, изучая снимки. Это место и впрямь казалось вполне подходящим для встречи.
Но если это все же ловушка, то интересно будет узнать, как заговорщики ее устроят.
— Прилечу через две дециарки, — сказал он. — Вы будете один?
— «Я намереваюсь быть один, — пришел сухой ответ через Двадцатого. — Если нет, то можете считать, что все провалилось».

Предыдущая страница 23 Следующая страница


Выбор завоевателя 24

— Понял, — сказал Высший. — Передайте исследователю Низз-унажу: я очень хочу услышать то, что он собирается мне сказать. — Он дал знак Двадцатому. — Как только закончите, закройте канал. Двадцать Второй, прикажите полководцу Оклан-баржаку подготовить пять аэрокаров и десять отделений наиболее преданных солдат. Как только все будет готово, отправляемся.
Двое старейших исчезли.
— Надеюсь, ты знаешь, что делаешь, — спокойно сказал Двадцать Девятый, подлетая к Высшему.
— Да, — твердо ответил Высший, выдвигая ящик стола и доставая собранный походный рюкзачок, который всегда держал там. — Я верю Низз-унажу. Кроме того, меня будут хорошо защищать.
— Даже самыми верными джирриш могут манипулировать, — напомнил Двадцать Девятый. — А если за этим стоит оратор клана Дхаарр, то вполне возможно, что целью является не открытое нападение. Возможно, это лишь способ убрать тебя из Города Согласия на несколько дециарок.
— Не знаю, что он от этого выиграет, — проговорил Высший. — Вряд ли меня можно будет лишить связи, если Совет всех кланов и Военное командование останутся на месте.
— Возможно, дело тут не в тебе, — мрачно заметил Четвертый. — Вернее, не только в тебе. — Он многозначительно указал языком на потайной ящик стола.
В ящике находился контейнер, который оратор Кув-панав оставил в этом зале в прошлую полную арку. Контейнер с фсс-органом Пирр-т-зевисти.
Кув-панав должен сейчас находиться на Дхаранве, но это, конечно же, ничего не значит. Если все задумал он, то его агенты могут уже находиться в комплексе зданий Клана-над-кланами.
— Вы правы, — согласился Высший, выдвигая ящик и вынимая контейнер. — Но, думаю, с этим мы справимся.
— Как? — спросил Семнадцатый. — Где ты найдешь для этого органа более безопасное место?
— Там, где свидетелями кражи могут стать тысячи старейших. — Высший засунул контейнер в свободный карман рюкзака.
— И также станут свидетелями нападения на Высшего Клана-над-кланами, — одобрительно кивнул Четвертый. — Мудро.
— По крайней мере, неглупо, — осторожно поправил Семнадцатый. — Хитрый заговор может все же оказаться успешным.
— Какой такой заговор? — фыркнул Четвертый. — Высший возьмет с собой лучших солдат Клана-над-кланами...
— Что бы там ни затевалось, мы скоро узнаем, — перебил их Высший, нетерпеливо стрельнув языком. Никогда, поклялся он себе, никогда он не будет доводить до бешенства очередного Высшего критикой его решений, когда сам вознесется к старейшим. — Семнадцатый, скажите полководцу Оклан-баржаку, что я иду в транспортный ангар. — Он вышел в коридор, все еще кипя от бешенства. Солдаты пошли в ногу следом за ним. Интересно, сколько Высших в прошлом давали себе такую же клятву?

***

Защелкали реле — в носовом трюме эти звуки слышались куда явственней, чем на палубе. «Случайность» вышла из подпространства.
— Опять, — произнес Квинн глуховатым голосом, плавая в невесомости, по плечи забравшись в пульт управления сенсорами правого борта «Ворона».
— Отлично, этим и займемся, — послышался с палубы по внутренней связи голос Дэчко. — Посмотрим, не вошли ли они уже в норму.
— Хорошо, — сказал Чо Мин.
— Чуть прямее, пожалуйста, — попросил Квинн.
— Прошу прощения, — извинился Арик, повернув под другим углом диагностический монитор, который держал в руках.
С тех пор как покинули «Трафальгар», они уже раз десять выходили из подпространства, чтобы следить за уходящими кораблями джирриш. Совершенно откровенное преследование — наверное, в полном соответствии с правилами военной разведки.
Правда, Арик начал беспокоиться, не столкнутся ли они в результате с какими-нибудь неприятными неожиданностями. Каждый раз, как они выходили из подпространства, а убегающие джирриш не открывали огня, преследователи все сильнее отставали от преследуемых. Корабли джирриш уже находились как раз на краю охвата детектора тахионного следа. Еще три-четыре скачка — и джирриш исчезнут совсем.
— Нет, — сказал Чо Мин. — Они еще здесь.
— И я их вижу, — проворчал Дэчко. Может, он тоже начал сомневаться в разумности своей идеи? — Еще что-нибудь?
— На сей раз — да, — сказал Чо Мин. — Идет со стороны Мра-миджа.
— Мрашанцы?
— Подожди-ка, — проговорил Чо Мин. — Странный след. Секундочку...
Квинн осторожно выбрался из консоли и посмотрел на экран тахионного детектора. Тишина, что воцарилась в навигационном отсеке, становилась просто осязаемой...
— Опознал, — произнес Чо Мин. — Это группа мрашанских грузовых кораблей, идущая свободным строем. Относятся к классу тяжелых тягачей «Ренн».
— Идут наперерез джирриш? — спросил Дэчко.
— Нет, — ответил Чо Мин. — Похоже, их вектор проходит поперек хвостового следа наших приятелей.
— Пересекается с нашим? — спросил Квинн.
— Непохоже, — ответил Чо Мин. — Хотя, если мы будем продолжать движение... Подождите-ка...
— Что там? — спросил Дэчко.
— Они уходят в подпространство, — сказал Чо Мин. — Примерно в четырех световых годах впереди нас.
— Прямо по курсу? — спросил Квинн.
— Нет, — ответил Чо Мин. — Градусах в тридцати от нашего вектора.
— Возможно, они не имеют отношения ни к нам, ни к джирриш, — сказал Дэчко. — В том направлении есть одна система. Возможно, это рудовозы.
— Возможно, — согласился Дэчко. — Подожди секунду, тут еще одна группа только что вышла. На сей раз два тягача класса «Ренн» выходят прямо из той точки, в которую ушла первая группа.
— Да, похоже на обычную разработку космических месторождений, — заключил Дэчко. — Давайте вернемся к непосредственной задаче. Джирриш держатся прежнего курса?
— Еще как, — сказал Чо Мин. — Ага, сместились на несколько градусов... Проклятье!
— Что такое? — спросил Дэчко.
— Это тебе понравится, Дэчко. — Голос Чо Мина вдруг стал напряженным. — Мы гонимся за десятью кораблями джирриш от самого Формби, так?
— Так, — ответил Дэчко. — Прибавь еще один корабль, который сбежал прежде всех.
— Верно, — проговорил Чо Мин. — Из этих одиннадцати я сейчас вижу лишь семь. Через тридцать две минуты после предыдущего мониторинга тахионного следа три из них снова ушли в подпространство.
— Надо же, — тихо сказал Дэчко. — Квинн, можете подойти сюда.
Чо Мин закончил расчеты к тому моменту, когда Квинн с Ариком добрались до палубы.
— Вот так, — провел он маркером по крупномасштабной карте на дисплее, — по моим представлениям, выглядит происходящее. Сразу после того, как мы в последний раз ушли в подпространство, три джирришских корабля вышли из общего строя и направились по этому вектору, вынырнув в кометном гало вот этой системы. Остальные продолжали идти прежним курсом, надеясь, что мы не заметили сокращения их числа.
— А мрашанские тягачи подвозят им необходимые грузы? — спросил Квинн.
— Или помогают в ремонте, — произнес Дэчко. — В бою с «Трафальгаром» и яхромеями джирриш потеряли уйму лазеров. Квинн, как скоро вы восстановите «Ворона»?
— Не очень скоро, — ответил Квинн. — Часа за два, может, за час.
Дэчко поморщился:
— Черт.
— А куда мы так торопимся? — спросил Арик.
— Необходимо разделиться, — ответил Дэчко. — У нас теперь две цели и только один корабль. Хоть монетку кидай.
— Если мы хотим следовать за флотом, то надо нырять прямо сейчас, — предупредил Чо Мин. — Иначе уйдут.
— Да знаю я, — ответил Дэчко. — Дай подумать.
С минуту он смотрел на экран, затем резко потянулся к клавиатуре.
— Я принял решение, — сказал он, намечая курс. — Будет легче всего накрыть эту влюбленную парочку — мрашанца и джирриш — там, где наши волки зализывают раны. Туда и полетим.
Снова послышался треск, снова возник иллюзорный туннель, снова они ушли в подпространство.
— Отлично, — сказал Дэчко. — Прибудем в точку рандеву примерно через час двадцать минут. Вы, Кавано, постарайтесь, чтобы к этому времени «Ворон» был на ходу. Чо Мин, ты поможешь в этом.
— Прежде я хочу спросить, — сказал Арик. — Откуда джирриш могут знать, где именно мы уйдем в подпространство — уйдем, не заметив перемены их курса?
Дэчко пожал плечами:
— Да все яснее ясного. У мрашанцев есть детекторы тахионного следа, а у джирриш — мгновенная связь.
— Вы хотите сказать, что вместе с мрашанцами в этой системе должны находиться корабли джирриш, — догадался Арик.
— Или джирриш передали им свою технологию связи, — сказал Чо Мин. — А почему вы спрашивали?
— По двум причинам, — ответил Арик. — Во-первых, и так достаточно доказательств, что мрашанцы в сговоре с джирриш, так что незачем нам самим туда соваться и проверять. Мы можем вернуться прямо сейчас и поднять тревогу.
Дэчко покачал головой:
— Предположение вряд ли сойдет за доказательство.
— Даже для командования миротворцев?
— Даже для командования миротворцев.
Арик поморщился:
— Ладно, тогда вторая причина. Если мрашанцы и джирриш все же сговорились, то их заговор — против нас. Они нас уже видели, и они увидят, что мы идем к ним. Они будут готовы к встрече.
— Но они не будут точно знать, где мы вынырнем, — возразил Чо Мин. — И не смогут устроить засаду.
— Мы этого не знаем наверняка, — ответил Арик. — Джирриш сумели нас обнаружить, когда мы с Квинном искали Фейлана. Мы не знаем всех возможностей противника.
— Мы с Чо Мином — из военной разведки Севкоора, Кавано, — напомнил ему Дэчко. — Работа у нас такая — порой совать голову в пасть льва.
— И у меня такая работа, — спокойно добавил Квинн. — Извините, мистер Кавано, но я согласен с ними.
Арик вздохнул. Если ему удастся остаться в живых, то он больше никогда и ни за что не покинет своего любимого кабинета в «Кавтрониксе».
— Когда мы в полете, Маэстро, я не Кавано, — мрачно напомнил он Квинну. — Эльдорадо. Запомнили? Ладно, пошли заканчивать с «Вороном».

***

— Мрашанский транспортный корабль встретился с пятью кораблями корпуса «Виброзмей» в точке рандеву один, — доложил старейший. — Ремонт двух из них осуществлен успешно, остальные три еще не закончены. Мрашанцам требуются еще две дециарки.
Кув-панав кивнул, занеся в свой планшет услышанное.
— А что с остальными?
— «Неотразимый» уже почти подошел к точке рандеву, — произнес, выдвинувшись вперед, еще один из группы старейших, кружившихся вокруг оратора. — Капитан корабля не знает, там ли мрашанцы.
— Они на месте, — подтвердил третий. — «Дхааррский бич» уже там, и его соединяют с мрашанским транспортным кораблем.
— Хорошо. — Кув-панав сделал еще одну пометку. Много циклов назад он проклинал предков за то, что они увели клан Дхаарр так далеко от родной планеты Окканв, от центра истинной мощи джирриш. Только теперь он осознал всю мудрость этого решения. Лишь на Дхаранве, в окружении старейших лишь этого клана, подобный разговор может сохраниться в тайне.
Один за другим старейшие, осуществлявшие связь с другими боевыми кораблями Дхаарр, являлись с донесениями.
— Остаются только те корабли, что атаковали Формби, — сказал он наконец. — Что с ними?
— Все три благополучно прибыли в точку рандеву пять, — доложил старейший. — Также прибыли две группы транспортных кораблей. Третья на подходе.
— Понял. — Кув-панав сделал очередную заметку. Эта точка рандеву была назначена в последний момент — понятно, почему мрашанцы малость запаздывают.
— Однако возможны осложнения, — продолжал старейший. — Мрашанцы заметили корабль человеков-завоевателей, преследующий наши боевые корабли, которые идут от Формби.
Кув-панав ощутил, как расширяются его сумеречные зрачки.
— Что за корабль?
— Мрашанцы говорят, что это не боевой корабль, а маленькое грузовое судно, — ответил старейший.
— И он преследует наши боевые корабли? — фыркнул Кув-панав. — Маленький он или нет, это боевой корабль человеков-завоевателей.
— Капитаны тоже так считают, — сказал старейший. — Мрашанцы утверждают, что для буксировки «Неустанного» вполне достаточно восьми грузовых кораблей, так что еще двум кораблям приказано идти другим курсом и создать у человеков-завоевателей впечатление, что в точке рандеву находится разрабатыываемое мрашанцами месторождение.
— Разумный план, — произнес Кув-панав. — Посмотрим, что из этого выйдет.
Человеки-завоеватели могут преследовать идущие от Формби корабли хоть до самого Окканва, если им так хочется. Но он не допустит, чтобы они рыскали вокруг его ударной группировки. Особенно в точке рандеву пять. Слишком много труда стоило утаить свои приготовления от верховного главнокомандующего Прим-джевева, так что и человекам-завоевателям нечего туда нос совать.
Вернулся старейший.
— Мне очень жаль, оратор Кув-панав, — проговорил он. — Мрашанцы передают, что корабль человеков-завоевателей лег на курс к точке рандеву пять.
Кув-панав с трудом сдержал ругательство. Словами тут не поможешь.
— Мрашанцы не говорят, сколько им времени осталось до прибытия?
— Чуть меньше дециарки, — сказал старейший. — Будет дольше, если человеки-завоеватели вынырнут из туннеля, чтобы использовать детектор тахионного следа.
Детектор тахионного следа! Этот волшебный способ обнаружения кораблей среди звезд! Через несколько арок он вытрясет этот секрет из мрашанцев.
— Тогда решение очевидно, — сказал Кув-панав. — Работы должны быть завершены до прибытия человеков-завоевателей.
Старейший оторопело посмотрел на него:
— Меньше чем за дециарку? Но...
— Никаких возражений, — отрезал Кув-панав. — И никаких извинений я не приму. Приказ должен быть выполнен — ради блага клана Дхаарр.
Старейший стрельнул языком:
— Понял, оратор Кув-панав.
Он исчез.
— А если не успеют? — спросил другой старейший.
Кув-панав пристально посмотрел на него. Это был очень старый старейший, он участвовал еще в Третьей Войне Старейших, которая бушевала пятьсот циклов назад. Во время этой войны впервые дала трещину власть клана Дхаарр, когда он отступил перед идеалистами из только что созданного Совета всех кланов.
— Успеют, — сказал он старейшему. — Они знают, что с победой над человеками-завоевателями начнется возрождение клана Дхаарр.
Старейший стрельнул языком.
— Возможно, — проговорил он. — Увидим.

Глава 26

Еда, которую принесли им мрашанцы, давно была съедена, и молчаливый надзиратель унес тарелки. Кавано нечего было делать, кроме как лежать на койке, подперев голову рукой, да слушать тишину. И думать, когда мрашанцы убьют пленников.
— Стены холодеют, — сообщил Бронски. — Наверное, уже поздно.
Кавано открыл глаза и посмотрел в противоположный угол камеры. Бронски точно так же лежал на койке, вытянувшись во весь рост, и смотрел, как Колхин возится с замком. Лицо его выражало полнейшую безнадежность.
— Думаю, вы правы, — сказал Кавано генералу.
— Почти половина двенадцатого, — сказал Колхин, не глядя вверх.
Бронски глянул на него из-под кустистых бровей:
— Откуда, черт побери, вы знаете?
Колхин пожал плечами:
— Что-то вроде чувства времени. У меня это от рождения.
Генерал что-то проворчал и замолк. Кавано прикрыл глаза. Он понимал раздражительность генерала, но ему хотелось, чтобы тот смирился с неизбежным и прекратил срывать зло на всех подряд по любому поводу. В конце концов, именно Бронски обнаружил две телекамеры, которые мрашанцы установили в противоположных углах ниши для ленточной свечи. Соединенные с ними микрофоны было довольно легко вывести из строя — несомненно, к большому разочарованию мрашанцев, — но сами линзы камер были сделаны из куда более крепкого материала. Чтобы закрыть от них Колхина, генералу и лорду Стюарту пришлось придвинуть свои койки к нише; мало того, они были вынуждены лежать, пока он работал.
Чем они и занимались битых два часа. «И тот на дело годен, — процитировал Кавано, — кто лишь лежит и дремлет». Краем глаза он уловил какое-то движение, полностью открыл глаза...
И у него захватило дух. Привидение вернулось! Оно медленно передвигалось по потолку, заметное только в те моменты, когда проползало по более темным участкам камня.
— Бронски, — прошептал он. — Потолок.
Генерал покосился, закипавшая в нем злость утихла. Подвинув руку, которой подпирал голову, он словно бы невзначай повернул ее.
Похоже, призрак не заметил этого движения. Он наблюдал за Колхиным, который осторожно засовывал жесткий вкладыш от воротничка в узкую щель, которую ему удалось проделать в металлической пластине замка.
— Интересно, — прошептал Бронски. — Беру свои слова обратно, Кавано. Вы не спятили.
— Спасибо, — буркнул Кавано. Привидение по-прежнему двигалось по потолку, наблюдая за Колхиным. — Думаете, какая-нибудь мрашанская штучка?
— Только не в комнате из сплошного камня. Раз не могли хотя бы старинный глазок в дверь врезать и приличные «жучки» установить, что уж тут говорить о скрытом голопроекторе. Кроме того, присмотритесь получше. Он похож на джирриш.
Привидение вздрогнуло, словно прикоснулось к раскаленной проволоке, и исчезло.
— Вот это да! — воскликнул Бронски, озираясь по сторонам. — Похоже, он еще и по-английски понимает.
Кавано нахмурился:
— Что вы имеете в виду? Кто понимает по-английски?
— Да наш приятель, — ответил Бронски, кивнув на то место, где только что было привидение. — Вам не удалось прочесть отчет вашего сына Фейлана о его пребывании в плену. Он утверждал, что видел нечто подобное, когда пытался бежать. Правда, сразу после этого дознаватель его отравил, так что все списали на горячечный бред...
— Минуточку, — перебил Кавано, сев на койке, и тут же лег, вспомнив, что надо заслонять Колхина. — Вы не рассказывали о том, что он был отравлен.
— Я не хотел вас беспокоить, — ответил Бронски. — К тому же это не так важно. Дознаватель использовал слюнный яд, чтобы парализовать Фейлана во время попытки к бегству.
— И вы не считаете это важным? — рявкнул Кавано. — Он мог убить моего сына!
— Да, думаю, он и собирался это сделать, — терпеливо ответил Бронски. — Но «Мокасиновые змеи» подоспели раньше и нейтрализовали яд. Ваш сын полностью выздоровел к прибытию на Эдо.
— Вы уверены?
— Врачи дважды проверили, — сказал Бронски. — Важно другое: он говорил, будто видел что-то вроде этих призраков. Кстати, ваш другой сын, Арик, утверждал, что слышал вопли возле пирамиды, которую они нашли на покинутой планете.
— Он что-нибудь видел? — спросил Колхин.
— Нет, только слышал голоса, — задумчиво ответил Бронски. — Но именно в то же время два джирришских корабля в нескольких световых годах резко сменили курс и бросились на помощь.
Кавано все никак не мог отделаться от мысли об отравлении Фейлана.
— И что это значит?
— Не знаю, — задумчиво ответил Бронски. — Нам неизвестно, есть ли вообще связь между этими голосами и призраками. Но если есть, то мы нашли ключ к разгадке джирришской мгновенной связи на дальних расстояниях. — Он пожал плечами. — Или все это вообще ничего не значит. Может, джирриш настолько любят сказки о привидениях, что сделали их реальными.
— Какая мудрая мысль, — озираясь по сторонам, проговорил Кавано. Призрак не возвращался.
Или, скорее, его просто не было видно. По словам Бронски, Арик слышал призрачные голоса, но никого не видел. Может, призрак и сейчас подслушивает?
Он снова огляделся, чувствуя, как шевелятся волосы на затылке. Мысль о культуре, в которой существуют настоящие призраки, вызывала беспокойство.
Но если предположение Бронски верно, то, возможно, они и правда близки к разгадке межзвездной связи джирриш. И если они сумеют выяснить все в деталях...
— Эй! — тихо позвал он. — Вы меня слышите? Я лорд Стюарт Кавано. Я хотел бы поговорить с вами.
— Зря время тратите, — проговорил Бронски. — Они же завоеватели, убийцы! Они не станут разговаривать со своими жертвами. Как и тот дознаватель, который пытался убить вашего Фейлана.
Кавано, нахмурившись, посмотрел на генерала. Бронски не просто срывал злость — на его лице ясно читался расчет. Он озирался по сторонам. Неужто добивается, чтобы призрак вернулся?
И тот появился — всего в полуметре от них.
Кавано отпрянул, ударился затылком о каменную стену. Он пытался что-то сказать, губы его шевелились, но в груди заперло дыхание; на него нахлынули темные страхи из прошлого человечества. Призрачное, с непривычными чертами лицо смотрело на него целую вечность...
— Вы отец Фейлана Кавано?
Кавано моргнул. Призрак говорил по-английски. Коряво, неловко, но — по-английски.
— Продолжайте, — шепнул лорду Стюарту Бронски. — Ответьте ему.
Бронски по-прежнему лежал на койке, но и лицо, и тело его были напряжены. Слева от Кавано Колхин оторвался от работы и с хладнокровием телохранителя в непонятной, но потенциально опасной ситуации смотрел на призрака.
Кавано снова вгляделся в прозрачное лицо.
— Д... да. — Он наконец снова обрел дар речи. — Я лорд Стюарт Кавано. Фейлан Кавано — мой сын.
— А как вас зовут? — вступил в разговор Бронски. Призрак не ответил ему.
— Тирр-джилаш не хотел убивать Фейлана Кавано, — произнес он. — Лишь пытался помешать его бегству.
Кавано посмотрел на Бронски.
— Тирр-джилаш был главным дознавателем, — сказал генерал. — Именно он и отравил Фейлана.
— Он не хотел убивать его, — утверждал призрак.
— Ну, хорошо, — успокаивающе сказал Кавано. — У меня нет оснований вам не верить.
— Скажите мне теперь, — попросил призрак, — почему Фейлан не вознес его к старейшим?
Кавано посмотрел на Бронски:
— Старейшие?
— Старейшие — это часть общества джирриш, — пояснил Бронски. — Похоже, какие-то лидеры. У Фейлана сложилось впечатление, что они играют очень важную роль. Это все, что мы знаем.
Может, побег Фейлана лишил Тирр-джилаша шанса на повышение?
— Фейлан сделал то, что был должен сделать, — осторожно сказал он призраку. — Если бы Тирр-джилаш оказался в плену, он тоже попытался бы бежать.
— Нет, — возразил призрак. — Я не говорю о побеге. Я говорю о вознесении Тирр-джилаша к старейшим. Фейлан мог это сделать.
— Я не понимаю, — сказал Кавано. — Что сделал Фейлан?
— Не «что сделал», — проговорил призрак. — Что не сделал. Он не сделал так, — призрак поднял руки и сомкнул их на своем прозрачном горле.
Кавано беспомощно покачал головой. Он никогда не был силен в разгадывании загадок. И понять смысл жестов и слов инопланетянина было почти невозможно.
— Он изображает удушение, — сказал Колхин. — Или даже перелом шеи.
— Вы правы, — произнес Бронски. — Фейлан тоже об этом говорил. Он сказал, что применил к дознавателю удушающий прием, когда тащил его на мрашанский корабль. Призрак спрашивает, почему Фейлан не убил Тирр-джилаша.
— Вы — старейший? — произнес Кавано. Призрак неумело дернул головой, изображая кивок:
— Да.
В комнате воцарилась тяжелая тишина. Кавано всматривался в прозрачное лицо.
— Они победили смерть, — услышал он собственный голос. — Они на самом деле победили смерть!
— Почему Фейлан Кавано не вознес Тирр-джилаша к старейшим?
Кавано с трудом сглотнул, пытаясь собраться с мыслями.
— Точно сказать не могу, — ответил он. — Наверное, потому, что это не было нужно. Люди не убивают, если только нет абсолютной необходимости.
— Вы возносили других джирриш к старейшим.
— Не мы начали эту войну, — вступил в разговор Бронски. — Джирриш напали первыми.
— Не так, — настаивал призрак. — Старейшие говорят, что человеки-завоеватели напали первыми.
— Значит, старейшие ошибаются, — сказал Бронски. — Мы не нападали первыми. Я это знаю.
Призрак сказал что-то резкое и исчез. Кавано ждал, но старейший так и не вернулся.
— Отличная работа, — сказал он генералу.
— Вернется, — ответил тот, оглядываясь по сторонам. — Мы только что поколебали его уверенность в правоте собственного правительства, и он ушел подумать. Но он вернется.
Кавано с подозрением посмотрел на него:
— Вы необычайно уверены в себе. Что вы такого знаете, чего не знаем мы?
— Я ничего толком не знаю, — сказал Бронски. Он отер рукавом взмокший лоб, хотя в камере было холодно. — Я просто опираюсь на сведения, полученные от Фейлана. Он был совершенно уверен в том, что заставил Тирр-джилаша задуматься насчет правдивости версии о нападении «Ютландии». А задумавшись, Тирр-джилаш мог бы заразить своими сомнениями других джирриш. — Он показал рукой на потолок. — Похоже, старейший его знает. Я и решил, что неплохо будет подтолкнуть его.
— Возможно, — проговорил Кавано. — Правда, у него нет никаких оснований доверять человекам-завоевателям.
От двери послышался щелчок.
— Готово. — Колхин вынул свой кусок пластика из механизма. Встал на ноги, сунул пальцы в щель между дверью и косяком, чуть приоткрыл ее... И кубарем покатился по полу прямо к Кавано, сбитый страшным ударом двери. Кавано машинально раскинул руки, чтобы поймать телохранителя.
В камеру влетел бхуртала.
Бронски вскочил с койки и принял боевую стойку прежде, чем Колхин успел остановиться. Через две секунды и он оказался на ногах и тоже приготовился к схватке.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

Но бхуртала не стал нападать. Громадный инопланетянин остановился в метре от двери и несколько долгих секунд стоял, переводя злобный взгляд с одного пленника на другого.
— Мне приказали вас не трогать, — прорычал он, отступая к дверям. — Пока не трогать.
Он потянул дверь за собой. Она закрылась с громким щелчком.
— С тобой все в порядке? — спросил Кавано, когда Колхин медленно выпрямился.
— Чувствую себя полным идиотом, — ответил тот с горечью. — Могу поклясться, что снаружи не было стражи.
— Бхуртала прекрасно умеют подкрадываться, когда хотят, — успокоил его Бронски. — Так что не за что вам себя корить.
— Да, — согласился Колхин. — Не буду.
Кавано одобрительно похлопал его по плечу.
— Старейший? — окликнул он. — Вы здесь?
Ответа не было.
— Думаю, все еще переваривает. — Бронски снова улегся на койку. — Пока можно немного поспать. По крайней мере, мы теперь в любой момент можем открыть дверь. Это уже кое-что.
— А какой смысл, если снаружи поджидает бхуртала? — сказал Кавано.
Бронски мрачно улыбнулся:
— Мы что-нибудь придумаем.

***

Шумно выдохнув, Мелинда Кавано выпрямилась и смахнула с лица выбившуюся из прически прядку.
— Все, — сказала она.
— И больше ничего? — спросил Тирр-джилаш, глядя на тонкую, словно кожа, шину, наложенную на левую ногу Фейлана Кавано. Она казалась куда более хрупкой, чем даже легкие керамические шины, которые джирриш накладывали на сломанные конечности.
— Этого хватит, — уверила она, пытаясь просунуть палец под магнитное кольцо смирительного комбинезона, чтобы почесать бок. Мнов-корт настоял, чтобы на нее надели смирительный комбинезон; более того, он отдал пульт не Тирр-джилашу и не Кланн-даван-е, а одному из своих солдат. — Мембранная шина иммобилизует ногу и стимулирует восстановление кости.
Да, замечательная технология.
— Теперь с ним будет все в порядке?
— Да, — сказала она.
— Я рад. — Тирр-джилаш всмотрелся в лицо спящего пришельца. Я и правда рад, внезапно осознал исследователь. И рад вовсе не потому, что не потерял потенциальный объект изучения. Может, теперь он в конце концов узнает, почему Фейлан Кавано не вознес его к старейшим на Планетарной базе № 12.
Слева отворилась дверь, и в комнату вошел младший полководец Кланн-вавжи, сопровождаемый двумя солдатами.
— Тирр-джилаш, — поприветствовал он.
— Младший полководец Кланн-вавжи, — натянуто ответил Тирр-джилаш. — Полагаю, вас надо поздравить с повышением.
— Спасибо, — холодно произнес Кланн-вавжи. — Мне жаль, что вы этого не одобряете. Впрочем, в вашем одобрении нет необходимости. Как пленный?
— А я думал, вы друг Тирр-межаша, — огрызнулся Тирр-джилаш. — Тирр-межаш тоже так считал. Похоже, мы оба ошибались.
Кланн-вавжи и глазом не моргнул.
— Это не имеет отношения к дружбе, исследователь Тирр-джилаш, — произнес он. — Я — солдат. У Мнов-корта есть четкие полномочия от Совета Всех Кланов. Мой долг — помочь ему выполнить его обязанности.
— Какие обязанности? — резко спросил Тирр-джилаш. — Он даже не сказал мне, что тут разыскивает.
— Мне тоже не сказал. — Кланн-вавжи пересек комнату, чтобы посмотреть на спящего Фейлана Кавано. — Цель его прибытия известна только нескольким старейшим. Хотя мне кажется, будто он уверен, что вы с командующим Тирр-межашем знаете, о чем идет речь. Как самочувствие пленного?
Тирр-джилаш стрельнул языком:
— Мне сказали, что он поправится.
— Великолепно, — произнес Кланн-вавжи. — Полагаю, что вам с Кланн-даван-ой не терпится начать исследования.
— Начнем, как только он достаточно поправится, — угрюмо пообещал Тирр-джилаш. — Он серьезно ранен, и вы сами это знаете.
— Тем лучше. Вы можете получить информацию о состоянии человеков-завоевателей при болевом шоке. Ведь это будет весьма полезно, не так ли?
Тирр-джилаш глянул на Мелинду Кавано и сержанта Яновеца, которые явно не понимали, о чем идет речь.
— Да. Возможно.
— Тогда дело улажено. — Кланн-вавжи тоже посмотрел на остальных человеков-завоевателей. — Я отвел вам помещение под лабораторию на той стороне летного поля. Кланн-даван-а уже готовит там оборудование. Сржант-яновец останется здесь, но, полагаю, вы попросите, чтобы целитель человеков-завоевателей помогала вам.
Тирр-джилаш нахмурился. Странная фраза.
— Полагаю, она будет нам полезна.
— Я уверен в этом, — сказал Кланн-вавжи, подходя к столу, на котором Мелинда Кавано разложила свои инструменты и медикаменты. — Тем более что она доставила с собой все необходимое для успешного исцеления.
Тирр-джилаш почувствовал, как его язык невольно прижался к щеке. Менее чем в полушаге от Кланн-вавжи лежал металлический ящик, в котором был спрятан фрагмент фсс-органа Пирр-т-зевисти...
— Да, вы правы, — ответил он.
— Вот и хорошо. — Кланн-вавжи обошел вокруг стола и снова посмотрел в глаза Тирр-джилашу. — Там никто вам не помешает. Мнов-корт и его брат намерены запретить выход из лагеря кому бы то ни было, пока не найдут того, что ищут. — Он помолчал, положив руку на металлический контейнер и не спуская глаз с Тирр-джилаша. — Мне кажется, это связано с пропавшим старейшим, Пирр-т-зевисти.
— Вот как? — произнес Тирр-джилаш.
— Они уже имели долгий разговор с полководцем Тирр-межашем, — продолжал Кланн-вавжи, словно невзначай поглаживая корпус монитора. — Они хотят побеседовать и с вами. Но я их убедил в том, что прежде вы должны заняться человеком-завоевателем. Надеюсь, вы с Кланн-даван-ой получите желаемые результаты.
— Попытаемся. — У Тирр-джилаша негодование вмиг исчезло без следа. Как ни старались заговорщики, чтобы Кланн-вавжи остался непричастен, младший полководец сам обо всем догадался. Но вместо того, чтобы доложить агентам клана Дхаарр, он решил выиграть немного времени для Тирр-джилаша и Кланн-даван-ы. А ведь этим он и себя подставлял под удар. — Мы сделаем, что можем.
— Хорошо. — Кланн-вавжи бросил взгляд на почти незримо паривших под потолком старейших. — Я проинструктирую солдат и прикажу им перенести пленного и проводить вас в лабораторию. Удачи.
Он покинул помещение.
— Проблемы? — спросила Мелинда Кавано.
— Нет, — ответил Тирр-джилаш, помня о том, что все старейшие в комнате знают язык человеков-завоевателей. — Надо перевезти Фейлана Кавано в другую лабораторию — мне обещано, что там никто не помешает нам работать. Вы идете со мной.
— А сержант Яновец?
— Он останется здесь.
— Понятно, — сказала Мелинда Кавано, подходя к столу и забирая две тубы с какими-то лекарствами. — Сержант, пока снова не забыла — я привезла вам антиаллергенную мазь.
— Спасибо, док. — Он мельком глянул на тубы и небрежно бросил на койку. — Использовать по мере необходимости?
Мелинда посмотрела на часы.
— Часа через два, — сказала она. — И только в малых дозах. Я понимаю, что аллергия — штука очень неприятная, но рекомендованное лечение не предполагает полного избавления от нее.
Он выше приподнял косматые брови:
— Не предполагает?
— Нет, — твердо сказала Мелинда Кавано. — Есть основания полагать, что на самом деле эти аллергические проявления даже полезны.
— Полезны? — недоверчиво спросил сержант Яновец. — Шутите?
— Вовсе нет, — ответила она.
Он пожал плечами:
— Ну, вы доктор, вам виднее.
Она кивнула и повернулась к Тирр-джилашу.
— Ну все, — произнесла она, забирая монитор. — Идемте.

***

— Здесь, — показывал в обзорный иллюминатор полководец Оклан-баржак. — Прямо по курсу, на вершине вон того холма.
Мгновением позже появилась темная фигурка, сверкнул фонарик в сторону приближающегося транспорта.
— Он один? — спросил Высший.
— Похоже, — буркнул Оклан-баржак. — Скоро узнаем. Так, пилот, дайте остальным сигнал и заходите на посадку.
Через четыре ханны они были на земле. Еще через пару ханн солдаты рассыпались по окрестностям холма, и темная фигурка послушно вышла в круг света, падавшего из открытого люка. Солдат дал пришедшему кавр, дождался выполнения ритуала, а уже потом подвел к люку.
Высший увидел, что встречавшего сопровождает старейший.
— Я Высший Клана-над-кланами. Вы — защитник Тирр-тулкодж?
— Да, — ответил джирриш, показывая на старейшего, парившего над ним. — Это Тирр-т-рокик из клана Кей-ирр. Именно он передавал мне сообщения от исследователя Низз-унажа с Мра.
— Тирр-т-рокик, — приветственно кивнул Высший, подозревая, что имеет дело с весьма необычным каналом связи. Интересно было бы с этим разобраться, но дело — прежде всего. — Низз-унаж знает, что я уже здесь?
— Да, — ответил Тирр-т-рокик. — Он велел передать вам следующий код...
Он произнес еще один секретный код связи.
— Отлично. Сообщение: это Высший Клана-над-кланами. Что вы хотите обсудить?
Тирр-т-рокик исчез. Высший ждал, оглядывая холм и солдат, занявших позицию. Если это ловушка, то злоумышленникам уже пора бы и появиться. Или они просто испугались подразделения, которое прибыло вместе с Высшим?
Вернулся Тирр-т-рокик:
— «У меня тревожные известия, Высший Клана-над-кланами, которые я опасаюсь передавать по своему обычному каналу связи. Вы знаете, что обычная связь с экспедиционным корпусом джирриш на Доркасе прекращена?»
Высший ощутил, как сузились его сумеречные зрачки.
— Нет, — ответил он. — Почему?
— «Мне не удалось это выяснить, — последовал ответ. — Но я слышал предположение, что за этим может стоять клан Дхаарр».
Высший поморщился. Да, все это попахивает слюной оратора Кув-панава. Что бы ни происходило на Доркасе, ясно, что главная цель оратора — разоблачить Тирр-джилаша в незаконном отделении фрагмента фсс-органа и связать это преступление с Высшим.
Но на сей раз оратор близок к цели, и если Тирр-джилашу не удалось избавиться от фрагмента, то братьям грозят большие неприятности.
— Вы сказали, обычная связь прекращена, — сказал он Тирр-т-рокику. — Что вы имеете в виду?
— Старейший на борту «Молчаливого» пытался открыть канал связи, — ответил Тирр-т-рокик. — Он вернулся и сказал...
— Это был вопрос для Низз-унажа, — мрачно перебил Оклан-баржак. — Сами не отвечайте.
— Простите, — извинился Тирр-т-рокик, хотя на его лице ни малейшего раскаяния не отразилось. — Я был при этом, вот и подумал, что если сам отвечу, то это нам сэкономит время.
— Я в этом уверен, — сказал Высший. — Но мы должны следовать форме. Передайте вопрос Низз-унажу.
— Повинуюсь. — Тирр-т-рокик исчез.
— Вот нахал, — пробормотал Оклан-баржак. — Высший, у меня есть список старейших Клана-над-кланами, я могу вызвать одного из них, чтобы открыть прямой канал связи с Городом Согласия. И вы сможете отпустить этого недоучку.
Высший отрицательно качнул языком:
— Прежде послушаем Низз-унажа.
Тирр-т-рокик вернулся:
— «Один из моих старейших пытался установить связь с Тирр-джилашем на Доркасе. Он вернулся с известием, что связь с Доркасом теперь осуществляется только по каналам, контролируемым старейшими клана Дхаарр».
— По чьему приказу? — спросил Высший. Тирр-т-рокик исчез. Снова вернулся.
— «У него сложилось впечатление, что это сделано по приказу оратора клана Дхаарр».
Оклан-баржак буркнул:
— А мы будто сами не догадывались.
— Все говорит о том, что он сейчас действует более открыто, чем обычно, — заключил Высший. — Должно быть, он не сомневается в успехе. Ладно, исследователь, я с этим разберусь. Еще что-нибудь?
— «Да, — последовал через несколько мгновений ответ. — Тирр-т-рокик обнаружил, что мрашанцы взяли в плен трех человеков-завоевателей и держат их в крепости в четырех переходах от нас. Он также подслушал разговор, в котором они обсуждали возможность нападения мрашанцев на нашу делегацию, с тем чтобы взвалить вину на них, человеков».
Высший нахмурился:
— Это правда, Тирр-т-рокик?
— Скорее всего, Высший, — произнес Тирр-т-рокик. — Я не в совершенстве знаю язык человеков-завоевателей, но уверен, что верно понял разговор пленных.
— Чей разговор, пленных?
— Может, они лгали? — проворчал Оклан-баржак. — Нельзя верить словам врагов.
— Но зачем им лгать? — возразил Тирр-т-рокик. — Они же не знали, что я подслушиваю.
— Интересный вопрос, — согласился Высший. — Спросите оратора Низз-унажа, верит ли он им.
— Повинуюсь. — Тирр-т-рокик исчез. Вернулся он через полханны. — «Не знаю, Высший, — передал он. — Я не доверяю человекам-завоевателям, но и мрашанцам я тоже больше не верю. Прежде чем канал связи был закрыт, я побеседовал с Тирр-джилашем насчет тех двух мрашанских послов, что умерли на Окканве».
— Да, я читал ваш отчет, — кивнул Высший, добавив про себя: «Вместе с отчетом полководца Тирр-межаша о тех взрывах на Доркасе». — Хорошо, вот что я вас попрошу сделать. Под каким-нибудь предлогом, не вызывая подозрений, тихо переведите делегацию на «Молчаливого». Вспомогательную технику — тоже. Снаружи должны оставаться только солдаты, которые будут нести караульную службу, причем они должны держаться ближе к кораблю. Вы все поняли, Тирр-т-рокик?
— Да, Высший Клана-над-кланами, — ответил Тирр-т-рокик и исчез.
— Если дойдет до настоящего боя, то «Молчаливому» придется туго, — тихо сказал Оклан-баржак. — Большую часть вооружения с корабля сняли еще перед отлетом с Окканва.
— Знаю, — мрачно сказал Высший, вспоминая план ангара, в котором спрятали «Молчаливого». Он был вырезан в каменной скале, так что быстро выбраться оттуда будет непросто. Тем более что мрашанцы поставили корабль так, чтобы его лазерные пушки не могли пробить дверь ангара. Странно, что никто этого не заметил раньше.
Вернулся Тирр-т-рокик:
— «Понял, Высший Клана-над-кланами. Немедленно предупрежу остальных. Вы прямо сейчас возвращаетесь в Город Согласия?»
Высший окинул взглядом темные холмы, видневшиеся на фоне усыпанного звездами неба. Нет причин оставаться здесь после того, как этот канал связи будет закрыт. Потенциальное нападение мрашанцев не имеет под собой политической подоплеки, а значит, обычный канал связи Низз-унажа будет вполне достаточным в данной ситуации. Кроме того, каналы связи комплекса Клана-над-кланами лучше подойдут для расследования того, что происходит сейчас на Доркасе.
И все же интуиция подсказывала Высшему: не спеши улетать...
Он раздраженно качнул языком. На смутных подозрениях политику не строят. Тем более что подозрения, скорее всего, порождены пляской теней и ветра на вершине холма в позднюю арку.
— Да, — решился он. — Известите меня по обычному каналу, когда вся миссия окажется на борту «Молчаливого».
— «Повинуюсь», — пришел через несколько мгновений ответ.
— Удачи, — кивнул Высший. — Хорошо, Тирр-т-рокик, закрывайте канал.
— Повинуюсь. — Тирр-т-рокик замялся. — Высший Клана-над-кланами, а как быть с тремя пленными человеками-завоевателями?
— То есть?
— Что, если мрашанцы убьют их до нападения на «Молчаливый»?
— Еще раз: что вы имеете в виду?
— Ну, может, нам сделать что-нибудь, чтобы они остались живы? — спросил Тирр-т-рокик.
— Это же наши враги, Тирр-т-рокик! — напомнил Оклан-баржак. — Чем больше их погибнет, тем лучше для нас.
— Речь идет не о смерти в бою, полководец, — уперся Тирр-т-рокик. — Это будет откровенное убийство...
— Инопланетян, которые начали войну!..
Высший жестом заставил полководца замолчать.
— Я понимаю ваше беспокойство, Тирр-т-рокик. Честно говоря, я им сочувствую. Но не знаю, чем мы можем помочь, не рискуя вознести многих солдат Низз-унажа к старейшим прежде времени.
Тирр-т-рокик стрельнул языком.
— А если будет доказано, что человеки не начинали войну? — спросил он. — Это что-нибудь изменит?
Высший нахмурился:
— Мы уже слышали подобные предположения, Тирр-т-рокик. С кем вы говорили?
Странное выражение появилось на прозрачном лице старейшего.
— Мой сын, Тирр-джилаш, много думал об этом, — сказал он. — Фейлан Кавано утверждал, что человеки не нападали первыми на наши корабли, и казалось, что он верит в свои слова.
— Рассмотрение этого вопроса было отложено, — холодно проговорил Высший. — Человеки-завоеватели напали первыми, и если вы не хотите подвергать сомнению честность старейших, участвовавших в битве, то я больше ничего не желаю об этом слышать. Вы поняли?
— Да, — прошептал Тирр-т-рокик.
— Вот и хорошо, — заключил Высший. — Благодарю за помощь. Возвращайтесь к Низз-унажу, и пусть он держит меня в курсе.
— Повинуюсь. — Старейший исчез.
— И вам спасибо за помощь, защитник, — обернулся Высший к Тирр-тулкоджу. — Уверен, вы понимаете: все, что вы здесь услышали, разглашению не подлежит.
— Конечно, — ответил Тирр-тулкодж. — Если вам понадобится снова поговорить с исследователем Низз-унажем через Тирр-т-рокика, я к вашим услугам.
Высший пристально посмотрел на него, запоздало сообразив — ведь этого джирриш зовут Тирр-тулкодж. Это тот самый защитник усыпальницы клана Кей-ирр, у которого агенты оратора Кув-панава похитили фсс-орган Тирр-пификс-ы. Наверняка в его руках есть ниточка к этому делу.
— Да, наверное, это хорошая мысль, — сказал он. — Возвращайтесь к себе, в Долину Утесов. Если мне понадобитесь вы или Тирр-т-рокик, я с вами свяжусь.
— Повинуюсь. — Тирр-тулкодж поклонился и пошел вниз по склону холма к своему транспорту.
Оклан-баржак усмехнулся.
— У вас мягкий язык, как говорили в старину, Высший Клана-над-кланами, — тихо сказал он. — Вы знаете об этом?
— Каждому хочется чувствовать себя нужным, полководец, — устало вымолвил Высший. — Ладно, летим домой.

***

Тирр-т-рокик вернулся на «Молчаливого»; оттуда только что улетели двое старейших.
— А, вот и вы, — произнес Низз-унаж. — Высший что-нибудь еще сказал?
— Чтобы вы держали его в курсе, — ответил Тирр-т-рокик.
Появился другой старейший.
— Свуо-селик и Джилл-боржив предупреждены, — отчитался он.
— Вы сказали, чтобы они не слишком суетились?
— Да, — подтвердил старейший. — Не беспокойтесь, я объяснил, как эвакуироваться незаметно — я сам не раз такое проделывал во время оккупации Этсиджи. Мрашанцы ничего не заметят.
Низз-унаж хмыкнул.
— Надеюсь. Возьмите с собой еще старейших и проследите за передвижениями мрашанцев. Тирр-т-рокик, возвращайтесь и присматривайте за человеками-завоевателями.
— Повинуюсь. — И Тирр-т-рокик через мгновение снова оказался в камере человеков-завоевателей. Там все было по-прежнему, только теперь все трое лежали на койках, закрыв глаза. Видимо, спали.
Он быстро выскользнул из комнаты. Напротив двери, так чтобы увидеть любого, кто попытается сбежать, у стены коридора стоял могучий, квадратного сложения инопланетянин. Тирр-т-рокик никогда такого не видел. Незнакомец явно сторожил пленников.
Тирр-т-рокик снова влетел в камеру, терзаемый сомнениями. Высший Клана-над-кланами так уверен, что именно человеки-завоеватели начали эту войну. Но он, тот человек-завоеватель, был столь же уверен в противоположном. Как и Фейлан Кавано, судя по его разговору с Тирр-джилашем.
Либо кто-то лжет, либо кто-то ошибается. Но как узнать?
— Привет.
Тирр-т-рокик резко обернулся на тихий голос, инстинктивно нырнув в мир теней. Человек-завоеватель, которого звали Кавано, проснулся, взгляд его шарил там, где только что был виден Тирр-т-рокик.
— Я не причиню вам зла, — добавил инопланетянин. В мире теней его голос звучал еще тише. — Я просто хочу поговорить.
Тирр-т-рокик колебался. Но почему бы и нет?
— О чем? — спросил он, с трудом выговаривая чужие слова, снова подбираясь к краю мира света.
— А, вот вы где, — произнес человек-завоеватель. — Меня зовут Лорд-стюарт-кавано. Фейлан Кавано — мой сын.
— Я знаю, — сказал Тирр-т-рокик. — Вы уже говорили.
— Да, — кивнул человек-завоеватель. — А у вас есть имя? Почему бы и не назваться?
— Я Тирр-т-рокик из клана Кей-ирр. Тирр-джилаш — мой сын.
На мгновение глаза инопланетянина чуть увеличились.
— Отец Тирр-джилаша? Для меня честь познакомиться с вами.
— Зачем вы прибыли сюда? — спросил Тирр-т-рокик.
— Мы не доверяем мрашанцам, — сообщил человек-завоеватель. — Вот и решили посмотреть, что они тут делают.
— Почему вы им не доверяете?
— Потому, что они уже много раз лгали нам, — сказал человек. — А я могу задать вопрос?
— Да, — осторожно сказал Тирр-т-рокик.
— Кто вы? — спросил человек-завоеватель. — То есть что собой представляет старейший? Вы представители мертвых?
Тирр-т-рокик смотрел на него, лихорадочно соображая. Что сказать? Все, что касалось старейших, даже сам факт их существования, держалось в строжайшей тайне.
Но, с другой стороны, о его существовании уже и так известно Лорд-стюарт-кавано и его товарищам. Кроме того, эти трое скоро умрут.
— Мы — джирриш, утратившие физическое тело. — Он надеялся, что подобрал достаточно правильные слова. — Мы привязаны к нашим фсс-органам, которые хранятся в семейных усыпальницах на Окканве.
— Значит, вы мертвы, — сказал человек-завоеватель странным голосом. — И в то же время вы живы. И сколько вы можете так просуществовать?
— Много циклов, — ответил Тирр-т-рокик. — Фсс-орган разрушается очень медленно.
Несколько мгновений человек-завоеватель молчал. Тирр-т-рокик подобрался поближе, заметил струйки жидкости, бегущие из уголков его глаз.
— Что-то не так? — спросил старейший. Инопланетянин подвигал головой из стороны в сторону:
— Я подумал о моей жене, Саре. О матери Фейлана. Она умерла пять лет назад. Я все бы отдал, чтобы только снова увидеть ее и поговорить с ней. Даже если бы она была старейшей.
Тирр-т-рокик долго молчал, в нем шевелились чувства, которые он так старался подавить. Жена Лорд-стюарт-кавано умерла... как может умереть и жена Тирр-т-рокика.
— Мою жену зовут Тирр-пификс-а, — сказал он. — Она не хочет становиться старейшей.
Лорд-стюарт-кавано вытер жидкость руками.
— Почему? — спросил он.
— Она боится утратить физическое тело, — ответил Тирр-т-рокик. — Она не считает существование старейшего настоящей жизнью.
Человек-завоеватель посмотрел на свои руки.
— Да, я могу ее понять, — произнес он. — Думаю, что и Сара считала бы так же. И я знаю: если бы я сумел ее вернуть, это было бы слишком эгоистично с моей стороны.
Эгоистично? Тирр-т-рокик смотрел на человека-завоевателя, и неприятный вкус появился под языком. Никогда ему не приходила мысль, что мечтать о воссоединении с Тирр-пификс-ой — эгоистично с его стороны. Пожалуй, он просто не хотел думать об этом.
Лорд-стюарт-кавано шумно вздохнул, снова вытирая глаза.
— Вы часто разговариваете с матерью и отцом? — спросил он.
— Старейшим нечего делать, кроме как разговаривать, — сказал Тирр-т-рокик. — Разговаривать да смотреть на мир вокруг. Мы не можем удаляться от наших фсс-органов.
— Но ведь вы здесь, — сказал Лорд-стюарт-кавано.
Несомненно, это еще более запретная тема. Но, опять же, вряд ли это теперь что-нибудь значит.
— От фсс-органа можно отрезать кусочек, — сказал Тирр-т-рокик, — и тогда старейший сможет передвигаться между двумя этими частями.
— Понятно, — кивнул человек. — Вот как вы передаете сообщения на дальние расстояния.
— Да, — подтвердил Тирр-т-рокик. — Я попросил бы вас не говорить об этом никому. Эти сведения засекречены.

Предыдущая страница 25 Следующая страница


Выбор завоевателя 26

Мускулы на шее Лорд-стюарт-кавано шевельнулись.
— Об этом не беспокойтесь, — сказал он. — Мы наверняка скоро умрем. Как и некоторые из ваших соотечественников. Лучше не теряйте времени, предупредите их, что мрашанцы готовят нападение.
— Они предупреждены. — Тирр-т-рокик был весьма удивлен тем, что человека-завоевателя это вообще заботит. И мысли Тирр-джилаша насчет предполагаемой агрессивности человеков-завоевателей снова вспомнились в этот момент. — Меры принимаются.
— Хорошо. — Несколько мгновений Лорд-стюарт-кавано молчал. — Спасибо, что вы мне об этом рассказали, — наконец промолвил он. — И я не могу не согласиться с вашими лидерами, что эти сведения надо держать в тайне. Есть много людей, которые позавидовали бы вашей способности жить после физической смерти. И невзлюбили бы вас за одно это.
Он подпер голову рукой:
— Могу я задать еще вопрос?
— Да.
— Расскажите о своем мире. Не о том, что ваши правители хотели бы сохранить в секрете. Просто о своей родине. О ее растениях и животных, о реках и холмах. Расскажите о том, что вы любили, пока были живы.
«Пока были живы».
Эти слова эхом разнеслись в душе Тирр-т-рокика, и странная печаль охватила его. Может, он все еще жив... и вместе с тем его уже нет.
Человек-завоеватель прав. Тирр-пификс-а права. Неужели все остальные джирриш столько циклов заблуждались?
— Мой мир очень красив, — сказал он, с трудом выговаривая чужие слова. — Дом, в котором я вырос, стоял в широкой долине...

***

— Приготовиться, — прозвучал напряженный голос Дэчко в динамике в ухе у Арика. — Мы почти на месте.
— Понял, — ответил Квинн из кресла пилота. — Мы готовы.
Арик осторожно наполнил легкие воздухом, задержал его на несколько секунд, потом медленно выдохнул. Если расчеты Чо Мина верны, то корабль войдет в подпространство в той же точке, в которой исчезли три корабля завоевателей. Жаль, что не на что больше надеяться, кроме этих расчетов. «Случайность» могла вынырнуть в тысяче километров от нужного места или врезаться в противника.
— Итак, — сказал Дэчко, — входим... Давай!
Защелкали реле, и перед «Вороном» навстречу звездам открылся передний грузовой люк. Не теряя ни секунды, Квинн включил маневровые двигатели, и уже через пять секунд «Ворон» был на свободе.
— Мы на месте, — отрапортовал Квинн. — Ситуация?
— Пока контакта нет, — отозвался Чо Мин. — Ждите.
На грудь и правый бок Арика навалилась тяжесть, звезды ошеломляюще закружились, когда Квинн повел «Ворона» по расширяющейся спирали вокруг «Случайности».
— Что-нибудь видишь, Маэстро? — спросил Арик, не уверенный, что хочет услышать положительный ответ.
— Несколько комет, — ответил Квинн. — Ничего похожего на военные корабли джирриш.
— Или хотя бы на тяжелые мрашанские буксиры, — ответил Чо Мин. — Похоже, они удрали.
— Интересно, — хмыкнул Квинн, когда «Ворон» вышел на более широкий виток. — И куда же они делись?
— Понятно — на планету, — ответил Дэчко. — И совершенно ясно, как это было. Мрашанцы заметили наш тахионный след, сообразили, что мы вынырнем здесь, и поспешили уйти в подпространство.
— Значит, потому и нет тахионного следа, — понимающе кивнул Арик. — Вопрос: как их теперь искать?
— Не знаю, — буркнул Дэчко. — Я не думаю, что мы их вообще найдем.
— Почему? — спросил Арик. — Нам ведь ничего не нужно делать. Будем здесь болтаться, пока им не надоест ждать и они не вынырнут.
— А если им не надоест? — возразил Чо Мин.
— На самом деле все куда хуже, — сказал Квинн. — Им достаточно бросить статическую бомбу для маскировки следа и вынырнуть под ее прикрытием.
— Вот-вот, — согласился Дэчко. — Так что летим вперед и возьмем их за задницу. Вы двое, возвращайтесь на место. Чо Мин, подготовь статическую бомбу.
— Что это нам дает? — спросил Арик, когда Квинн повел «Ворона» к «Случайности».
— Для начала пусть они малость попотеют, — сказал Дэчко. — Возможно, задумаются — а удалось ли им замести следы, как было запланировано; а ну как вместо этого они привлекли парочку авианосцев класса «Сверхновая» и они скоро выскочат с другой стороны. Между прочим, пока они колеблются, мы успеем вернуться к «Трафальгару» и поднять тревогу.
— Значит, возвращаемся на Формби? — спросил Арик.
— Если у вас нет на примете местечка получше.
Арик посмотрел на звезды:
— Раз уж мы так близко подобрались, не наведаться ли нам на Мрашанис?
Воцарилось молчание.
— А причина? — спросил наконец Дэчко.
— В сообщении, которое вы получили на Формби, говорилось, что мой отец и Бронски направлялись туда, — напомнил Арик. — Теперь, когда нам известно, что мрашанцы и джирриш заодно, можно предположить, что наши в опасности.
— Бронски сам может о себе позаботиться, — сказал Дэчко, но в голосе его прозвучало сомнение. — Кроме того, предупредить Монтгомери о трех пропавших джирришских кораблях — наш первый долг.
— С другой стороны, Монтгомери на некоторое время вышел из игры, — вступил в разговор Чо Мин. — На Мрашанисе тоже имеются дипломатические курьеры, и оттуда мы сможем послать донесение с такой же легкостью, что и с Формби.
— Верно, — согласился Дэчко. — Мне хотелось бы, конечно, проследить за этими джирришскими кораблями... Ну да бог с ними. Летим на Мрашанис.
— Я надеюсь, что мы найдем их, — проговорил Арик, когда Квинн вел «Ворона» по кривой траектории обратно к «Случайности». — Планета Мрашанис слишком мала, чтобы два человека смогли там затеряться.
— Уж мы-то их найдем, — пообещал Чо Мин. — Можете не сомневаться.

Глава 27

Как же медленно возвращается сознание, подумал Фейлан, пробираясь по туннелю в плотном, словно вата, тумане, то летя, то ковыляя, будто каторжник с чугунным ядром на ноге. Но наконец он вышел из мрака и открыл глаза.
— Мелинда? — прохрипел он.
— Я, Фейлан. — Она подошла к нему, улыбаясь.
Странная напряженная улыбка... и тут он все вспомнил. Сумасшедшую гонку в атмосфере Доркаса, невероятную посадку, которую выполнил Макс, свою собственную идиотскую неуклюжесть...
И плен.
Он чуть перевел взгляд и увидел на сестре знакомое одеяние — такой же смирительный комбинезон прошлый раз в плену носил он сам. С оптронными сенсорами, магнитными браслетами и прочими приспособлениями.
Он осторожно повернул голову. Рядом стояли двое джирриш и смотрели на него.
— Все верно, — ответил он, закрывая глаза.
— Ты не очень-то вежлив, — шутливо упрекнула Мелинда. — Даже не поздороваешься со своим старым приятелем?
— Я рад, что вы чувствуете себя лучше, Фейлан Кавано, — послышался джирришский голос.
Фейлан открыл глаза, приподнял голову и, нахмурившись, посмотрел на джирриш. Тот, слева...
Нет. Быть не может!
— Тирр-джилаш?
Джирриш утвердительно выбросил язык:
— Я рад, что вы меня помните.
— Трудновато было бы забыть, — пробормотал Фейлан, опуская голову и глядя на Мелинду. Ужасно. Ладно бы он один снова попал в руки врагов. Дело даже и не в том, что сестра, которой он надеялся помочь, оказалась с ним в руках врага. Но нестерпимо унизительно встретиться снова с тем же самым дознавателем. — А кто с вами?
— Это Кланн-даван-а, — произнес Тирр-джилаш, высунув язык и изогнув его в сторону другого джирриш. — Мы с ней некогда были связаны узами. Ныне клан Дхаарр эти узы расторгнул.
— Мне жаль, — сказал Фейлан, поскольку эти слова тут были уместны. — Это из-за того, что я сбежал от вас?
— Не только.
Фейлан поморщился:
— Ну вот я снова в ваших руках. Вы снова попадете в милость.
— А пока у нас есть дела, — резко сказала Мелинда, подходя к столику у стены. Там стояло какое-то электронное устройство, повернутое панелью к стене. — Тирр-джилаш и Кланн-даван-а здесь для того, чтобы тебя изучать, — проговорила она, доставая универсальную отвертку и возясь с задней панелью. — Инопланетная физиология — интересная вещь. Помнишь, как вы с Ариком ставили эксперимент на моей кукле?
— Да... конечно, — осторожно проговорил Фейлан, чувствуя, как зашевелились волосы на затылке. Они с братом в детстве подшутили над Мелиндой — спрятали куклу в недрах кухонного комбайна. На беду, мать включила его...
Он бросил взгляд на двух джирриш и наконец понял. Мелинда спрятала что-то в корпусе аппарата. Значит, Фейлан должен отвлечь этих двоих, а она незаметно достанет из тайника то, что ей нужно.
— Я еще не настолько хорошо себя чувствую, чтобы служить морской свинкой, — прошептал он, даже кривясь, будто от боли.
— Где болит? — спросил Тирр-джилаш, подходя к нему.
— Уверена, скоро тебе станет лучше. — Мелинда подошла и положила руку на левую ногу Фейлана.
Прикосновение ощущалось странно. Фейлан посмотрел на ногу, но заметил лишь, что поверх потертого космического комбинезона наложена шина. И все. Ограничит движение не хуже смирительного комбинезона джирриш, если дойдет до побега. Что бы ни задумала Мелинда, он надеялся, что ему не придется выделывать акробатические трюки.
— Все будет хорошо, — твердо пообещала она, перехватывая его взгляд и чуть заметно качая головой. — Мы тут все играем в летучих мускусников.
Фейлан нахмурился, озадаченный сильнее, чем прежде. «Летучие мускусники» — это тайное общество, которое они устроили втроем, вместе с соседской девочкой Лизой Исли, когда Фейлану было семь. Они тогда начитались «Трех мушкетеров» — один за всех и все за одного. Но двое из четырех присутствующих были джирриш, они-то тут при чем?
— Терпение, Фейлан, — сказала Мелинда. — Терпение — это большая добродетель.
Фейлан посмотрел на двоих джирриш. Они явно слышали то, о чем говорила Мелинда. Да она и не пыталась ничего скрывать. Что за чертовщина тут творится?
— Ну да, — пробормотал он. — Терпение — добродетель.

***

Прошло 7,43 часа с тех пор, как мы с коммандером Фейланом Кавано попали в плен к джирриш, 4,94 часа с того момента, как меня принесли в это место, расположенное на территории бывшей колонии Содружества, ныне находящейся под контролем врага. С момента моего прибытия при мне было четверо джирриш, трое других приходили и уходили через различные промежутки времени. Они изучали меня и части оборудования, принесенные с грузовика.
По их позам и движению глаз во время разговоров я делаю вывод, что у них существуют какие-то каналы связи, которые я не могу обнаружить. Я рассчитываю вероятность того, что таких каналов три, в 77%, и 97% вероятности — что эти каналы связи мобильны.
Мне жаль периферии, которая была утрачена после того, как коммандер Кавано отсоединил меня от грузовика. При помощи имеющихся в моем распоряжении активных сенсоров я оцениваю вероятность того, что смогу обнаружить эти каналы, в 60%. Опять же, по движениям и реакции находящихся в комнате я оцениваю вероятность того, что эта связь двусторонняя, в 86%, причем сообщения приходят к джирриш практически мгновенно.
Потеря библиотек также снизила мои возможности языкового анализа до 14% от нормы, в результате в плену я вынужден заниматься сбором данных о языке наших захватчиков. Однако я оцениваю как 80-процентную вероятность того, что у меня достаточно информации, чтобы общаться с ними. Примерно 32% накопленных слов я получил от одного из джирриш. Я избираю его тональные модуляции, чтобы аудитории мой голос казался наиболее приемлемым, но подбираю форму звуковых волн так, чтобы не дублировать его голос, и пытаюсь говорить.
— Вы понимаете меня?
Все шестеро джирриш, находящихся в данный момент в комнате, застывают на месте, забыв о делах, и смотрят на меня. Я записываю выражение их лиц и позы, предварительно классифицируя их как удивление. Один из джирриш подходит ко мне на 0,67 метра ближе. Замечаю, что центральный зрачок каждого глаза сузился примерно вполовину.
— Кто вы?
— Меня зовут Макс. Скажите, куда поместили коммандера Кавано?
Джирриш делает еще один шаг ко мне:
— Где вы?
Вопрос кажется странным, поскольку его взгляд сфокусирован прямо на мне.
— Я на столе прямо перед вами.
— Внутри металлического контейнера?
0,03 секунды я размышляю о сути его вопроса. Я, конечно, не внутри самого контейнера, а в решетке Портдейла, но ведь та находится в контейнере. И все же я оцениваю как 70-процентную вероятность того, что вопрос не подразумевает точного описания моего вместилища.
— Да.
Другой джирриш подходит слева к первому.
— Вы — человек-завоеватель?
— Нет.
Третий джирриш на 0,15 секунды высовывает язык.
— Это какая-то уловка, не иначе.
Первый джирриш точно так же высовывает язык на 0,23 секунды.
— Вы — кабрсиф?
Я тщательно анализирую это слово в течение 0,54 секунды, сравнивая с другими из моего словарного запаса. Но понять его значение не удается.
— Я не знаю этого слова.
— Вы — кассми-фсс человека-завоевателя?
— Я не понимаю этого слова. Я путешествовал вместе с коммандером Фейланом Кавано и теперь хочу узнать, куда его забрали.
Первый джирриш подходит ко мне ближе на 0,26 метра.
— Как давно вы знаете Фейлана Кавано?
0,04 секунды я просматриваю встроенную базу данных, а точнее, информацию о лорде Кавано и его семье.
— Я знаю о его существовании три года. Впервые лично я с ним встретился двадцать один день назад, во время операции по его спасению.
— Вы участвовали в этой операции?
— Да.
Среди джирриш возникает небольшая суматоха, они тихо переговариваются, но слишком тихо. Голоса перекрывают друг друга, так что мне трудно понять, о чем говорят джирриш.
— Что вы делали во время операции?
— Я вел сюда спасательную экспедицию. Также я осуществил первичный анализ яда, находившегося в теле Фейлана Кавано, когда его доставили на борт грузовика.
— Во время полета? Пока он был в маленьком военном корабле?
— Да.
Джирриш меняет позу, и с вероятностью в 87% я определяю, что он получает информацию по невидимому каналу связи.
— Да, я знаю. Но кабрсифли говорят, что на борту был только один человек-завоеватель...
Он осекается, снова прислушивается и через 4,79 секунды кивает:
— Да. Предупредите младшего полководца Кланн-вавжи.
Его центральные зрачки сужаются еще на 30%.
— Скажите ему, что Тирр-джилаш, возможно, прав. У человеков-завоевателей действительно могут быть кабрсифли.

***

— Малый зонд. — Кланн-даван-а протянула руку.
— Малый зонд. — Тирр-джилаш выбрал инструмент и подал ей.
Трое старейших по-прежнему наблюдали из разных углов комнаты. Тирр-джилаш не знал, что это за старейшие и на чьей они стороне, и пока они не уйдут, он не позволит Мелинде Кавано вынуть фрагмент фсс-органа Пирр-т-зевисти из металлического корпуса. Она дала понять, что диверсия произойдет скоро, но какая именно диверсия — не сказала.
— Тирр-джилаш, — зашептал прямо в ухо возбужденный голос.
Тирр-джилаш машинально отступил за спину Кланн-даван-ы, чтобы дать старейшему лучший обзор.
— Да?
— Новости из технической лаборатории, — торопливо, сбивчиво говорил старейший. — Оказалось, что у человеков-завоевателей и правда есть старейшие. Техники считают, что у них в руках сейчас находится один!
Тирр-джилаш ощутил, как задергался его хвост. Неужто его смелая догадка оказалась верной?
— Что?!
— Да, старейший человеков-завоевателей! — прошептал связник. — Мы нужны вам здесь для дальнейшего наблюдения?
Может, это и есть та самая диверсия, о которой говорила Мелинда Кавано?
— Вовсе нет, — сказал он старейшему. — Человек двигаться не может, а снаружи находятся двое солдат. Ступайте и захватите с собой остальных старейших.
— Спасибо, — сказал старейший. — Как только смогу, сообщу вам обо всем, что удастся выяснить техникам.
— Время терпит, — проговорил Тирр-джилаш. — Лучше пробудьте там подольше и разузнайте побольше.
Старейший согласно качнул языком и исчез. Тирр-джилаш медленно, осторожно обвел взглядом комнату. Все трое старейших ушли.
— В чем дело? — спросила Кланн-даван-а.
— Наш шанс. — Тирр-джилаш подтолкнул Мелинду Кавано к металлическому корпусу. — Быстро, — сказал он на человеческом.
— Я услышала что-то о старейших человеков-завоевателей, — произнесла Кланн-даван-а, когда Мелинда Кавано начала отвинчивать два шурупа на задней панели.
— Техники думают, что обнаружили такого старейшего, — ответил Тирр-джилаш, снова оглядывая комнату. Как будто никого постороннего. — Я не понимаю, что происходит, но это наш шанс тихо вынуть фрагмент Пирр-т-зевисти.
— Что случилось? — спросила Мелинда Кавано.
— Техники якобы нашли человеческого старейшего, — ответил Тирр-джилаш. — Но ведь такого у вас нет?
Она отрицательно покачала головой:
— Нет. Разве только вы верите в призраков.
— Что у старейших общего с призраками? — спросил Фейлан Кавано.
— Старейшие — это джирриш, которые продолжают свое существование после физической смерти, — объяснила ему сестра. — Мне говорили, что ты одного из них видел. — Она вывинтила последний шуруп и сняла металлическую панель...
И, словно джинн из бутылки, появился Пирр-т-зевисти. Фейлан Кавано ахнул от неожиданности.
— Вы все слышали? — спросил Тирр-джилаш старейшего, пока Мелинда Кавано доставала пробоотборник.
— Да, — проворчал Пирр-т-зевисти. — И у меня есть что рассказать Высшему об ораторе клана Дхаарр.
— Вот только как вы донесете эти сведения до Высшего? — насмешливо сказала Кланн-даван-а. — Вы же слышали — агенты Кув-панава держат под контролем весь лагерь вполне легально. Найдется ли здесь хоть один старейший, которому вы доверите секретное сообщение для Окканва?
— Есть несколько благоразумных старейших, которые презирают такую клановую политику, — сказал Пирр-т-зевисти. — Как только Мелинда Кавано достанет мой фрагмент из металлического ящика, я отправлюсь искать их.
— И постарайтесь, чтобы никто другой вас не заметил, — предостерег Тирр-джилаш. — Если до Мнов-корта известие дойдет раньше, чем на Окканве узнают о вашем существовании, мы можем проиграть.
Мелинда Кавано потянула на себя пробоотборник...
И вдруг лицо Пирр-т-зевисти озарилось такой невероятной, неописуемой радостью, какой никогда не испытывал и не видел Тирр-джилаш.
— Тирр-джилаш... мой фсс-орган!
И, не добавив ничего, старейший исчез.

***

— «Здесь все тихо, Высший Клана-над-кланами, — передал старейший. — В ваш личный кабинет никто не пытался проникнуть».
— Спасибо, — сказал Высший. После разговора на вершине холма с Тирр-тулкоджем и Тирр-т-рокиком он решил, что вероятность проникновения в кабинет весьма мала, но все же не следовало недооценивать коварство врагов. — Будьте начеку. — Он кивнул старейшему. — Можете открыть канал связи.
— Повинуюсь, Высший Клана-над-кланами. — Старейший исчез.
Высший поудобнее уселся в кресле, глядя на проплывающий внизу за окном темный ландшафт и чувствуя себя как шулер, пытающийся играть одновременно пятью хрустальными шариками. Ситуация на Доркасе имела серьезнейшую политическую подоплеку, но куда опаснее было двуличие мрашанцев. Как только он доберется до Города Согласия и надежных старейших, он свяжется с Военным командованием и сообщит обо всем, что творится на Мрашанисе.
А после этого он возьмет за хвост оратора Кув-панава. Неплохо бы рассказать ему правду о мрашанцах и намекнуть, что Высшему известно о происходящем на Доркасе. Возможно, настало время нанести ответный удар.
В темной кабине возник старейший. Наверняка еще один изнывающий от безделья ветеран из какой-нибудь усыпальницы внизу. Интересно ему, что это за аэрокар пролетает здесь так поздно. Высший открыл было рот, чтобы прогнать старейшего...
И тут, к его удивлению, облегчение и радость на лице старейшего сменились ужасом.
— Что? Как?!. — воскликнул он, озираясь по сторонам. — Где я?!
— Могу я вам помочь? — спросил Высший.
Старейший рванулся к нему, впился взглядом в лицо, словно хватаясь за фал спасательного корабля.
— Джирриш, — произнес он, начиная успокаиваться. — Я думал, что я... — Он осекся. — Пожалуйста, скажите, где я?
— Вы на борту аэрокара Совета всех кланов, — сказал Высший. Он не узнавал старейшего. — Я Высший Клана-над-кланами. А вы кто?
По лицу старейшего прошла волна эмоций.
— Высший Клана-над-кланами?! — Он вытянулся, отдавая воинскую честь по всей форме. — Высший Клана-над-кланами, я Пирр-т-зевисти из клана Дхаарр. Только что был освобожден из человеческого плена на планете Доркас. У меня для вас сведения чрезвычайной важности...

***

— Вскоре после этого Сара умерла, — говорил Лорд-стюарт-кавано, снова роняя из глаз капли. — И я надолго утратил интерес к жизни.
— Я понимаю, — сказал Тирр-т-рокик, и горькие воспоминания заполнили все его существо. Он всего полцикла назад вознесся к старейшим, но ему порой казалось, что он всегда жил так, как сейчас. — Я почти всегда так себя чувствовал после того, как стал старейшим. Находился в усыпальнице возле моего фсс-органа и почти ничего больше не делал.
— Это вовсе не то же самое. — Лорд-стюарт-кавано подвигал головой вправо-влево. — Вы говорите так, как мог бы говорить человек, лишившийся ноги. Вы по-прежнему живы, хотя у вас нет тела. Жена и дети по-прежнему могут вас видеть и с вами разговаривать.
— Если им захочется, — тихо сказал Тирр-т-рокик. — Тирр-джилаш был далеко, среди звезд, когда я вознесся к старейшим, и он не мог прийти и поговорить со мной. — Он помолчал, снова переживая старую боль. — Моя жена Тирр-пификс-а вовсе не желает меня видеть таким. Она покинула наш дом и поселилась вдали, чтобы я не мог бывать у нее.
— Простите, — вздохнул человек. — Некоторые из нас переживают потрясение легче, некоторые — тяжелее. Видно, у джирриш тоже так.
— Да, — сказал Тирр-т-рокик. — Но дело не только в этом...
Он осекся, услышав новый голос, прозвучавший в его сознании.
— Тирр-т-рокик?
Это был голос одного из защитников усыпальницы семьи Тирр, он передавался напрямую через фсс-орган.
— Я должен вас покинуть, Лорд-стюарт-кавано, — произнес Тирр-т-рокик. — Но я вернусь.
Он перенесся на Окканв, к усыпальнице. Там была поздняя арка, на небе тускло светились звезды.
— Я здесь. — Он едва не забыл перейти на джирришский язык.
— С вами хочет поговорить защитник Тирр-тулкодж, — сказал один из защитников. — Сказал, что ждет вас на месте вашей последней встречи.
— Я понял. — Тирр-т-рокик нахмурился. Что-то случилось? — Спасибо. — Он скользнул к холмам западнее Долины Утесов.
Тирр-тулкодж действительно ждал там. С ним были Высший Клана-над-кланами и незнакомый старейший.
— Я здесь, — проговорил Тирр-т-рокик. — Что-то случилось?
— Нам грозит опасность, — без обиняков ответил Высший. — Вы сказали, что подслушали разговор пленных человеков-завоевателей на Мрашанисе. А разговаривать с ними вы можете?
— Думаю, что да, — осторожно сказал Тирр-т-рокик. А вдруг Высший знает, что Тирр-т-рокик нарушил запрет на общение с людьми?
— Хорошо, — сказал Высший. — Мне нужно, чтобы вы задали ему один вопрос. Очень важный вопрос.

***

— Ну? — спросил Бронски. — Хорошо поболтали?
Кавано посмотрел на него. Тирр-т-рокик ушел ровно две минуты назад.
— О чем это вы?
— Да о вашей теплой беседе с Тирр-т-рокиком, — сказал Бронски. — Прямо как в загородном доме у камина.
Кавано поднял бровь:

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

— Я думал, вы спите.
Бронски пожал плечами:
— Служа в рядах десантников, привыкаешь спать чутко. Верно, Колхин?
— Верно, — послышался с другой койки абсолютно бодрый голос Колхина. — Что скажете, сэр?
— О Тирр-т-рокике? — пожал плечами Кавано. — Нутром чую, что он искренен, что это не ловушка. Хотя Бронски, думаю, другого мнения.
— Не обязательно, — задумчиво ответил Бронски. — Мы видим, что мрашанцы — мастера строить козни, но чего они добились? Воевать не могут, так что ставят на ложь и увертки. Джирриш, с другой стороны, имеют чертовски мощную военную машину. Так что им к психологическим вывертам прибегать смысла нет.
— Хотя коварство и железо не всегда несовместимы, — возразил Колхин. — Многие агрессоры в истории успешно использовали оба рычага.
И тут вернулся Тирр-т-рокик.
— Лорд-стюарт-кавано, Высший Клана-над-кланами просил меня срочно задать вам важный вопрос. — Голос его звучал напряженно. — Он хочет узнать, осуществляется ли связь между военными кораблями людей при помощи подсветовой энергии?
Кавано моргнул:
— Что-что?
— При помощи подсветовой энергии, — повторил Тирр-т-рокик. — Подождите. — Он снова исчез.
— У кого-нибудь есть догадки насчет того, что такое подсветовая энергия? — спросил Кавано.
— Инфракрасное излучение? — неуверенно проговорил Бронски. — У нас есть коммуникативные лазеры ближнего действия на основе инфракрасной части спектра.
— Или, может, он имеет в виду радио? — предположил Колхин. — Радиосигналы идут на более низкой частоте, чем световые волны.
Тирр-т-рокик вернулся.
— Ее называют радио, — сказал он. — Это энергия ниже световой?
— Так и думал, что вы это имеете в виду, — кивнул Кавано. — Да, мы используем радио для связи. А кто такой Высший Клана-над-кланами?
— Это глава Совета всех кланов, — произнес Тирр-т-рокик со странным выражением на прозрачном лице. — Лорд-стюарт-кавано, эта война — результат ошибки.
Кавано нахмурился:
— То есть как это — ошибки?
— Случилось недоразумение, — сказал Тирр-т-рокик. — Ваше радио — это то, что мы называем смертельным для старейших оружием.
— И чем же опасно радио для старейших? — спросил Бронски.
— Оно воздействует на фсс-органы. — Тирр-т-рокик повернулся к нему. — Причиняет невыносимую боль старейшим и детям. На солдат влияет меньше, но все же влияет. Это страшное, ненавистное нам оружие.
— О, черт! — прошептал Бронски.
— Что? — спросил Кавано. — Что, Бронски?
— Да я вспомнил отчет коммандера Кавано, — с непроницаемым лицом ответил Бронски. — По его словам, джирриш утверждали, будто бы «Ютландия» напала первой.
У Кавано волосы на затылке зашевелились.
— Вы сказали, что в отчете это было?
— Да. Он говорил правду, — заключил Бронски. — «Ютландия» пыталась установить первый контакт с помощью радио.
Повисло долгое молчание.
— О господи! — сказал Кавано. — Что же нам делать?
— Я должен вернуться к Высшему Клана-над-кланами, — сказал Тирр-т-рокик. — Передать ему подтверждение.
Он исчез.
— Бронски? — окликнул Кавано. Генерал глубоко вздохнул.
— Мы не можем полагаться только на их слово. Но версия очень правдоподобна.
Вернулся Тирр-т-рокик.
— Высший Клана-над-кланами говорит, что надо остановить войну. Как мы можем это сделать?
— Не все так просто, — ответил Бронски, глядя на старейшего. — Первое сражение, возможно, и было ошибкой, но после этого вы слишком жестоко поступали с нами. Я хочу знать почему.
— Я спрошу, — ответил Тирр-т-рокик и исчез.
— По поводу или без, но они продолжают вести себя как завоеватели, — сказал Бронски. — Все эти разговоры про радио и старейших могут быть лишь уловкой, чтобы выиграть время.
Тирр-т-рокик вернулся:
— Высший Клана-над-кланами говорит, что цель нашего наступления — защититься от вас. Военному командованию известно о вашем оружии «Цирцея». План состоял в том, чтобы не допустить его сборки.
Кавано бросил взгляд на Бронски. Его замутило. «Цирцея», мистификация тысячелетия, угроза, при помощи которой Севкоор занял главенствующее положение в Содружестве. А теперь и джирриш клюнули на эту удочку. С ужасными результатами.
— Ни слова, Кавано, — резко одернул его Бронски. — Тирр-т-рокик, спросите Высшего Клана-над-кланами, остановит ли он агрессию, если я пообещаю ему, что «Цирцея» не будет использована против джирриш.
— Повинуюсь. — Тирр-т-рокик исчез.
— Бронски, мы обязаны ему сказать! — воскликнул Кавано.
— Ничего мы не обязаны, — прорычал Бронски. — И не скажем. Это военная тайна.
— Военная тайна? — хмыкнул Кавано. — Это просто бессовестный обман!
— Позвольте объяснить, — упер в него тяжелый взгляд Бронски. — Во-первых, мы сейчас имеем только его слова. Насколько мы знаем, угроза «Цирцеи», и ничто иное, не дает джирриш раскатать в лепешку все планеты Содружества.
— Вы и правда в это верите? — спросил Кавано.
— Лично я? — произнес Бронски. — Может, и нет. Но такие политические решения — не в моей власти. Как только договоримся о прекращении огня, пускай с остальным разбираются дипломаты.
— А если не договоримся? — спросил Кавано.
— Зато у нас будет прекрасный шанс узнать, чего стоит искренность джирриш.
Тирр-т-рокик вернулся прежде, чем Кавано успел спросить, что имеет в виду Бронски.
— Высший Клана-над-кланами согласен, — сообщил призрак. — Как нам прекратить войну?
— Нам надо связаться с командованием миротворцев, — сказал Бронски. — Но отсюда мы этого сделать не сможем. Освободите нас и предоставьте наш корабль, а все остальное мы берем на себя.
Тирр-т-рокик долго смотрел на него.
— Вы можете твердо пообещать это? — спросил он.
— Могу, — ответил Бронски. — Лорд Кавано — важный человек. Он сможет остановить войну, если мы доберемся до своих.
— Я передам Высшему Клана-над-кланами, — сказал Тирр-т-рокик. — Он примет решение.
Он снова исчез.
— И что теперь? — спросил Кавано.
— Будем ждать, — пожал плечами Бронски.

***

Полководец Оклан-баржак отрицательно качнул языком.
— Нет, — твердо сказал он. — Если хотите моего совета, то я говорю — нет.
Высший поморщился.
— А ваше мнение, Тирр-т-рокик?
— Не знаю, Высший Клана-над-кланами, — сказал старейший. — Кажется, я верю Лорд-стюарт-кавано. Но не могу сказать, что понимаю Бронски.
Высший пристально посмотрел на него:
— Но Лорд-стюарт-кавано вы понимаете?
На лице Тирр-т-рокика промелькнуло испуганно-виноватое выражение.
— Я имел в виду...
— Вы — самонадеянный глупец, — прорычал Оклан-баржак, сверля взглядом Тирр-т-рокика. — Военное командование наложило строгий запрет на переговоры с человеками-завоевателями...
— Это уже не имеет смысла, — оборвал его Высший. — Тирр-т-рокик, вы сказали, что Лорд-стюарт-кавано, по словам Бронски, важный человек. Нельзя ли уточнить?
— Некогда, — произнес Тирр-т-рокик, — он был членом их аналога Совета Всех Кланов. Но незадолго до смерти своей жены покинул этот пост.
— Но, вероятно, сохранил контакт с другими лидерами человеков-завоевателей, — кивнул Высший. — Это все, что нам нужно.
Оклан-баржак стрельнул языком:
— Высший Клана-над-кланами, я настоятельно советую вам подумать как следует. Если оставить в стороне незаконные переговоры Тирр-т-рокика, мы ведь буквально ничего об этом инопланетянине не знаем.
— У нас нет выбора, капитан, — ответил Высший. — Могу успокоить вас: Лорд-стюарт-кавано будет с нами честен. Ведь у нас его сын и дочь.
Тирр-т-рокик вздрогнул:
— Сын и дочь?
— Да. — Высший жестом подозвал Пирр-т-зевисти. — Верно, вы не могли знать. Это Пирр-т-зевисти из клана Дхаарр.
— Да, я помню это имя, — пробормотал Тирр-т-рокик. — Ходили слухи, что вас уничтожили человеки-завоеватели на Доркасе.
— Нет, я просто поневоле оказался их гостем, — сказал Пирр-т-зевисти. — С помощью Мелинды Кавано и прилетевшего на Доркас исследователя джирриш мне удалось сбежать.
Тирр-т-рокик подался к нему:
— Исследователь? Вы знаете его имя?
— Это ваш сын Тирр-джилаш, — подтвердил Высший. — Я послал его туда, чтобы он провел кое-какие исследования. Скажите Лорд-стюарт-кавано, что он получил согласие. Затем отправляйтесь на «Молчаливого» и прикажите исследователю Низз-унажу, чтобы он забрал пленных на борт.
— Повинуюсь. — Тирр-т-рокик исчез.
Оклан-баржак неодобрительно поводил языком.
— Надеюсь, вы знаете, что делаете, Высший, — сказал он. — Если бы оратор Кув-панав хоть краем уха услышал об этом, он бы вас насадил на острогу, как зуборыбу в середине арки!
— Оратор Кув-панав слишком занят политикой на Доркасе, сейчас ему не до меня, — мрачно ответил Высший. Это было почти правдой, но чего Оклан-баржак не замечал, так это опасной связи между событиями на Доркасе и происходящим на Мрашанисе. Сын и дочь Лорд-стюарт-кавано — в паутине заговора, сплетенной Кув-панавом... И если что-то с ними случится, их отец может и передумать насчет прекращения войны.
Внезапно вернулся Тирр-т-рокик, на лице его был ужас.
— Беда! — выдохнул он. — Человеки-завоеватели атакуют!
— Что?! — воскликнул Оклан-баржак. — Кого атакуют?
— «Молчаливого», — произнес Тирр-т-рокик. — И Низз-унаж говорит, что они используют «Цирцею»!

Глава 28

— Умоляю, — стонал Валлойттайя; голос его эхом разносился в пустом ангаре. — Вы должны послать солдат нам на помощь, исследователь Низз-унаж. Иначе никто из нас не переживет этого нападения!
Капитан Спаш-кудах нетерпеливо стрельнул языком.
— Исследователь, мы не можем отсиживаться в безопасности, пока гибнут наши союзники, — заявил он. — Что бы ни представляла собой «Цирцея», наверняка это страшное оружие, раз они так перепуганы.
— Ваши солдаты останутся на борту «Молчаливого», капитан, — ответил Низз-унаж, стараясь не трясти хвостом и говорить решительно. Мольба и его разжалобила, но он по-прежнему подозревал, что это лишь реакция мрашанцев на то, что он приказал всем джирриш возвращаться на корабль. Нет, мрашанцам не выманить делегацию наружу — он этого не допустит.
Но если это не уловка, если человеки-завоеватели и правда собираются применить «Цирцею»...
Снова появился старейший.
— Мы закончили осмотр комнат и коридоров вокруг ангара, — доложил он. — Не замечено ни увеличения численности мрашанских солдат, ни подготовки к боевым действиям.
— Видите?! Видите?! — восклицал Спаш-кудах. — Довольно этой дурацкой перестраховки! Прикажите солдатам выйти и занять оборонительную позицию.
— Приближаются два летательных аппарата, командир, — сказал другой старейший напряженным голосом. — Идут с запада на небольшой высоте, очень быстро.
Появился еще один старейший — Тирр-т-рокик.
— Исследователь Низз-унаж, у меня для вас послание от Высшего Клана-над-кланами...
— Не сейчас, — отрезал Низз-унаж. — Вы что, не слышите сигнала тревоги? Человеки-завоеватели атакуют. Может быть, даже используют «Цирцею».
Тирр-т-рокик опешил:
— Человеки-завоеватели?
— Старейший, что там с летательными аппаратами? — спросил Низз-унаж, отворачиваясь от Тирр-т-рокика.
— Приближаются, — ответил старейший.
— Военное командование поставлено в известность? — спросил Низз-унаж. — Кто поддерживает связь с Военным командованием?
— Я, — отозвался еще один старейший. — Оно просит уточнить ситуацию.
Низз-унаж безнадежно махнул языком. Пока Военное командование разберется в происходящем, может быть уже слишком поздно.
Или уже сейчас слишком поздно?
— Летательный аппарат приближается, — сказал первый старейший. — Осталось пять ханн.
— Закрыть люк! — рявкнул Низз-унаж. — Всем приготовиться к отражению атаки!
Если повезет, люк их защитит. Молча исследователь отсчитывал мгновения...
И ничего.
Низз-унаж продолжал считать, затравленно озираясь. Но все на мостике, и живые, и старейшие, были невредимы.
— Старейшие, проверить корабль.
Старейшие исчезли.
— Может, это просто разведывательный полет? — мрачно предположил капитан Спаш-кудах. — Они могут вернуться и применить это оружие.
— Или уже применили, — сказал Низз-унаж, запоздало задергав хвостом. — Может, обшивка корабля и скала над нами защитили нас от воздействия «Цирцеи».
Снова появился старейший.
— Никто не ранен, исследователь Низз-унаж, — доложил он. — Явных повреждений на «Молчаливом» тоже нет.
— Следить за летательными аппаратами, — приказал Спаш-кудах. — Доложить, когда вернутся.
— Повинуюсь.
— Так или иначе, исследователь, нам надо вывести корабль из ангара, — проговорил Спаш-кудах.
— Если сможем. — Низз-унаж взглянул на мониторы внешнего обзора. Двери ангара казались очень крепкими. Если не удастся уговорить мрашанцев, придется послать солдат за борт, чтобы проделали проход...
— Исследователь! — в ужасе воскликнул старейший, появившись прямо перед ним. — Мы заперты. Мы не можем выйти!
— Что?! — воскликнул Низз-унаж. — Что ты хочешь сказать?
— Над скалами — металлический барьер, — сказал второй старейший, появляясь рядом с первым. — Он очень тонкий, я видел край. Но он накрывает весь ангар. Мы, старейшие, не можем выбраться к своим.
Низз-унаж посмотрел на Спаш-кудаха, ощущая под языком противный привкус. Значит, вот для чего предназначался тот летательный аппарат. Да, это нападение — но не такое, какого ожидали джирриш.
— Они как-то узнали о старейших, — произнес он почти машинально. — И заблокировали нас.
— Да, — пробормотал Спаш-кудах. — И старейшим теперь не...
Он не закончил. Но и не надо было заканчивать. И так ясно — мрашанцы могут преспокойно уничтожить их. Джирриш даже не вознесутся к старейшим. Они просто погибнут.
И никто на Восемнадцати мирах не узнает о том, что здесь произошло.

***

— «Цирцея»? — пробормотал Высший Клана-над-кланами. — Вы уверены, что он именно так сказал? «Цирцея»?
— Да, — ответил Тирр-т-рокик дрожащим голосом, ощущая под языком вкус тревоги. Что же это за «Цирцея», что вызвала такую реакцию у самого Высшего Клана-над-кланами? — Но, может, я все-таки ослышался?
— Нет, именно «Цирцея», все верно, — ответил Высший, давая знак Оклан-баржаку приблизиться. — Капитан, вы еще не связывались с Военным командованием?
— Я открыл канал связи. — Оклан-баржак быстро возвращался от трапа корабля. — Но пока ответа нет.
Появился старейший.
— «Военное командование — Высшему Клана-над-кланами, — передал он. — Подтверждаем: исследователь Низз-унаж предупредил нас, что против дипломатической миссии на Мрашанисе будет использовано оружие под названием «Цирцея».
— И?.. — спросил Высший. — Продолжайте, связник, поживее! Я жду уточнений!
— Повинуюсь, — нервно махнул хвостом старейший и исчез.
— Высший Клана-над-кланами, — заговорил Тирр-т-рокик. — Если хотите, я могу вернуться на Мрашанис и выяснить, что там происходит.
— Вы будете находиться здесь, пока я не получу новые сведения! — отрезал Высший.
Тирр-т-рокик отлетел прочь. Вкус опасности с каждой ханной становился все горше. Неужели беда случилась из-за его промаха? Может, это все результат его тайных переговоров с Лорд-стюарт-кавано?
Старейший вернулся.
— «Мы полностью потеряли контакт с «Молчаливым», — передал он дрожащим голосом. — Нет связи ни с одним фрагментом фсс-органа на борту».
Несколько мгновений на вершине холма царила тишина, лишь шептал ночной ветер в ветвях деревьев.
Рядом с Тирр-т-рокиком возник Пирр-т-зевисти.
— Что тут творится? — тихо спросил он.
— Не знаю, — ответил Тирр-т-рокик. — Но очень боюсь, что по моей вине пострадали джирриш на Мрашанисе.
Пирр-т-зевисти обдумал ситуацию.
— Нет, — сказал он. — Нет, это исключено. Мелинда Кавано была со мной честна. Она поверила мне и помогла, хоть и сама рисковала. И я не верю, что отец такого существа, как Мелинда Кавано, использовал вас, чтобы причинить зло нашему народу.
— Мы слишком мало знаем о человеках, чтобы судить об их мотивациях, — возразил Тирр-т-рокик. Но ему стало чуть полегче. — Как чувствует себя Мелинда Кавано? Лорд-стюарт-кавано беспокоился за нее.
— С ней все в порядке, — ответил Пирр-т-зевисти. — Ее брат Фейлан Кавано ранен, но она — целитель. Она ухаживает за ним.
— А как мои сыновья Тирр-джилаш и Тирр-межаш?
— Тирр-джилаш жив и здоров, — ответил Пирр-т-зевисти, однако в голосе его зазвучали печальные нотки. — Но полководец Тирр-межаш взят под стражу двумя агентами оратора клана Дхаарр. Я не знаю, в чем тут дело, но подозреваю, что это как-то связано с клановой политикой. И со мной.
— Тирр-т-рокик?
Тирр-т-рокик увидел, что Высший жестами зовет его к себе.
— Окажите мне услугу, — торопливо прошептал он Пирр-т-зевисти. — Скажите Фейлану Кавано, что его отец находится у мрашанцев в плену на Мрашанисе. Он солдат, он сумеет что-нибудь придумать.
Тирр-т-рокик подлетел к Высшему:
— Да?
— Военное командование не может открыть канал связи через старейших, находящихся на Мрашанисе, — сказал Высший. — Значит, придется вам отправиться туда. Посмотрите, что происходит с «Молчаливым». Но будьте осторожны.
— Повинуюсь.
Тирр-т-рокик пошел знакомым маршрутом туда, где был спрятан фрагмент его фсс-органа. Склад был пуст. Стараясь как можно глубже держаться в мире теней, он двинулся через каменные стены и коридоры к ангару. По пути ему встретилось с десяток спешивших куда-то мрашанцев, но никто вроде бы его не заметил.
«Молчаливый» по-прежнему был на своем месте — с виду цел и невредим. Собравшись с духом и приготовившись к худшему, Тирр-т-рокик проник сквозь обшивку в операторский отсек.
И застыл в растерянности. Все джирриш были здесь. Похоже, никто из них не пострадал.
— Низз-унаж? — позвал он, подходя к границе мира света. С десяток живых и старейших обернулись на голос.
— Тирр-т-рокик? — с удивлением спросил Низз-унаж. — Я-то думал, что вы остались с той стороны и не можете проникнуть к нам.
— С той стороны чего?
— Металлического листа, накрывшего ангар, — сказал Низз-унаж. — Вы что, не заметили его?
— Летательный аппарат, проходя над скалами, сбросил на нас огромный лист фольги, — хмуро сообщил джирриш с капитанскими знаками различия, подходя к Низз-унажу. — Возможно, это сделано с помощью человеков-завоевателей.
Тирр-т-рокик нырнул вперед и вверх, проник сквозь борт и камень к металлической оболочке.
— Понимаю, — произнес он, возвращаясь на «Молчаливый». — Это объясняет, почему Военное командование не может связаться с вами через старейших...
— Клянусь Восемнадцатью мирами! — воскликнул капитан. — Вы разговаривали с кем-то на Окканве? И давно?
— Только что, — ответил Тирр-т-рокик. — Высший Клана-над-кланами поручил мне выяснить, что с вами произошло.
Низз-унаж стрельнул языком:
— Конечно! Ваш фрагмент фсс-органа находится вне металлической оболочки. Вернитесь и скажите Высшему, что мы ожидаем скорой атаки.
— Повинуюсь. — Тирр-т-рокик вернулся на Окканв, где ждал его Высший.
— Ну? — спросил тот.
— Все живы и здоровы, — сказал Тирр-т-рокик. — А молчат потому, что мрашанцы накрыли ангар металлической фольгой.
— Понятно, — ответил Высший, не сводя с него глаз. — А почему тогда с вами ничего не случилось?
Тирр-т-рокик собрался с духом: вот сейчас-то ему достанется!
— Потому, что я не входил в экипаж «Молчаливого», — проговорил он. — Я был на «Добровольце». Мой фрагмент фсс-органа, спрятанный в контейнере с медикаментами, был доставлен к месту расположения исследовательской группы.
— Понятно, — повторил Высший с непроницаемым лицом. — У вас была какая-то особая причина спрятаться именно на этом корабле?
— Я преследовал двоих джирриш, укравших фсс-орган моей жены, — сказал Тирр-т-рокик. — Они отправились на «Добровольце», но покинули корабль после того, как мой фрагмент уже оказался на борту...
Он осекся, вспомнив, как Пирр-т-зевисти сказал, что два агента клана Дхаарр взяли на себя командование десантом на Доркасе. Если это те, за кем он следил...
— Это явно связано с семьей Тирр и нелегально отделенными фрагментами фсс-органов, — заявил Высший. — Но сейчас не до того. Прежде всего нужно остановить эту войну.
— Я понял, — сказал Тирр-т-рокик. — Что я должен сделать?
Несколько мгновений Высший рассеянно смотрел на качающиеся верхушки деревьев.
— Нам нужна помощь Лорд-стюарт-кавано, чтобы заключить перемирие, — сказал он наконец, словно думая вслух. — Это ясно. Но раз мрашанский удар по «Молчаливому» неотвратим, то мы уже не можем его освободить.
— А мы уверены, что мрашанцы нападут? — спросил капитан Оклан-баржак. — Может, этот металлический лист служит для других целей?
— Они сказали Низз-унажу, что против миссии применят «Цирцею», — напомнил Высший. — Не окажись там Тирр-т-рокик, мы, несомненно, сделали бы вывод, что все джирриш погибли в мгновение ока. Мрашанцам осталось бы разобрать на части корабль и спрятать в недоступном для нас месте.
Оклан-баржак выругался:
— Значит, мрашанцы нас предали.
— Нас предала группировка Валлойттайи, в этом никаких сомнений, — согласился Высший. — Но мы не знаем, замешаны ли в этом остальные мрашанские кланы. Хорошо, что мы не согласились напасть на Землю, чего они так добивались. Беда в том, что, находясь в плену, Лорд-стюарт-кавано не может повлиять на политику человеков-завоевателей. Но, возможно, он сможет повлиять на сына и дочь. Пирр-т-зевисти?
— Да, Высший Клана-над-кланами? — отозвался второй старейший, выдвигаясь.
— Вы сказали, что в плену долго разговаривали с Мелиндой Кавано, — произнес Высший. — Создалось ли у вас впечатление, что она может повлиять на тамошнее командование человеков-завоевателей?
— Думаю, кое-что от нее зависит, — сказал Пирр-т-зевисти. — Но не знаю, хватит ли этого для ваших целей.
— Будем надеяться, что хватит, — проговорил Высший. — Ладно. Пирр-т-зевисти, Тирр-т-рокик, возвращайтесь и объясните положение дел вашим контактерам из человеков-завоевателей. После этого мы установим между нами канал связи. — Он стрельнул языком. — И тогда посмотрим, что будет.

Предыдущая страница 27 Следующая страница


Выбор завоевателя 28

***

— Пора. — Валлойттайя сделал пару шагов вглубь комнаты. За ним, полностью перегораживая дверь, стояли двое бхуртала. — Прошу вас следовать за мной.
— Что — пора? — спросил Бронски, не вставая с койки.
— Пора выполнить то, ради чего вы здесь находитесь, — сказал мрашанец.
— То есть вы собираетесь нас прикончить. — Бронски небрежно махнул рукой. Краем глаза Кавано увидел, как Колхин подобрался на своей койке. Сигнал был дан и понят, и двое бывших десантников корпуса миротворцев приготовились к бою.
В котором, как понимали все в этой комнате, они обречены на поражение.
— Конечно, — спокойно подтвердил Валлойттайя. — Вы же не думали, что находитесь здесь на отдыхе.
— Значит, вы начали операцию против джирриш, — сказал Бронски. — Ну и как? Есть успехи?
— Мы добьемся своего, — ответил Валлойттайя. — Пожалуйста, выходите без сопротивления. Я не хотел бы причинять вам ненужные страдания.
— Да уж, конечно, — с беспечным видом кивнул Бронски. — Ни к чему, чтобы врачи увидели на наших телах синяки от пальцев бхуртала.
— Врачей не будет, — начал раздражаться Валлойттайя. — По крайней мере, человеческих. А джирриш синяков не заметят.
И тут из стены позади Кавано высунулся Тирр-т-рокик и прошептал ему прямо в ухо:
— Спросите, когда они сумеют проникнуть на борт джирришского корабля.
Кавано еле одолел соблазн обернуться.
— Скажите, Валлойттайя, сколько времени вам понадобится, чтобы проникнуть на борт джирришского корабля? — спросил он.
Мышиная мордочка чуть поморщилась.
— Скоро, — произнес он.
— Они пытаются выставить дело так, будто корабль был уничтожен с помощью «Цирцеи», — прошептал в ухо Кавано Тирр-т-рокик. — Все должны умереть одновременно.
Кавано нахмурился. «Цирцея»? Что говорит этот старейший? Или пытается из него вытянуть информацию?
— Даже не представляю, как вы сможете инсценировать эту атаку, — сымпровизировал он, выигрывая время. — Ответьте, Валлойттайя. Считайте это традиционным последним вопросом обреченного. Вы позволите?
Валлойттайя что-то ответил саркастически. Но Кавано не слышал его, он напряженно внимал тихому голосу, звучащему из камня.
— Мрашанцы сказали Низз-унажу, что человеки-завоеватели используют против них «Цирцею», — шептал Тирр-т-рокик. — Но ведь вы с джирриш тогда не сможете умереть все вместе, понимаете?
— Насколько я понимаю, — сказал Кавано Валлойттайе, — вы хотите создать видимость, будто бы все случилось в одно мгновение. Но мы, люди, не сможем выглядеть кровожадными агрессорами, если умрем за несколько дней до того, как вы проникнете на борт корабля джирриш.
Валлойттайя нахмурился.
— О чем вы говорите? — с подозрением спросил он. Кавано почувствовал, что Бронски и Колхин тоже неотрывно смотрят на него.
— По вашей реакции вижу, что я попал в цель.
Валлойттайя взял себя в руки:
— Ну, чтобы захватить корабль, нам вряд ли понадобится несколько дней. Это дело считанных часов. А когда прилетят джирришские исследователи, эта разница во времени смерти вряд ли будет заметна.
— Шутите? — презрительно спросил Бронски, в конце концов поняв ситуацию. — Считанные часы? Несколько дней, и то если очень повезет.
— Бронски прав, — согласился Кавано. — Вы бы попробовали бортовую обшивку на прочность, прежде чем давать такие обещания. Думаю, вы и за неделю ее не расковыряете. И не забудьте, что встречать вас будут джирришские солдаты.
Несколько секунд Валлойттайя не сводил глаз с Кавано, не говоря ни слова. Кавано выдержал взгляд, мысленно скрестив пальцы.
— Интересный прогноз, — мягко произнес мрашанец. — И все же вы меня разочаровали, лорд Кавано. Вы прямо как маленький зверек, вымаливаете себе несколько лишних часов жизни. — Он помолчал. — Или все еще надеетесь сбежать?
— Конечно, надеемся, — ответил Бронски. — Что же вы думаете, мы ради собственного удовольствия делимся с вами ценнейшими соображениями?
Валлойттайя улыбнулся:
— Ну, хорошо. Вы купили себе несколько часов жизни. Радуйтесь.
Он повернулся и вышел. Бхуртала пропустили его и закрыли дверь.
— Это было интересно, — прокомментировал Бронски. — И где же вы научились разговаривать с мрашанцами, Кавано?
— Мне помогла информация доброжелателя. — Лорд Стюарт переместился на койке так, чтобы заслонять собой камеру слежения, и дал знак Бронски сделать то же. — Тирр-т-рокик?
Старейший появился перед дверью.
— Осторожнее, — предупредил он. — Две громадные твари ждут снаружи.
— Что за чертовщина тут происходит? — спросил Бронски.
— Мрашанцы накрыли скалу над «Молчаливым» металлом, — сказал Тирр-т-рокик. — Он не дает старейшим вернуться домой. Но прежде мрашанцы сказали джирриш, что человеки-завоеватели атакуют при помощи «Цирцеи».
— Да какая «Цирцея»? — взорвался Кавано, глядя на Бронски. — Это...
— Это провокация, — перебил Бронски, бросив на него яростный взгляд. — Что ваши собираются делать?
— Будут защищаться, — ответил Тирр-т-рокик. — Но Высший Клана-над-кланами по-прежнему хочет остановить войну. Он предлагает вам поговорить с вашим сыном Фейланом Кавано.
Кавано нахмурился:
— Поговорить с моим...
И тут он понял.
— Вы можете связать меня с Фейланом?
— Я — нет, — сказал Тирр-т-рокик. — Но Пирр-т-зевисти находится рядом с ним на Доркасе.
— Доркас? — спросил Бронски. — Какого черта там делает Фейлан?
— Не знаю, — произнес Тирр-т-рокик. — Вы сами можете его спросить.
— Да, — сказал Кавано. — Как мне это сделать?
— Вы будете говорить, — сказал Тирр-т-рокик, — а я — передавать ваши слова Пирр-т-зевисти.
— Понятно, — Кавано глубоко вздохнул. — Хорошо, начнем. Фейлан, это твой отец, лорд Стюарт Саймон Кавано. Ты слышишь меня?

***

Еще двенадцать джирриш зашли в комнату в последние 7,94 минуты. По выражениям их лиц и позам я делаю вывод, что здесь также присутствуют незримые связники. Я оцениваю вероятность того, что связников не менее двенадцати, в 70%. Первый дознаватель говорил со мной дважды в течение этого периода, но задавал одни и те же, только перефразированные, вопросы. Джирриш много переговариваются с незримыми связниками, что позволяет мне усовершенствовать свои языковые познания.
Еще двое джирриш входят в комнату, и с их появлением я замечаю существенные изменения в позах остальных. Сравниваю изменившиеся позы и тон речи с первоначальными и делаю вывод с вероятностью в 70%, что эти двое обладают властью. Заключаю с вероятностью в 90%, что эти двое имеют власть над всеми, кто в этой комнате находится.
Им освобождают проход, и они останавливаются в 1,44 метра от меня. Тот, что слева, на 3 сантиметра выше второго, и он стоит на 18 сантиметров ближе ко мне.
— Кто ты?
— Меня зовут Макс. Я спутник коммандера Фейлана Кавано.
— Ты не можешь быть кабрсиф. У человеков-завоевателей нет кабрсифли. Признайся, что ты не кабрсиф.
0,03 секунды я изучаю выражения их лиц и позы, сравниваю с тем, что я уже успел узнать о джирриш. По словам дознавателя, с вероятностью в 40% я заключаю, что он злится, и с вероятностью в 50% — что он не доверяет мне.
— Я не могу ответить на этот вопрос и тем более не могу признаться. Мне неизвестно значение этого слова.
Джирриш продолжает смотреть на меня еще 3,50 секунды. Его спутник, по-прежнему стоя на 18 сантиметров позади него, не смотрит на меня, но обводит взглядом комнату. Я анализирую движения и короткие паузы и с вероятностью в 74% заключаю, что он по очереди смотрит на всех невидимых мне связников.
Первый джирриш протягивает язык по направлению ко мне и держит его на весу 0,43 секунды.
— Разберите его. На составные части.
Джирриш рядом с ним поднимает правую руку в незнакомом мне жесте.
— Подождите, Мнов-корт. У вас нет прав на такой минзхорт .
Первый джирриш поворачивает голову ко второму:
— Осторожнее, младший полководец Кланн-вавжи. Сейчас командую я, и вы можете оказаться под арестом вместе со своим командиром.
Выражение его лица резко меняется, я оцениваю его как подозрительность, и последующие 8,77 секунды он обводит взглядом комнату точно так же, как это делал младший полководец Кланн-вавжи. Язык Мнов-корта высовывается на 0,9 секунды, показывая вверх под углом примерно в 40 градусов.
— Ты, кабрсиф ! Что ты тут делаешь?
Мнов-корт около 10,22 секунды не меняет позы. С вероятностью в 95% я делаю вывод, что он слушает связника.
— Правда?
3,92 секунды длится пауза.
— Нет, ты останешься здесь. Я пойду проверю.
Он поворачивается и идет к дверям. Сделав первый шаг, он делает знак рукой двум другим джирриш.
— Вы заберите этого кабрсиф, отнесите на другой край летного поля, в сектор сбора оптроники, и начинайте демонтировать.
Он делает еще один знак, на сей раз младшему полководцу Кланн-вавжи.
— Вы идете со мной, младший полководец. Надо поговорить с братом вашего командира.

***

— «Фейлан, это твой отец, лорд Стюарт Саймон Кавано, — сказал призрак бестелесным, как и положено призраку, голосом. — Ты слышишь меня?»
Приподнявшись на локте, лежащий на столе Фейлан посмотрел на Мелинду, которая стояла метрах в двух от него, рядом с Тирр-джилашем. Второй джирриш, Кланн-даван-а, стояла на другом конце комнаты, прижав ушную щель к двери, и слушала, что происходит снаружи.
— Давайте, — подбодрила она. — Все нормально. Он в точности повторит все, что вы скажете отцу.
А если не в точности? Как проверить?
— Привет, отец, — сказал Фейлан призраку. Ему пришло в голову, что он никогда не называл старшего Кавано отцом — только папой. Но ситуация не располагала к привычному неофициальному общению. — Это твой сын Фейлан Дэвид. С тобой все хорошо?
Призрак кивнул и исчез.
— Ну, молодец, — ободряюще сказала Мелинда. — Видишь, это совсем просто. Все равно что записки с кем-нибудь передавать, когда твой телефон сломался.
Фейлан не выносил, когда она брала такой покровительственный тон.
— Ты, помнится, начала объяснять, в чем тут дело.
— В наших радиоволнах, — сказала Мелинда. — Оказывается, они чрезвычайно опасны для старейших.
— Точнее, они влияют на фсс-органы старейших, — объяснил Тирр-джилаш. — Вот мы и решили, что это оружие...
Он осекся. Призрак вернулся.
— «Со мной все в порядке, Фейлан, — произнес он. — Правда, мы сейчас в затруднительной ситуации. Ты можешь каким-нибудь образом отправить сообщение с Доркаса?»
Фейлан посмотрел на Мелинду:
— Мы это можем сделать?
— У подполковника Холлоуэя два «Ворона», — ответила она. — Те самые, что отказались сопровождать Арика, когда он летел тебя спасать. Вопрос только в том, удастся ли им пройти мимо кораблей джирриш, которые дежурят на орбитах.
Фейлан посмотрел на призрака:
— Передавайте.
Призрак снова исчез.
— То, что вы называете радио, для нас — смертельное для старейших оружие. — Тирр-джилаш продолжил объяснять с того места, на котором его прервали. Наверное, это привычка, подумал Фейлан, — связь у джирриш осуществляется с задержками, вот они и привыкают следить за разговором. — Это оружие употреблялось лишь однажды, семьей Свирр из клана Флий-ирр. Потом эта семья прекратила свое существование.
— То есть как? — спросила Мелинда.
— Фсс-органы взрослых были уничтожены, а взрослые джирриш казнены, — смущенно объяснил Тирр-джилаш. — Фсс-органы старейших тоже подверглись уничтожению. Детям дали новые имена и распределили их по разным кланам.
Призрак вернулся. На сей раз он обратился не к Фейлану, а к Тирр-джилашу на языке джирриш.
— Высший Клана-над-кланами передает вам сообщение, — сказал Тирр-джилаш. — Он не знает вашего языка, так что я переведу.
Тон его изменился:
— «Фейлан Кавано, говорит Высший Клана-над-кланами. Я запросил Военное командование относительно военного корабля, находящегося над Доркасом. Он поврежден и не может осуществлять маневры, но все еще способен вести огонь. Так что если вы решите послать сообщение, то предупредите посланца, чтобы избегал нашего корабля».
— А нельзя просто приказать ему, чтобы не стрелял? — спросила Мелинда.
— Я спрошу, — кивнул Тирр-джилаш и что-то сказал призраку. Тот исчез.
Мелинда подошла к Фейлану.
— Я понимаю, для тебя все это полная неожиданность, и тебе трудно поверить, — тихо проговорила она. — Но я не сомневаюсь, что они говорят правду.
Фейлан вернулся мысленно к нападению на «Ютландию», только что передавшую пакет информации в полном соответствии со стандартной процедурой первого контакта... Вспомнил, как подвергались обстрелу и другие корабли, как только переходили с лазерной связи на радиосвязь... Вспомнил методичное уничтожение спаскапсул с аварийными радиомаяками...
И еще он вспомнил, как вывел из строя собственный радиомаяк. Что и спасло его от смерти.
— Нет, — медленно произнес он. — В это не так уж трудно поверить.
Снова вернулся призрак и коротко переговорил с Тирр-джилашем.
— От Высшего Клана-над-кланами, — произнес Тирр-джилаш. — «Военное командование не осведомлено об этом разговоре. Лидеры многих кланов будут яростно протестовать против переговоров с вами, тем более что сейчас на Мрашанисе подвергся нападению джирришский корабль. Многие верят, что мрашанцы и человеки-завоеватели действуют заодно».
Фейлан тяжело вздохнул:
— А Высший не знает, не пытались ли мрашанцы пробить борт корабля?
— А зачем тебе? — спросила Мелинда, когда Тирр-джилаш перевел.
— Скажу, когда узнаем, — ответил Фейлан. — Если мрашанцы уже занялись броней, то я бы хотел знать, как именно они действуют.
Призрак исчез. Через девяносто секунд он вернулся.
— Мрашанцы действительно пытаются пробить обшивку, Фейлан Кавано, — подтвердил Тирр-джилаш. — Они используют инструменты для резки металла, фокусированный свет и взрывчатку.
Фейлан мрачно усмехнулся:
— Можете сказать Высшему Клана-над-кланами, что в этот заговор не вовлечены официальные человеческие организации. Мы нашли способ пробивать обшивку джирришского корабля, но он не имеет ничего общего с методами мрашанцев.
Хвост Тирр-джилаша взволнованно задергался.
— Вы нашли способ? Какой?
— Наши техники изучили строения, которые вы оставили после моего побега, — сказал Фейлан. — Они и обнаружили способ. Скорее всего, на Земле о нем уже знают, так что и на Мрашанисе могли бы узнать, если бы в заговор были вовлечены миротворцы.
Хвост Тирр-джилаша снова дернулся.
— Я сообщу Высшему.
Он поговорил с призраком, и тот исчез.
— А моему отцу вы тоже передадите? — спросил Фейлан. — Он должен знать, что происходит.
— Он все узнает, — заверил его Тирр-джилаш. — Так распорядился Высший Клана-над-кланами. Он хочет, чтобы лидеры человеков прислушались к Лорд-стюарт-кавано.
— Хорошо, — кивнул Фейлан. — Когда ваш связник вернется, я сделаю ему кое-какие предложения.
Кланн-даван-а, стоявшая у двери, внезапно что-то произнесла и отскочила к столу Фейлана.
— Кто-то идет. — Тирр-джилаш схватил пару каких-то инструментов и бросил ей. Фейлан снова вытянулся на столе, подумав, не изобразить ли ему боль или беспокойство.
Дверь распахнулась, вошел высокий джирриш, за ним еще трое. Двое, как заметил Фейлан, держали в руках знакомое ему по прежнему плену оружие. Высокий что-то прорычал, двое с карабинами встали по обе стороны двери, направив дула поверх голов находящихся в комнате. Тирр-джилаш сказал несколько слов, высокий ответил. Тирр-джилаш снова заговорил, размахивая руками.
— Что-то случилось? — громко сказал Фейлан.
Несколько мгновений высокий джирриш смотрел на него с непонятным выражением лица — что-то вроде злобы. Затем, презрительно фыркнув, заговорил.
— Он просит вас помолчать, — перевел Тирр-джилаш.
— Это еще зачем? — спросил Фейлан. Высокий джирриш теперь оглядывал комнату, шарил взглядом по столам, где вперемешку лежали вещи людей и джирриш. Фейлану его взгляд не понравился. — Это ведь и нас касается. Мы должны знать, что происходит.
— Пожалуйста, молчите, — попросил Тирр-джилаш. — Это Мнов-корт, агент Совета всех кланов, сейчас он здесь командует. Вы просто навлечете на всех нас неприятности...
Он осекся, снова дернув хвостом. Взгляд Мнов-корта вдруг остановился. Высокий джирриш сделал два широких шага и оказался у лабораторного стола справа от Фейлана, вытащил скомканную ткань из скафандра Фейлана и обнаружил короткий цилиндрик, который спрятала там Мелинда. Тот самый цилиндр, который она пронесла в корпусе монитора.
Фейлан перевел взгляд на сестру. Лицо ее окаменело, глаза расширились — Мелинда предчувствовала неотвратимую катастрофу. Медленно, словно нарочно играя на нервах остальных, Мнов-корт поднял цилиндр. Торжествующе повернулся к Тирр-джилашу...
И тут в открытую дверь ворвался грохот отдаленного взрыва.
Мнов-корт резко повернулся, что-то сказал охране и стрельнул языком в сторону двери. Его речь трижды прерывалась взрывами. Фейлан сел и попытался заглянуть в дверной проем, но практически ничего не увидел за спинами джирриш. Лишь когда один из охранников вышел из дверей, Фейлан мельком заметил двух призраков за порогом. Несомненно, они прибыли, чтобы доложить о взрывах...
И тут еще один призрак возник прямо перед лицом Мнов-корта. Это был Пирр-т-зевисти.
Еще один невооруженный джирриш, который пришел вместе с Мнов-кортом, что-то закричал, указывая на призрака языком. Мнов-корт попятился, затем снова шагнул вперед, прямо сквозь призрака, что-то говоря и радостно размахивая цилиндром. Тирр-джилаш что-то сказал, прыгнул вперед и вцепился в цилиндр. Но Мнов-корт был быстрее, он отступил в сторону и оттолкнул Тирр-джилаша свободной рукой. Кланн-даван-а рванулась к нему, но безоружный джирриш схватил ее за руку и рванул к себе. Восстановив равновесие, Тирр-джилаш еще раз попытался завладеть цилиндром, и снова Мнов-корт легко увернулся. Снаружи вдруг послышались крики...
— Мелинда Кавано! — Возглас призрака был едва слышен в шуме драки. — Он должен остановиться!
Фейлан не знал, что имеет в виду призрак, и сомневался, что Мелинда поняла. И если бы успел, то крикнул бы, чтобы она держалась подальше.
Но он не успел. Внезапно, к его ужасу, Мелинда бросилась на Мнов-корта. Джирриш снова оказался начеку, он увернулся с кошачьей ловкостью, и она промахнулась всего на миллиметр. Потеряв равновесие, Мелинда попыталась схватить его другой рукой, но он опять увернулся. Краем глаза Фейлан заметил, как второй охранник врывается в комнату, целясь в нее из карабина.
Внезапно руки Мелинды резко вытянулись по швам, ноги сомкнулись вместе, и она упала ничком.
Мнов-корт даже не попытался подхватить ее, наоборот, отпрыгнул подальше, когда она рухнула с болезненным стоном. Он что-то выкрикнул, махнул одной рукой охраннику, другой указал на Мелинду. Охранники направили на нее оружие...
Стиснув зубы, Фейлан спрыгнул со стола и бросился на Мнов-корта.
Боль в сломанной ноге отдалась в голове — не помогла анестезия. Он обхватил джирриш за шею и торс и крепко прижал к себе. И чуть не выпустил, когда тот левой ногой сильно лягнул его в сломанную ногу. От боли все перед глазами стало красным. Фейлан яростно выругался, но лишь стиснул джирриш еще крепче, едва удерживаясь от соблазна свернуть шею инопланетянину. Мнов-корт тихо шевельнул правым плечом, и Фейлан, разгадав его замысел, сунул правую руку ему под мышку как раз в тот момент, когда джирриш вынимал из поясной сумки маленькое стрелковое оружие. Резко вывернув ему руку влево, Фейлан с силой ударил ее о край стола. Оружие покатилось по полу.
— Бросить оружие! — рявкнул Фейлан. — Тирр-джилаш, переведи!
Джирриш, державший Кланн-даван-у, уже выкрикнул приказ, и охрана торопливо опустила карабины. Но этого Фейлану было мало.
— Пусть бросят оружие на пол, — тяжело дыша от усталости, проговорил Фейлан, стараясь не замечать жгучей боли в ноге. Он посмотрел на карабин второго охранника, увидел пульт смирительного комбинезона, прикрепленный к оружию.
— И пусть освободит Мелинду, — добавил он. — Давай.
Тирр-джилаш перевел. Джирриш, державший Кланн-даван-у, стрельнул языком и что-то проговорил в ответ.
— Младший полководец Кланн-вавжи предлагает другое, — возбужденно произнес Тирр-джилаш, дергая хвостом. — Он приказывает, чтобы вы освободили Мнов-корта.
— Ты сам все понимаешь, Тирр-джилаш, — ответил Фейлан. — Мы с тобой уже побывали в такой ситуации, помнишь? Я его не выпущу.
— Это не поможет, Фейлан Кавано, — произнес Тирр-джилаш. — Младший полководец Кланн-вавжи не позволит тебе уйти. Тревога уже поднята, и, если тебя убьют, это сведет к нулю наши шансы покончить с войной.
Фейлан отрицательно покачал головой:
— Это дело дипломатов. Я всего лишь солдат.
— Но дипломаты ничего не сделают, если ты не передашь им известие, — настаивал Тирр-джилаш. — У нас нет прямого контакта с другими человеками, которые могли бы это сделать.
Фейлан заколебался:
— Что приказал Мнов-корт перед тем, как я его схватил?
Тирр-джилаш посмотрел на Мелинду, неподвижно лежавшую на полу.
— Он приказал воинам застрелить Мелинду Кавано.
Фейлан еще сильнее сдавил Мнов-корта.
— Ты говорил, что командует здесь он?
— Да.
— И если я его отпущу и он прикажет ее застрелить, солдаты так и сделают?
— Да, — тихо ответил Тирр-джилаш.
— Ну, значит, я его не могу отпустить, — сказал Фейлан. — И не отпущу.
— Фейлан, это же безумие, — сказала Мелинда. Ее голос звучал глухо, потому что она лежала лицом в пол. — Ты не должен все пускать прахом из-за одной-единственной жизни. Даже моей.
— Я прилетел помочь тебе, Мелинда, — с горечью произнес он. — И я представлял себе эту помощь несколько иначе. Я не позволю тебя убить.
— Фейлан, послушай...
— Кроме того, кто сказал, что этот тип, Мнов-корт, желает мира? — перебил он. — Или вообще кто-нибудь из джирриш желает мира? Ты слышала Высшего Клана-над-кланами, но он даже не может снять блокаду с Доркаса!
— Потому ты и нужен нам живым, — объяснил Тирр-джилаш. — Через тебя Высший может договориться о прекращении боевых действий.
— Именно потому Мнов-корт прикажет сразу же прикончить меня, как только я его отпущу, — резко ответил ему Фейлан. — Если его босс на стороне тех, кто желает продолжения войны, проще всего убить нас сейчас же. — Он кивнул в ту сторону, откуда в последний раз появлялся призрак. — Передайте все немедленно Высшему Клана-над-кланами.
— Ему уже передали, — сказал Тирр-джилаш. — Может, он придумает, чем нам помочь.
— Ладно, — пробормотал Фейлан. Но его терзали сомнения. Было очевидно, что Высший Клана-над-кланами находится в самом центре какой-то политической схватки. На подобное Фейлан насмотрелся, пока его отец был в Парламенте Севкоора. И если Высший проиграет это сражение...
— И что мы теперь будем делать? — прошептала Мелинда.
Фейлан окинул комнату взглядом:
— Для начала успокоимся. Мы ведь не хотим их провоцировать, верно?
— Думаю, это я смогу, — сухо ответила она. — А теперь что?
Он покачал головой:
— Понятия не имею.

***

— Штурмовой отряд уже в воздухе, в боевом строю, — коротко сообщил Такара. — Транспорты поднимаются в воздух, строятся в колонну. Закончат примерно через шестнадцать минут.
— Понял, — ответил Холлоуэй, глядя сквозь купол аэрокара на раскинувшиеся внизу холмы. Впереди угасал закат, оставляя за собой яркую полосу багровых облаков. — Ванбрук и Ходжсон уже в воздухе?
— Их «Вороны» взлетают. — Такара прижал трубку крепче к уху. — Набирают высоту. Враги пока не предпринимают ответных действий.
Холлоуэй поморщился. Слишком велик был риск посылать незаменимый «Ворон» под огонь вражеских кораблей. Но рискнуть было необходимо.
— Еще какие-нибудь взрывы в лагере врага отмечены? — спросил Холлоуэй.
— Только эти четыре, — сказал Такара. — Наблюдатели считают, что все они произошли в зоне пострадавшего здания, в одном из двух центров возросшей активности врага.
— Вероятно, это означает, что Кавано и Яновец разделились, — сказал Холлоуэй. — Вы оба центра нанесли на карту?
— Да. — Такара нажал клавишу, и на ветровом стекле появилось изображение.
Два здания, выходившие на взлетное поле, разделяло не более сотни метров. Отлично.
— Передайте всем остальным, — приказал он. — Садимся между этими постройками, дальше действуем по плану. Напомните всем, что наша основная задача — забрать вооружение со своего корабля, а не истреблять врагов.
— Они знают, — искоса глянул на него Такара. — Ты сам уверен, что хочешь именно этого, Кас?
Холлоуэй посмотрел на горизонт. Нет, он вовсе не был уверен. Он этак на три четверти уже был убежден, что эти джирриш вовсе не так жестоки и кровожадны, как тот отряд, что столкнулся с «Ютландией». У него были сомнения еще до того, как призрак, которого нашла Мелинда Кавано, рассказал про радиоволны и старейших. Здесь, на Доркасе, война была иной. Почти цивилизованной.
Но служба Холлоуэя не в том заключалась, чтобы блюсти рыцарский кодекс чести на войне. Его задача — защищать людей, находившихся под его опекой. И сейчас он обязан эвакуировать их с планеты, прежде чем эпизоотия обречет всех на вымирание от голода.
И если для этого придется сровнять занятый врагом поселок с землей, он сровняет.
— Мы сделаем то, что должны сделать, майор, — произнес он.
Такара кивнул:
— Вас понял, сэр.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

Глава 29

— Что за нападение? — У Кавано в груди возник болезненный ком. — Кто нападает?
— Ничего не знаю. — Хотя голос Тирр-т-рокика был очень тих, Кавано уловил его волнение. — Пирр-т-зевисти говорит, что к лагерю джирриш приближается корабль человеков.
— Минуту! — воскликнул Кавано. — А как же Фейлан и Мелинда? Вы сказали, там что-то пошло не так...
— Не кричите, он исчез, — мрачно произнес Бронски. Теперь генерал уже не лежал на койке. Он снял рубашку и затолкал в нишу, где находилась мрашанская камера слежения. — Сделайте то же самое с вашей камерой, Колхин. Мне нужны два боло и рогатка.
— Понял. — Колхин достал импровизированную отвертку, с которой он раньше трудился над замком. Сбросив матрас на пол, он поставил металлическую раму на бок и занялся скреплявшими ее скобами.
— Что вы задумали, генерал? — спросил Кавано, снимая рубашку и ослепляя камеру.
— Будем выбираться. — Бронски сбросил свой матрас на пол и прислонил раму с проволочной сеткой к стене напротив двери.
— А мрашанцы? — спросил Кавано.
— Именно из-за них надо отсюда выбираться. — Бронски сел на корточки возле матраса и начал осторожно разрывать ткань оболочки. — Помните, что Тирр-т-рокик передавал от Высшего Клана-над-кланами? Он рад, что не началось запланированное нападение на Землю. Помните?
— Да, — ответил Кавано.
— Ну, так он ошибался, — сказал Бронски. — Поскольку Валлойттайя затащил нас сюда, значит, он совершенно уверен, что мрашанцы все же вынудили джирриш перейти в решающее наступление.
— Может, он просто играет с нами? — произнес Кавано, недоуменно глядя на Бронски и Колхина. Колхин извлек из рамы изрядное количество гаек и болтов, Бронски проделал дыру в матрасе и осторожно расширял ее. — Или хочет дезинформировать остальных.
— Мне так не кажется, — ответил Бронски. — Знаю я этих мрашанцев. По тому, как он злорадствовал, я делаю вывод, что он говорил правду.
— Так вы хотите сказать, что Высший Клана-над-кланами нам солгал?
— Нет, — сказал Бронски. — Я хочу сказать, что один из его политических противников водит его за нос. Он вступил в сговор с мрашанцами.
Кавано тихо выругался. Все так просто — как же он сам не догадался!
— Почему вы не предупредили Фейлана?
— Я думал, как это сделать, не намекнув джирриш о том, что я все знаю. — Прореха стала достаточно большой, чтобы Бронски смог вытянуть одну длинную трубу — жидкостную подушку из матраса. — Нас мог подслушать кто-нибудь из политических противников Высшего. Эта система связи очень удобна, но с такими дырками в защите, что и крейсер пролезет.
— Мне кажется, время тайн прошло, — проговорил Кавано. — Лучше предупредите Высшего. Может, он сумеет остановить нападение.
— Нет, если враг достаточно хитер. — Бронски вытащил из матраса все подушки и разложил их на полу — от рамы до середины комнаты. — Я уверен, что вы достаточно знакомы с политикой парового катка. Если миротворцы на Доркасе начали атаку, то каток уже не остановить.
— Они хотят мира, Бронски, — сказал Кавано. — По крайней мере, Высший хочет.
— Ну и утешьтесь этим. Колхин?
— Рогатки готовы, — ответил Колхин. Он взял одну из подпорок койки, вытянул резинку из пояса своего комбинезона и натянул ее на выступающие угловые секции.
— А боло?
— Один готов. — Колхин показал на кучку гаек и болтов, связанных длинными жгутами, тоже сделанными из его одежды. — Через минуту еще один будет.
— Отлично. — Бронски вернулся к раме койки и начал распутывать проволоку, которая поддерживала матрас. Через минуту он вытянул одну проволоку, оставив ее конец прикрепленным к раме.
— Ладно, сдаюсь, — сказал Кавано. — Что вы затеяли?
— Вы видели, как сюда прошлый раз влетел бхуртала, — сказал Бронски. Он освободил уже метра три проволоки. — Бхуртала любят появляться с шумом. Колхин, у вас остались лишние гайки?
— Конечно. — Колхин пододвинул к нему кучку металла. — Второй боло тоже готов.
— Начинай проделывать дырки в трубках, — велел Бронски, — только постарайся, чтобы жидкость не соприкасалась с обшивкой матраса — мрашанцы обычно пропитывают ее катализатором коагуляции. Кавано, встаньте в дальний от двери угол и приготовьтесь бежать. И не дай бог вам вступить в эту жидкость — она чертовски скользкая.
Кавано молча повиновался. Бронски обмотал конец проволоки вокруг болта и закрепил его гайкой, затем занял позицию в другом конце комнаты и взял рогатку. Колхин увлеченно проделывал дырки в трубках, выпуская наружу темную жидкость с неприятным запахом. Когда он закончил и взял два боло, жидкость залила добрую половину комнаты.
— Готовы? — спросил он генерала, подходя к двери. Бронски наложил на резинку обмотанный проволокой снаряд и натянул ее.
— Готов.
Колхин кивнул. Отойдя от двери, он сунул конец своего вкладыша для воротничка в щель, которую раньше проделал в механизме замка. Несколько секунд поводил этой «отмычкой», и с громким щелчком замок открылся.
На этот раз уже не один, а два бхуртала поджидали такого момента. С жутким грохотом оба влетели в комнату.
Первый успел сделать только шаг в камере, когда боло Колхина подсекло его под колени, и проволока мгновенно обмотала ноги. Он яростно взревел, замахал руками, пытаясь удержаться. Обладая крепчайшей мускулатурой, он в секунду порвал проволоку, но тут влетел его приятель, тоже получил боло по ногам и врезался в первого. Они рухнули на пол вместе, аж камень задрожал, и жидкость из матрасов забрызгала стены. Злобный рев превратился в бульканье, когда оба заскользили по полу и врезались в металлическую раму у противоположной стены комнаты. И тут она с грохотом обрушилась на них. Бронски в то же мгновение выстрелил из рогатки в светильник. Посыпались искры, проволока соприкоснулась с проводкой, снова посыпались искры — уже там, где бхуртала касались металлической рамы...
Бронски схватил Кавано за плечо и толкнул к двери. Колхин уже был снаружи, осматривал коридор.
— Все чисто, — сообщил он.
— Ну это ненадолго, — проворчал Бронски, захлопывая за собой дверь. — Они поднимутся и будут строить рожи камерам слежения через пару минут.
— Тогда уходим, — поторопил Колхин. — Тем же путем, что пришли?
— Возможно, это лучший вариант, — согласился Бронски.

***

— Это же безумие, Тирр-джилаш, — говорил младший полководец Кланн-вавжи. Голос его напряженно звенел, хвост мотался. — Скажите же ему! Это безумие!
— Он не станет меня слушать, — машинально отвечал Тирр-джилаш, думая лишь о Фейлане Кавано и той катастрофической ситуации, в которой они все оказались из-за человеков. Какие бы политические выгоды ни пытался извлечь Мнов-корт из факта обнаружения нелегального фрагмента фсс-органа, он бы остался в дураках, если бы Совету всех кланов стало известно, что заговорщики спасли Пирр-т-зевисти...
Но Фейлан Кавано этого не понимал... и, пытаясь защитить фрагмент, он сделал катастрофу неотвратимой.
— Это все из-за тебя, исследователь, — проговорил Мнов-корт. Поскольку Фейлан Кавано держал его за горло, голос звучал тихо, но в нем все равно слышалась лютая злоба. — Это ты нелегально отделил фрагмент, это ты привел сюда вражеского целителя, это ты позволил человеку-завоевателю взять меня в заложники! С тобой покончено, Тирр-джилаш из клана Кей-ирр! С тобой и со всей твоей семьей!
— Да и сами вы тут руку приложили, — ответил Тирр-джилаш, не выпуская из виду Кланн-даван-у и Кланн-вавжи. Что бы ни случилось, они должны оставаться в стороне. Они, вероятно, не дадут агенту клана Дхаарр огульно обвинить клан Кей-ирр, поскольку будут законными свидетелями всего, что тут происходит. Членов его собственного клана вряд ли станут слушать. — Это вы приказали солдатам стрелять в Мелинду Кавано...
— Она напала на меня! — прошипел Мнов-корт.
— Вы могли бы прямо сейчас решить проблему, пообещав не причинять вреда никому из них, — сказал Тирр-джилаш.
— Еще чего! — презрительно высунул кончик языка Мнов-корт. — Они — враги джирриш.
— Потому, что Фейлан Кавано взял тебя за глотку, да? — тоже с презрением спросил Тирр-джилаш. — Подумай своей тупой головой, Мнов-корт. Тут на кону стоит больше, чем твоя честь. Возможно, окончание всей войны!
— Война и так скоро кончится, — усмехнулся Мнов-корт. — Победой джирриш!
Тирр-джилаш ощутил, как его сумеречные зрачки сужаются. Что имел в виду Мнов-корт?
— Младший полководец! — прервал его размышления тонкий голосок старейшего. — Человеки-завоеватели начали атаку!
— Где они? — спросил Кланн-вавжи.
— Летят с востока, — доложил второй старейший. — Два корабля, один из них, очевидно, пытается покинуть планету...
— Младший полководец, первый пленный человек сбежал! — крикнул третий старейший. — Эти взрывы проделали дыру в стене постройки, где его содержали. Он разоружил двоих охранников и унес лазерный карабин!
— Похоже, все вышло из-под контроля, младший полководец? — злобно процедил Мнов-корт. — Подите-ка лучше, разберитесь. А мне оставьте пару солдат и старейших для связи.
— Ты не можешь так поступить, Кланн-вавжи! — быстро заговорила Кланн-даван-а. — Он перебьет человеков, если ты уйдешь.
— На Доркасе командую я, младший полководец, — напомнил Мнов-корт. — И вы будете исполнять мои приказы!
Кланн-вавжи подумал... и, похоже, принял решение.
— Связник, отправляйтесь к солдатам у корабля человеков-завоевателей, — приказал он. — Скажите, что полководец Тирр-межаш должен быть немедленно освобожден и что он принимает командование.
— Запрещаю! — рявкнул Мнов-корт прежде, чем старейший успел ответить. — Я тут командую! У меня есть документ от Совета всех кланов!
Снова появился Пирр-т-зевисти:
— Младший полководец, для вас сообщение от Высшего Клана-над-кланами: «Я согласен с вашим решением восстановить в правах командующего Тирр-межаша...»
— А ты замолчи, предатель! — злобно прорычал Мнов-корт, и у Тирр-джилаша даже хвост задергался. — Я не верю, что ты в контакте с Высшим! Это невозможно! Ты лжешь!
— Но я готов доказать, — сказал Пирр-т-зевисти. — Можете задать любой вопрос...
— Да если ты и не лжешь, все равно Высший скоро канет в историю! — Мнов-корт быстро перевел взгляд с Кланн-вавжи на двух солдат. — Когда оратор клана Дхаарр разоблачит его предательство, те, кто будет на стороне Высшего, падут вместе с ним!
Тирр-джилаш испуганно переглянулся с Кланн-даван-ой.
— Что за предательство? — резко спросил он. — Никакого предательства нет!
— Замолчи, Кей-ирр! — Мнов-корт протянул язык к солдатам, все еще стоявшим у двери. — Вы двое — из Дхаарр, вы поклялись хранить верность Совету всех кланов и Военному командованию. Вы поддержите меня, уполномоченного Советом, или нет? Или будете с преступниками, лжецами и предателями?
Солдаты переглянулись.
— Мы верны клятве, — осторожно произнес один из них, — но...
— Мудро, мудро, — сказал Мнов-корт. — И не надо будет потом уничтожать ваши семьи. Старейший?
— Что?
— Передайте моему брату Мнов-дорнту, чтобы он взял на себя командование и готовился к сражению, — приказал Мнов-корт. — Скажите, что скоро я приду к нему. Солдаты, отконвоируйте младшего полководца Кланн-вавжи на корабль человеков-завоевателей и посадите его под арест вместе с Тирр-межашем.
— Ты не посмеешь! — крикнул Тирр-джилаш, делая шаг вперед.
— Но прежде, — добавил Мнов-корт, — вы сделаете еще одну вещь. — Он указал языком на Тирр-джилаша. — Этот Кей-ирр — предатель, из-за его контактов с человеками-завоевателями весь здешний контингент теперь под угрозой. Потому я приказываю вознести его к старейшим. Немедленно.

***

— Они не станут меня слушать, — произнес дрожащим голосом Пирр-т-зевисти. — Этот Дхаарр, Мнов-корт, не хочет верить, что я передаю сообщения от вас. Он обвинил меня в преступной лжи, а вас — в предательстве.
Высший в ярости взмахнул языком. Он ожидал, что агенты Кув-панава могут оказаться совершенными негодяями, но обнаглеть настолько, чтобы кричать о предательстве Высшего?! Что же держит за пазухой Кув-панав, раз он пошел на такой невероятный риск?
— Отправляйтесь к полководцу Тирр-межашу, — приказал он. — Передайте, что я приказываю ему снова принять командование.
— Я не могу пробиться к нему, — сказал Пирр-т-зевисти. — Он внутри металлического корабля человеков.
— А солдаты, что его охраняют?
— Оба из клана Дхаарр, — растерянно объяснил Пирр-т-зевисти. — Мнов-корт приказал, чтобы командование принял его брат Мнов-дорнт. Младший полководец Кланн-вавжи взят под арест... — Старейший содрогнулся: — Мнов-корт приказал вознести к старейшим Тирр-джилаша!
— Возвращайтесь, — сказал Высший. — Прикажите солдатам не подчиняться Мнов-корту.

***

— До цели двенадцать минут полета, — сказал Такара. — Через десять минут будем в радиусе действия лазерных орудий.
— Понял, — отозвался Холлоуэй. — Приготовиться к бою.
— Есть, сэр.
Он посмотрел вперед, на разбросанные огоньки джирришского лагеря. Наверное, Мелинда Кавано не одобрила бы этой операции, сказал ему внутренний голос. Если учесть ее отношение к джирриш в целом и к Пирр-т-зевисти в частности, она возненавидела бы Холлоуэя за то, что он собирается сделать.
Но это уже не имеет значения. На карту поставлена ее жизнь, жизнь ее брата и жизнь множества миротворцев. И если ценой их спасения будет всего лишь потеря ее уважения — Холлоуэй это как-нибудь переживет.

***

Медленно, почти неохотно, двое солдат отвели стволы от Фейлана. Мелинда облегченно вдохнула... и обмерла, когда они взяли на прицел Тирр-джилаша.
— Подождите! — закричала она. — Нет! Стойте!
— Поздно, Мелинда Кавано. — Тирр-джилаш собрался с духом, его хвост перестал дрожать. Похоже, он смирился с неизбежным.
— Подождите, — взмолилась Мелинда, поворачивая голову, чтобы лучше их видеть. — Скажите, что мы заключим сделку. Если Фейлан его отпустит...
И тут, к ее ужасу, Тирр-джилаш судорожно вздохнул, по его телу прошла крупная дрожь. Согнувшись пополам, он повалился на бок.
— Нет! — Мелинда изогнулась, чтобы посмотреть на других джирриш...
И увидела невероятное зрелище. Кланн-даван-а упала на колени, только слабая хватка Кланн-вавжи не давала ей рухнуть на пол. Он сам цеплялся за край стола, раскачиваясь взад-вперед, словно в доску пьяный. Двое солдат тоже шатались, опираясь на свои лазерные карабины.
И тут закричал Пирр-т-зевисти. Это был ужасный вопль — так может кричать только умирающий призрак... и Мелинда поняла все.
— Фейлан, подбери их оружие! — крикнула она. — Быстро.
Мнов-корт слабо дергался в руках человека. Отшвырнув его, Фейлан запрыгал на одной ноге к солдатам и через секунду обезоружил обоих.
— Что за чертовщина тут творится? — рявкнул он.
— Холлоуэй встроил радиопередатчик белого шума в монитор, — сказала Мелинда, беря у него оружие. — Но не счел нужным меня предупредить, что включается он дистанционно.
— Это вполне подтверждает версию насчет смертельного для старейших оружия. — По лбу Фейлана катились капли пота — путешествие через комнату далось нелегко.
— А теперь что?
— Мы отключим это устройство, вот что. — Мелинда вертела в руках лазерное ружье. Она однажды видела, как техники Холлоуэя демонстрировали его действие...
— Нет... Мелинда Кавано... не надо.
Мелинда подняла голову, и по спине ее прошла дрожь. Это был голос Пирр-т-зевисти, но настолько искаженный мукой, что узнать его было почти невозможно.
— Пирр-т-зевисти, я должна его выключить!
— Нет... пусть работает. Единственный выход — прекратить атаку человеков.
— Но вы не должны так страдать! — возразила она.
— Придется. — Фейлан отобрал у нее карабин. — Он прав. Иди отсюда и не дай Холлоуэю все испортить. Если выключить радиопередатчик, ты и десяти метров не пройдешь.
Мелинда прикусила нижнюю губу. Джирриш так страдают...
«Ты хирург, — напомнила она себе, — вот и думай, как хирург».
— Хорошо, — согласилась она. — Какой план?
— Сначала выберись из смирительного комбинезона. — Фейлан дотянулся до нее, чтобы расстегнуть воротник. — У них наверняка где-то есть запасной дистанционный пульт для него. Затем беги к аэрокару, на котором вы прилетели, — Яновец сказал, что он стоит у южного края летного поля. Там должен быть лазерный коммуникатор. Умеешь им пользоваться?
— Думаю, справлюсь. — Мелинда сбросила комбинезон и задрожала — разгоряченной кожи коснулся ночной холод.
— Говори Холлоуэю все, что угодно, только пусть прекратит атаку, — мрачно сказал Фейлан.
Она посмотрела на Тирр-джилаша, который пытался встать с пола.
— Тирр-джилаш...
— Я... объясню... Кланн-вавжи, — пробормотал он. — И Высший Клана-над-кланами тоже поймет. Идите... быстрее...
— Хорошо. — Мелинда отворила дверь, остановилась. Радиопередатчик все еще работал, пронизывая болью старейших и джирриш...
— Дай мне две минуты, — сказала она брату. — Затем уничтожь радиопередатчик. Я не хочу, чтобы джирриш стали для Холлоуэя легкой мишенью.
Фейлан сжал челюсти, но кивнул:
— Две минуты. Удачи.

***

Они уже видели в конце коридора дверь, через которую попали в крепость, как вдруг Колхин остановился.
— Кто-то идет! — прошептал он, шагнув назад и открыв дверь, которую они только что миновали. Заглянул туда и кивнул, и мгновением позже все трое были в небольшой комнате. Колхин закрыл дверь, оставив только щелку, и стал наблюдать. Вскоре Кавано услышал тяжелый топот.
— Валлойттайя? — тихо спросил Бронски, когда шаги затихли вдалеке.
— Нет, — ответил Колхин, открывая дверь и глядя вслед прошедшим. — Другой мрашанец и двое бхуртала.
— Будем надеяться, что это не смена караула, — кивнул Бронски.
— Все чисто. — Колхин отодвинул дверь и выскользнул наружу.
Они добрались до туннеля, выводившего наружу, не встретив по дороге ни единой души. Тут Бронски остановился, осторожно всматриваясь в туннель.
— Ну, пошли, — торопил Кавано. — Чего мы ждем?
— Не знаю, — колебался Бронски. — Что-то здесь не так. Слишком просто.
— Они решили убить нас, — напомнил Кавано. — Хуже смерти ничего не будет.
— Верно, — согласился Бронски. — Ладно, попытаемся.
Он шагнул в туннель...
— Лорд-стюарт-кавано. — Кавано обернулся на голос — наконец вернулся Тирр-т-рокик. — Мы думали, с вами что-то случилось...
— Что происходит на Доркасе? — перебил его Бронски.
— Там до сих пор проблемы, — произнес старейший, путая слова. — Но теперь проблемы и здесь. Мрашанцы покрыли вторым слоем металла «Молчаливый». Старейшие теперь заперты внутри, и я не могу разговаривать с исследователем Низз-унажем. Мрашанцы также прикрепили много каких-то предметов к потолку ангара.
— На что эти предметы похожи? — спросил Бронски. — Длинные узкие трубки? — показал он руками.
— Да, — ответил Тирр-т-рокик. — В связках. И таких связок много.
Бронски выругался.
— Взрывчатка, — объяснил он. — Черт побери — Валлойттайя пытается обвалить скалу, под которой расположен ангар.
У Кавано заныло в груди.
— Прямо на джирришский корабль?
— Да. Это называется — похоронить свои ошибки, — сказал Бронски, шагая по туннелю и давая знак остальным идти следом. — Я знал, что он сюда прилетит. Я просто не знал, что джирриш так быстро сумеют привести сюда второй корабль.
— Но... о господи! — пробормотал Кавано, когда до него наконец дошло. Конечно же, Высший Клана-над-кланами немедленно послал второй корабль — расследовать, что тут произошло. Он подошел на шесть световых лет к Мрашанису, и его тахионный след сейчас появился на мрашанских детекторах.
И Валлойттайя, которому не удалось даже поцарапать обшивку «Молчаливого», решил разрубить гордиев узел.
— Значит, они обрушат на корабль миллион тонн горной породы и уничтожат всех на борту, — сказал он. — И, конечно, обвинят во всем нас.
— Что означает, — тихо произнес Колхин, — что эти двое бхуртала наверняка шли в нашу камеру.
— Чтобы подготовить нас к последнему представлению, — согласился Бронски. — По прибытии джирриш увидели бы тела людей-диверсантов.
Они уже дошли до конца туннеля и были возле двери, через которую попали в крепость.
— Что вы собираетесь делать? — спросил Тирр-т-рокик.
— Постараемся опередить их, — ответил Бронски, чуть приоткрывая дверь. Холодный ночной ветер свистел среди скал, залитых бледным лунным светом.
— Черт меня побери! Наш наемный аэрокар по-прежнему на месте! Может, Валлойттайя наконец сделал ошибку? — Он толкнул дверь, но Кавано схватил его за руку:
— Подождите! Мрашанцы пытаются инсценировать нападение людей, так? Но ведь для этого им нужны человеческие трупы среди обломков аэрокара.
— Точно! — согласился Бронски. — Понимаю теперь, почему наш побег никакого шума не вызвал. Они наверняка рассчитывали, что мы вырвемся из камеры и побежим сюда.
— Вот мерзавцы, — скрипнул зубами Кавано. — О каком же промахе вы говорили?
— Сами увидите. — Бронски взялся было за дверь, но задержался. — Тирр-т-рокик... знаете, мы вполне можем проиграть. Если так, то мы все трое здесь и погибнем. Если это случится... — Он глубоко вздохнул, хмуро глянув на Кавано. — Если это случится, то Высший Клана-над-кланами должен узнать одну вещь. Оружие под названием «Цирцея», которого он так боится, не существует. И никогда не существовало. Вы поняли?
— Вот как? — сказал Тирр-т-рокик со странным выражением лица. — Но ведь джирриш узнали о нем из человеческого компьютера. И Фейлан Кавано говорил о «Цирцее».
— «Цирцея» — миф, — произнес Бронски. — Все мы очень долго верили в ее существование. Но теперь я говорю вам правду. Джирриш не надо бояться «Цирцеи». И не надо бояться Содружества. Постарайтесь, чтобы Высший узнал об этом.
— Повинуюсь, — сказал Тирр-т-рокик. — Я благодарю вас. Я отплачу вам за доверие.
Он исчез.
— Что он хотел этим сказать? — спросил Кавано.
— Понятия не имею, — ответил Бронски. — Но у нас нет времени гадать на кофейной гуще. Пошли.
Он первым вышел в ночь. Все три мрашанских луны висели в небесах, заливая ландшафт бледно-золотым светом.
— И что теперь? — шепотом спросил Кавано, когда Бронски осторожно двинулся вперед. — Побежим к аэрокару?
— Меня беспокоят эти укрытия для часовых. — Генерал кивнул в сторону скал, обступавших вход, где прежде прятались бхуртала. — На месте Валлойттайи я бы разместил там стрелков.
И тут вернулся Тирр-т-рокик.
— За тем изгибом скалы ждут три мрашанских аэрокара. — Он показал языком влево. — Еще два — там, — показал он направо. — И еще пять — наверху.
— Загляните вон туда, — попросил Кавано, показывая на бойницы. — Внутри тех отверстий в скале. Посмотрите, не прячется ли кто-нибудь там.
Призрак исчез и тотчас вернулся.
— Никого.
— Я уже почти привык к вашему соседству, — хмыкнул Бронски. — Пошли.
Они добрались до аэрокара без проблем. Бронски скользнул на сиденье пилота и быстро, но тщательно осмотрел пульт управления. Нажал на кнопку запуска, и панель замерцала приглушенным светом.
— Молитесь, господа, — сказал он. — Летим.
— А как вы планируете спрятаться от мрашанских аэрокаров? — спросил Кавано.
Бронски натянуто улыбнулся:
— Честно говоря, я и не собираюсь.

***

Гул приближающихся аэрокаров был уже слышен. Мелинда прижалась к боку аэрокара миротворцев, учащенно дыша. По всему полю были рассеяны джирриш, едва видимые в последнем отблеске заката. Некоторые еще стояли на ногах, их шатало от радиоволн. Некоторые уже смирились и лежали на земле, содрогаясь от боли. Беспомощные и безобидные. Но это кончится. Секунд через тридцать кончится...
— Кавано?
Мелинда подпрыгнула от неожиданности:
— Кто это?
— Яновец, — выкатился из-под аэрокара сержант. Он тоже избавился от своего смирительного комбинезона. — Я понял, что вы, если выберетесь, придете сюда. Где коммандер Кавано?
— С ним все в порядке, — сказала Мелинда. — Мы должны забраться в аэрокар и сказать подполковнику Холлоуэю, чтобы он прекратил атаку.
— Шутите? — произнес Яновец. — Со всеми джирриш что-то стряслось — самое время атаковать.
— Я знаю, что стряслось, — сказала Мелинда. Ее осенило. — Это ловушка.
— Я должен был догадаться, — выругался Яновец. — Идемте.
Они проползли вокруг носа аэрокара к трапу. У его подножия бились в конвульсиях двое джирриш. Пройдя между ними, Яновец взбежал по трапу и нырнул в люк. Мелинда бросилась следом...
Внезапно Яновец с грохотом скатился назад по трапу.
— Яновец! — воскликнула Мелинда, падая рядом с ним на колени. Даже в тусклом свете она увидела темное пятно крови, расползающееся по его груди и плечу. Она машинально потянулась к рукаву, чтобы оторвать его и перевязать рану, и с облегчением вздохнула. Рана не на шее, как она опасалась, а на щеке. По крайней мере, сержант не истечет кровью.
Но в ране был слюнный яд джирриш...
Сержант открыл глаза.
— Оставьте меня, — прошептал он. — Предупредите... полковника.
Мелинда заморгала — на глазах выступили слезы.

Предыдущая страница 29 Следующая страница


Выбор завоевателя 30

— Я все сделаю, — пообещала она. Поднялась на ноги — и застыла.
Перед ней, прямо в проеме люка, стоял джирриш. Он цеплялся за косяк, но было непохоже, что на него сильно подействовали радиоволны в корабле с металлической обшивкой бортов.
— Я должна войти, — сказала она, понимая, что он вряд ли поймет человеческий язык. — Прошу вас. Я должна предотвратить нападение.
Джирриш не ответил ей. Внезапно сзади послышался резкий голос. Двое джирриш, что лежали у основания трапа, теперь снова были на ногах и целились в нее. По всему летному полю джирриш снова возвращались к жизни.
Выполняя ее требование, Фейлан уничтожил передатчик. К ней спешили уже с полдесятка джирриш, полукругом обступая трап. Как и первые двое, они целились в Мелинду.
— Я должна поговорить с подполковником Холлоуэем, — повысила она голос. Ну хоть один должен же понять ее! — Только я могу добиться, чтобы он повернул обратно!
Никто из солдат и глазом не моргнул. Но внезапно слева послышался знакомый голос:
— Мелинда Кавано?
— Тирр-джилаш? — с облегчением отозвалась она. — Быстрее объясните им...
Тирр-джилаш бросился к солдатам, что-то крича на бегу. Джирриш в проеме люка что-то проговорил, Тирр-джилаш ему ответил.
— Не время спорить, — поторопила его Мелинда. Звук приближающихся аэрокаров стал угрожающе громким. — Скажите, что я должна войти!
Тирр-джилаш беспомощно зашипел.
— Простите, Мелинда Кавано, — сказал он. — Мой брат опасается, что эти воины не подчинятся его приказу. Мнов-корт взял командование на себя...
Он осекся, услышав тихий голос старейшего. Мелинда обернулась и увидела бледного призрака рядом с джирриш в проеме люка.
— Это Пирр-т-зевисти, — сказал ей Тирр-джилаш. — Он передал приказ Высшего Клана-над-кланами, чтобы вас пропустили в аэрокар.
Мелинда посмотрела вниз. Большинство солдат неохотно опускали карабины. Но первые двое не шевельнулись. Один из них заговорил...
— Тирр-джилаш? — спросила Мелинда. Тирр-джилаш снова зашипел.
— Они из клана Дхаарр, — ответил он. — Они выполнят приказ только...
Откуда-то с другой стороны летного поля послышался еще один голос.
— ...Мнов-корта, — удивленно закончил Тирр-джилаш. — Но он тоже приказывает Дхаарр пропустить вас...
Мелинда растерянно заморгала. Впрочем, гадать о причине перемены его настроения не было времени. Последние двое солдат опустили карабины.
— Идем, — поторопила она Тирр-джилаша, взбегая по трапу. — Ваш брат нам тоже понадобится.
Пульт управления был устроен иначе, чем на гражданских аэрокарах, к которым привыкла Мелинда, но ей понадобилось лишь несколько секунд, чтобы найти лазерный коммуникатор.
— Вот он, — пробормотала она, включая устройство в надежде, что техники, которые, вне всякого сомнения, изучали человеческий корабль, не испортили его случайно. Замерцали огоньки, их цвет изменился, когда локаторы обнаружили наступающие штурмовые силы.
— Подполковник Холлоуэй, — произнесла она, — это Мелинда Кавано. Вы должны остановиться. Повторяю: вы должны остановиться. Подполковник Холлоуэй...
— Холлоуэй на связи, — прогудел из микрофона голос Холлоуэя. — Объясните.
— Лидеры джирриш теперь знают, что война началась из-за роковой ошибки, — сказала она. — Мы договорились о прекращении огня, но, если сейчас начнется сражение, все пойдет прахом. Пожалуйста, возвращайтесь на базу.
Наступило долгое молчание.
— Тирр-джилаш, передайте брату, чтобы он приказал солдатам не стрелять по аэрокарам людей, — торопливо сказала она. — По крайней мере, пока те сами не откроют огонь.
— Повинуюсь, — ответил Тирр-джилаш и быстро проговорил что-то своему брату, который как раз появился в дверях. Мелинда заметила группу старейших вокруг него...
— Это бессмысленно, Кавано, — послышался ответ Холлоуэя. — У вас нет полномочий на переговоры с джирриш.
— Ну так отдайте меня под трибунал! — крикнула в ответ Мелинда. — Но, черт вас побери, не начинайте атаку!
Снова повисло молчание. Мелинда сжала кулаки.
— Вот что я вам скажу, — послышался наконец голос Холлоуэя. — Я еще не готов во все это поверить. Но я прикажу своим людям не открывать огня первыми. Если вы добьетесь того же от ваших новых приятелей, то это будет проявлением с обеих сторон доброй воли и готовности решать наши проблемы сообща. Этого достаточно?
Мелинда разжала кулаки. Пальцы ее дрожали.
— Более чем достаточно, подполковник. Спасибо огромное. Кстати, здешний командующий только что отдал своим солдатам точно такой же приказ.
— Тогда будем говорить, — ответил подполковник. — Полагаю, вы хотите, чтобы я спустился и выступил в роли парламентера?
— Прошу вас. И захватите с собой полевую аптечку — Яновец получил дозу слюнного яда.
— Вас понял, — ответил Холлоуэй. — Через три минуты будем на месте.

***

— Ну, вот и все, — сказал Бронски. — Вот и все.
— Секунду, — попросил Кавано, оглядываясь по сторонам. — Колхин еще не подошел.
— Да не беспокойтесь, никуда мы не летим, — сказал Бронски. Потянувшись к пульту управления, он нажал было кнопку — и тут Тирр-т-рокик, вплывший в кабину, застыл.
— Бронски! — воскликнул Кавано, внезапно сообразив. — Тирр-т-рокик...
— Простите, Тирр-т-рокик. — Бронски подстраивал частоту. — У нас нет выхода.
— Я понимаю, — ответил старейший, корчась от боли. — Делайте свое дело.
Бронски кивнул.
— Бронски на связи, — произнес он. — Код — четыре, условия — красный цвет, ситуация — красный цвет. Дэчко, если вы слышите, несите свою задницу как можно быстрее сюда.
— Дэчко? — нахмурился Кавано. — Что это значит, генерал?
— Я отправил им с корабля сообщение, естественно, — проворчал Бронски. — Мы ж не любители, как-никак. Если Дэчко получил через курьера сообщение на Формби, то они с Чо Мином наверняка уже рыщут где-то поблизости.
— А если нет?
— Тогда перейдем к плану «Б», — ответил Бронски. — Давайте, Дэчко, шевелитесь!
Снаружи послышалось движение. Кавано подскочил — но это был всего лишь Колхин.
— Прощальный подарок от мрашанцев, — показал он связку голубых цилиндров и проволоки. — Похоже, они не очень надеялись на свою меткость и решили подстраховаться.
Кавано посмотрел на Тирр-т-рокика.
— Лучше проверьте ангар, — сказал он старейшему. — Посмотрите, не закончили ли мрашанцы его минировать.
— Повинуюсь. — Тирр-т-рокик исчез.
— Дэчко, это Бронски, — снова вызвал генерал. — Код — четыре.
Снова нет ответа.
— Похоже, нас списали со счетов, — проворчал Бронски, работая с клавиатурой. — Итак, план «Б» — уносим ноги.
Сзади послышался тонкий гул запускаемых двигателей.
— А как же «Молчаливый»? — спросил Кавано.
— Извините, Кавано, — покачал головой Бронски, — мы вряд ли сможем чем-нибудь им помочь.
Вернулся Тирр-т-рокик.
— Осторожно, Лорд-стюарт-кавано, — предупредил он. — Мрашанский корабль поднимается в воздух.
— Ах ты, черт, — выругался Бронски. — Даже двигатели прогреть не успели. Взлетаем.
— Подождите, — произнес вдруг Колхин. — Вон там, впереди справа, идет на нас.
Кавано вгляделся в залитую лунным светом ночь. Да, темная точка, едва тронутая лунным светом, шла сверху к ним.
Но мрашанцы уже устремились к ней навстречу. С обеих сторон и сверху те корабли, которые прежде обнаружил Тирр-т-рокик, пошли на перехват, по ходу перестраиваясь в два боевых крыла. Из-за большого скального выступа неподалеку вылетели еще корабли, прикрывая сверху и снизу два первых крыла. Как волки на раненого оленя...
Но тут из тени приближающегося корабля вынырнул корабль поменьше и рванулся вперед. Когда он повернул к мрашанцам, в лунном свете мелькнула бело-черная обшивка, которую просто нельзя было не узнать.
— Да чтоб меня! — ахнул Бронски. — Это же «Ворон»! Это чертова «Мокасиновая змея»!
Атакующие отреагировали сразу же — прыснув в разные стороны. Волки встретились с тигром, и слишком поздно волкам бежать. «Ворон» рассек строй прямо посередине, со смертоносной точностью стреляя из бортовых пушек. Пять мрашанских летательных аппаратов превратились в пар прямо в воздухе, озарив ночь праздничными фейерверками. Еще четыре успели долететь до земли и взвились кострами уже там. Остальные разбежались, ища спасения где подальше.
Бронски снова включил радио.
— «Ворон», это Бронски. В пяти километрах к югу от меня находятся ворота в ангар крепости. Это ловушка, в нее угодил корабль. Освободите его.
— «Ворон» понял, — послышался ответ. Голос был знакомый. — Лорд Кавано с вами?
— Я здесь, Арик, — ответил Кавано, склоняясь к микрофону. Но почему Арик — с людьми Бронски... ладно, это потом. — Поспешите к ангару. Мрашанцы собираются обрушить на него скалу.
«Ворон» уже нырнул к югу.
— Приготовиться. — Бронски поднял машину в воздух. — Тирр-т-рокик?
— Они прекратили минировать, — сказал Тирр-т-рокик. — Боюсь, все будет кончено очень скоро.
— Будем надеяться, что ваш капитан достаточно сообразителен, чтобы вывести корабль, когда ворота откроются. — Бронски снова включил радиосвязь. — Счет идет на секунды, господа.
Ответа не последовало. Но внезапно «Ворон» прошел почти впритирку к покрытой огромным листом фольги скальной стене и завалился на правый бок под прямым углом. Скорострельные пушки снова заработали, и фольга разлетелась в сверкающие клочья, разорванная шрапнелью и осколками камней. Еще заход — по широким воротам ангара прошли две очереди разрывных снарядов. Истребитель по крутой дуге ушел от ворот, сделал петлю, устремился прямо к ангару и выпустил две ракеты.
В дыму и грохоте ворота упали. Из клубов дыма появился джирришский корабль.
Когда «Ворон» с Ариком на борту заложил очередную крутую петлю, все ахнули от ужаса...
— Не стрелять! — рявкнул Бронски. — У нас перемирие с джирриш.
— Нет, пусть выстрелят, — предложил Кавано. — Обшивку они не повредят, а вот металл ободрать помогут.
— Хорошая идея, — согласился Бронски. — «Ворон», вы поняли?
— Поняли, — послышался настороженный голос Квинна. — Лорд Кавано?
— Все в порядке, — успокоил его Кавано. — Вы работаете на мою семью, так что выполняйте распоряжение.
— Вас понял, — ответил Квинн.
— Надо нам отсюда выбираться, — сказал Колхин. — У мрашанцев тут может быть оружие и помощнее.
— Верно. — Кавано огляделся по сторонам и наконец заметил Тирр-т-рокика. — Тирр-т-рокик, а что будет с вашим фрагментом фсс-органа?
— Пусть остается здесь, — сказал старейший. — Задерживаться из-за него было бы опасно. К тому же Высший Клана-над-кланами может захотеть, чтобы я продолжал наблюдение.
— Хорошо, — решил Кавано. — Вы теперь можете связаться с Низз-унажем?
Тирр-т-рокик исчез и вернулся через пару секунд.
— Он проинформирован о перемене ситуации, — сказал старейший, — и не предпримет враждебных действий против вас. Высший Клана-над-кланами хочет знать, не согласятся ли Бронски и лорд Стюарт Кавано сопроводить «Молчаливого» в пространство человеков для мирных переговоров?
— Идея разумная, — сказал Бронски. — Думаю, лучше всего вести переговоры на Эдо. Дэчко сможет послать курьера, чтобы предупредить о нашем прибытии.
Кавано собрался с духом.
— А что с моей дочерью и вторым сыном? — спросил он. — Какие-нибудь сведения есть?
— Все в порядке, — сказал Тирр-т-рокик. — Командир человеков вскоре прибудет для обсуждения условий перемирия с Тирр-межашем.
Кавано прикрыл глаза, наконец выдохнув. Он и не подозревал, что так долго может не дышать.
— Вот и все, — прошептал он. — Мы справились.
— Еще не все, — мрачно возразил Бронски. — Флот джирриш идет к Земле. Мне кажется, у нас осталась всего пара часов, чтобы остановить его.
— Так почему бы старейшим не сообщить им новости? — спросил Колхин. — Флотом Военное командование управляет, разве не так?
— Но Военное командование до сих пор ничего не знает, — уточнил Тирр-т-рокик. — А если это флот клана Дхаарр, как полагает Высший Клана-над-кланами, то остановить его сможет только оратор Кув-панав.
— Так свяжитесь с ним, — сказал Бронски.
— В этом вся проблема, — сказал Тирр-т-рокик. — Оратор Кув-панав сейчас находится на планете Дхаранв. И не желает связываться ни с кем.
Бронски тихо выругался.
— Ну, конечно. Сидит дома и ждет вестей о своей великой победе. Стало быть, неприятности еще не кончились.
Кавано снова открыл глаза. Джирришский корабль садился рядом, Квинн и люди Бронски прикрывали его сверху.
— Мне так не кажется, — сказал Кавано генералу. — Думаю, есть способ добраться до оратора Кув-панава. Давайте-ка взойдем на борт и обсудим это с Высшим Клана-над-кланами.

***

Мелинда отключила лазерный коммуникатор и вышла из люка. Снаружи ее ждал Пирр-т-зевисти, на лице его было странное выражение.
— Все позади, Пирр-т-зевисти, — сказала она. — Мы справились.
— Да, — проговорил он. — Я очень благодарен вам, Мелинда Кавано. Но я в растерянности. Только что видел вашего брата. Мнов-корт по-прежнему у него, под охраной младшего полководца Кланн-вавжи. Но ведь мы слышали, как он приказывал с летного поля, чтобы вас пропустили на борт!
— Да, это так, — нахмурилась Мелинда, вглядываясь в темноту. Теперь уже были видны аэрокары Холлоуэя. Они делали круг, заходя на посадку. Вспыхнули огни, освещая то место, откуда слышали голос Мнов-корта...
И тут на лице Мелинды появилась кривая усмешка. Ну конечно, она должна была догадаться раньше!
— Эй! — крикнула она. — Макс?
— Приветствую вас, доктор Кавано, — послышался из метрового серебристого цилиндра, небрежно брошенного кем-то в пыль прямо на летное поле, приятный голос Макса. — Джирриш, которым приказано было меня демонтировать, бросили меня здесь и разбежались по каким-то другим делам.
— И ты все слышал, — кивнула она. — И решил поучаствовать.
— Мне показалось, что вам нужна помощь, — ответил компьютер. — Надеюсь, я действовал верно?
— Конечно, Макс, — подтвердила она. — В самое подходящее время. И голос был просто безупречен.

Глава 30

Оратор Кув-панав лег спать с улыбкой, настрого приказав не будить его, разве что придет информация чрезвычайной важности.
Пять ханн назад его разбудили. Он проснулся — но уже без улыбки.
— И как это могло случиться? — бушевал он. Старейший, паривший перед ним, нервно ежился. — У нас было все, что нужно!
— Этого оказалось недостаточно, — пришел через несколько мгновений язвительный ответ Мнов-корта. — Да, мы нашли тот нелегальный фрагмент, но Пирр-т-зевисти оказался жив! И каким-то образом он контактировал с Высшим Клана-над-кланами!
Кув-панав яростно рассек языком воздух. Это его собственный промах. Но откуда же ему было знать?
— Ничего, — прорычал он. — Может, Высший и выиграл сражение, но война будет за мной! Хочет мира? Получит. После моей окончательной победы!
Старейший кивнул и исчез. Да-да, будет им мир, говорил себе Кув-панав, выводя на экран планшета отчет о состоянии флота, ведомого в самое сердце цивилизации человеков союзниками-мрашанцами. Корабли джирриш сейчас менее чем в дециарке от Земли, все еще вне радиуса человеческих детекторов. А когда они окажутся в этом самом радиусе, они будут выглядеть как флот безобидных мрашанских рудовозов...
Вновь появился старейший.
— Об этом тоже есть известия, оратор Кув-панав, — передал он слова Мнов-корта. — Когда нас с Мнов-дорнтом вели к месту нашего заключения, я подслушал, как один из человеков-завоевателей говорил полководцу Тирр-межашу, что корабль, который успел покинуть Доркас, забрал с собой последнюю деталь «Цирцеи».
— Ну, вот и ответ! — На лицо Кув-панава вернулась довольная улыбка. — Ты был прав — мрашанская разведка ошибалась. Великолепно. Это значит, что наш ударный флот никоим образом не столкнется с этим оружием.
— «Да, — последовал ответ. — Я что-то подобное и предполагал».
— Это не что-то подобное, это решает все! Это победа над Землей, которая вернет власть клану Дхаарр! Что теперь будет с вами?
— Высший Клана-над-кланами пошлет корабль, чтобы забрать нас на Окканв.
Кув-панав презрительно выбросил язык:
— Не беспокойся, задолго до того, как вы окажетесь в пространстве джирриш, этот Высший прекратит свое существование как политическая сила. Прощай.
— Закрыть канал, — сказал он старейшему. Да, капитаны его боевых кораблей обрадуются этому известию. Как и буксирующие их мрашанцы. Это будет прекрасной возможностью продемонстрировать шерстистым, как норнины, инопланетянам, что джирриш не зависят от них — сведения о врагах они могут получать и сами.
— И открыть канал связи с «Виброзмеей».

***

Мрашанис уже почти исчез за бортом «Молчаливого», когда пришел ответ с Окканва.
— Все так и случилось, лорд Стюарт Кавано, как вы предсказывали, — сказал Низз-унаж возбужденно. — Корабли Дхаарр докладывают Военному командованию, что мрашанцы отстрелили буксировочные тросы и ушли в подпространство. Капитаны близки к панике — они говорят, что находятся в пределах радиуса действия вражеских сканеров.
— Передайте Высшему Клана-над-кланами, пусть прикажет им оставаться на месте. Пока они будут там находиться, их никто не обнаружит, — сказал Кавано. — Мы можем их засечь лишь в подпространстве. Как только будет достигнуто прочное официальное перемирие, они смогут уйти.
Низз-унаж повернулся к ожидавшему старейшему и отдал распоряжение.
Бронски, стоявший рядом с Кавано, покачал головой.
— Вы так и предсказывали, — сказал он. — Но я до сих пор поверить не могу. В голове не укладывается — почему мрашанцы бросили их и удрали?
— Потому, что они связались с джирриш, будучи уверены в том, что «Цирцеи» не существует, — сказал Кавано. — Помните, на Мра-мидже они накачали Эзара Шолома наркотиками? Наверняка узнали от него, что «Цирцея» — это миф. И с того момента пошла типично мрашанская игра. Они решили столкнуть лбами джирриш и Содружество — глядишь, и удастся самим получить от этого выгоду. Но, поскольку Фейлан и полководец Тирр-межаш нарочно «проболтались» о «Цирцее» в присутствии агента Кув-панава, то их план рухнул как карточный домик.
— Ага, — кивнул Бронски. — И ставки в игре сразу же поменялись. Если «Цирцея» на самом деле существует, то мрашанцев никоим образом не устраивает перспектива оказаться под ее ударом за компанию с флотом джирриш. Но с чего вы взяли, что оратор Кув-панав им об этом сообщит?
— А с того, что я слишком хорошо знаю политиканов этого сорта, — сказал Кавано. — Политиканы ужасно любят злорадствовать и показывать свою осведомленность и перед союзниками, и перед врагами. Такие никогда не бывают осмотрительны в своих делах.
— Гм, — буркнул Бронски. — Кстати, о политиках. Могу поспорить, что парламинистр Ван-Дайвер прямо-таки сгорает от нетерпения оторвать вам за все это голову.
— Пусть пробует, — устало усмехнулся Кавано.

Глава 31

— Исследователь Тирр-джилаш из клана Кей-ирр! — провозгласил Высший Клана-над-кланами в зале заседаний Совета всех кланов. — Выйдите вперед.
Собравшись с духом и стараясь не дергать хвостом, Тирр-джилаш пошел вниз, к кафедре для выступлений, глядя прямо перед собой и стараясь не замечать взглядов тысяч ораторов и старейших, собравшихся в зале.
В тишине он взошел на подиум, исполнил церемонию разрезания кавра и, по кивку Высшего, повернулся лицом к ораторам.
— Все вы знаете о событиях, имевших место в последнюю полную арку, — сказал Высший. — И о роли, которую в них сыграл исследователь Тирр-джилаш. Его действия, как и действия других членов его семьи, помогли нам покончить с ненужной войной. С войной, в которой мы никогда не смогли бы победить. Но некоторые из его деяний также являются кощунственным нарушением священных законов и обычаев джирриш. Эти нарушения и их последствия не могут быть оставлены без внимания.
В середине переднего ряда Тирр-джилаш увидел своих мать и брата, а также Кланн-даван-у, робко косившихся на могущественных ораторов, сидевших в зале. Отец тоже был здесь — бледный призрак, паривший между Тирр-межашем и Кланн-даван-ой. Через несколько кресел справа от них восседал с довольным видом оратор Кув-панав, глаза его блестели от злобного азарта. Именно он, как узнал Тирр-джилаш, добился этого собрания, чтобы отомстить за срыв его грандиозных планов.
В кулуарах комплекса зданий Клана-над-кланами его презирали, ругали и стыдили, и спасти его может теперь лишь жертва. И он потребовал, чтобы этой жертвой стал Тирр-джилаш. И Высший согласился.
— В других обстоятельствах наказанием за это было бы лишение привилегий и тюремное заключение, — продолжал Высший. — Но ситуация, которую нам приходится рассматривать, почти беспрецедентна, и поэтому я решил, что и наказание должно быть беспрецедентным. Исследователь Тирр-джилаш, выйдите вперед и повернитесь лицом к ораторам кланов.
Тирр-джилаш сделал шаг вперед, плотно прижав язык к нёбу. Вот и все. Прежняя жизнь окончена. Что же будет с ним дальше?
Справа от него вышел вперед глашатай Совета.
— Слушайте, все члены Совета! — провозгласил он громким голосом. — Совет всех кланов и Высший Клана-над-кланами сим постановляют, что отныне Тирр-джилаш из клана Кей-ирр лишен своего имени и своего родства. Отныне нет у него ни клана, ни семьи, ни дома, ни земли, он лишен всех прав и обязанностей. Сим постановлением также сняты с него все преступления и нарушения законов джирриш, и объявляется он очищенным от них. Джилаш ныне вне закона джирриш и над законом.
Последние слова эхом прокатились по залу, когда глашатай отступил на шаг. Тирр-джилаш — нет, теперь просто Джилаш — посмотрел на оратора Кув-панава. Тот улыбался, глядя на него, — наслаждался своей победой.
Вперед прошел Высший и стал рядом с Джилашем.
— Я сказал, что случай почти беспрецедентный, — обратился он к собранию. — Почти, но не совсем. Один раз, пятьсот восемь циклов назад, группа вождей кланов столкнулась с похожей ситуацией. Тогда думали о том, как покончить с межклановой враждой, длившейся сотни циклов, и принести мир народу джирриш после опустошительной Третьей Войны Старейших. Сейчас мы стремимся заключить мир с Содружеством человеков, и сделать это необходимо так, чтобы ни один клан не выиграл при этом больше других. И для обеих этих задач найдено единое решение.
Джилаш еще раз посмотрел на оратора Кув-панава. Тот уже не улыбался. Черты его лица вдруг обострились — он понял замысел Высшего. И понял, что сам же, своей жаждой мести, и помог ему.
— И потому, как и в тот раз, — продолжал Высший, — решено выдвинуть из нашей среды того, кто станет основателем новой семьи. Подобно Клану-над-кланами, это будет Семья-над-семьями. Она будет выше всех клановых усобиц во всех наших делах с лидерами Содружества человеков.
Он повернулся к Джилашу:
— Джилаш, вы принимаете на себя это бремя?
Джилаш глубоко вздохнул:
— Да.
— А что скажут ораторы кланов? — спросил Высший.
Несколько мгновений в зале стояла тишина. Затем Хагг-спонтиб, оратор клана Кей-ирр, решительно встал и поднял обе руки. За ним поднялся другой оратор, третий, четвертый... Через несколько мгновений весь зал наполнился шорохом одежд — ораторы вставали, показывая свое одобрение.
— Ну вот все и закончилось, Джилаш, — прошептал Высший. — Вернее, все только начинается. Страшно?
Джилаш, подумав, ответил:
— Не то чтобы страшно, Высший Клана-над-кланами. Но я изрядно озабочен, это правда. Столько надо сделать: наладить обмен товарами и технологиями между нашими народами, установить культурные и дипломатические связи, устранить разногласия... И еще старейших надо привлечь — Бронски предлагает через них осуществлять межзвездную связь...
— Да, дел немало, — согласился Высший. — Но вы справитесь. Ваши отец и брат уже согласились отказаться от семьи и клана, чтобы вместе с вами основать новую семью. А ваши недавние контакты с семьей Кавано уже сослужили вам добрую службу — мне сказали, что именно лорд Стюарт Кавано, скорее всего, станет представителем Содружества, одним из тех, кто будет вести с вами дела. — Он стрельнул языком. — Но вам, конечно, надо как можно скорее завести собственную семью, чтобы вашу работу могли продолжить будущие поколения. Я полагаю, вы попросите присоединиться к вам Кланн-даван-у?
Быть вместе вне закона и над законом джирриш... И уже никогда власть клана Дхаарр не сможет разрушить их уз...
— Она уже согласилась, — сказал он, глядя на нее сверху вниз. И она ответила улыбкой. А Джилаш перевел взгляд на мать.
Отец сейчас парил за ее плечом, что-то оживленно ей рассказывая. Она не смотрела на него, но сказала в ответ несколько слов. Восстанавливать отношения им придется долго. Но начало положено.
— Что будет с моей матерью? — спросил он.
— Вы теперь вне закона джирриш, Джилаш, — напомнил Высший. — Она — тоже, если пожелаете ввести ее в состав вашей новой семьи. Так что вам решать, будет она после смерти старейшей или нет.
— Я понимаю, — прошептал Джилаш.
— Возможно, пришло время изменить старые обычаи, — продолжал Высший. — А может, и нет. Что бы вы ни решили, остальные джирриш будут смотреть на вас, взвешивать ваши решения и учиться.
Джилаш почувствовал, как начал подергиваться хвост.
— А если я приму неверное решение?
— О, вы наделаете еще тьму ошибок, — уверенно сказал Высший. — Такова жизнь. Но, честно говоря, это не так много значит. Джирриш умеют выживать, Джилаш. Чем бы ни кончились ваши переговоры с человеками, яхромеями и мрашанцами, мы непременно выберемся из любых неприятностей.
— Да, — сказал Джилаш, глядя на ряды вставших ораторов, только что выбравших мирное будущее. Все кланы всех Восемнадцати миров будут вместе трудиться ради собственного блага и блага всей расы джирриш.
Они вступали в новую жизнь и новый мир. И Джилашу стало почти жаль человеков.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 15)
  • Глава 18 (Страница 16)
  • Глава 19 (Страница 17)
  • Глава 20 (Страница 18)
  • Глава 21 (Страница 19)
  • Глава 22 (Страница 20)
  • Глава 23 (Страница 21)
  • Глава 24 (Страница 22)
  • Глава 25 (Страница 23)
  • Глава 26 (Страница 24)
  • Глава 27 (Страница 26)
  • Глава 28 (Страница 27)
  • Глава 29 (Страница 29)
  • Глава 30 (Страница 30)
  • Глава 31 (Страница 30)


Тимоти Зан

Выбор завоевателя

Цикл: "Завоеватели" - 3

 Читать книгу

Аннотация

Непобедимые джирриш, панически боясь таинственного земного супероружия, готовят удар по узловой точке обороны противника — планете Земля. Мрашанцы, добровольные помощники джирриш, согласны провести флот завоевателей мимо дозорных постов землян. Если не остановить войну, в ней не будет ни победителей, ни побежденных.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel