Тимоти Зан - Удар Кобры

1 Тимоти Зан

ГЛАВА 1

Завывание двигателей звездолетов трофтов, ворвавшееся в открытое окно вместе с легким ветром клонившегося к закату лета, заставило Джонни Моро проснуться. На какой-то миг он снова оказался в самой гуще военных событий на Адирондаке, но как только вернул откидывающуюся спинку своего кресла в вертикальное положение, острая боль, пронзившая локтевые и коленные суставы, возвратила его к реальности. Минуту он сидел неподвижно и смотрел на небо Капитолии, пытаясь привести в норму и тело, и мысли, потом осторожно протянул руку к письменному столу и нажал на кнопку внутренней связи своего видеотелефона.
- Да, губернатор? - отозвался Терон Юту.
Джонни опять откинулся на спинку кресла и достал из верхнего ящика стола пузырек с таблетками.
- Корвин уже вернулся с заседания Совета? - спросил он.
Картинка на экране сменилась. Теперь она изображала другой письменный стол, за которым сидел его 27-летний сын.
- Еще не уходил, отец, - сказал он, - до собрания еще целый час.
- Ого? - Джонни искоса взглянул на часы. Он мог поклясться, что собрание было назначено на два… совершенно точно. Часы показывали только начало второго. - У меня такое чувство, будто я проспал гораздо дольше, - пробормотал он. - Ладно, ты все подготовил?
- Большую часть, если только ты не хочешь выложить мне что-то новенькое? Подожди, я сейчас приду, и мы поговорим.
Экран погас. Осторожно разгибая локти, Джонни не спускал глаз с таблеток от боли. - Позже, - твердо решил он. Когда начинаешь двигаться, артрит слегка отпускает, а от таблеток голова делалась слишком легкой, и это ему не нравилось.
Дверь открылась, и в комнату горделиво вошел Корвин Джейм Моро, неразлучный с компьютерной панелью, зажатой под мышкой. Мальчик, напомнил себе Джонни, с таким энтузиазмом окунулся в мир политики, а старший Моро так и не сумел в себе развить ничего подобного. Все больше и больше Корвин напоминал Джонни его собственного брата Джейма, ступенька за ступенькой поднимавшегося на высочайшую вершину политической власти Доминиона Человека. 14 лет назад Джейм был доверенным лицом члена самого Центрального Комитета. Интересно, кем он стал сейчас, часто думал Джонни, назначенным преемником или уже членом Комитета?
Но узнать ответ на этот вопрос Джонни не мог. Это одно из последствий закрытия Коридора, о котором он все еще жестоко жалел.
Поставив компьютерную доску на край стола, Корвин придвинул стул.
- О'кей, давай посмотрим. Основные пункты, которые ты хотел, чтобы я представил, касались исключительно статьи о заключении нового торгового соглашения с Хойби-райи-сарай, - название владения трофтов было произнесено Корвином гладко, без малейшей запинки, - необходимости перебросить в окраинные районы новую партию Кобр для борьбы с остистым леопардом, а также вопроса целесообразности ставки на Кэлиан в целом.
Джонни кивнул, почувствовал укор совести из-за того, что снова старается увильнуть от своих обязанностей по Совету, выполнять которые он как почетный губернатор был обязан или, по крайней мере, хотя бы делать вид, что выполняет.
- На двух последних сделай особый упор. Я не знаю, каким образом остистый леопард узнает, что его число убывает, но тем не менее, скорость его прироста всегда свидетельствует о том, что он в курсе. Добейся того, чтобы даже самые упрямые члены Магистрата поняли то, что мы не можем бороться с быстро восстанавливающейся численностью остистых леопардов и одновременно продвигаться на Кэлиане, не снизив стандартов фабрики Кобр.
Морщина пробежала по лицу Корвина.
- Если говорить об академии… - Почувствовав себя не в своей тарелке, он запнулся.
Джонни на короткий миг прикрыл глаза.
- Юстин. Ты подумал о нем?
- Ну, да. Мама хотела, чтобы я попытался повлиять на тебя и заставил изменить решение не использовать свое право вето на Совете, которое ты мог бы наложить на его заявление.
- И до каких пор? - со вздохом спросил Джонни. - Юстин умен, эмоционально исключительно устойчив, легко адаптируется и сгорает от желания послужить своей планете на этом поприще. Полагаю, ты можешь мне простить отцовскую гордость.
- Да, я знаю все это…
- А теперь ближе к делу, - перебил его Джонни. - Юстину уже 22 года, стать Коброй его мечта с 16 лет. Этого периода, как ты можешь заметить, вполне достаточно, чтобы хорошенько обдумать те последствия, которые ожидают человека после нескольких десятков лет пребывания Коброй. - Он слегка приподнял руки, как бы приглашая сына осмотреть его измученное тело. - Если это не охладило его пыла, а тесты показывают, что нет, в таком случае и я не собираюсь становиться на его пути и использовать свое право вето. Он является именно таким человеком, которые нам нужны среди Кобр.
Корвин в знак того, что сдается, махнул рукой.
- Мне, конечно, ради мамы очень хотелось бы еще поспорить с тобой, но боюсь, что буду вынужден согласиться.
Джонни выглянул из окна.
- Твоей матери из-за этого пришлось пережить много горя. И мне бы очень хотелось знать, как примирить ее с выбором Юстина.
Некоторое время в комнате стояла тишина. Корвин первым нарушил ее, снова взявшись за свой компьютер.
- Значит, остистые леопарды и Кэлиан, - проговорил он и встал. - Ты будешь здесь или в терапевтическом кабинете после собрания?
Джонни, поморщившись, поднял взгляд на старшего сына.
Тебе обязательно нужно было коснуться этого, не правда ли? Ну, да ладно. Я пойду и осчастливлю своих мучителей. И то, что от меня останется к тому времени, когда вы закончите, вернется сюда.
Корвин кивнул.
- О'кей, но будь с ними поласковей. Они ведь просто стараются хорошо выполнить свою работу.
- Ладно. Увидимся позже. - Джонни дождался, когда за сыном закрылась дверь, и только тогда позволил себе хмыкнуть. - Свою работу, это точно, - пробурчал он себе под нос. Шайка экспериментаторов, измывающихся над живым человеком, как над подопытной крысой. Они все еще надеются, что когда-нибудь сумеют найти способ, который оказался бы спасительным для подрастающего поколения Кобр. Одним из них суждено стать его собственному сыну.
Вздохнув, Джонни обхватил руками ручку кресла и осторожно поднялся на ноги. Он выйдет на улицу и доберется до машины сам, без таблеток, пусть даже это будет стоить ему жизни. Старик, как он часто любил повторять, еще не стал совсем беспомощным.

Даже при такой плотности транспортного потока, несущегося в сторону столицы Мира Кобр, как в те дни, дорога к зданию Доминиона для участия в заседании Совета займет у Корвина не более 10 минут. Тем не менее он как можно быстрее постарался собрать вместе все свои магнитные карты и другие принадлежности, надеясь добраться туда пораньше, чтобы было время для кулуарных разговоров с другими членами Совета. Отец уже уехал на лечебные процедуры, и Корвин тоже собирался уходить, когда внезапно появилась мать.
- Здравствуй, Терон, - улыбнулась она Юту. - Корвин, отец еще здесь?
- Нет, он только что уехал. - Корвин почувствовал, как в ожидании стычки, которой, как он догадывался, было не избежать, у него напряглись мышцы лица. - Он вернется сразу после физиопроцедур.
- Что он сказал?
Корвин с трудом заставил себя разжать челюсти.
- Прости, мама… Он не собирается этому препятствовать.
Лицо матери осунулось, возраст, казалось, стал еще заметнее.
- Тогда решающий голос за тобой, - произнесла она, и было ясно, какой смысл она придавала своим словам.
- Позволь мне повторить еще раз: мы не станем чинить ему препятствий.
- Значит, вы так решили, да? - холодно спросила она. - Ты тоже собираешься позволить обречь своего брата на…
- Мама… - Корвин встал и указал на стул. - Присядь, пожалуйста.
Она немного поколебалась, а потом тяжело опустилась на стул. Корвин пододвинул второй и сел напротив нее, заметив краем глаза, что Юту немедленно понадобилось сделать что-то срочное в кабинете Джонни. Усевшись, Корвин воспользовался моментом и посмотрел на мать. Он словно впервые увидел ее.
Крис Моро в молодости была красивой, он знал это по фотографиям, пленкам. Она и сейчас все еще оставалась удивительно привлекательной, несмотря на свой возраст. Но теперь ее лицо отражало не только изменения, вызванные старением или даже переживаниями по поводу долгой болезни ее мужа. Казалось, что в последнее время она и улыбаться стала реже. Ее словно мучил какой-то смертельный страх. Корвин знал лишь только то, что частично причиной этого страха была судьба Юстина… Но за этим стояло еще что-то, и пока он не подобрал нужных слов, чтобы раскрыть материнское сердце. Похоже, что и сейчас все останется по-прежнему.
- Если ты собираешься привести мне старые аргументы, почему Юстин должен стать Коброй, то прошу тебя не трудиться, - начала Крис. - Я их уже все слышала, и у меня как и раньше нет новых логичных возражений. Более того, я могу признаться, что не будь он моим сыном, то, вероятно, согласилась бы с ними. Но он все же мой сын. И пусть это покажется тебе неразумным, но я не считаю несправедливым то, что и его Кобры собираются отнять у меня.
Корвин позволил ей высказаться, хотя новых доводов в ее словах он не видел.
- Ты не просила Джошуа поговорить с ним? - спросил он.
Крис покачала головой.
- Он не станет говорить. Уж кому-кому, а тебе это известно лучше всех.
Несмотря на серьезность момента, в нем пробудились воспоминания, и Корвин почувствовал, как легкая улыбка коснулась его губ. Хотя он был на пять лет старше близнецов, его тем не менее с успехом подставляли гораздо чаще, чем ему хотелось бы. Их непоколебимая преданность друг другу даже перед лицом родительского наказания всегда создавала не менее непоколебимые обоюдные алиби.
- Тогда, боюсь, это не в наших силах, - мягко сказал он матери. - По закону, не говоря уже о моральной стороне дела, Юстин имеет полное право выбирать себе дело жизни сам. Кроме того, политический резонанс такой протекции родственникам будет настолько велик, что потом не так-то легко отмыться.
- Политика. - Крис повернула голову и уставилась в окно. - А я-то надеялась, что твой отец, выйдя в отставку, покончит с ней. Мне следовало предположить, что они его так просто не отпустят.
- Нам нужны его мудрость и опыт, мамочка. - Корвин бросил взгляд на часы. - Раз мы уж заговорили об этом, боюсь, что мне пора отправляться на Совет.
По лицу Крис пробежала тень, но она кивнула и встала.
- Я понимаю. Ты сегодня приедешь на обед? Близнецы сказали, что постараются.
Кроме того, это будет последний раз, когда их семья сумеет собраться вместе накануне завершения подготовки Юстина в отряд Кобр.
- Непременно, - сказал Корвин, провожая ее до дверей. - После собрания я встречусь для разговора с отцом и, как только мы закончим, приедем вместе.
- Хорошо. Около шести?
- Прекрасно. Тогда до встречи.
Он проводил ее до машины и посмотрел, как она отъехала. Потом, вздохнув, направился к своему собственному автомобилю и двинулся в сторону Здания Доминиона. Почему, удивлялся Корвин, внутренние проблемы, касающиеся его собственной семьи, всегда кажутся более непреодолимыми, чем те, которые стояли перед тремя мирами? Вероятно, легкомысленно подумал он, это оттого, что Совет просто ничем больше не может удивить меня.
Потом он вспомнит эту свою мысль, которая, к несчастью, в тот момент оказалась такой опрометчивой, и помрачнеет.

ГЛАВА 2

Совет Магистрата - таким было его официальное название - на ранних этапах истории колонии состоял из небольшого количества членов Магистрата планеты и генерал-губернатора, которые встречались через неопределенные промежутки времени для обсуждения текущих проблем и выработки основных направлений развития колонии. По мере роста населения и создания новых плацдармов на двух других планетах Совет разрастался, принимая большие размеры и политический вес. В отличие от Доминиона этот аванпост человечества среди своего полумиллионного населения насчитывал почти три тысячи Кобр, в результате чего произошло неизбежное усиление политической власти, наложившее определенный отпечаток на структуру самого Совета. Между уровнями членов Магистрата и поста генерал-губернатора появился еще один - чин губернатора, который слегка смягчил контраст между двумя существующими ранее уровнями власти. Кобры со своими двумя голосами были представлены на всех уровнях власти.
Корвин никогда не задумывался над философской стороной проблемы, которая вызвала такую модификацию общепринятой в Доминионе структуры, но с чисто практической точки зрения он часто считал размер Совета, включающего 75 членов, чрезвычайно раздутым.
Сегодня, по крайней мере в течение первого часа, все протекало гладко. Большая часть дискуссии, включая и пункты, поднятые Корвином, была сосредоточена вокруг старых проблем, по которым были проведены предварительные слушания и всесторонняя полемика. По части обсуждаемых вопросов уже были вынесены официальные решения, остальные же отложили до проведения дополнительного анализа и доработки членами Магистрата. По мере того как повестка дня подходила к концу, начинало казаться, что заседание закончится рано.
Тогда генерал-губернатор Бром Стиггур коснулся больной для планеты темы. Он начал со старого вопроса.
- Вы помните доклад, сделанный два года назад? - спросил он и обвел глазами зал. - В нем говорилось о том, что, кроме трех известных нам миров, в радиусе 20 световых лет от Авентайна не существует никаких других планет, которые мы могли бы использовать для будущей экспансии. Тогда было решено, что в настоящее время перед населением нашей планеты, численность и развитие которого относительно стабильны, не стоят долговременные задачи, требующие непосредственного разрешения в этом направлении.
Корвин слегка распрямился, чувствуя, что и остальные присутствующие в зале люди отреагировали подобным образом. Тон, которым были произнесены эти слова, был совершенно нейтральным, но в нем было что-то настораживающее, что Стиггур пытался замаскировать под тщательно контролируемой интонацией.
- Тем не менее, - продолжил он, - в течение последних дней нам стали известны некоторые новые факты, которые, на мой взгляд, должны быть немедленно, до начала предварительных работ, представлены вашему вниманию. - Взглянув на Кобру, охранявшего вход, Стиггур кивнул. В ответ тот тоже кивнул и открыл створку… Внутрь вошел трофт.
По комнате прокатилась волна легкого возбуждения, смешанного с изумлением. Корвин почувствовал, как мышцы его тела напряглись, когда инопланетянин направился в сторону Стиггура. Уже на протяжении 14 лет трофты являлись их мировыми торговыми партнерами, но Корвин все еще продолжал ощущать перед ними непроизвольный отчетливый страх, с которым он вырос. У большинства членов Совета память хранила еще более сильные воспоминания, чем его собственные: оккупация трофтами планет Доминиона, Силверна и Адирондака, случившаяся всего 43 года назад. Она послужила несомненным толчком к осуществлению проекта «Кобра». Поэтому не случайно людям, имевшим дело с коммерсантами трофтов, было немногим более 20 лет. Только молодое поколение Авентайна могло без содрогания взирать на трофтов.
Трофт остановился у кромки стола и стал ждать, пока члены Совета извлекут наушники для синхронного перевода и подключат их к гнездам. Один или два молодых члена Магистрата не стали утруждать себя этим, и Корвин, отрегулировавший свои наушники на тихий звук, почувствовал легкий укол зависти. Он прошел такой же курс внутренней речи, как и те двое, но было очевидно, что способности к иностранному языку не сильная сторона его интеллекта.
- Мужчины и женщины Совета Мира Кобр, - прозвучало в головных телефонах. - Я - Спикер номер I владения Тлос-кин-файи Ассамблеи трофтов. - Речь инопланетянина после окончания перевода продолжалась на секунду дольше. Обе расы ранее договорились о том, что для полного понимания было достаточно первых трех слогов названий владений трофтов, и буквальная передача имен собственных трофтов была бы только пустой тратой времени.
- Господин владения Тлос-кин-файи, - продолжал трофт, - просил господина вашего владения назначить встречу с другими представителями Ассамблеи, результатом которой стало предложение триады, куда также вошли владения Пуа-ланек-зиа и Балью-кха-спми.
Корвин поморщился. Ему никогда не нравились сделки, в которых принимали участие два и более владения трофтов. Причиной недовольства служил шаткий баланс политических сил, с которым приходилось сталкиваться Мирам, и тот факт, что люди не слишком хорошо были осведомлены об органе, регламентирующем сделки между самими трофтами. Несомненно, что такой закон должен был существовать, потому как отдельные владения редко передавали информацию друг другу, если вообще когда-либо занимались этим.
Было заметно, что аналогичные мысли посетили и других присутствующих в зале людей.
- Но почему вы говорите о триаде, а не о группе? - подал голос губернатор Дилан Фэрли. - Какую роль во всем этом будет играть владение Тлос-кин-файи?
- Мой владетельный господин предпочитает выступать в роли катализатора, - прозвучал однозначный ответ. - И за это мы не требуем никакой награды. - Трофт начал перебирать пальцами в своей поясной сумке, и на экране Корвина появилась карта, изображающая почти половину Ассамблеи трофтов. Ближе к одной из ее границ замигали три красные звездочки. - Мир Кобр, - назвал их инопланетянин, хотя нужды в этом не было. Примерно на расстоянии одной четверти от них, тоже вне пределов территории трофтов, загорелась крупная одиночная зеленая звезда. - Этот мир его обитатели называют Квасама. Господин владения Балью-кха-спми описывает их как инопланетную расу, представляющую потенциальную угрозу для Ассамблеи. Где-то здесь - возле внутреннего края мерцающей зеленой звезды появилась едва очерченная сфера - находится плотное скопление пяти планет, пригодных для обитания людей. Господин владения Пуа-ланек-зиа готов предоставить вам их координаты и поручительство Ассамблеи и передать эти миры в вашу собственность при условии, что ваши Кобры предпримут меры для уменьшения опасности, грозящей трофтам со стороны Квасамы. Я буду ждать вашего решения.
Трофт повернулся и вышел… И только тут Корвин понял, что у него перехватило дыхание. Еще пять новых планет за согласие стать наемниками.
Тогда ему подумалось, понял ли трофт, какое змеиное гнездо он разворошил.

Если же инопланетянин и не понял этого, то уж Совет своего не упустил. Примерно около минуты в зале царила мертвая тишина, так как каждый из присутствующих пытался мысленно охватить весь клубок сопутствующих проблем. Наконец Стиггур откашлялся.
- Никто не ожидает от нас ответа сегодня, а также более или менее всестороннего обсуждения всех достоинств предложения, тем не менее, мне уже сейчас хотелось бы заслушать ваши мнения относительно того, какое первое впечатление произвело на вас это предложение.
- Мне хотелось бы получить несколько более подробную информацию, прежде чем мы начнем обсуждать наши первые впечатления, - сказала губернатор Лизабет Телек. Ее как всегда бесстрастный тон никоим образом не выдавал никаких эмоций. - Хотелось бы для начала услышать что-нибудь об этих новых инопланетянах: об их биологической спецификации, уровне технологии, специфике предполагаемой угрозы и тому подобное.
Стиггур покачал головой.
- Спикер номер I либо не обладает более подробной информацией, либо не расположен свободно делиться ею. Я уже пытался это выяснить у него. Лично я склонен остановиться на первом. Для владения Тлос нет никакой особой необходимости выкупать те сведения, которые будут представлять для них характер абстрактных знаний. То же, пока никто из вас не спросил, касается и информации об этих пяти мирах, предлагаемых владением Пуа-ланек-зиа для колонизации.
- Другими словами, нас просят подписаться под пустым бланком? - спросил кто-то из новых членов Магистрата.
- Не совсем так, - покачал головой губернатор Йор Хемнер. Для такой хрупкой шеи, как его, движение это показалось слишком рискованным. - Существует ведь множество опосредованных возможностей, как-то: покупка информации Балью или отправка собственной исследовательской экспедиции для получения данных на месте. Согласно стандартной торговой сделке с трофтами к любому из этих решений мы вправе прийти без их участия. Единственное, что меня волнует, так это создание прецедента такого рода. Хороша ли эта идея сама по себе?
- А почему бы и нет? - спросил кто-то из той части зала, где сидел Корвин. - Ведь только страх перед Кобрами делает трофтов дружелюбными. Разве нет? Как еще лучше можно показать им, что осторожность такого рода является хорошей политикой?
- А если мы проиграем? - упрямо спросил Хемнер.
- Кобры еще никогда не проигрывали.
Корвин бросил взгляд на губернатора Хоуви Вартансона с Кэлиана, подумав, не захочет ли тот высказаться. Но он только слегка скривил губы и продолжал хранить молчание. Корвин уже заметил, что политики Кэлиана, когда прибывали на Авентайн, имели тенденцию занимать выжидательную позицию. Но он чувствовал, что тому было что сказать, и по возможности тонко решил вмешаться.
- Мне хотелось бы подчеркнуть, - начал Корвин, - что одна или две новые планеты помогли бы нам решить проблему Кэлиана, не лишая 19 тысяч его жителей права иметь свой собственный мир.
- Конечно, при условии, что они захотят уехать, - сказал Стиггур. Но упоминание о Кэлиане, как Корвин и предполагал, напомнило членам Совета о том безвыходном положении, в котором оказались Кобры в этом странном мире с враждебной им экологией. «Жидкая генетическая адаптация», как мягко называли это в официальной прессе. Собственный термин кэлианцев был куда грубее: «Дьявольское смешение». Казалось, что каждый вид жизни на этой планете, начиная от простого лишайника и кончая самым крупным хищником, бездумно придерживался своей определенной экологической и территориальной ниши, и никакие попытки выдворить их из этой ниши не помогали. Стоило расчистить участок и обработать его вегетационным барьером, как в течение нескольких дней его снова пытались заполонить десятки видоизмененных новых растений. Стоило на том месте, где когда-то была чаща, построить дом, как на стенах его, не заставляя себя долго ждать, появлялись целые гирлянды местных грибов. Стоило создать город или даже небольшое поселение, как согнанные со своих привычных мест обитания животные снова каким-то образом возвращались, причем не только мелкие. Корвин слышал, как Джонни однажды назвал эту планету «миром, находящимся в вечной осаде». Только одним кэлианцам было известно, как или почему они все же продолжали с этим мириться.
В зале снова надолго воцарилась тишина. Стиггур окинул присутствующих взглядом и удовлетворенно кивнул.
- Я думаю, мы все можем спокойно согласиться с мнением губернатора Телек, что для принятия решения нам просто необходима дополнительная информация. А пока вы будете обдумывать это предложение, искать ваши «за» и «против», я бы попросил сохранить его в тайне от остальной части населения. Что ж, тогда, прежде чем разойтись, рассмотрим последний пункт нашей повестки. Передо мной лежит список заявлений Кобр, ожидающих окончательного одобрения Совета.
У Корвина на экране появилось двенадцать имен, что было необычно много. Кроме имен на экране высвечивались названия родных городов и районов претендентов. Все имена были ему знакомы, месяц назад скриннеры Академии Кобр представляли им результаты экзаменов. Имя Юстина Моро было в списке седьмым.
- Есть ли возражения против этих граждан, желающих стать Кобрами? По списку или поименно? - задал Стиггур стандартный вопрос. Два или три человека повернули головы в сторону Корвина. Крепко стиснув зубы, он смотрел на генерал-губернатора, руки его покоились на коленях. - Нет? Тогда Совет поддерживает решение администрации Академии Кобр и направляет претендентов для прохождения необратимой обработки и процесса становления Кобры. - Стиггур нажал на кнопку, и экраны зала погасли. - Заседание Совета объявляется закрытым.
Необратимая обработка… До сегодняшнего дня на других собраниях Корвин слышал эти слова уже не менее 20 раз, но еще ни разу не звучали они для него так безысходно. Ведь тогда они не касались его собственного младшего брата.

Юстин Моро подкатил к порогу дома и остановился, почувствовав, как напряжение, охватившее его плечи, по рукам передалось пальцам, с такой силой сжавшим рулевое колесо автомобиля, что побелели костяшки. Всего час назад он получил известие, что Совет на его заявление дал добро. Завтра он подвергнется операции, которая окончательно и бесповоротно направит его по стопам отца, но сегодня вечером ему еще предстояло увидеть измученное болью лицо матери.
- Ты готов? - спросил сидевший рядом Джошуа.
- Готов, как всегда. - Открыв дверь, Юстин вышел и направился к дому. Брат последовал за ним.
На стук Джошуа дверь открыл Корвин. Несмотря на испытываемое напряжение, Юстин был рад тому, что их старшему брату, как всегда, понадобилось полсекунды, чтобы определить, кто из них кто. Даже для идентичных близнецов Джошуа и Юстин были похожи настолько, что различить их по отдельности было почти невозможно. Этот факт вносил в их жизнь вечную путаницу. Семье и близким друзьям обычно удавалось распознать близнецов, но даже и их они иногда могли ввести на несколько часов в заблуждение, например, поменявшись одеждой. Когда они были младше, то довольно часто практиковали это. Лишь когда отец пригрозил пометить их специальной краской, от этой игры пришлось отказаться.
- Джошуа, Юстин, - кивнул братьям Корвин, посмотрев на каждого из них по очереди, словно убеждаясь в том, что правильно назвал их. - Оставь надежду на легкую беседу, всяк сюда входящий. Сегодня семейство Моро будет держать военный совет.
- О Боже, - простонал про себя Юстин. Но Корвин отошел в сторону, а Джошуа уже вошел внутрь. Путей к отступлению не было. Распрямив плечи, Юстин последовал за ним.
Их родители уже сидели вместе на диване в гостиной. По давней привычке Юстин быстро оглядел отца. Тот, как ему показалось, выглядел чуточку немощнее по сравнению с последним разом, когда он его видел. Гораздо большее значение имело выражение мимолетной боли, отразившееся в его глазах, когда Джонни в знак приветствия слегка махнул близнецам рукой. Таблетки против боли, которые он принимал для облегчения своего артрита, обычно откладывали отпечаток на его умственные способности, что в данный момент было не слишком заметно, и, если он предпочел обходиться без них сейчас, значит, на то у него были весомые причины. Взглянув на улыбку своей матери, Юстин понял, что не ошибся. Тогда он подумал, что, возможно, недооценил силу оппозиции в своей семье, выступающей против его мечты стать Коброй. Но он долго об этом не думал.
- Обед будет готов примерно через полчаса, - сказал Джонни близнецам, как только они подвинули поближе кресла и тоже сели. - А пока я бы хотел, чтобы ты, Корвин, рассказал нам всем о том предложении, которое сегодня на рассмотрение Совета вынес Стиггур.
Корвин занял место, откуда он хорошо мог видеть все лица.
- Но все это должно сохраниться в строгой тайне, - сказал он и поведал самую интересную историю из тех, что Юстин когда-либо слышал.
Когда старший сын закончил говорить, Джонни выждал еще несколько секунд, потом, приподняв бровь, вопросительно посмотрел на близнецов.
- Ну, что скажете?
- Я им не доверяю, - с готовностью ответил Джошуа. - Особенно владению Тлос. С какой стати им предлагать свои посреднические услуги даром?
- Как раз с этим все ясно. Это то, что называется бесплатным образцом, который полезен и тем, и другим. Если мы возьмемся за работу и владению Балью она понравится, тлоссы, несомненно, предложат себя в качестве наших агентов и другим владениям.
- А если сделка понравится нам, они предложат свои услуги в качестве агентов по поиску новой работы, - добавил Корвин. - Они снова обратились к тому же пусковому механизму, который использовали, когда трофты только открыли торговлю с нами. В этом заключается одна из причин того, почему они снова взялись за дело.
- Хорошо, - пожал плечами Джошуа. - Допустим, что предложение законно. Но стоят ли те пять планет сомнительной ценности того, чтобы ради них начинали войну? Причем войну, которая никак не была спровоцирована?
- Пока опусти это, - сказал Корвин. - Предположим, что эта неизвестная нам раса является настоящей, с каждым днем нарастающей угрозой. Имеем ли мы право вообще проигнорировать ее, рассчитывая на то, что до нас они никогда не доберутся? Возможно, будет проще справиться с ними сейчас, пока это можно сделать относительно легко.
- А что это значит «относительно легко»? - с вызовом спросил Джошуа.
Юстин взглянул в лицо матери, которая сидела, крепко сжав губы. Расстановка сил теперь была ему знакома, обычно в их спорах за круглым столом Корвин принимал позицию защитника, это значило, что Джонни придерживался прямо противоположного мнения. Было бы интересно послушать его доводы, но он не выскажет их вслух, пока не услышит мнения обоих близнецов. Но почему Крис ничего не говорит?
- Мама, а почему ты молчишь? Что ты скажешь?
Она посмотрела на него, и усталая улыбка коснулась уголков ее рта.
- При условии, что ты решил стать Коброй? Конечно, я не хочу, чтобы ты рисковал своей жизнью ради миров, которые нам в ближайшем тысячелетии и не понадобятся. Но кроме эмоциональной стороны, есть и логическая. Я не могу понять, почему трофты хотят, чтобы за это дело взялись именно мы? Они обладают военной машиной не менее развитой, чем Доминион. И если они не в состоянии справиться с угрозой со стороны этих инопланетян, тогда чего же они могут ожидать от нас?
Юстин посмотрел на Джошуа и увидел, что брат едва задумался, в то время как его самого эта мысль глубоко задела. Немудрено. О способностях и ограниченности Кобр Юстин знал гораздо больше, чем брат. Он повернулся к отцу, который, в свою очередь, смотрел на него.
- Странно, - проговорил он.
- Действительно, - согласился Джонни. - Единственное преимущество, которым обладают Кобры перед подразделениями, оснащенными боевыми костюмами, состоит в том, что наше оружие скрыто от глаз. Трудно себе представить, что этот фактор может оказаться решающим во время обычных военных действий, не связанных с партизанской войной.
- Конечно, оснащенные боевые костюмы можно раздобыть в Доминионе… - начал было Корвин.
- И раз они могут нанять нас, то им не составит труда приобрести и их, - закончил его мысль Юстин. - Правильно?
Корвин кивнул.
- На вопрос мамы я могу дать только один ответ.
Последовала короткая пауза.
- Тест, - наконец произнес Джошуа. - Они хотят провести еще одно испытание, чтобы посмотреть, насколько могущественны Кобры в действительности.
Джонни кивнул.
- Других объяснений я тоже не вижу. Особенно, если учесть тот факт, что владения в этой части Ассамблеи, вероятно, во время войны не имели прямых контактов с военными силами людей. Сообщения далеких владений - это все, чем они располагают, но они могут думать, что те сильно преувеличены.
- Итак, что же нам делать? - спросил Джошуа. - Поступить осмотрительно и сказать, что мы не хотим быть наемниками?
- Да, я бы порекомендовал поступить именно таким образом, - со вздохом сказал отец. - К сожалению. Ладно, ты передашь им это, Корвин?
- Сразу после заседания я присмотрелся к настроению Совета, - сказал Корвин. - Мнения восьми членов Магистрата и двух губернаторов, с которыми я разговаривал и которые придерживались такой же точки зрения, раскололись, когда речь зашла о том, не будет ли это опасным проявлением собственной слабости.
- А если мы возьмемся за дело и провалим его, то проявлением чего это будет? - фыркнул Джошуа.
Юстин посмотрел на Корвина.
- А каково было мнение других Кобр на Совете? - спросил он. - Ты разговаривал с ними?
- Только с одним из них. Но его больше интересовал вопрос всевозможных модификаций, проведение которых потребуется для того, чтобы оснастить Кобру для ведения войны.
- Фактически многого не потребовалось бы. Нужно было бы только заменить систему оптического усилителя, - сказал Джонни. - Те, которыми оснащены мы, не имеют возможности наведения сразу на несколько целей, что в бою бывает очень важно. Также пришлось бы изменить академическую подготовку и практическую сторону тренировок. Но в целом изменения не представили бы особой сложности. Да, и конечно же, нанокомпьютеры снова будут запрограммированы на полный комплекс боевых рефлексов.

1 Следующая страница


Удар Кобры 2

С языка Юстина чуть не сорвалось: «Боевые рефлексы». Банк информационных данных Кобр никогда не был до такой степени опустошенным. В него входили те способности, которые были необходимы для обеспечения непосредственной безопасности. Боевые рефлексы… Тех способностей, которых было вполне достаточно для того, чтобы один на один сойтись с остистым леопардом, безусловно, маловато для участия в настоящих боевых операциях.
Все же… один из таких маленьких компьютеров помог его отцу выжить во время трехлетней партизанской войны против трофтов, его отцу, Колли Холлорану и сотне других Кобр. Компьютер, и укрепляющие кости керамические пластины, и лазеры, и акустическое оружие, и сеть сервомоторов… Он поймал себя на том, что взгляд его скользил по фигуре отца в то время, как он мысленно перебирал оснащение, имплантированное Кобрам, оснащение, которое с завтрашнего дня хирургами Академии будет имплантировано в его собственное тело.
Кто-то назвал его имя. Вернувшись на землю, Юстин сосредоточил внимание на старшем брате.
- Извини, - произнес он. - Я замечтался. Что ты сказал?
- Я спрашивал тебя, что ты думаешь по поводу того, чтобы стать наемником, если дело все же дойдет до этого? - спросил Корвин. - Меня интересует моральная сторона вопроса.
Юстин, почувствовав себя неуютно, пожал плечами и, стараясь не смотреть на мать, ответил:
- По правде говоря, эта работа у меня не вполне ассоциируется с работой наемников в чистом виде. Возможно, нам просто придется охранять мир от угрозы инопланетного вторжения. Нам нужно будет заявить всей Ассамблее трофтов в целом, каково наше назначение там и на что в смысле безопасности мы способны. Одновременно мы будем служить и нашему народу, в чем и заключается долг Кобр и их предназначение.
- Другими словами, ты ничего не имел бы против, чтобы отправиться на войну? - спросила Крис.
От ее тона Юстин поморщился, но постарался ответить ровным голосом.
- Я не против участия в войне, если это необходимо. Но я также считаю, что принимать это решение мы должны целиком сами, а не трофты. Совету надо собрать по этим инопланетянам максимум сведений, чтобы потом вывести свое решение, причем даже не принимая во внимание приз - те пять планет, которые маячат перед нашим носом.
В кухне послышался звонок.
- Время обедать, - объявил Джонни и осторожно поднялся с дивана. - Время еды и конец политическим дебатам. Спасибо за поддержку. Так приятно сознавать, что у нас в семье полное взаимопонимание во всем. А теперь все марш на кухню и помогите матери. Нужно накрыть стол, ополоснуть овощи и, полагаю, твоя очередь, Корвин, порезать мясо.
Корвин кивнул и отправился на кухню, Джошуа последовал за ним. Крис осталась рядом с Джонни. Юстин задержался ровно настолько, чтобы увидеть, как его отец нащупал рукой свои пузырьки с таблетками. - Да, политические дебаты закончились, - сказал он себе.
Предоставив родителей самим себе, он тоже поспешил на кухню, чтобы помочь братьям.

ГЛАВА 3

Несколько лет тому назад во время одной из сильнейших весенних гроз на Авентайне была смыта ливнями часть леса Траппере и очень пострадала самая высокая гора. Одно дерево загорелось от молнии, шесть других были расщеплены молнией и ветром вырваны с корнем. В результате вершина холма, несмотря на то, что не слишком высоко поднималась над лесом, стала идеальным местом для наблюдения, откуда открывался превосходный вид во все стороны, не менее чем на тридцать метров. Тогда это была излишняя роскошь для среднего командного поста отряда Кобр: ведь в то время миссии обычных Кобр не приходилось остерегаться гражданских наблюдателей.
Включив на полную мощность аудиоусилители, Альмо Пайер медленно обвел взглядом границы расчищенного под пашню участка, постоянно помня, что где-то рядом женщина средних лет. Присутствие штатского лица уже плохо само по себе, но иметь здесь одного из трех губернаторов Авентайна было не только излишне рискованно, если не сказать - чертовски рискованно. Ни один из командиров отряда Кобр, находясь в полном уме и здравом рассудке, никогда бы не взял на себя такую ответственность. - Мне следовало бы отправить ее, - с раздражением подумал Пайер. - Нанесение оскорбления официальному лицу - ничто по сравнению с тем, если ее убьют.
Тихий зуммер - три отрывистых коротких гудка - прозвучал в правом наушнике. Уинварт заметил мишень - одного из остистых леопардов. Пайер в проволочный микрофон, змеящийся вдоль его лица, подал условный сигнал, означающий, что сообщение принято, и оповестил об опасности остальных. Ограниченный в использовании из-за неудобства зуммерный код имел то преимущество, что он был достаточно тихим и никогда не вырубал аудиоусилители абонента.
- Хм-м? - подала голос губернатор Лизабет Телек. Этот звук оказался несколько громче того, к которым привыкли Кобры, но, по крайней мере, ей хватило ума не задавать вопросов вслух.
Пайер снова поставил аудиоусилители на полную мощность, но внимание переключил на визуальное сканирование.
- Майкл обнаружил одного, - тихо пояснил он. - Сейчас здесь с сетями появятся Кобры, они будут искать детенышей и взрослых.
- Детенышей? - голос Телек прозвучал ровно, но в нем теперь послышалась нотка настороженности.
Пайер недоуменно пожал плечами. Не показалось ли ему, что в тени тех двух деревьев произошло какое-то мимолетное движение?
- Детеныши этого года станут в следующем году производителями потомства, - напомнил он ей. - Если бы ваши биологи могли предложить какой-нибудь другой выход…
В его правом наушнике раздался хруст веток, и он, круто развернувшись, увидел, что прямо на них со стороны деревьев стрелой метнулось крупное тело кошки.
Прыжок будет коротким, это все, что было в тот момент очевидным, но Пайер знал, что хищник на этом не остановится. Его руки уже заняли боевое положение: кончики мизинцев были направлены на остистого леопарда, большие пальцы упирались в ногти безымянных. Как только животное пошло на приземление и его задние лапы вытянулись в воздухе, Пайер сжал пальцы.
Пучки лазера вонзились леопарду прямо в морду, прожгли шерсть, кость и ткань мозга. Но взгляд животного был сосредоточен на своей предполагаемой жертве, и децентрализованная нервная система отказывалась замечать повреждения, нанесенные мозгу. Остистый леопард приземлился, лапы его слегка застряли в разбросанных на земле ветках. Пайер изогнулся и уже поднимал правую ногу, чтобы встретить его, когда из горла Телек вырвался крик.
- За твоей спиной! - услышал он ее слова.
Короткий взгляд через плечо - это все, что мог сделать Пайер из своего положения, но и этого оказалось достаточно. Тень, которую он раньше заметил в чаще, оказалась вторым остистым леопардом, преследовавшим их, подобно меховой ракете. Находясь в том положении вращения, в котором его настигла эта новость, он ничего не мог сделать.
- Ложись! - только и успел он скомандовать Телек, надеясь, что своей жертвой леопард изберет его. Запрограммированные рефлексы давали ему шанс отразить атаку остистого леопарда, но в его нанокомпьютере не было заложено программы, которая обеспечивала бы безопасность людей, находившихся рядом. Мгновение спустя его левая нога заняла боевое положение, и из каблука его сапога вырвался сверкающий луч бронебойного лазера.
Времени на то, чтобы оценить степень поражения мишени, у него не было. Единственное, что он знал: первый остистый леопард пока был остановлен. Продолжив вращение, он опустил на землю левую ногу и поднял правую, как раз вовремя, чтобы ударом ноги в морду отразить атаку леопарда.
Возможности сохранить неустойчивое равновесие, приняв на себя всю силу удара хищника, у Пайера не было. Он почувствовал, что валится на бок в то время, как зубы животного сомкнулись на его сапоге. Левая нога его подогнулась, а правую он рывком освободил из клыков хищника. Леопард оказался как раз над ним, и Пайер резким движением, подкрепленным сервомоторами, распрямив ногу, нанес животному сильный удар в живот.
Чудовище взвыло, и несмотря на стремительность движения, Пайер увидел, что иглы передних лап существа приняли защитное положение. Это означало, что леопард получил ощутимый удар, хотя, возможно, и не смертельный. Кроме того, что Пайер нанес животному внутренние повреждения, от удара хищник взлетел в воздух, и доли секунды, потребовавшейся животному, чтобы снова оказаться на земле, Пайеру хватило, чтобы встретить леопарда левой ногой. Луч бронебойного лазера вспыхнул дважды, и хищник рухнул на землю дымящейся бесформенной тушей.
Пайер с трудом поднялся на ноги, механически отыскав глазами неподвижные формы первого леопарда, и только потом повернулся, чтобы посмотреть, что случилось с Телек.
Губернатор стояла на карачках в небольшом углублении между двух упавших стволов деревьев, зажав в одной руке маленький, стреляющий пулями пистолет.
- Уже можно подняться? - спросила она слегка дрожащим голосом.
Пайер внимательным взглядом обвел кромку леса.
- Думаю, что да, - сказал он и подошел к ней, чтобы помочь подняться. - Спасибо за предупреждение.
- Ничего, - она жестом отказалась от его помощи и, встав на ноги, отряхнула прилипшие к ней сухие листья. - Я уже слышала сообщение о том, что в последнее время в этих местах замечали остистых леопардов, охотящихся парами, но не думала, что уже сегодня мне придется столкнуться с этим самой. А ведь считается, что борьба за существование менее обострена в крупных лесных массивах.
- Все же она довольно сильна, - хмуро сказал ей Пайер. - И как я уже говорил вам, если ваши биологи не найдут никакого иного способа противостоять ей, такое взаимное преследование будет продолжаться.
- Едва ли я в курсе последних биологических достижений. - Она замолчала, потому что Пайер предупреждающе поднял руку.
- Сообщение, - тихо сказал он в свой проволочный микрофон. - Да. Нужна моя помощь? Хорошо. Когда закончишь, возвращайся сюда.
Телек выжидательно смотрела на него.
- Они обнаружили логово, - сказал Пайер, - с десятью котятами.
Рот ее сомкнулся в жесткую линию.
- Десять. Двадцать лет назад в помете остистого леопарда никогда не было более двух или трех детенышей. Никогда.
Пайер, почувствовав себя неуютно, пожал плечами и взъерошил рукой свои уже начинающие редеть волосы. Ему было сорок семь лет, но он все еще носился по чащам, выслеживая хищников, словно какой-нибудь только что призванный на службу юнец. Наверное, он ощутил бы горечь, если бы эта служба не была такой жизненно важной.
- Мы расчистили от леса слишком огромную территорию, на которой они раньше обитали, - сказал он и покачал головой. - Как бы то ни было, но они это чувствуют. Более того, они знают, что на Авентайне есть еще место для гораздо большего количества остистых леопардов. Теоретически.
Телек тихо хмыкнула.
- Действительно, только теоретически. Остистые леопарды на улицах Капитолии! - И она тоже покачала головой. - Если бы только знал Пайер, как бьются биологи над действительно безвредным для экологии планеты решением этой проблемы. А теперь у нас есть еще две, и они доставляют нам чертовские неприятности.
- Неприятности? Вряд ли это подходящее слово для определения ситуации на Кэлиане, губернатор, - пробормотал Пайер.
- Это правда. - Что-то в ее тоне заставило его оглянуться, и он увидел, что, плотно сжав губы, она продолжала смотреть на стену леса. - Ладно, возможно, мы что-то сможем еще сделать.
- Единственное, что мы можем сделать с Кэлианом, так это покинуть его, - отозвался он.
- Именно это я и хотела сказать, - кивнула она. - Скажи, не смогла бы я проконсультироваться с тобой накануне заседания Совета, которое состоится послезавтра? Мне нужен совет опытного командира отряда Кобр.
- Думаю, что сможете, - нехотя ответил он. - Но только если мы уже закончили с нашими делами здесь.
- Прекрасно, - согласилась она. - Я думаю, что мое предложение тебе покажется интересным.
- Очень сомневаюсь в этом, - угрюмо подумал он и снова сосредоточил внимание на лесе. - Еще один политический ум, с еще одним политическим решением. Раз, хотя бы раз, мне хотелось бы услышать что-то еще. Что-то новое. Нежданно-негаданно перед ним возникло лицо Тора Чэллинора, который много лет назад путем военного переворота пытался захватить власть на Авентайне. - Ладно, хорошо, - с содроганием сказал он видению. - Мне бы действительно хотелось чего-нибудь новенького.

ГЛАВА 4

- Сегодняшнее заседание объявляется открытым, - провозгласил генерал-губернатор Стиггур и театральным жестом опустил руку вниз, чтобы включить запись.
Корвин подумал, что вся церемония, перенесенная в комнату, не превышающую по размеру большой кабинет и в которой присутствовало всего шесть человек, утратила свою эффектность.
- Я созвал вас для того, - продолжал Стиггур, - чтобы обсудить тот вопрос, который был поднят на Совете две недели назад, а именно: приниматься ли нам за работу, предложенную владением Тлос.
Корвин украдкой взглянул на остальных пятерых губернаторов, присутствующих на заседании, и впервые за все время своего губернаторства буквально физически ощутил тот вес в политике их планеты, который имели эти собравшиеся в аудитории люди. Гнетущее, почти давящее ощущение… Но заговорила губернатор Лизабет Телек, и пузырь лопнул.
- Я понимаю, Бром, что то, о чем мы собираемся говорить здесь, будет касаться будущих поколений, - сказала она, обращаясь к Стиггуру, - но разве мы не можем обойтись без этих тяжеловесных исторических формулировок?
Стиггур попытался бросить на нее сердитый взгляд, но поскольку этих чувств не испытывал на самом деле, у него ничего не получилось. Никто из них, прибывших на Авентайн много лет назад, не помышлял о политической карьере здесь. Но заняв эти должности, они внутренне, если отбросить всю эту поверхностную мишуру, все же оставались не политиками.
- Хорошо, принимается к сведению, - со вздохом произнес Стиггур. - Прекрасно. Кто собирается выступить?
- Мне сначала хотелось бы узнать, где почетный губернатор Моро? - подал голос губернатор с Кэлиана Хоуви Вартансон. - Кажется, что сегодняшний вопрос гораздо важнее физиотерапевтических процедур и тому подобного.
- В настоящий момент мой отец находится в больнице, - сказал Корвин, с трудом подавив в себе желание сказать что-нибудь грубое относительно бездумной черствости говорящего. В конце концов тот знал, что Джонни был Коброй первого поколения. - Доктора полагают, что это связано с нарушением функционирования иммунной системы.
- Насколько это серьезно? - нахмурившись, спросил Стиггур.
- Очевидно, не слишком. Но это случилось внезапно, прошлой ночью.
- Вам следовало поставить нас в известность, - сказал Йор Хемнер. Его тонкая рука беспокойно теребила клочковатую бороду. - Мы бы могли отложить собрание.
- Вряд ли, если мы хотим подготовить полновесные рекомендации для заседания полного Совета, которое состоится сегодня после обеда, - возразил Корвин, взглянув на Хемнера, прежде чем снова перевести глаза на Стиггура. - Но я знаю, сэр, что думает отец по этому поводу, и я получил полномочия выступить от его имени. Я полагаю, вы принимаете эту передачу голоса.
- Что ж, согласно букве закона…
- Бром, Бога ради, пусть он сядет и покончим с этим, - вставила свое слово Телек. - У нас так много вопросов сегодня, и мне бы хотелось перейти к ним немедленно.
- Прекрасно. - Стиггур вопросительно посмотрел на остальных. - Возражения есть? Хорошо. Кому-нибудь удалось узнать что-нибудь от трофтов о Квасаме?
Олор Рой с Палатина прочистил горло.
- Я попробовал провернуть старый испытанный способ, обычно применяемый независимыми планетами в разговоре со Спикером номер I, но боюсь, что способ этот уже порядком поистрепался. Они окончательно пришли к мнению, что мы - единый мир, хотя и вправе заключать независимые торговые сделки. Все же я склонен думать, что он был честен, когда говорил, что выложил нам все, что знал.
- А, может быть, он смолчал, потому что рассчитывал получить от нас более высокую цену? - предположил Дилан Фэрли, третий губернатор Авентайна.
Это, по мнению Корвина, было довольно наивное предположение, с головой выдающее отсутствие какого бы то ни было опыта в торговле с трофтами, что почти автоматически следовало из того круга вопросов, которыми занималась Область Дальнего Запада в целом. Но Вартансон, как и ожидалось, даже не удосужился вспомнить об этом.
- Не смешите людей, - фыркнул он. - Трофты никогда не молчат, не намекнув на то, что им есть что продать. Где только вы были последние четырнадцать лет?
Лицо Фэрли помрачнело, но прежде, чем он обрел способность говорить, в разговор вмешалась Телек.
- О'кей, мы знаем, что у тлоссов других сведений нет. Остановка теперь за тем, как выйти на того, кто такими сведениями располагает. Я вижу только два варианта: владение Балью или сама Квасама.
- Минуточку, - заговорил Корвин. - На мой взгляд, наша задача номер 1: решить, нужна ли нам эта информация вообще?
Телек бросила на него хмурый взгляд.
- Безусловно, мы нуждаемся в ней. Каким же иным образом мы сможем принять верное решение?
- Наиболее рациональным решением в данный момент будет просто не дать трофтам права на продажу, - ответил Корвин. - Если мы сделаем это…
- С каких это пор бегство от реальности стало рациональным решением? - язвительно перебила его Телек.
- Сказать сейчас «нет» - это вопрос принципа, - ответил ей Корвин, чувствуя, как на его лбу выступили капельки пота. Джонни предупреждал его, что эта точка зрения вряд ли сразу найдет поддержку, но к такому резкому отказу Корвин готов не был. - Это значит, что мы не собираемся быть наемниками для…
- А как же наши собственные интересы? - вставил слово Вартансон. - Если Квасама представляет собой настоящую угрозу трофтам, значит, она потенциально опасна и для нас.
- Да, только… - Корвин запнулся, потому что слова и логика внезапно изменили ему, превратившись в запутанный узел. - Расслабься, - приказал себе он, - здесь тебе некого бояться.
Но пока он сражался с собственным замешательством, Стиггур пришел к нему на помощь.
- Мне кажется Корвин пытается сказать нам, что для начала нам следовало бы послать на Квасаму экспедицию или что-то в этом роде, раз уж мы стали в курсе дел владения Балью, - сказал он. - В этом случае мы не будем ограничены рамками того, чего трофты хотят от нас, а будем вольны сделать выбор сами и действовать по собственному усмотрению.
- Звучит очень благородно, - кивнула Телек. - К несчастью, такое решение мгновенно упирается в одну практическую деталь, а именно: кто собирается за все это платить, если не трофты?
Фэрли нервно поерзал на месте.
- У меня сложилось впечатление, что трофты предлагали нам только те пять планет, но об оплате расходов не было и речи, - высказал он свое предположение.
- Но сделка официально еще не заключена. Мы могли бы потребовать включить в договор и вопрос об оплате издержек, - глубокомысленно изрек Рой. - Но при этом из оборота на много лет выпадет большое число Кобр. И как быстро сумеет Академия возместить нам эту утрату?
- Хирургия и тренировка занимают всего три месяца, - заговорил Корвин, чувствуя, что уже обрел равновесие. - Тестирование кандидатов занимает еще две недели.
- Но весь процесс может быть сокращен менее чем до семи недель, - сказала Телек и, взмахнув в воздухе магнитной картой, вставила ее в считывающее устройство. - В течение последних дней я поговорила с несколькими специалистами по вопросам Кобр: Колли Холлораном, старым товарищем Джонни по войне с трофтами, и Альмо Пайером, возглавляющим операции Кобр в районе Сызры. Они оба подготовили мне данные, необходимые для анализа расходов на проведение предварительной исследовательской экспедиции и, по крайней мере, трех видов военных операций.
Корвин внимательно посмотрел на появившиеся на дисплее цифры. Эффект, который произвели на него эти два имени, упомянутые ею таким обыденным тоном, был подобен двум разорвавшимся в голове снарядам. Колли Холлоран - один из самых близких и наиболее надежных друзей отца, а Альмо Пайер - друг семейства Моро на протяжении всех лет, сколько Корвин себя помнил. Оторвав взгляд от экрана, он увидел, что Телек не отрываясь смотрит на него, и вдруг понял, что она пытается сделать.
Выбрав в качестве своих экспертов друзей Джонни, она надеялась противостоять тем возражениям, которые могли быть выдвинуты при виде цифр его отцом, единственным Коброй из их узкого круга. И по мере того как Корвин начал их изучать, он понял, к какому выводу они неизбежно влекли.
Затраты, необходимые даже для самой малой из предложенных военных операций, были просто ошеломляющими. Холлоран и Пайер прикинули, что для пребывания на Квасаме или на ее орбите в течение шести - двенадцати месяцев понадобится минимум девятьсот Кобр, что составляло одну треть всего контингента, имеющегося в настоящее время на всех трех планетах. Оборудование, транспорт, провиант, поставки новых Кобр взамен погибших - все это вместе составляло цифру, которую едва ли могла выдержать более чем скромная экономика их Миров. Уже один только внезапный отток такого количества Кобр полностью остановил бы работы по расширению территории на Авентайне и Палатине; на Кэлиане это означало бы полную разруху или окончательное отступление из этой вечно осажденной местной флорой и фауной колонии.
Первым тишину нарушил Фэрли.
- Нам было бы лучше надеяться на то, что Квасама не представляет собой непосредственную угрозу, - пробормотал он. - От девятисот до трех тысяч Кобр. Сколько же нам понадобится времени, чтобы возместить их? А, вот эти цифры.
Корвин на экране нашел нужную строку.
- Для этого потребуется огромное количество квалифицированных кандидатов, - сказал он.
- Итак, если такого резерва у нас не существует и в ближайшее время не появится, то я вынужден признать, что мы находимся в серьезной переделке, - проворчал Рой. - Наша собственная безопасность целиком и полностью зависит от признания трофтами боевых способностей Кобр. Если они полагали, что наши какие-то двадцать восемь сотен - это все, с кем им придется иметь дело… - Он покачал головой.
- Тем больше у нас причин показать им, с какой легкостью программа «Кобра» поддается регулированию, - возразила ему Телек. - Мы в силах сделать это, особенно, если трофты собираются за демонстрацию платить.
Дискуссия разразилась еще на полчаса или больше, но Корвин уже видел, что его сражение было проиграно. Из шести присутствующих в комнате человек, казалось, только Рой и Хемнер были готовы обсудить позицию Джонни. Если они не изменят своего мнения, то с двумя голосами Корвина это уравняет шансы 4:4, что будет означать передачу на обсуждение без вынесения каких-либо официальных рекомендаций. Рассмотрение же дел на Совете даже при наличии официальных рекомендаций всегда носило характер случайности. Предсказать же исход рассмотрения без рекомендаций было практически невозможно.
И поскольку вероятность победы неуклонно приближалась к нулю, Корвин впервые с тех пор как получил полномочия отца, понял, что ему придется действовать на свой страх и риск. Причем он не был вполне уверен в том, что Джонни одобрил бы этот его шаг…
Он ждал до самой последней минуты, все еще надеясь на изменение расстановки сил. И лишь когда генерал-губернатор объявил голосование, он поднял руку.
- Прежде, чем мы перейдем к следующему этапу, мне хотелось бы попросить вас сделать небольшой перерыв, - сказал он. - Мне кажется, что до того как мы примем окончательное решение, каждому из нас не помешают несколько минут раздумий или дополнительных обсуждений.
Брови Стиггура слегка приподнялись, но он выразил свое согласие не раздумывая, кивнул головой.
- Хорошо, мы снова соберемся здесь через 20 минут.
Все разошлись в молчании. Было очевидно, что и другие нуждались в перерыве ничуть не меньше. Уже через минуту Корвин сидел в кабинете своего отца в Здании Доминиона. Он смотрел на телефон на столе и думал, стоит ли прежде, чем он сделает этот шаг, обсудить его с кем-то еще. Но отец в настоящий момент все еще пребывал в забытьи после биохимической операции, а что скажет мать, он догадывался и так. Может быть, Терон Юту в главном офисе отца на другом конце города? Нет. Близнецы… Вот с кем следовало бы ему поговорить. Но Юстин в операционном блоке Академии Кобр был недосягаем, а сказать одному Джошуа было бы несправедливо. Тогда Корвин понял, что просто тянет время. Сделав глубокий вздох, он поднялся с отцовского кресла и отправился в холл, в сторону кабинета губернатора Телек.
Если она и была удивлена, увидев его, то никак это не выразила.
- Корвин, - кивнула она, закрыв за ним дверь и пригласив сесть. - Хорошенькое дельце нам предстоит решить, не правда ли? Чем могу тебе помочь?
Корвин дождался, пока она снова сядет на свое место, и только потом заговорил.
- Как вы представляете себе исход голосования? - откровенно спросил он.
Снова на ее лице не отразилось никакого удивления.
- Я, Бром, Дилан и Хоуви - за; ты, Йор и Олор - против. Безвыходное положение. Ты пришел, чтобы попытаться изменить мое решение?
Он покачал головой.
- Не правда ли, вы знали, что мой отец будет против этого? Именно по этой причине вы вовлекли в дело Колли и Альмо.
- Твой отец был одним из самых строгих оппонентов против основания Академии Кобр двадцать пять лет назад, - напомнила она ему. - Было не трудно догадаться, что он будет против любого предложения, для осуществления которого потребуется дополнительное количество Кобр.
Из сказанного следовало, что философская подоплека возражений Джонни против использования Кобр была не более чем маскировкой старой силы привычки. Корвин с трудом подавил в себе желание возразить ей. Теперь было не время защищать позицию отца.
- Так чего же конкретно вы хотите? - вместо этого спросил он. - Обязательства на контрактной основе заниматься урегулированием угрозы, исходящей со стороны Квасамы?
- Конечно, нет, - хмыкнула она. - Никто в здравом уме не даст трофтам карт-бланш, как эта. Единственное, чего я хочу, так это осуществить миссию по инспектированию за счет трофтов.
- А не придется ли нам вслед за этим делать и все остальное?
- Нет, если подписанное соглашение будет составлено особенно тщательно. - Она поджала губы. - Похоже, что ты собираешься задать мне вопрос, что же потом, когда мы посмотрим на Квасаму и вернемся назад? Но у меня нет никакого другого ответа, кроме того, который пятнадцать минут назад я уже дала. Риск - не знать, какого рода угрозу таит в себе Квасама, куда больше чем риск - оказаться слабыми в глазах трофтов.
Корвин сделал глубокий вздох.
- Значит, как я понимаю, вы хотели бы, чтобы именно это стало официальной рекомендацией Совету, который состоится через несколько часов?
- Да, мне бы этого очень хотелось, - осторожно сказала она. - Чего это мне будет стоить?
Корвин жестом указал на конференц-зал, находившийся в другом конце коридора.
- Предлагаемая вами разведывательная экспедиция должна, насколько я помню, включать самое большее двенадцать человек плюс экипаж корабля. Мне бы хотелось, чтобы двоих из них выбрал мой отец.
- С его скептическим отношением к чистоте миссии? - она криво усмехнулась. - По правде говоря, это неплохая идея. Но если отдать почетному губернатору 16% голосов команды, то вряд ли экспедиция пройдет гладко.
- Я могу значительно подсластить сделку. А как насчет того, чтобы послать в экспедицию неопределяемого Кобру?
Он почувствовал удовлетворение, когда увидел, как от удивления расширились ее глаза.
- Я всегда думала, что тщательное глубокое сканирование тела выявит у Кобры даже самую маленькую шестеренку.
- Это так, - кивнул Корвин. - Но для проведения сканирования такого рода нужно не менее пятнадцати минут. Известны ли вам случаи, чтобы важного гостя, прибывшего с официальным визитом, подвергали такого рода процедуре?
Несколько секунд она смотрела на него, сердито нахмурив брови.
- Сразу могу сказать, что ты меряешь всех человеческими мерками. А если их аппаратура более чувствительная или более скоростная? Ладно, давай представим, что ты прав, ну и что? Нам нужно запихнуть в «Каплю росы» еще и хирургическую бригаду для выполнения срочной работы по созданию Кобр?
- Вовсе нет. Я предлагаю послать Кобру и не Кобру, которые будут практически неотличимы друг от друга, моих братьев-близнецов Джошуа и Юстина.
Телек задумчиво присвистнула.
- Хитро. Очень хитро. Кобра останется на борту корабля до тех пор, пока инопланетяне не проведут над прибывшими все свои исследовательские процедуры, а потом поменять их местами? Очень интересное предложение. А предположим, что у квасаман, кроме внешности, для идентификации используется еще что-то? Например, звук или запах.
Корвин пожал плечами, стараясь никак не выдать своего замешательства.
- Значит, нам не повезло. Но большая часть сухопутных млекопитающих, о которых мы знаем, включая Миры Трофтов и Доминиона, руководствуется исключительно зрением. Я думаю, что игра стоит свеч. В конце концов, если это не сработает, мы все равно ничего не теряем.
- За исключением двух мест в миссии, которые были бы заняты другими людьми, - Телек откинулась на спинку кресла. Взгляд ее был устремлен вдаль. Он ждал, стараясь дышать как можно ровнее. Но вот глаза ее снова остановились на нем, и она кивнула. - Хорошо, сделка состоится, но… при одном условии. Ты, вернее твой отец, должен поддержать мое прошение для участия в миссии.
- Вашем участии? - вырвалось у Корвина. - Но это же…

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Нелепо? Едва ли. Для осуществления миссии на борту понадобятся и ученые и политики, а я являюсь единственным губернатором, отвечающим обоим требованиям. Кроме того, я достаточно здорова, чтобы предпринять такое путешествие.
- Но вы давно не занимаетесь биологией, это осталось в прошлом.
- Я в курсе событий в этой области. И нам нужен кто-то не ниже уровня губернатора в случае, если придется принимать важные политические решения. Конечно, если ты не можешь предложить кого-то из членов Магистрата, кому можно было бы доверить это задание.
- Но могу ли я доверить это вам? - он сжал губы, не зная, как быть.
- У тебя есть время подумать, - спокойно сказала она, когда пауза чрезмерно затянулась. Взглянув на часы, она поднялась. - Вряд ли список будущей команды будет готов через неделю или две. Обговорите это с Джонни. Подумай логически, и мне кажется, ты поймешь, что я должна быть на борту. Но нам пора вернуться в зал и подготовить рекомендации для Совета.
Корвин тоже встал.
- Хорошо, только раз я голосую сейчас с вами «за», мне бы хотелось, чтобы потом вы поддержали кандидатуры Юстина и Джошуа, независимо от того, поддержит мой отец ваше прошение или нет.
Она криво усмехнулась.
- Понял, что слишком открылся, да? Но на ошибках учатся. Не сомневайся, я поддержу твоих братьев. Это хорошая идея. И буду с тобой откровенна: я не думаю, что для участия в миссии мне понадобится поддержка Джонни.
Когда пришла очередь голосовать Корвину, счет был 4:2 в пользу предложения Телек. Избегая смотреть в глаза Хемнеру и Рою, он изменил соотношение на 6:2, чувствуя на себе их изумленные взгляды. Стиггур записал результаты голосования.
Спустя три часа Совет в полном составе сделал решение официальным.

Лежа распластавшись на больничной кровати, Джонни молча слушал сообщение Корвина о заседании губернаторов, собрании Совета и о той частной сделке, которую он заключил самостоятельно.
- Мне следовало бы рассердиться на него, - думал Джонни, чувствуя, как через внутривенные катетеры в него вливается прозрачная жидкость. - Наверное, в этой колдовской смеси антибиотиков содержался какой-то успокоительный компонент. Или я заранее знал, что мой план все равно не удастся?
Корвин замолчал и теперь ждал. Лицо выдавало его напряжение.
- А ты говорил об этом с Юстином и Джошуа? - спросил Джонни. - Или хотя бы с матерью?
Корвин поморщился.
- На оба вопроса отвечаю «нет». Идея в целом пришла мне на прошлой неделе, но я надеялся, что мне не придется предлагать ее, во всяком случае, предварительно не поговорив с тобой. Но я думаю, что они не будут против.
- О да, они не будут возражать. Дело не в этом, - Джонни повернул голову и посмотрел в окно. Внизу были видны уличные фонари Капитолии. Городской пейзаж накладывался на отражение окружавшей его больничной палаты. - Вы, мальчики, всегда были очень дороги вашей матери, и ты это знаешь, - сказал он. - Вы давали то домашнее тепло, которое я был не в силах дать ей. Слишком часто не в силах. Сначала как Кобра, потом как член Магистрата… затем как губернатор… Служение людям требует так много времени, Корвин. Это время отнимается у твоей семьи. Ты пришел работать ко мне, Юстин становится Коброй… А теперь мы собираемся отнять у нее и Джошуа. - Он внезапно понял, что говорит бессвязно, и снова перевел взгляд на Корвина.
Тот выглядел очень несчастным.
- Прости меня. Возможно, мне и не следовало этого делать. Но они все еще могут отказаться.
Джонни покачал головой.
- Нет, ты поступил совершенно правильно, во всем. Если близнецы будут на борту, мы получим главное тактическое преимущество. И вероятно, весь Совет в целом не смог бы поддержать мое предложение, так же как не поддержали его Бром и компания. Особенно на фоне тех подсчетов, которые провели Колли и Альмо. - Он покачал головой. - Жаль, что Колли слишком стар, чтобы тоже участвовать в экспедиции. Было бы очень неплохо иметь там Кобру с военным опытом… - На некоторое время он задумался. Было видно, что ему в голову пришла какая-то идея.
- Но ведь ты же не собираешься отправляться туда сам, а? - с подозрением спросил Корвин, проникаясь его мыслями.
- Хм? О, нет. На самом деле, нет. Я просто пытался представить, как можно было бы преподнести это вашей матери. - Глубоко вдохнув воздух, он со вздохом выпустил его. - Меня выпустят отсюда утром, во всяком случае, так они говорят. Так что у нас есть еще время сказать ей. Почему бы тебе сегодня же не поговорить с Джошуа и не узнать, что он по этому поводу думает? Если возможно, то нам надо быть всем вместе, когда мы скажем Крис.
- Все, кроме Юстина, - напомнил ему Корвин. - Он будет в хирургическом изоляторе еще неделю.
- Я это знаю, - сказал Джонни. Суровый тон прорвался через эмоциональный барьер, которым он был окружен сейчас. - Но мы трое должны быть дома.
- Хорошо, - кивнул Корвин и поднялся. - А теперь я ухожу, отдыхай. Увидимся утром. По дороге отсюда я узнаю, когда тебя выпишут, и буду здесь, чтобы отвезти домой.
- Прекрасно. Да… если будешь спрашивать об этом, не попросишь ли ты доктора заглянуть ко мне, когда у него будет время? Я хочу кое-что обсудить с ним.
- Конечно, - ответил Корвин. Еще мгновение он смотрел отцу в глаза, потом повернулся и вышел.
Устроившись поудобнее, Джонни закрыл глаза и почувствовал, как напряжение оставляет его. Оставались ли еще на лице Корвина признаки подозрительности, когда он уходил? Достоверно Джонни этого не знал. Но в конце концов, какое это имело значение. В отличие от сына у него, кроме Телек, были и другие губернаторы, с кем он мог бы совершить сделку… А к тому времени, когда Корвин узнает об этом, все уже будет устроено.
И тот непременно его одобрит. Со временем.

ГЛАВА 5

Комната, в которую его поместили, оказалась для Юстина сюрпризом, а он-то думал, что во время первого этапа постоперационного периода новые стажеры будут находиться все вместе. Быстрый взгляд, которым он обвел помещение после того, как эскорт покинул его, вызвал у Юстина еще один шок: ни у одного из инструкторов Кобр не могло быть такого богато убранного офиса. Письменный стол - как будто он уже видел его, - резное дерево на пленках, по которым учился во время лекций по подготовке Кобр еще до того, как подал заявление на операцию. Если это так, то сейчас он находился в личном офисе самого Координатора Солнца. И сейчас он мог с определенностью сказать, что то, что происходило, в его учебное расписание внесено не было.
Расположенная в стене позади стола дверь для личного пользования открылась. Юстин напрягся, но когда в комнату вошел человек, он почувствовал, как на его лице появилась широкая улыбка облегчения.
- Альмо! Я думал, что ты все еще в районе Сызры охотишься на остистых леопардов.
- Здравствуй, Юстин. Нет, прошу тебя, не вставай. - Пайер сел за стол.
Тут только до Юстина дошло, что во время приветствия тот даже не улыбнулся ему.
- Что случилось, Альмо? - спросил он, и от его радостного удивления не осталось и следа. - Что-то не так? Боже милостивый, что-нибудь с отцом?
- Нет, нет, с твоей семьей все в порядке, - поспешил уверить его Альмо.
- Хотя через пару месяцев… - он не договорил. - Давай начнем сначала. Что ты знаешь о Ксаваме?
Юстин заколебался. Признаться Пайеру в том, что отец сообщил своей семье конфиденциональную информацию, само по себе ничего особенного не значило, но при этих обстоятельствах…
- Только самые общие черты того плана, что предложили трофты, - сказал он. - Отец хотел обсудить с нами моральную сторону вопроса.
- Прекрасно, - кивнул Пайер. - Тогда у меня нет нужды обсуждать это с тобой. Но за последние три недели были внесены кое-какие поправки Советом и, хочешь верь, хочешь не верь, твоим собственным братом.
Юстин молча слушал Пайера, пока тот обрисовывал ему план экспедиции, предложенной Советом и Корвином. Его мозг, охваченный эмоциями восторга и удивления, близкого к шоку, едва был способен мыслить логически.
- Совет решил взять на борт вас обоих, конечно, если вы изъявите желание принять участие в миссии, - в заключение сказал Пайер. - Что скажешь?
Юстин сумел ответить не сразу.
- Звучит… привлекательно. А что Джошуа сказал по этому поводу? И какова твоя роль?
- Джошуа ты спросишь сам. Я пришлю его, как только закончу разговор с тобой. А что касается меня… - губы Пайера изобразили нечто среднее между улыбкой и гримасой. - Я буду возглавлять экспедиционный контингент Кобр на борту. Всего нас будет четверо. И если ты займешь одно из этих мест, то твоей подготовкой как Кобры в течение последующих нескольких недель займусь я сам.
Внезапно Юстин почувствовал, что на шее у него висел нагрудный компьютер, программируемый для тренировок Кобры. Когда он сдаст завершающий экзамен, то будет заменен на нанокомпьютер, который имплантируют в его мозг.
- Какая-то особая подготовка? Как я понимаю, не для того, чтобы сражаться с остистыми леопардами?
- Специально запрограммированные рефлексы, которые заложены в ваши нанокомпьютеры, но, как правило, никогда не используются при работе в лесу, - кивнул Пайер. - Прыжки под потолок, перевороты через спину и тому подобное.
- А разве другим Кобрам это не нужно?
- Они присоединятся к нам, когда основная подготовка будет проведена, примерно через три или четыре недели. - Пайер положил локти на стол и соединил вместе кончики пальцев. - Послушай, Юстин, я буду с тобой предельно откровенен. Насколько я понимаю, ты представляешь себе это как большое, богатое приключениями путешествие, но ты должен хорошо понимать, что у всех нас такие же высокие шансы погибнуть на Квасаме.
- Да ладно тебе, Альмо, - улыбнулся Юстин. - Ты ведь тоже будешь там. А ты слишком везучий, чтобы погибнуть.
- Прекрати! - вырвалось у Пайера. - Удача - это каприз статистики с небольшим добавлением мастерства и опыта. И ничего больше. У меня мало и того и другого, у тебя же этого практически нет. Если кому-то из нас двоих и суждено погибнуть, то это скорее будешь ты.
Юстин, застигнутый врасплох неожиданной вспышкой Пайера, вжался в кресло. Когда он был меньше, Альмо стал для него обожаемым героем, образцом для подражания. Именно этот человек, наравне с его отцом, сыграл главную роль в его решении стать Коброй. И чтобы тебя так измочалил человек, выбранный тобой в качестве образца для подражания, было для Юстина несколько большим, чем шок.
Должно быть, на его лице отразились те чувства, которые он испытывал. Но Пайер еще несколько мгновений продолжал свирепо смотреть на него, и только потом немного смягчил свой взгляд.
- Я понимаю, что это больно, - мягко произнес он, - но не так, когда тебя обжигает лазер. Запомни раз и навсегда, что это разведывательная вылазка на вражескую территорию. Отец подтвердит тебе, что поединок с остистым леопардом после этого покажется тебе пикником.
Юстин облизнул губы.
- Ты что, не хочешь брать меня с собой?
Впервые за время их разговора Пайер не смотрел ему в глаза.
- То, что хочется лично мне, не имеет никакого значения. Совет вынес решение, и все ветераны войны подтвердили, что оно имеет тактический смысл. Губернатор Телек сумела убедить их, что я подходящий человек для того, чтобы возглавить в экспедиции контингент Кобр. Границы поля деятельности были передо мной очерчены. И теперь настал мой черед действовать.
- И ты боишься, что я с этим не справлюсь? - спросил Юстин, стараясь казаться бесстрастным, но почувствовал, как в него стали просачиваться первые капли страха.
- Боюсь, что никто из вас не сможет справиться с этим, - с кислым лицом ответил Пайер. - И раз уж об этом зашел разговор, то я скажу, что мне не нравится уже то, что мое внимание будет распыляться на обеспечение безопасности миссии и твоей личной.
- Но почему? - спросил Юстин. - Только потому, что ты знаешь меня с самых пеленок? Потому что ты старый друг отца? Мне двадцать два, Альмо, я уже достаточно взрослый и могу позаботиться о себе сам. А если ты хочешь быть до конца логичным, тогда как быть с тем, что мне не нужно забывать те маленькие трюки, которым вы обучались для борьбы с остистым леопардом, в то время как вам всем придется это делать. Ты придираешься к моей юности, но оставь свои придирки на потом, когда закончится обучение, хорошо? Тогда, возможно, появится для обсуждения что-то более конкретное.
Пайер снова поднял глаза на Юстина, и тот непроизвольно приготовился принять на себя вторую вспышку гнева. Но она не последовала.
- О'кей, - тихо произнес Пайер. - Я только хотел убедиться в том, что ты понимаешь, на что идешь. Хочешь верь, хочешь не верь, но я разделяю те чувства, что испытываешь ты, хотя тебе, вероятно, кажется, что другие на это не способны. - Он поднялся, и Юстин снова увидел в нем старого Альмо Пайера. - А сейчас я приглашу Джошуа, чтобы он поговорил с тобой. Я буду в кабинете напротив, зайди, когда вы закончите. Воспользуйся предоставленным тебе временем, но не злоупотребляй им, чем вы оба так знамениты. - С тенью улыбки на лице он вышел из комнаты.
Юстин, позволив себе расслабиться, выдохнул из легких воздух. Когда через минуту в комнату вошел второй близнец, его сердцебиение уже пришло в норму.
- Альмо попросил меня уложиться в шесть минут, - сказал Джошуа и уселся на временно свободное место за столом. - Неужели мы и на самом деле так много болтаем?
- Только вдвоем, - сказал Юстин.
- Вероятно, это правда, - согласился второй и критически осмотрел брата. - Ну, так как ты себя чувствуешь?
- Если тебя интересует состояние после операции, то прекрасно. А от разговора с Альмо осталось такое впечатление, словно в меня запустили ганта-переростка. Я ничуть не преувеличиваю.
Джошуа сочувственно кивнул ему.
- Я понимаю твои чувства… Итак, что ты скажешь?
- Звучит заманчиво, мне всегда хотелось чего-то эдакого. Во всяком случае до того, как Альмо принялся на удивление активно разубеждать меня. Я полагаю, что и у тебя есть оговорки?
Джошуа нахмурился.
- Особенно никаких, если только не считать опасности, что меня могут убить. А кто сказал, что они у меня есть?
- Альмо намекнул, что кто-то сомневается относительно плана.
Хмурое выражение лица Джошуа превратилось в гримасу боли.
- Вероятно, он имел в виду маму.
- Маму! - Юстин с силой стукнул кулаком в ладонь. Как мог он в своем экстазе совершенно забыть о ней! Мгновение спустя он почувствовал резкую боль в ладони и костяшках пальцев, которая напомнила ему, что даже с поставленными в нагрудном компьютере ограничителями, ему не следовало бы забывать о той силе, которой он теперь обладал. К счастью, скелетные пластины сделали его кости практически неломающимися. Это значило, что на этот раз он отделается всего лишь синяками. На гордости и на теле. - Черт возьми, я даже не подумал о том, что это будет для нее значить, - признался он Джошуа. - Ей уже сказали?
- О да, и поверь мне, что после этого операция показалась бы тебе цветочками. - Джошуа покачал головой. - Я, право, не знаю, может быть, нам лучше отказаться.
- Что она сказала?
- То, что и следовало ожидать, - со вздохом ответил ему брат. - Настроена категорически против, хотя умом понимает, что все правильно. Но еще больше ее задело то, что Корвин, предложив этот вариант, предал ее. Мы пытались убедить ее в том, что это лучше для тебя, чем быть приписанным, скажем, к Кэлиану или к отряду по уничтожению остистых леопардов. Но мне кажется, что она нам не поверила.
- Альмо этому тоже не верит, - сухо заметил Юстин. - С какой стати должна верить она?
Джошуа в отчаянии махнул рукой.
- Не я изобрел искусство выдавать желаемое за действительное. Я просто применил его на практике.
- Да. - Юстин на минуту оторвал взгляд от брата и уставился в пустой угол, потом снова посмотрел на него. - Значит, ты считаешь, что нам лучше отказаться от этого?
- Честно говоря, нет, - начал Джошуа и растопырил пальцы. - Идея Корвина в целом очень хороша. И только мы вдвоем из наших Миров способны осуществить ее. Кроме того, похоже, что на борту корабля только мы вдвоем разделяем мысль отца о том, что пойти в наемники стало бы опасным прецедентом. И наконец… - Он вдруг смущенно улыбнулся. - Черт, Юстин, в школе ты испытывал это тоже. Мы - Моро, сыновья Кобры, ветерана войны с трофтами, почетного губернатора, настоящего первооткрывателя Авентайна, самого Джонни Моро. Люди ждут от нас чего-то значительного.
- Это все несущественный вздор, на основании которого нельзя принимать ответственные решения.
- Исключительно на таком основании, да, но в сочетании с причиной номер 2… Ведь после того как мы вернемся с Квасамы, именно наш доклад и рекомендации внесут такую значительную долю инерции в мышление Совета, что, возможно, помогут склонить его на сторону отца, когда тому понадобится поддержка, чтобы удержать правительство от какого-нибудь опрометчивого шага.
- Но, с другой стороны, - подумал Юстин, - что это сделает с мамой? Такая безвыигрышная ситуация. Но Джошуа прав, если и было что-то, чему они научились от обоих родителей, так это - никогда не позволять личным интересам становиться на пути служения людям.
- Хорошо, - сказал он наконец, - если ты в игре, то я тоже, «Черт, ганты, атака!» и все такое.
- О'кей. - Джошуа поднялся. - Тогда нам лучше приступить к подготовке. Я нисколько не сомневаюсь в том, что Альмо приготовил для тебя серьезную работенку. А меня внизу поджидает парочка хирургов, которые уже раскочегарили операционный стол.
- Хирурги? - Юстин нахмурился, с предосторожностью поднимаясь на ноги. - Зачем ты им нужен?
Джошуа хитро подмигнул.
- Скоро узнаешь. А пока достаточно сказать, что это нечто позволит тебе стать лучше меня, когда мы прибудем на Квасаму.
- Лучше чего? Ну, говори же, Джошуа…
- Увидимся через пару месяцев, - усмехнулся Джошуа и выскользнул за дверь.
- Снова ты со своими играми в загадки, - подумал Юстин вслед брату. Минуту эта мысль занимала и дразнила его, но в кабинете напротив его ждал Альмо. - Нам уже не по шестнадцать лет, - напомнил он себе и, расправив плечи, зашагал в комнату, где его ждал новый наставник.

Экраны видеофонов на протяжении всей истории своего существования никогда не давали такой хорошей, с детальным разрешением картинки, которую обеспечивали дисплеи наипростейших компьютеров. Джонни однажды слышал, что это было подстроено намеренно по каким-то не финансовым, а психологическим соображениям. Морщинки, складки, выражающие озабоченность, малейшие оттенки эмоций - все это было недоступно видеофону, так как предполагалось, если изображенное на экране лицо было веселым, грустным или рассерженным, следовательно, таким же было и состояние говорящего.
Но увидеть то, насколько усталым казался Корвин, было настоящим шоком.
- Отец, десять минут назад мы снова вернулись к мертвой точке, - сказал ему старший сын и покачал головой. - Конечно, тлоссы выступают от лица владений Балью, и спикер номер 1 имеет весьма ограниченные полномочия, чтобы можно было работать. Особенно это касается бюджета исследовательской экспедиции. Стоит нам только попытаться что-то добавить, как он немедленно пытается столько же отнять. Или начинает спорить.
Джонни бросил взгляд поверх экрана. Крис сидела за обеденным столом и притворялась, что целиком и полностью поглощена электронными деталями, разложенными перед ней. Но он-то знал, что к разговору она прислушивалась.
- Может быть, мне тогда лучше самому приехать, - сказал он Корвину, - и посмотреть, чем я смогу помочь.
- Не стоит, - старший сын покачал головой. - Губернатор Телек торгуется не менее жестоко, чем ты, и все стараются избегать становиться на пути другого. Кроме того, температура с восхода солнца упала, по крайней мере, на 10 градусов.
Джонни поморщился. Это был еще один фактор окружающей среды, с которым ему приходилось мириться. Капитолия переживала первые осенние холода. А для его измученных артритом суставов переход из теплого помещения на открытый воздух и наоборот был больше, чем пытка. Единственной альтернативой сидению в натопленном помещении для него были дополнительные дозы таблеток или подогревающий костюм, но ни то, ни другое его особенно не привлекало.
- Ладно, - сказал он сыну. - Но, если вы, ребята, к вечеру не разродитесь, позвоните мне снова и я облегчу вашу участь. У тебя усталый вид.
- Со мной все будет в порядке. Основная причина, почему я позвонил - мне нужно было проверить несколько вещей по тому параллельному запросу, который ты сделал относительно разведывательной миссии. Какую часть его должны, по твоему мнению, профинансировать Миры?
- Ни единую, - просто ответил Джонни. - В основе всего этого лежит торговая сделка, Корвин, но никто не платит за товар, который не видел, не говоря уже о его изучении. Но поскольку эти пять планет предлагает нам владение Пуа, может быть, ты настоишь на том, чтобы Спикер номер I также включил их в покрытие расходов на разведывательную миссию. Для этого всего лишь нужно отдать этот пункт на рассмотрение Пуа и Балью, пусть разбираются между собой сами, во всяком случае, это не наша головная боль.
- Ага, - изумленно покачал головой Корвин. - Трудно даже поверить в то, что это собрание рвачей от бизнеса способно было собраться на такое длительное время вместе, чтобы вести войну.
- Но они собрались. Поверь мне, что действительно собрались. И нет никакой уверенности в том, что они не смогут сделать это в будущем.
- Принял к сведению. Так, и еще… Ты не против, чтобы для исследовательской экспедиции мы использовали «Менссану», если все остальные расходы трофты - кто угодно из них - возьмут на себя?
Джонни пожевал губу.
- Я бы предпочел, чтобы и корабль тоже дали они. Ладно, если это послужит тебе поддержкой, то давай действуй. Но в таком случае пусть они заплатят за топливо.
- О'кей. Фактически я хочу выставить этот козырь, чтобы заполучить что-нибудь еще из того, в чем нуждается миссия. Я позже снова свяжусь с тобой.
Они отключились. Некоторое время Джонни смотрел на экран и пытался себе представить те многочисленные направления, которыми могли пойти переговоры. Все это сильно смахивало на увеличенную до вселенских масштабов игру в шахматы втроем с ее многообразием возможностей. Поднявшись на ноги, что было для него в жарко натопленной комнате довольно простым делом, он подошел к столу и сел рядом с Крис.
- Как продвигаются дела? - спросил он, рассматривая разложенную перед ней на панели мешанину проводков, микродеталей и разъемов.
- Потихоньку, - ответила она, следя на своем диагностическом экране за контрольными данными. - Теперь, кажется, я начинаю понимать, почему люди предпочитают покупать у трофтов готовую электронику, чем отдельные детали, и потом сидеть и самому ковыряться с ними. Так вот и эти «сороконожки» имеют много странных и не всегда очевидных характеристик, кроме тех, которыми должны обладать по спецификации.
- Но ты непременно разберешься во всем этом, - заверил ее Джонни. - Когда-то ты была здесь самым лучшим специалистом по электронике…
- В Ариэле? - прыснула она. - Огромное тебе спасибо. Там нас всего было двое. Мне приходилось быть лучшей или второй.
- Определенно лучшей, - твердо сказал Джонни. Вот она, старая Крис, с ее чувством юмора, которое проявлялось все реже и реже… Может быть, она наконец справилась с этими безумными переживаниями, которые свалились на ее плечи в последние недели. А может быть, она просто ищет спасения в своем прошлом. Уже много лет миновало с тех пор, как она занималась электроникой всерьез.
- Ты, конечно, понимаешь, - прервала она его мысли, - что, дав добро на участие «Менссаны» в этой исследовательской экспедиции, ты лишишь нас второго корабля, если с «Каплей Росы» на Квасаме что-то случится.
Джонни покачал головой.
- Для этого мы все равно не будем использовать «Менссану». Недалеко от Квасамы будет несколько военных кораблей трофтов на тот случай, если нам понадобится помощь.
- А я думаю, что трофты не хотят сражаться с квасаманами.
- Когда у миссии возникнут какие-то проблемы, им придется, черт возьми, присоединиться, - сурово сказал Джонни. - И тогда они не испытывали бы сомнений в своей правоте - нанесение удара диверсионно-десантным отрядом едва ли сопоставимо с участием в настоящей войне.
- Кроме того, они не преминут защитить свои вложения?
- Теперь ты сама рассуждаешь как трофт. - Он обнял ее за плечи. - Запомни, Крис, одно, - добавил он более серьезным тоном, - бальюитам для того, чтобы получить те данные, которыми, по нашему мнению, они располагают, пришлось, по крайней мере, высадить на Квасаме одну дипломатическую миссию и благополучно вернуть ее назад. Программа для перевода третьего уровня, которую мы получили от них, является доказательством того. С Джошуа и Юстином все будет в порядке. Я тебе это обещаю.
- Мне бы хотелось верить в это, - вздохнула Крис. - Но ты знаешь, что такова материнская участь - беспокоиться.
- А мне кажется, что тридцать лет назад - это была участь жены.
- Все меняется. - Крис никак не могла совладать с «сороконожкой» какой-то немыслимой формы. - Постоянно.
- Да, - согласился Джонни. - И не всегда к лучшему. Я тоже помню времена, когда мы отправлялись в поездки вдвоем, только вдвоем, без детей. А что бы ты сказала, если бы и сейчас я предложил тебе то же самое и мы могли бы вернуть те дни?
Крис чуть слышно фыркнула.
- Ты думаешь, что Совет сможет работать без тебя так долго?
От той доли скептицизма, который она вложила в слова, он поморщился.
- Конечно, смогут, - ответил он, предпочтя сделать вид, что не заметил подоплеки. - Корвин, похоже, знает не хуже меня, как дергать за веревочки. Кроме того, что особенного может произойти за то время, пока миссия не вернется с Квасамы. Самое лучшее время для отпуска.
- Подожди минуточку. - Она устремила на него сердитый взгляд. - Ты что, говоришь об отпуске в то время, пока твои сыновья будут пребывать неизвестно в какой опасности?
- Ну и что? - спросил он. - Отсюда мы все равно ничем не сумеем помочь им, даже узнав, что что-то не так. Хотя и об этом мы не узнаем, поскольку, если взад и вперед начнут сновать челноки, одного этого будет достаточно, чтобы насторожить неприятеля и создать провокационную обстановку. Займи свои мысли еще чем-то, кроме волнений, это окажет на тебя благотворное влияние.
Она жестом указала ему на электронные детали, разложенные перед ней.
- Если это не может отвлечь меня, то я глубоко сомневаюсь в том, что и отпуск поможет.
- Ты так говоришь только потому, что не знаешь, какой отпуск я намерен предложить тебе, - сказал он и мысленно скрестил на счастье пальцы. Если он предложит ей это немедленно, она может согласиться, а он был твердо убежден в том, что сейчас им обоим это было нужно больше всего на свете. - Я думал, а не предпринять ли нам эдакий беззаботный круиз с остановками в разных местах и прогулками по лесам и лугам. К тому же можно будет поплавать в теплой водичке. Когда нам понадобится чье-то общество, мы найдем его, захотим уединения - получим и это. Плюс домашний комфорт. Ну как, звучит?
Крис улыбнулась.
- Как прибрежные круизы, которые рекламировались в моем детстве. Только не говори мне, что некая добрая предприимчивая душа купила у трофтов глубоководный лайнер.
- Не совсем так. Тебе поможет, если я скажу, что путевой маршрут включает также пять планет?
- Пять пл… Джонни! - Глаза Крис от изумления расширились. - Не хочешь ли ты сказать, что мы отправляемся в исследовательскую экспедицию?

Предыдущая страница 3 Следующая страница


Удар Кобры 4

- Конечно, почему бы и нет.
- Что ты этим хочешь сказать? Это ведь научная экспедиция, а не развлекательная прогулка для пожилых людей.
- Конечно. Но ведь я почетный губернатор, не забывай об этом. Если Лиз Телек удалось убедить Совет в том, что на корабле, летящем на Квасаму, нужен кто-то из представителей власти, то и я могу воспользоваться ее аргументами.
Лицо Крис дрогнуло.
- Ты ведь уже все устроил, не правда ли? - с подозрением спросила она.
- Да, но только я поеду при условии, что и ты тоже. Я рассказал тебе, Крис, все как есть. Я буду там для наблюдения и вынесения политических решений, если возникнет такая нужда. А если нет, то я никому не помешаю. Это и в самом деле получится что-то вроде отпуска для нас двоих.
Крис устремила взгляд на стол.
- Но ведь это тоже будет опасно, не так ли?
Джонни пожал плечами.
- Не более, чем была жизнь на Ариэле, когда мы только поженились. Но тогда ты не слишком возражала.
- Тогда я была гораздо моложе.
- Ну так? Почему все удовольствия должны получить только Джошуа и Юстин?
Он надеялся разогреть ее эмоции, но совершенно опешил, когда раздался взрыв смеха Крис. Это был неподдельный смех, вызванный настоящей, неподдельной радостью.
- Ты невозможен, - сказала она ему и развернулась на стуле, чтобы бросить на него шутливо-рассерженный взгляд. - Разве я тебе не говорила, что собираюсь беспокоиться о них? Тогда что нам остается делать?! Обменяться взаимными беспокойствами на Рождество?!
- А может быть, мы лучше поручим Корвину беспокоиться за нас всех? - предложил Джонни, прямо глядя ей в глаза. - Утром - по поводу братьев, днем - по поводу родителей. А вместо меня по вечерам он может еще побеспокоиться о Совете. Давай же, Крис, решайся. Возможно, это наш единственный шанс увидеть места, где, вероятно, когда-нибудь будут жить наши пра-пра-пра-правнуки. Во всяком случае, шанс для нас обоих, - добавил он про себя, - ведь мне осталось каких-нибудь три-четыре года.
По ее лицу никак не было видно, что и она угадала его тайные мысли. Но не прошла и минута, как она со вздохом кивнула.
- Хорошо. Ладно, пусть будет так.
- Спасибо, дорогая, - тихо произнес он. Он знал, что это вряд ли сумеет восполнить тот пробел, что возникнет в ее душе, как только их сыновья растворятся в пространствах вселенной, но, по крайней мере, находящийся рядом муж хоть частично компенсирует эту потерю. Во всяком случае он надеялся на это. Но несмотря на его уверенность, могло случиться и так, что двое сыновей, которые в скором времени будут проглочены вселенной, никогда больше не вернутся назад.

ГЛАВА 6

Совет вместе с все разрастающейся сетью агентов и доверенных лиц на протяжении еще почти четырех недель упрямо хранил в секрете предложение трофтов. Но к концу этого срока Стиггур решил сообщить новость всей остальной части населения. С точки зрения Корвина, худшего времени для этого выбрать было нельзя. Все еще находясь в самой гуще переговоров с трофтами относительно деталей финансирования, он внезапно оказался в положении автоответчика перед лицом всего 380-тысячного населения Авентайна. На многие вопросы Терон Юту и остальные могли отвечать и сами, но попадались и такие, ответить на которые могли только Корвин или Джонни. А поскольку Корвин сам для себя решил максимально облегчить работу отца, то ему приходилось тратить массу времени, часами просиживая у телефона или перед публичной информационной сетью.
К счастью, общая реакция оказалась положительной. Большая часть возникших возражений касалась в основном моральной стороны вопроса, детальную проработку которой семья Моро провела во время своего предварительного обсуждения дела на семейном совете. Но даже среди этих недовольных поддержка Совету была высока. Фактически никто не поднял вопрос, который очень беспокоил Корвина: почему Совету пришлось ждать два месяца, прежде чем вынести дело на всенародное обсуждение. На это ему было бы нелегко найти ответ.
Но эта работа по связи с общественностью настолько сильно поглотила его, что он отвлекся от обсуждения некоторых деталей миссии, причем отвлекся настолько, что пропустил нечто очень важное, касающееся состава команды, со списком которой он познакомился только тогда, когда тот был опубликован и ему позвонил Джошуа и сказал об этом.
- Меня удивляет только то, что ты говоришь об этом так спокойно, - сказал Джонни, когда несколько минут спустя Корвин предстал перед ним. - Я думаю, что мне следовало бы поставить тебя в известность ранее.
- Поставить в известность, господи, боже мой, - простонал Корвин. - Вам следовало бы сначала посоветоваться с нами и только потом идти и подписываться под этим.
- Почему? - поинтересовался Джонни. - То, как мы с матерью распоряжаемся нашими жизнями, - дело, касающееся исключительно нас. Мы достаточно стары, чтобы решать такие дела сами. Мы решили, что нам нужно сменить обстановку, а это прекрасная возможность получить желаемое. - Он вопросительно поднял брови. - Уж не собираешься ли ты сказать, что никто из нас не будет знать, как вести себя в инопланетном окружении?
Корвин стиснул зубы.
- Вы гораздо старше сейчас, чем были тогда, когда прибыли на Авентайн. Вы можете умереть там.
- Твои братья тоже могут умереть на Квасаме, - тихо напомнил ему Джонни. - Можем ли мы спокойно сидеть здесь в тепле и уюте в то время, как они будут рисковать там своими жизнями? А таким образом мы в определенном смысле разделим их опасность.
По спине Корвина прокатила холодная волна.
- Только в самом отдаленном смысле, - сказал он. - Но это не уменьшит опасности для них.
- Я это знаю, - улыбнулся Джонни одним уголком рта. Но улыбка была ясной и без признаков самообольщения. - Это одно из самых потрясающих свойств человеческой психики: глубоколежащее подсознательное чувство может быть очень сильным, несмотря на отсутствие какого-либо логического объяснения. - Он громко втянул носом воздух. - Я не прошу у тебя одобрения, Корвин, но поверь мне, что я хорошо знаю и себя, и свою жену, чтобы понимать, что и для чего мы делаем.
Корвин вздохнул и в знак признания поражения махнул рукой.
- Хорошо, но вы оба просто обязаны вернуться домой целыми и невредимыми. Ты же знаешь, что я не могу вести Совет самостоятельно, без тебя.
Джонни хмыкнул.
- Мы постараемся. - Протянув руку к своему телефону, он нажал несколько клавиш. - Давай посмотрим… а, замечательно, сегодня днем Совет обсуждает контингент Кобр. Это мы спокойно можем пропустить. А как насчет того, чтобы посмотреть на практическую политику твоего отца в действии?
- Отлично, - сказал Корвин, раздумывая над тем, что тот имел в виду.
- Хорошо, - Джонни нажал еще несколько клавиш. - Это Джонни Моро. Специальный аэромобиль, который я заказал себе, уже готов? Хорошо. Скажите пилоту, что мы поднимемся через двадцать минут. Буду я и еще два пассажира.
Поднявшись на ноги, он подошел к вешалке, на которой висел его подогреваемый костюм.
- Пойди и оденься, - сказал он Корвину. - Сейчас мы покажем покупателю, что такое бесплатный образец товара по-авентайнски, который, если нам хоть немножко повезет, окажется не таким уж бесплатным.

Третьим пассажиром оказался Спикер номер 1.
Когда они летели над Авентайном, Корвин наблюдал за трофтом с каким-то тайным восторгом. За всю свою жизнь он видел довольно много трофтов, но никогда не видел их так близко и в течение такого длительного времени. Соединенные за спиной ноги с вывернутыми наружу пальцами, торс и живот, слегка напоминающие формы насекомого, руки с эластичными охлаждающимися мембранами, несколько не по росту большая голова с двойным горловым мешком и странное, напоминающее цыпленка лицо, - все эти анатомические подробности были ему так же хорошо знакомы, как и черты человека или остистого леопарда. Но кроме них существовали мельчайшие детали, которые прежде Корвин не замечал. Например, слабое свечение кожи инопланетянина, которое походило на приглушенную версию блеска всей его одежды, напоминавшей трико танцовщика. Даже с расстояния одного метра он видел мелкие линии, вдоль и поперек избороздившие его кожу тоненькими волосками, растущими из каждого такого пересечения. Сидящий в специально сконструированном для него кресле, трофт во время полета почти не двигался. Но когда все же изменял свое положение, Корвин видел, как под кожей трофта перекатывались крепкие мускулы, порой ему удавалось даже заметить обозначавшие костяк линии. Большие главные глаза по цвету отличались от трех крошечных вспомогательных глазок, сгруппированных вокруг основных. Основные глаза, как однажды прочел Корвин, предназначались для хорошего бинокулярного зрения, вспомогательные - для ночного зрения и определения поляризованного солнечного света и осуществления солнечной навигации в пасмурный день. Короткий клюв инопланетянина во время всей поездки оставался закрытым, о чем Корвин очень сожалел, поскольку ему хотелось посмотреть, как же на самом деле выглядели трехклыковые зубы.
В течение всего двадцатиминутного полета Джонни практически ничего не говорил, разве что иногда указывал пилоту направление. Было очевидно, что он и Спикер номер 1 обсудили все заранее и теперь оба не испытывали ни малейшей нужды обсуждать что-либо дополнительно. Сначала Корвин решил нажать на отца и расспросить его обо всем, но потом однако подумал, что молчание Джонни должно было служить для него определенным знаком, и ничего не сказал ему. Разделив свое внимание между мелькавшим внизу пейзажем и трофтом, он решил продемонстрировать все терпение, на которое был только способен.
Наконец они приземлились недалеко от большого квадратного здания, которое к удивлению Корвина скрывалось в заснеженном лесу вдали от каких-либо поселений, знакомых ему. Когда Джонни вывел группу из аэромобиля, на земле их встретил эскорт из двух человек. И только тогда у Корвина возникло смутное представление о том, что задумал его отец.
На груди обоих мужчин виднелась нашивка со словами: «Учебный Центр», под которой была эмблема Академии Кобр с изображением стилизованной кобры.
- Губернатор, - один из людей кивнул Джонни. - Доступ в мониторную комнату вам и вашим гостям предоставлен. Если только вы последуете за мной…
Все вместе они прошли через обшитую металлом бронированную дверь и оказались в ничем не примечательном коридоре исключительно унылого вида. Их шаги гулким эхом отражались от его металлических стен. Проводник ввел группу в лифт. Спустя тридцать секунд они уже входили в большую неравномерно освещенную комнату, которая являла собой воплощение безмолвной напряженности. В более темной ее части вдоль стен перед рядом небольших дисплеев сидело человек тридцать, которые работали с клавиатурами и джойстиками. В центре комнаты располагалась полукруглая консоль с большими экранами, к которым было приковано внимание еще полудюжины человек в красных и черных отделанных бриллиантами кителях Кобр. Один из них направился в их сторону, чтобы поздороваться с вошедшими. Когда он приблизился, Корвин узнал в нем Кобру - Координатора Солнца. - Вот уж воистину королевский прием, - подумал он.
- Губернатор, - проговорил Координатор Солнца, приблизившись к группе, и в знак приветствия кивнул Джонни. - Спикер номер 1, мистер Моро, - точно таким же кивком головы он поздоровался с трофтом и Корвином. - Не будете ли вы так любезны пройти сюда, команда только что проникла через секцию внешнего периметра.
- Идет атака? - спросил Спикер номер 1, когда они проследовали за «Солнцем» к серповидной консоли.
- По правде говоря, - сказал тот, - команда Кобр, которые готовятся для высадки на Квасаму, отрабатывает технику нападения, давайте посмотрим, как они это делают.
На дисплеях были изображены различные сцены, и Корвин, окинув их быстрым взглядом, попытался что-либо понять. Несмотря на то, что съемка велась четырьмя камерами под различными углами, он вскоре сообразил, что в действии принимало участие всего четверо Кобр: Альмо Пайер, Юстин и двое других, Майкл Уинуорт и Дорджи Линк, которых Корвин знал только по фотографиям, представленным для рассмотрения Совету. Двое последних осторожно продвигались вдоль коридора, в то время как Юстин и Пайер стояли, прижавшись к массивной двери.
- На пути этих двоих, - начал объяснять «Солнце», указывая на Пайера и Юстина, - встала пневматическая дверь с электронным замком. Они, вероятно, могли бы попробовать прорваться сквозь нее с помощью своих бронебойных лазеров. Но пока общего сигнала тревоги еще не было, у них есть время, чтобы попробовать выбраться более тихо. Хотя, похоже, что один из квасаман собирается удивить их кое-чем. - Он легонько постучал по дисплею, на котором движущийся объект изображал механическую телеуправляемую модель…
Камера повернула за угол и замерла. Теперь была видна пневматическая дверь и Юстин на ее фоне. Юстин один? - подумал Корвин. Но ведь и Альмо был тоже там. Экран вдруг вспыхнул и погас. Корвин перевел взгляд на мониторы стационарных камер как раз в то время, когда Пайер спрыгнул с потолка и приземлился на корточки рядом с обезвреженной телеуправляемой моделью. Руки его с вытянутыми вперед мизинцами находились в боевом положении.
- Все чисто, - прошептал он Юстину.
- Почти готово, - также шепотом отозвался Юстин.
- Внутри, - сказал «Солнце», - находится ключевой пункт слежения за ракетами. - Он наклонился вперед и включил еще один дисплей, на котором появился общий план всего участка, на котором проводились учения. Корвин быстро нашел точки, соответствующие изображениям его брата и Пайера, и внутренне похолодел, отметив, что комната, в которую они собирались ворваться, была далеко не пустой. - Вы можете видеть, - все тем же бесстрастным голосом продолжал «Солнце», - что там на дежурстве находится восемь квасаман. Все они вооружены. Но преимуществом Кобр является неожиданность их появления. Давайте посмотрим…
Юстин поднялся, толкнул дверь и… за мгновение до того, как она начала медленно поворачиваться, напряженную тишину прорезала сирена сигнала тревоги.
Позже Корвин узнает, что Уинуорт и Линк случайно вызвали тревогу, но в то первое мгновение ему с очевидной ясностью показалось, что Юстин и Пайер попали в смертельную ловушку. Оба Кобры тоже как будто в это поверили, и вместо того чтобы ворваться в открытую дверь, они бросились к той стене, в которой была эта дверь. Корвин услышал, как рядом Джонни пробормотал какое-то ругательство… Когда Кобры поняли, что совершили ошибку, было уже слишком поздно. Модели в комнате слежения были начеку, и когда Пайер рискнул заглянуть в приоткрытую дверь, то за такое любопытство едва не схлопотал лазерный луч.
Корвин с такой силой сжал челюсти, что ему стало больно. Но фигуры на экране не стали тратить времени на взаимные упреки. Пайер сделал Юстину знак рукой и, получив понимающий кивок, казалось, весь подобрался. Всего секунда понадобилась мужчинам, чтобы направить ручные лазерные лучи в дверной проход, и потом, схватившись за косяк как упор, Пайер влетел в комнату и к потолку. Мониторы слежения отлично запечатлели дугу его закрученного в воздухе полета, который походил на полет странной формы гироскопа, запущенного в воздух из катапульты. Лазерный луч, бьющий из его левой ноги, оставил после себя смертельный конус разрушений. Он как раз достиг пика своего прыжка, когда вслед за ним на сцене появился Юстин. Горизонтальный полет молодого Кобры, кувырок через голову, приземление на спину в положении плода… и смертельная пляска его бронебойного лазера.
Это был классический маневр «верх-низ», который был знаком Корвину по рассказам отца о войне. Против ведомой сенсорами воздушной атаки Пайера и низким горизонтальным фонтаном Юстина не могло быть эффективной защиты, и в течение, возможно, полутора секунд половина из восьми дисплеев телеуправляемых моделей погасла.
Корвин вдруг почувствовал, что сдерживал дыхание. Тут он рискнул отвлечься и быстро взглянул на то, что делали Уинуорт и Линк. Когда он в последний раз их видел, они разделились. Линк находился возле открытой двери, как будто выходящей наружу, а Уинуорт стоял настороже на пересечении двух коридоров с вытянутыми в боевом положении руками. Между ними, как было видно на общем плане, валялось впечатляющее количество выведенных из строя телеуправляемых моделей. Вспышка и громовой разряд отвлекли внимание Корвина к другим экранам. В это время Юстин направил лазер правой руки на одну из контрольных панелей комнаты слежения и включил электромет. Руки самого Корвина тотчас, как только раздалась вторая вспышка и треск, сжались в кулаки. Когда он был маленьким, то обжегся однажды, неправильно использовав электрическую розетку. Электромет с его постоянным током высокого напряжения, текущим вдоль ионизированной дорожки, проложенной лазерным лучом, заставил бежать по его телу мурашки, которых он не чувствовал, когда в действии было более страшное оружие - бронебойный лазер. Но тем не менее он заставил себя наблюдать за тем, с какой методичностью Пайер и Юстин обрабатывали комнату, уничтожая все электронное оборудование, которое им только попадалось на глаза. Только один раз Пайер остановился перед большим экранированным дисплеем, и комната наполнилась низким гудением.
- Акустический деструктор, - проговорил «Солнце», обращаясь в основном к трофту.
Через секунду Корвину показалось, что он различил приглушенный треск, и гудение исчезло, хотя Пайер продолжал работать.
Их бегство из комнаты с раздавшимися вслед двумя электрометными взрывами было столь поспешным, что Корвин даже не успел почувствовать облегчения. Как теперь было ясно, Линк и Уинуорт все это время занимались тем, что расчищали путь к отступлению, поэтому на долю Пайера выпало убрать лишь две телеуправляемые модели. Как только они миновали охраняемый Уинуортом перекресток, он тоже присоединился к ним. И к тому времени, когда они уже вчетвером, выскочив через дверь Линка, бежали к лесу, сердце Корвина практически пришло в норму.
- Это значит, - сказал «Солнце», - что все телеуправляемые модели уничтожены и команде дан сигнал к возвращению.
Корвин бросил взгляд поверх центральной консоли. Он видел, как в затемненных участках комнаты одновременно погасли все дисплеи, а телеоператоры моделей начали вставать и потягиваться. Он почувствовал, как отцовская рука легла на его плечо.
- Я уже забыл, что это значит - видеть Кобру в настоящей боевой обстановке, - сказал Джонни. Голос его выдавал пережитое им напряжение.
- Удивительно, сколько адреналина способен выбросить в кровь человеческий организм, - раздался чей-то знакомый голос.
Корвин в изумлении посмотрел через плечо отца. Он был настолько захвачен происходящим на экране, что в группе, окружающей «Солнце», не заметил присутствия старого друга отца Колли Холлорана. Холлоран приветливо кивнул Корвину и перенес внимание на трофта, в молчании стоящего рядом.
- Я понимаю, что владение Балью-кха-спми считает, что стоимость предварительной экспедиции слишком велика, Спикер номер 1, - сказал он. - А теперь, увидев Кобр в действии, вы согласны?
Спикер номер 1 вздрогнул, мембраны его рук расправились, подобно крыльям летучей мыши, но тут же легли на место.
- Владение Тлос-кин-файи всегда было в курсе боевых способностей воинов Кобр, - ответил он.
Это, на взгляд Корвина, фактически не было ответом. Подобная увертка не обманула и его отца.
- Но, насколько я понимаю, впечатление не слишком сильное, чтобы взять на себя часть тех затрат, от которых отказывается владение Балью? - предположил старый Моро. - Может быть, ваш господин владения пожелает взглянуть на запись тренировки?
- Вероятно, ему это действительно было бы интересно, - согласился трофт. - При условии, что цена будет разумной.
- Вполне разумной, - кивнул Джонни, - особенно, если учесть тот факт, что вы сможете возместить часть расходов, продав копию владению Балью. Я думаю, что, вероятно, после этого просмотра ваши владетельные господа смогут прийти к новому заключению относительно того, кто и сколько будет платить за наши услуги.
- Хорошо, - сказал Спикер номер 1, и Корвину даже показалось, что в его голосе он уловил нотку задумчивости. - Думаю, что это возможно.

Предсказание оказалось правильным, и в течение двух недель игра словами по финансовым вопросам со стороны трофтов за столом переговоров внезапно прекратилась. Правда, это не имело особого значения для групп фактического планирования, которые уже посвятили себя двойной цели: не скупиться на жизненно важное оборудование, при этом стараясь снизить затраты до минимума. Хотя карт-бланш была большой поддержкой для всех заинтересованных сторон, Корвин заметил, что политическое влияние Мира Кобр и его репутация значительно возросли, что было неплохо в определенной степени. Но в его памяти были еще живы яркие воспоминания о тех днях, когда трофты считали Миры угрозой. Прекращение их связей с Доминионом Человека покончило со страхами трофтов в этом направлении, и теперь было ясно видно: распространявшийся слух о мощи беспокоил инопланетян ничуть не меньше, чем сама эта мощь. Впервые за все это время он стал понимать эту часть болезненного нежелания отца демонстрировать перед трофтами настоящие боевые способности Кобр. Но теперь было слишком поздно пятиться назад.
Три недели спустя, или ровно одиннадцать недель после утверждения Советом проекта, два космических корабля Мира Кобр поднялись в небо Авентайна, на «Капле Росы», направляющейся на Квасаму, находились Джошуа и Юстин Моро. На борту «Менссаны», пункт назначения которой официально не был объявлен, - Джонни и Крис Моро.
Корвин смотрел на улетающие корабли и думал о том, как на планете с 400-тысячным населением человек мог вдруг почувствовать себя таким одиноким.

ГЛАВА 7

На заре колонизации Авентайна «Капля Росы» была его единственным кораблем для межзвездных перелетов, поскольку перед ним стояла всего одна задача по исследованию соседних систем: возможность их обживания в будущем. Руководители из Доминиона не видели большого смысла в том, чтобы дать Авентайну нечто более приспособленное для дальних путешествий, чем простое исследовательское судно. Полностью укомлектованная личным составом из пяти человек и с четырьмя исследователями на борту, «Капля Росы» могла бы казаться вполне просторной, но сейчас количество ее пассажиров превышало норму в два раза, отчего судно выглядело переполненным.
Однако Пайер, тоже выросший в стесненных условиях, не находил эту ситуацию особенно некомфортной. Небольшая деревушка Благодарный, окруженная со всех сторон лесами, населенная остистыми леопардами, казалась весьма уютным местечком. Хотя после Пайер жил в больших городах, обеспечивающих большую обособленность, и на обширных просторах пограничных районов планеты, но тем не менее обладал способностью создавать для себя ощущение уединения даже в условиях их физического отсутствия.
Остальные десять пассажиров также в большей или меньшей степени сумели относительно хорошо приспособиться к жизни на корабле. Юстин и Джошуа привыкли делить комнату на двоих, и даже в тесноте каюты они ладили вместе лучше, чем большинство других братьев, знакомых Пайеру. Кобры, Линк и Уинуорт, только что прошли школу выживания в казармах Академии с курсом интенсивных тренировок, длившихся на протяжении нескольких последних недель, отчего им обоим корабельная жизнь показалась просто раем. Члены контактной команды, куда, кроме Джошуа, входили Юрий Серенков, Марк Ринштадт и бывший морской пехотинец Доминиона Декер Йорк, прошли предварительное сканирование на предмет выявления предрасположенности к неврозу, и Пайер очень сомневался в том, что на свете было что-то, что могло их вывести из себя или хотя бы обеспокоить, по крайней мере заметно. Двое ученых, доктора Вилмен Кристофер и Херш Ннамди, были так увлечены проверкой оборудования, программ и разработкой всевозможных запасных планов, что едва ли замечали отсутствие жизненного пространства.
Оставалась губернатор Телек.
Для Пайера ее участие в миссии до сих пор оставалось загадкой. Вопреки заявлению Совета о необходимости иметь в экспедиции своего высокого представителя, ему казалось невероятным то, чтобы генерал-губернатор Стиггур для участия в миссии, подразумевавшей военные цели, выбрал женщину. Подход Пайера к этому вопросу был чисто прагматическим. Он ничего не имел против женщин-врачей или инженеров, но военное дело - это совершенно другое. И уж Стиггур, выходец из Доминиона, не мог не знать это лучше других. Все эти обстоятельства позволяли сделать вывод о том, что решение носило чисто политический характер. Вслед за этим немедленно возникал и другой вопрос: зачем на борту находился он, Пайер?
И это всерьез тревожило его. Последнее время Пайер не имел доступа к закрытой информации, как в те дни, когда он жил поблизости от семейства Моро. Но и сейчас ему было ясно, что Стиггур вряд ли пошел бы на участие Телек в миссии, если бы не ждал от нее доклада и рекомендаций по Квасаме, которые в большей или меньшей степени должны были совпасть с его собственными ожиданиями. Пайер был хорошим другом Джонни Моро, который в свою бытность губернатором, а также почетным губернатором, не раз на заседании Совета вступал с Телек в прямую конфронтацию… и все же тогда на Авентайне она попросилась в его полевой дозор; потом она использовала его, Пайера, оценку стоимости расходов на экспедицию для представления на суд губернаторов; и потом снова его, Пайера, она выбрала командиром отряда Кобр для участия в миссии.
Почему? Или она ожидает, что таким образом сумеет добиться от него поддержки ее более агрессивной политики относительно решения по Квасаме? Или, может быть, она рассчитывает на то, что, предложив ему последний в его жизни шанс настоящей работы Кобр, прежде чем связанная с имплантацией инородных тел болезнь медленно, но неизбежно разобьет его тело, в знак благодарности за это она, когда он уйдет в отставку и займется инструкторской работой, получит надежного политического союзника? А может быть, она просто решила, что он является наиболее подходящим для этой работы человеком, и черт с ней, с этой политикой?
Ответа на этот вопрос он не знал, и очень скоро ему стало ясно, что и по дороге он также не получит его. Первоначальное образование Телек, полевого биолога, могло в какой-то степени пригодиться для выполнения миссии, но на «Капле Росы» в условиях его переполненности работать ей особенно не приходилось. И хотя она с искусством игрока старалась совместить в себе минимум общительности с ответственностью официальной главы миссии, было совершенно очевидно, что у него не будет никакой возможности заставить ее высказать свои истинные мысли и объяснить поступки. Может быть, только потом, когда они достигнут Квасами и высадятся, такая возможность ему еще предоставится, конечно, при условии, что у них вообще будет время.
Таким образом, все свое время на корабле он проводил, разрабатывая всевозможные планы для своей команды на всякие непредвиденные случаи. Он снова возобновил былую дружбу с близнецами Моро. Порой, вслушиваясь в однообразный гул двигателей «Капли Росы», он пытался вспомнить, что еще мог он упустить или забыть. Какой-то ночной кошмар, связанный с внезапной катастрофой, который он отчаянно пытался не замечать.
На оптимальной скорости движения с минимальным потреблением энергии сорок пять световых лет, отделявших их от Квасами, могли быть преодолены «Каплей Росы» за месяц. А при максимальной скорости с регулярной дозаправкой в системах трофтов, этот путь мог занять всего шесть дней. Капитан Рисон Фаль выбрал благоразумную золотую середину. Во-первых, он опасался за стареющую систему судна, во-вторых, как подозревал Пайер, он в силу старой привычки не вполне доверял трофтам.
Итак, на протяжении пятнадцати дней они обозревали лишь скучную черноту гиперпространства, и только остановки для пополнения баков горючим раз в пять дней разнообразили монотонность видимого за иллюминатором космоса. На шестнадцатый день путешествия они прибыли на Квасаму.
На протяжении многих веков поэты утверждали, что ни один фотографический снимок, ни одна голографическая запись или компьютерная репродукция не в состоянии передать всей цветовой гаммы, ощущаемой человеческим глазом. Умом Джошуа был готов согласиться с этим, но только сейчас, глядя в иллюминатор своей каюты, он убедился в этом сам, на своем собственном опыте.
Они и в самом деле были правы: на свете было немного зрелищ, более величественных, чем целый мир, медленно и торжественно проплывающий под тобой.
Буквально прилипнув к небольшому трехслойному пластиковому овалу, он даже не заметил, как кто-то вошел в каюту и приблизился к нему, пока голос Юстина не вернул его к реальности:
- Уж не собираешься ли ты здесь свить себе гнездо, а?
Он не стал даже оборачиваться.
- Иди и найди себе другое окно. Это по праву первого принадлежит мне.
- Ну-ну, подвинься, - сказал Юстин, шутя толкая брата. - Разве ты не должен сейчас находиться с Юрием и всеми остальными?
Джошуа махнул рукой в сторону экрана аппарата внутренней связи.
- Там яблоку негде упасть, ну да ладно. - Притворно негодуя, он немного посторонился, Юстин тоже прильнул к иллюминатору. Джошуа подождал, пока тот от благоговейного восхищения не присвистнул, и только потом повернулся к аппарату внутренней связи.
На его дисплее была видна комната, которую здесь называли комнатой отдыха, сказать о которой, что в данный момент она была переполнена, было все равно, что ничего не сказать. Набившись в промежутки между аппаратурой, мониторами и всевозможными дисплеями, здесь находились Юрий Серенков, ученые Кристофер и Ннамди, гебурнатор Телек. Позади них возле иллюминатора, почти вне пределов видимости видеокамеры, стояли Пайер и Декер Йорк, перебрасываясь время от времени неслышными фразами. Джошуа немного увеличил звук и как раз поймал многозначительный смешок Ннамди.
- Прошу прощения, но я не нахожу ничего такого, что могло так сильно, черт возьми, обеспокоить трофтов, - произнес он, несомненно, обращаясь ко всем присутствующим. - Как может общество с деревенским укладом быть угрозой тем, что находится вне пределов их атмосферы?
- Давайте проявим немного терпения, хорошо? - сказала Телек, не отрываясь от своего собственного дисплея с банком данных. - Мы ведь даже еще не совершили полного орбитального облета планеты. Города с развитой технологией могут находиться на другой стороне.
- Речь идет не только о технологии, губернатор, - возразил Ннамди. - Для высокоразвитого общества плотность населения слишком низка.
- Вы меряете все человеческими мерками, - покачала головой Телек. - Если у них низок уровень рождаемости и они любят обширные свободные пространства, это еще ничего не доказывает. Вил, что там у тебя?
Кристофер, прежде чем ответить, еще некоторое время помолчал.
- Относительно этого пока ничего определенного. Между деревнями я вижу дороги, но из-за густого растительного покрова не могу сказать, насколько развита дорожная сеть. Хотя систем спутниковой связи нет, также пока я не обнаружил и сигналов радио - и телевещания.
Джошуа прикоснулся к микрофону аппарата внутренней связи.
- Простите, а вы ничего не можете сказать о площади обработанных земель? Это может послужить подсказкой.
Телек подняла голову к камере внутренней связи.
- Пока мы и об этом не можем судить, - сказала она. - Имеется нечто, похожее на поля с урожаями, но пока мы ничего не знаем о цветах почвы и растительности, трудно сделать достоверные измерения.
- Кроме того, - вставил Кристофер, - отсюда мы вряд ли сумеем сказать, выращивает ли деревня урожай для своих внутренних потребностей или на продажу.
- Тогда давайте снижаться, - пробормотал со своего места у иллюминатора Юстин.
Джошуа обернулся на брата. Лицо Юстина, разглядывающего лежащую внизу планету, было задумчивым. Но ни в выражении его лица, ни в позе не видел Юстин признаков того напряжения, тугой комок которого уже обосновался в нем самом.
- Давайте не будем слишком спешить с выбрасыванием наземной группы, ладно? - кисло произнес он.
Юстин недоуменно замигал глазами.
- Прости, я что, показался тебе слишком спокойным?
- Нет, скорее излишне доверчивым, а это хуже. Твой чересчур оптимистический настрой внизу может оказаться слишком опасным.
- А ходить вокруг на цыпочках, словно мы чувствуем за собой какую-то вину, будет лучше?
Джошуа поморщился. Несмотря на то, что они были похожи, как два электрона, - так часто их называли, - когда у них под ногами начинала гореть земля, отличить их друг от друга всегда было просто. В глубине души Юстин обладал таким зарядом фаталистического оптимизма, который давал ему веру в то, что с ним ничего не может случиться, и что, на взгляд Джошуа, являлось философией, напрочь лишенной связи с реальностью, тем более непостижимой, что Юстин все же был в состоянии распознать потенциальную опасность. Он ничуть не хуже других членов семьи был способен смотреть вперед и взвешивать соотношения сил, но поступал он всегда так, словно это соотношение никакого отношения к нему не имело. И только исключительно этот подход заставлял Джошуа сильно сомневаться в способностях Юстина как Кобры и едва не убедил его отговорить брата отказаться от участия в миссии.
- Ага! - послышалось по аппарату внутренней связи удовлетворенное восклицание Серенкова, тотчас перебившее размышление Джошуа. - А вот и мы. Ты хотел город, Херш? - вот тебе и город.
- Будь я проклят, - пробурчал Ннамди, бешено нажимая на клавиши своей компьютерной панели. - Это и в самом деле город. Давайте посмотрим… наверняка, это электрические сети… но по-прежнему никаких признаков радио - и телевещания… так, самые высокие здания имеют от десяти до двадцати этажей. Вил, ты не можешь найти то, которое походило бы на электростанцию?
- Подожди, - сказал Кристофер. - Здесь мы имеем странную эмиссию нейтрино, попробую сделать спектральный анализ…
- А вот и второй город, - немного южнее и западнее первого, - сообщил Серенков.
Джошуа медленно со свистом выпустил сквозь сжатые зубы воздух. Внезапно его охватило нестерпимое желание броситься в комнату для отдыха и самому взглянуть на города, но он боялся, что по дороге пропустит что-нибудь интересное.
- Мне кажется, что я их вижу, - услышал он за спиной голос Юстина. - Иди посмотри.
Джошуа, довольный, что нашел компромисс, присоединился к брату. Города были еле различимы.
- Твое телескопическое зрение не дает ничего интересного? - спросил он близнеца.
- С такого расстояния? Не будь глупцом. Хотя подожди минуточку, - у меня есть идея.
Отойдя к аппарату внутренней связи, он занялся с клавиатурой. Через минуту на смену изображению переполненной комнаты отдыха пришла слегка размытая фотографическая картинка.
- Подключился к камере ультравысокого разрешения, - с гордостью сказал он Джошуа.
Джошуа, чтобы разглядеть получше, вытянул шею. На вид город был вполне обычным: здания, улицы, похожие на парк зоны…
- Странный угол для улицы, правда? - заметил он. - Мне кажется, было бы куда проще прокладывать улицы с севера на юг или с запада на восток, чем под таким невообразимым углом.
Он забыл о том, что не отключил микрофон, связывающий его с комнатой отдыха, но тут в ответ на его реплику раздался голос Телек.
- Угол отклонения от севера, если тебя это интересует, равен 24 градусам против часовой стрелки. И идущие с юго-восточного в северо-западном направлении улицы значительно шире перпендикулярных. Есть соображения почему? А?
- Второй город точно такой же, - проворчал Се-ренков. - Правда, теперь улицы отклонены на 23, 8 градуса, а так соответствуют тому типу, что и здесь, широкая перпендикулярно узкой.
- Но чтобы они были окольцованы, как деревни, не видно, - заговорил Юстин, рассматривая другой снимок, представленный ультракамерой.
На другом конце связи возникла короткая пауза.
- Что ты имеешь в виду, говоря «окольцованы»? - спросил Ннамди.
- Вокруг каждой деревни имеется темное кольцо, - пояснил Юстин, снова просматривая несколько предыдущих снимков. - Я сначала подумал, что это тени от растущих вокруг деревьев, но теперь не совсем уверен в этом.
- Интересно, - пробормотала Телек, - Назови номер той фотографии.
- А пока вы этим занимались, - вставил Кристофер, - мы получили спектральный анализ нейтрино. Похоже, что для электроснабжения они используют смешанный тип реакторной системы расщепление/слияние.
Кто-то из присутствующих тихо присвистнул.
- Это - передовая технология, не правда ли? - в аппарате внутренней связи послышался новый голос. Джошуа узнал его - говорил Марк Ринштадт.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- И да, и нет, - сказал Кристофер. - У них просто нет ничего более надежного, чем наша система расщепления, а иначе они не стали бы возиться с этим. Но, с другой стороны, технология расщепления на много сотен лет опережает возможности общества с деревенским укладом жизни.
- Может быть, двойная культура? - отважился предположить Джошуа. - Города и деревни развиваются независимо друг от друга?
- Скорее города управляются оккупантами-инопланетянами, - резко заметил Ннамди, - в то время, как деревни населены аборигенами. Я признаю наличие высокой технологии, следовательно, трофтам было отчего встревожиться.
- И Квасама - аванпост тех, кто медленно, но верно наступает на территорию трофтов, - мрачно произнесла Телек. - Моро, кто-то из вас интересовался происхождением теневых колец, мы получили данные. Это стены, около метра толщиной и высотой - от двух до трех.
Близнецы обменялись взглядами.
- Примитивная защита.
- Похоже, - согласился Серенков. - Губернатор, я думаю, что нам лучше сократить наш обзор до одного, в лучшем случае, до двух витков вокруг планеты. Они, наверняка, уже заметили нас, и, чем дольше мы будем оставаться на орбите, тем более подозрительными и менее честными мы будем казаться в их глазах. Не забывайте, что нам не нужно притворяться, будто мы случайно наткнулись на Квасаму.
- Это уж точно, если мы намерены воспользоваться переводчиком трофтов, - нехотя, как показалось Джошуа, согласилась Телек. Он еще раз перевел глаза на экран аппарата связи и внимательно вгляделся в ее лицо. Если она и испытывала сейчас страх, посылая корабль вниз, в это змеиное гнездо, то во всяком случае, никак это не выражала. Они оба, - подумал он мрачно, снова поворачиваясь к брату, стоявшему у иллюминатора. - Или скорее всего я, который здесь лишний. А, может быть, я излишне подозрителен… или точнее сказать, абсолютный трус.
Было довольно странно, но эта мысль не вызвала у него ожидаемого чувства стыда. В конце концов, Юстин и Телек не будут покидать относительно безопасную территорию «Капли Росы» тотчас, как только они приземлятся; а Джошуа и вся остальная контактная команда должны будут выйти. Наверное, отдавать распоряжения из корабля все же легче, чем испытывать опасность на собственной шкуре.

После второго витка они пошли на снижение в районе того места, которое Ннамди назвал «городским поясом», нацеливаясь на взлетно-посадочные полосы в северной оконечности самого северного из пяти городов. Когда они впервые заметили их, то почувствовали некоторое возбуждение. Наличие взлетно-посадочной полосы, по мнению Ннамди, являлось доказательством того, что Квасама и в самом деле являлась аванпостом некоего покоряющего космос народа. Правда, Кристофер, указав на их размеры, решил, что эти полосы скорее пригодны для воздухоплавающего транспорта, чем для автоматических планирующих космических челноков. В результате чего в комнате отдыха разразился нагнетающий еще большую напряженность спор. Спор продолжался до тех пор, пока наконец Декер Йорк не обратил внимание на то, что взлетно-посадочные полосы были сориентированы вдоль направлений, в которых дуют преобладающие в данной местности ветры, а не вдоль наиболее вероятных взлетно-посадочных векторов орбитальных полетов. Когда дальнейший анализ не выявил никакого другого объекта, похожего на звездное поле, Телек решила с этой целью все же использовать аэропорт.
Для Пайера эта часть миссии оказалась самой страшной. Привязанный ремнями к креслу аварийной посадки поблизости от главного выходного люка и вдалеке от иллюминаторов и дисплеев аппарата внутренней связи, он чувствовал себя таким беспомощным, каким никогда не бывал, выполняя свои обязанности Кобры. И если квасамане были настроены подстрелить их, то сейчас выполняющая планирование «Капля Росы» была для них просто идеальной мишенью. Настолько идеальной, что лучшего времени для этого инопланетяне не могли себе даже представить. Конечно, они не могли знать, что корабль был аппаратом с вертикальным взлетом и посадкой и что его экипаж не имел никакого опыта в выполнении посадки в условиях аварийной ситуации, на применении маневров которой настаивала Телек.
Но огня никто не открыл, и корабль вошел в прикосновение с поверхностью планеты лишь с незначительными толчками. Испустив вздох облегчения, Пайер тем не менее пока не отстегнул ремни и не поднялся на ноги, не спускал глаз с внутренней двери люка. По плану они должны были выждать несколько минут и только потом послать Серенкова наружу ждать, когда квасамане пришлют группу встречи, если, конечно, пришлют. И на то время единственной реальной охраной «Капли Росы» останется Пайер и один из его Кобр.
Его акустические усилители, все еще настроенные для посадки на максимальный прием, уловили звук восклицания Ннамди, находящегося в комнате отдыха.
- Бог мой, губернатор. Посмотрите! Это… Бог мой!
- Альмо! - минуту спустя с другой стороны прогремел голос Серенкова. - Поднимайся сюда.
Но Пайер и без того уже летел наверх в направлении капитанского мостика, где во время приземления должен был находиться Серенков, руки его автоматически заняли боевое положение.
Когда он прибыл туда, небольшая, вся в скучных, серых тонах комната, была ярко расцвечена красками, кричащими с каждого экрана дисплея, которые давали изображение города и окружающего звездолет леса. Раньше Пайер и представить себе не мог, насколько колоритным был и сам город, и его здания, словно раскрашенные с целью мимикрии, играли тем же буйством красок, света и тени, что и лес. Но в то мгновение чувство вкуса квасаман интересовало его меньше всего на свете.
- Что случилось? - выкрикнул он.
Стоящий позади командирского кресла Фаля Серенков дрожащим пальцем показывал на телескопическое изображение одного из ближайших зданий, примерно в двухстах метрах от них.
- Квасамане, - просто сказал он.
Пайер уставился на экран. В направлении «Капли Росы» действительно двигалось шесть фигур, на боку каждой из них висела кобура с оружием, а на противоположном плече было что-то, по виду сильно напоминающее небольшую птицу. Шесть фигур…
И они ничем не отличались от тех людей, что были на борту «Капли Росы».

ГЛАВА 8

Целую минуту Пайер стоял, стараясь осознать то, чему никак не могли поверить его глаза.
- Люди здесь, на расстоянии свыше ста пятидесяти световых лет от ближайшей планеты Доминиона Человека? К тому же на задворках Ассамблеи Трофтов?
В комнате отдыха кто-то прочистил горло, что в динамике внутренней связи капитанского мостика прозвучало резким звуком.
- Итак, губернатор, вы говорите, что мы все меряем человеческими мерками? - сказал Ннамди с преувеличенным спокойствием в голосе.
Сначала показалось, что Телек просто лишилась дара речи. Минуту спустя Ннамди продолжил:
- Но, по крайней мере, сейчас мы знаем, что владения Балью не имело никакого отношения к войне трофтов с Доминионом. Иначе они не преминули бы упомянуть, что квасамане относятся к тому же виду, что и мы.
- Но это же невозможно, - прорычал Йорк. - Люди просто не могут здесь находиться, это невероятно.
- Хорошо, хорошо, не могут, - в разговор вступил Кристофер. - Может быть, нам стоит выйти и сказать им об этом?
- Может быть, это своего рода иллюзия, - из комнаты, где жили близнецы, донесся голос Джошуа. - Контролируемая психическая галлюцинация или что-то в этом духе.
- Но в такого рода вещи я тоже не верю, - вырвалось у Йорка.
- Кроме того, - добавил Фаль, прикасаясь к кнопкам управления, - если они - иллюзия, то исключительно добротная. Их фиксирует короткий радарный луч и подтверждает их форму.
- Может быть, это рабы квасаман, - высказал предположение Серенков. - Потомки людей, украденных с Земли много веков назад. Несмотря ни на что, губернатор, мы должны выйти и встретиться с ними.
Телек сквозь зубы присвистнула, словно наконец обрела голос.
- Капитан, что показывает анализатор?
- Пока никаких признаков враждебности, - сообщил Фаль, пробежав пальцами по одному из дисплеев, на которые подавалась картинка окружающей местности. - Кислород, азот, двуокись углерода и некоторые другие газы в приемлемых количествах. Нет также никаких признаков радиоактивной зараженности или повышенного содержания тяжелых металлов. Начат бактериологический анализ, и пока никаких новых проблем. Компьютер в анализируемых образцах показывает однотипные структуры ДНК и белков, никакой угрозы для здоровья нет.
- Хм-м. Ладно, позже мне бы хотелось самой взглянуть на все эти данные, надеюсь, что микробы с Авентайна не окажутся для них слишком большой проблемой. Хорошо, Юрий, думаю, что ты можешь выходить. Но на всякий случай тебе лучше надеть фильтрующий пузырь. Думаю, что номер 2 как раз то, что тебе нужно, если только вирусы Квасамы не намного мельче наших.
- Хорошо, - неуверенным голосом произнес Серенков. - Губернатор, поскольку нас ожидает приемный комитет, мне бы хотелось взять с собой весь отряд.
Шесть квасаман были уже почти у самого корабля. Пайер наблюдал за этим величественным зрелищем, взгляд его с лиц скользнул на сидящих на левом плече каждого серебристо-синих птиц, оттуда на пистолеты в кобурах, болтающиеся на бедрах.
- Губернатор, я бы порекомендовал, чтобы для начала Юрий пошел один, - сказал он.
- Нет, мне кажется, он прав, мы должны продемонстрировать свою добрую волю, - со вздохом сказала Телек.
Серенков больше не стал ждать.
- Марк, Декер, Джошуа, ждите меня у дока в полном снаряжении. - Дождавшись от них кивков, он поспешно покинул капитанский мостик.
- Альмо? - обратилась Телек к Пайеру, когда и тот собрался уходить. - Я хочу, чтобы ты вернулся сюда.
Пайер поморщился, но спорить сейчас времени не было.
- Майкл, Дорджи, займите положение у люка, - сказал он по каналу внутренней связи. Кобры кивнули, и Пайер вернулся на корму.
Он, фактически никого не трогая, миновал суету у люка, и, когда остановился рядом с Телек, дисплеи как раз показывали, как из воздушного шлюза появился Серенков.
Если квасамане вызвали у пассажиров «Капли Росы» настоящий шок, то и обратный эффект был не менее сильным. Группа приветствия резко замерла на месте, и Пайер увидел, как на их лицах отразилось искреннее изумление и неверие. Он напрягся, но пистолеты оставались в их кобурах. Одна из птиц встревожилась и захлопала крыльями, она успокоилась только тогда, когда ее хозяин поднял руку и нежно погладил ей горлышко.
Пайер ощутил, что Телек в страхе прильнула к нему.
- Ты веришь в теорию Херша о бальюитах? - спросила она.
- Что их невежество было блаженным? - пробормотал он. - Ни на минуту. Они наверняка знали, что мы относимся к одному виду. Более того, я уверен на сто процентов, что, если бы нам нужно было освободить из плена квасаман людей, они не преминули бы сказать нам об этом.
Телек застонала. Ннамди и Кристофер, как заметил Пайер, казалось пропустили немую сцену. Отдав все свое внимание дисплеям, Кобра ждал, когда квасамане начнут говорить, желая знать, в какую игру их втянули бальюиты.

Делегация квасаман на удивление быстро пришла в себя после первого шока, испытанного от внешнего облика контактной группы. Этот факт был воспринят Серенковым как хороший знак. Независимо от того, были ли люди рабами или господами, стало ясно, что к низшей категории угнетенных они не относятся. А это значило, что… Серенков наверняка не знал, но он чувствовал: это был хороший знак.
Делегация остановилась всего в каких-нибудь двух метрах от контактной команды. Серенков наполовину приподнял свою правую руку, замерев на полпути, поскольку одна из птиц внезапно захлопала крыльями и издала хриплое карканье. Он дождался, пока обладатель птицы не успокоил ее, потом руку ладонью наружу поднял до уровня груди.
- Я вас приветствую от имени людей Авентайна, - сказал он. - Мы прибыли сюда с исключительно миролюбивыми намерениями. Меня зовут Юрий Серенков, а это мои товарищи - Марк Ринштадт, Декер Йорк и Джошуа Моро. С кем я имею честь говорить?
Еще несколько секунд подвешенный на его груди переводчик продолжал говорить, и он молил Небо о том, чтобы трофты снабдили их переводчик действительно благопристойной программой. Единственное, чего им сейчас не хватало, так это того, чтобы он в своем приветственном слове не нанес им какого-нибудь непреднамеренного оскорбления…
Но если переводчик и допустил какие-то вольности, то заметно этого не было. Один из квасаман сделал шаг вперед и в знак подражания Серенкову поднял свою правую руку и тоже начал говорить.
- В свою очередь мы тоже приветствуем вас, - мгновение спустя прозвучало в наушниках Серенкова. - Меня зовут Мофф, я вас приветствую от имени мэра Солласа Киммерона и всего народа Квасамы. Ваш переводчик прекрасно объясняется на нашем языке. Но почему он находится на борту вашего аппарата?
- Наш переводчик - машина, - осторожно начал Серенков, сожалея, что ничего не знает о техническом прогрессе этого народа. Поймут ли они слово «компьютер» или отнесут все к черной магии? - Каждое произнесенное мною слово поступает в нее через микрофон, где сравнивается со словами вашего языка…
- Я разбираюсь в устройствах для перевода, - перебил его Мофф. - Другие пришельцы также пользовались такими штуками, хотя на Квасаме они нам не нужны. Ваша машина использует такие же интонации, как и их.
В этом утверждении прозвучал скрытый вопрос, и в течение доли секунды Серенкову следовало продумать, как ответить на него. Он решил, что прямой ответ будет самым безопасным.
- Если вы имеете в виду владение трофтов Балью-кха-спми, то мы действительно купили переводчик у них. От них же мы узнали и о вашем существовании, хотя они не упомянули о том, что мы относимся к одному виду. Могу ли я спросить, как вы попали сюда, в такую даль от человеческих миров?
Мофф еще раз прежде чем ответить Серенкову, пробежал глазами по «Капле Росы».
- Большой корабль, хотя гораздо меньше того, из легенды, - прокомментировал он. - Сколько людей способен он нести?
Другими словами, сколько людей еще на борту, - подумал Серенков. Снова лучше было бы ответить честно… честно, но учитывая тот факт, что Юстин Моро как бы не существовал.
- На борту находится семь членов экипажа и шесть членов дипломатической миссии, - сказал он Моффу. - По разным причинам они пока будут оставаться там.
- А в это время вы четверо что намерены делать?
Вопрос застал Серенкова врасплох. Он ожидал, что ему придется вести переговоры с представителем правительства и потом ему покажут местность. Но он никак не думал, что возле корабля ему будут задавать подобные вопросы.
- Нам бы хотелось встретиться с вашими людьми, - сказал он. - Поделиться информацией, представляющей взаимный интерес, и, возможно, провести переговоры об открытии торговли. В конце концов, мы разделяем общее наследие.
Глаза Моффа сверлили его.
- Наше наследие - это борьба и против людей, и против природы, - откровенно сказал он. - Скажите мне, где находится этот мир Авентайн, откуда вы пришли?
- Он на расстоянии сорока пяти световых лет отсюда, - сказал Серенков и едва подавил в себе желание сделать драматический жест в сторону неба. - Я не вполне уверен в направлении и не могу сказать, видно ли с такого расстояния наше солнце.
- Понятно. А какое вы имеете отношение к Владыкам Раджан Путры и Династии Агры?
Серенков почувствовал, как сердце его учащенно забилось. Наконец, хоть какой-то ключ к загадке их исхода из Доминиона Человека. Сам он имел очень смутное представление о том, когда эта династия существовала, и совсем ничего не слышал о Раджан Путре, но, возможно, социологическое образование Ннамди включало и определенные знания по истории. Но это не поможет ему разобраться в отношении к Династии самих квасаман тогда и сейчас, и если он не сумеет дать нейтральный ответ, вся экспедиция безоговорочно перейдет в разряд «врагов».
- Боюсь, что этот ваш вопрос для меня ровным счетом ничего не значит, - сказал он Моффу. - Мы сами некоторое время назад отделились от основной группы человечества, - добавил он. - В то время там не было правительства, которое называло бы себя династией или чем-то в этом роде. Во всяком случае, мне ничего не было известно об этом.
Легкая морщина прорезала лоб Моффа.
- Династия Агра считала себя вечной.
Серенков ничего не ответил. Немного погодя Мофф пожал плечами.
- Может быть, поиск в ваших записях помог бы нам узнать, что случилось после того, как мы покинули тот мир, - сказал он. - Итак, вы хотели бы посетить нашу планету? Надолго?
Серенков пожал плечами.
- Это зависит исключительно от вас. Нам бы не хотелось злоупотреблять вашим гостеприимством. Кроме того, если хотите, мы можем принести наш собственный провиант.
Глаза Моффа как будто замерли на чистом пузыре, окружавшем голову Серенкова.
- Есть с этой штукой на голове будет трудновато, не так ли? Или каждый раз, чтобы поесть, вам нужно будет возвращаться на корабль?
- В этом не будет необходимости, - Серенков покачал головой. - К тому времени, когда мы проголодаемся, наш анализ вашего воздуха будет готов. Я уверен, что он окажется благоприятным, но нам следует соблюдать предосторожность.
- Конечно, - Мофф бросил взгляд в обе стороны, словно ожидая появления протеста со стороны своей группы. Но они продолжали молчать. - Очень хорошо, Серенков, вы и ваши товарищи можете вместе со мной отправиться в город. Но вы должны будете согласиться беспрекословно повиноваться моим приказам. Это нужно для вашей же собственной безопасности. Даже Соллас не совсем свободен от многих опасностей Квасамы.
- Я согласен, - сказал Серенков, ощутив все же незначительное колебание. - Мы отлично знаем, насколько может быть враждебна планета к пришельцам.
- Хорошо. Тогда мой первый приказ: оставьте все ваше оружие на корабле.
Рядом с Серенковым слегка встревожился Йорк.
- Но вы ведь только что сказали, что Квасама бывает опасной, - сказал Серенков, стараясь тщательно подбирать слова. Едва ли он ожидал услышать другое, но не хотел сдаваться, не попытавшись сначала отговорить Моффа от этого. - Если вы боитесь, что мы можем применить оружие против ваших граждан, то я могу уверить вас…
- Нашим гражданам нечего бояться вашего оружия, - оборвал его Мофф. - Опасности будете подвергаться вы. Моджои, - он указал на сидевшую на его плече птицу, - натренированы атаковать людей, когда те обнажают оружие или начинают применять его, кроме участия в охоте или с целью самозащиты.
Нахмурившись, Серенков посмотрел на птицу. Серебристо-синяя, по своей форме похожая на маленького ястреба, она со сверхъестественной настороженностью ответила на его взгляд. Когти, сжимавшие объемистый эполет, были длинными и острыми, ноги сами по себе были непропорционально большими. Охотничья птица, он видел таких и слышал много историй о профессиональных сокольничих, которые очень уважали таких птиц.
- Хорошо, - согласился он. - Мы…
- По моим указаниям и только по одному, - сказал Мофф, рука его снова погладила по горлу птицы. - Вы первый, Серенков. Положите руку на оружие, скажите «чисто» и вынимайте его медленно.
Лазер Серенкова в кобуре был заткнут за пояс, и только его рукоятка была слегка видна из-под свободной куртки. Протянув к нему руку, он расстегнул страховочный ремень кобуры.
- Чисто, - произнес он, но прежде чем вынуть оружие, дождался, пока переводчик перевел это слово.
Реакция моджоев была мгновенной. Практически одновременно все шесть птиц издали один хриплый крик и расправили крылья для полета. Две из них даже покинули плечи своих хозяев, сделав круг в полуметре над головой Серенкова, и только потом снова вернулись на свои места. Рядом с ним Йорк что-то сплюнул и присел на корточки, а самому Серенкову пришлось закусить губу, чтобы остаться абсолютно неподвижным.
Но суетливая волна так же быстро схлынула, как и началась. Моджои с расправленными, готовыми для полета крыльями, словно живые статуи, застыли на плечах квасаман. Двигаясь очень осторожно, Серенков подошел к входному люку корабля и положил свой лазер в шлюз. Словно по мановению волшебной палочки моджои снова расслабились. Серенков вернулся к своей группе.
- Марк! - сказал он, стараясь говорить ровным голосом. - Теперь твой черед.
- Хорошо. - Ринштадт прочистил горло. - «Чисто».
На этот раз моджои отреагировали более спокойно, и с каждым разом их реакция становилась все более и более спокойной. Было ясно, что они быстро поняли, что никакая опасность больше не грозит, и враждебные действия предприниматься не будут. Однако и рисковать они тоже не собирались.
- Благодарю, - сказал Мофф, когда все четыре лазера лежали в воздушном шлюзе. Он поднял над головой обе руки, и Серенков боковым зрением заметил в стороне разноцветного города какое-то движение. К ним приближалось большое транспортное средство, похожее на открытый автомобиль с двумя квасаманами внутри. На левых плечах обоих что-то возвышалось. Теперь Серенкову не нужно было напрягать глаза, чтобы рассмотреть, что этими возвышениями были моджои.
- Мэр Киммерон ждет вас, - продолжил Мофф. - Сейчас нас отвезут в его покои.
- Благодарю вас, - только и сумел сказать Серенков. - Мы с нетерпением ждем встречи с ним.
Он сделал глубокий вдох и постарался не смотреть на птиц.

Юстин знал, что в Доминионе Человека существовали культуры, которые очень увлекались художественными росписями своих строений, и первой его мыслью было, что квасамане являлись выходцами одного из этих народов. Но по мере того, как контактная группа медленно продвигалась по улицам города, постепенно эта мысль становилась все более и более сомнительной. Фресок на стенах нигде не было, как не было и узнаваемых изображений людей или животных, выполненных в реалистичной манере или стилизованных. Всплески краски, казалось, наносились более или менее случайно, хотя, по мнению Кобры, казалось, сочетание было приятно для глаза. Ему было интересно, не заметил ли Ннамди во всем этом чего-нибудь существенного.
Серенков откашлялся, по всему было видно, что голова руководителя контактной группы занята совершенно другими мыслями, никак не связанными с изобразительным искусством квасаман.
- Похоже, что у большинства ваших людей имеются моджои, - проговорил он. - Моджои и оружие. Неужели ситуация в Солласе настолько опасна?
- Оружие применяется не слишком часто, но когда его пускают в ход, речь идет о жизни и смерти, - сказал ему Мофф.
- Я бы сказал, что моджои сами по себе - уже великолепная защита, - вставил Юрий.
- От некоторых вещей да, но не от всех. Возможно, пока вы будете здесь, то увидите, как в город входит стадо бололинов или даже охотящийся крисджо.
- Но если это случится, не забудьте, что мы безоружны, - сказал Серенков. - Если только вы не планируете выдать нам позже оружие и моджои.
Из его тона явствовало, что таким выбором он был не слишком напуган, но Мофф успокоил его.
- Вам как чужакам мэр вряд ли позволит носить оружие, - сказал он. - И моджои, похоже, не будут очень подходящими для вас защитниками.
- Хм-м, - промычал Серенков, и воцарилась тишина.
Юстин переключил внимание со строений на идущих по тротуару людей. Сомнений никаких не оставалось, у них у всех на плечах сидели вездесущие моджои. Подул легкий ветерок, засвистев в ушах и взъерошив волосы людей и перья птиц. - Странно, - подумал он, - слышать ветер, но не чувствовать его.
Где-то на уровне подсознания он ощутил, и этот факт показался ему еще более странным, что, по всей вероятности, он был первым человеком в истории, который в буквальном смысле влез в шкуру своего брата. Откуда-то из-за его спины заговорил новый голос.
- Это что, только предлог? - спросил Пайер.
- Я так не думаю, - ответила Телек. - Ближние моджои действительно выглядят более встревоженными, чем дальние. Мне кажется, что причиной тому является наш запах, мы пахнем немного по-другому, чем квасамане.
Пайер застонал.
- Генетическое отклонение?
- Скорее всего различие в питании. Что, Херш?
- Мне кажется, нужно также учитывать время их отъезда, - сказал Ннамди, - Династия Агры управляла Регионом Центральной Азии, на Земле. Правление Династии началось в 2097 году и закончилось в 2180 году, когда на смену ей пришел Доминион Человека.
- А что насчет Владык Раджан Путры? - спросила Телек.
- Для этого на Авентайне нам придется свериться с записями полной истории. Но я знаю, что на Регинине, когда он был открыт для общей колонизации, началась массовая миграция, и мне кажется, что Раджпут был образован именно эмигрантами.
- Хм-м, в основном этническими сепаратистами?
- Не имею представления. Но полагаю, что квасамане прибыли сюда либо с одним из кораблей этой группы, либо отдельным потоком эмигрантов. Но в любом случае, они страшно просчитались относительно конечной цели своего путешествия: попали совсем не туда, куда метили.
- «Страшно» - это еще мягко сказано, - фыркнула Телек. - Где же в то время находились трофты, когда они пересекали территорию Ассамблеи?
- Они могли их просто не заметить, - подал голос Кристофер. - В самом деле, ранние звездные двигатели Доминиона были кошмарно нестабильными штуками, и порой их состояние достигало суперкритического, при котором они могли развивать скорость в десять раз выше той, на которую мы способны сегодня.
- Что ж, звучит вполне правдоподобно, - сказал Пайер.
- Только если вам не нужно было останавливаться, - сухо сказал Кристофер. - Выйти из гиперпространства в том состоянии означало бы сжечь двигатель и большую часть электронного оборудования корабля. Имеется список колониальных кораблей, включающий десятки названий, заметьте себе, кораблей, не разведчиков и не зондов, которые числятся пропавшими без вести. Я думаю, что квасамане одни из тех, кому просто повезло.
- Возможен и другой вариант, когда им как раз и не повезло, то есть их украли и доставили сюда, - предположил Ннамди. - Если помните, то такую возможность мы с вами еще не рассматривали.
- Мы будем иметь это в виду на тот случай, если заметим признаки какой-нибудь другой расы, - заверила его Телек. - Но трудно предположить, чтобы рабам разрешалось носить оружие.
Посредством прямой связи, существующей между оптическими усилителями, имплантированными Джошуа, и его собственными, Юстин видел, как автомобиль с контактной группой на борту повернул на одну из широких улиц, которую они заметили еще с орбиты, и стал ждать, когда Серенков спросит о ней. Но лидер группы предпочел на некоторое время воздержаться от дальнейших расспросов с целью выкачивания из квасаман дополнительной информации. Вероятно, это было неплохо, подумал Юстин, поскольку временное затишье позволяло ему следить за сменой городского пейзажа и течением беседы, что велась в комнате отдыха корабля.
- Есть ли в программе по переводу какие-нибудь сведения относительно бололинов или крисджо? - спросил Пайер.
Юстин видел, как слегка пожала плечами Телек.
- Я думаю, что это представители местной фауны, - сказала она. - Очевидно, довольно противные, но эти их ружья и пистолеты не производят впечатления сильного оружия.
- Согласен, тогда почему они не возвели вокруг города стены, подобно тем, что возведены вокруг деревень?
Последовала короткая пауза.
- Есть идеи, Херш?
- Может быть, деревенские стены не для того, чтобы удерживать животных от вторжения, - предположил он, хотя голос его прозвучал не вполне убедительно. - Возможно, оба эти вида летают или прыгают так высоко, что стены для них - не преграда.
- Тогда зачем они нужны деревням? - продолжал вопрошать Пайер.
- Я не знаю, - резко ответил Ннамди.
- Ладно, успокойтесь, - подала голос Телек. - Юрина работа и состоит в том, чтобы выяснить все это. Давайте расслабимся и предоставим возможность действовать ему, о'кей?

Предыдущая страница 5 Следующая страница


Удар Кобры 6

Возникла еще одна пауза. А тем временем в Солласе Джошуа повернул голову, чтобы проследить за удивительно привлекательной женщиной. Это зрелище привело в восхищение и Юстина, только он подумал, что именно привлекло внимание брата к этой даме, ее ли внешность или тот факт, что птица сидела на ее правом плече. Он хотел было рассмотреть, с какой стороны висел ее пистолет, но прежде чем успел заметить это, Джошуа уже отвернулся. - Неужели левша? - подумал, делая себе в памяти зарубку, обратить на это внимание в дальнейшем.
На корабле послышался голос Кристофера.
- Херш, ты уже получил какие-нибудь данные относительно количества населения Квасамы? Я хочу сказать, раз теперь мы знаем, что они люди, то можем вычислить, какое пространство требуется для одного индивидуума.
- Я думаю, что эта цифра близка к 5, 3 миллиардов человек, - ответил Ннамди. - Это значит, что последние три века они плодились, подобно кроликам. Но такие величины вполне вероятны для новых миров. В этом нет ничего особенного.
- Возможно ли, чтобы при таком количестве населения у людей оставалась одно имя?
- Как Мофф, например? Отчего же? Особенно, если учесть, что оно первоначально все же развилось из многоименной основы.
- Ты хочешь сказать, что Мофф не назвал нам своего полного имени, - уточнил Кристофер. - Тогда это значит, что не только моджоев нервирует наше присутствие.
- М-да, - обронил Ннамди. - Понимаете… подозрительность к пришельцам, - это часть наследия большинства человеческих культур.
- Или трофты, которые побывали здесь раньше нас, заложили новую традицию, - ворчливо заметила Телек. - Больше всего на свете мне бы хотелось просмотреть запись их визита. В любом случае мы должны напоминать команде, чтобы они были предельно внимательны, поскольку ходят по лезвию ножа.
Раздался тихий щелчок, и Телек посредством устройства-переводчика передала короткую информацию команде. Это сообщение эхом отозвалось в ушах Юстина, так как имплантированные в его слуховой аппарат акустические усилители были настроены на восприятие аудиосигналов, получаемых Джошуа. Автомобиль, похоже, начал двигаться медленнее, и Юстин теперь разглядывал здания, попадавшие в его поле зрения, гадая, в каком же из них размещался офис мэрии. К счастью, беседа в комнате отдыха прекратилась, поскольку ученые теперь были целиком и полностью поглощены тем видом, который открывался на их дисплеях. Так что теперь Юстин не рисковал пропустить что-то важное, и его внимание было приковано к тем ощущениям, которые поступали от Джошуа. Во всей этой системе устройств было много того, что раздражало его, но он был вынужден отметить, что работала она отменно. И если ему придется замещать брата вне корабля, то его представления о тех местах, где побывал брат, будут совершенно идентичны с представлениями Джошуа. И от этого в большой степени зависел успех или провал его перевоплощения.
Автомобиль остановился у кромки тротуара. С трудом подавив в себе желание, подобно брату, выйти из автомобиля и проследовать в здание, Юстин расслабил мышцы и вытянулся в кресле. Джошуа вместе с остальными членами команды вслед за Серенковым поднялся по ступенькам офиса.
На протяжении двадцати лет до того, как покинуть Доминион Человека, а это произошло уже восемнадцать лет назад, Декер Йорк был морским пехотинцем. В течение всего срока службы ему пришлось побывать на восьми различных планетах и перевидать десятки чиновников разного ранга, от деревенского старосты до полного члена Комитета Доминиона. На основании этого жизненного опыта он составил себе воображаемый облик должностного лица и его окружения.
Но встреча с мэром Киммероном оказалась для него настоящим шоком.
Комнату, в которую проводил их Мофф, едва ли можно было назвать кабинетом начинающего лидера. Звуки музыки достигли их ушей еще до того, как стоящие по бокам дверей охранники в ливреях распахнули тяжелые створки. Тонкие облачка дыма, тянувшиеся за вошедшей внутрь группой, свидетельствовали о том, что в помещении курились благовония или наркотики. При этой мысли нос Йорка сморщился, но, к счастью, фильтрующий пузырь на голове мешал проникновению запахов и дыма. Внутреннее освещение комнаты было приглушенным и сдвинуто к красно-оранжевым тонам спектра. Сама комната, по всей вероятности, была большой, но свободно свисающие занавеси создавали впечатление некоего лабиринта с мягкими стенами. Мофф, сделав два поворота под прямым углом, проводил их в центр комнаты…
Их взорам открылась сцена из далекого прошлого человечества. На подбитом пышными подушками троне восседал крупный мужчина, по рыхлому виду которого можно было заключить, что тот давным-давно не знает, что такое физические нагрузки. Напротив него находилась группа танцовщиков обоего пола в экзотических костюмах, позади полукругом расположились музыканты, живые люди, инструменты которых и производили слышимую музыку. Сидя на подушках, разбросанных по всему залу, в комнате присутствовали и другие мужчины и женщины, внимание которых занимали движения танцовщиков и стоявшие перед ними низенькие столики. Пока Мофф подводил их к центральному трону, Йорк бросил как бы случайный взгляд на один из столиков, заметив на нем среди бумаг нечто, своим видом напоминающее портативный компьютер или компьютерный терминал. Квасамане, по всей видимости, кроме автомобилей и оружия, производили еще кое-что.
Все присутствующие в комнате люди, кроме танцоров, были со своими неразлучными моджои.
За несколько метров до трона Мофф остановил группу. Лицо восседавшего на нем человека, если он и был удивлен их появлением, никаких признаков изумления не выразило. Он проговорил что-то, на слух очень жизнерадостное. Голос его, несмотря на музыку, прозвучал очень четко.
- А, добро пожаловать, - послышалось из наушников Йорка. Большой квасаманин поднял руку, и несколько тактов спустя музыканты и танцоры, как по мановению волшебной палочки, замерли. - Я мэр Киммерон города Солласа. Я приветствую вас на земле Квасамы и прошу садиться.
Мофф указал на группу подушек, четыре из которых, как заметил Йорк, были помещены прямо перед троном. Серенков кивнул и сел, остальные последовали его примеру. Мофф и сопровождающие лица остались стоять.
- Итак, - проговорил Киммерон, потирая руки странным жестом, - ваши имена Серенков, Ринштадт, Йорк и Моро, и вы прибыли с планеты, которая называется Авентайн. Так что же конкретно, заметьте себе, конкретно, вам от нас нужно?
Похоже было, что Серенков не сразу нашелся, что ответить.
- Кажется, вы неплохо осведомлены о нас, - наконец произнес он. - В таком случае вы наверняка должны знать, что мы здесь для того, что попытаться заново установить связи с нашими братьями, о существовании которых долгое время не знали, и попытаться полнее изучить возможности, которые позволили бы нам сделать эти связи взаимовыгодными.
На лице Киммерона еще до того, как переводчик закончил говорить, появилась лукавая улыбка.
- Да, об этом мы уже слышали. Но почему вы, способные на космические перелеты, считаете, что у нас есть нечто, стоящее вашего бесценного времени?
- Осторожно, старина, - мысленно предупредил Серенкова Йорк. - Примитивность и наивность не всегда одно и то же. - Его взгляд выхватил фигуры Моффа и сопровождающих лиц, пытаясь распознать, как научиться читать язык жестов и телодвижений этой культуры.
Но Серенков уже сумел обрести равновесие, и его ответ оказался шедевром псевдоискренности.
- Любой звездоплаватель, открывший новый мир, сэр, наверняка знает, что каждая планета по своему растительному и животному миру уникальна, также уникальна и по минеральному составу, хотя и в несколько меньшей степени. Для начала могу сказать, что нисколько не сомневаюсь в том, что ваши продукты питания и фармакологические препараты сильно отличаются от наших. - Он жестом указал на музыкантов и группу танцовщиков. - А для людей, которые так хорошо умеют ценить искусство, открываются также менее материальные, но столь же весомые возможности для культурного обмена.
Киммерон кивнул, хотя полуулыбка все еще продолжала играть на его лице.
- Конечно. Но что вы скажете, если мы прибыли на Квасаму для того, чтобы избежать культурного заражения? Что тогда?
- Тогда, господин мэр, - спокойно сказал Серенков, - мы извинимся за вторжение и попросим вашего разрешения покинуть вас и вашу планету.
Киммерон задумчиво рассматривал его, а в комнате на некоторое время воцарилась хрупкая тишина. Снова Йорк бросил взгляд на Моффа, и его рука зачесалась от желания ощутить рукоятку оружия. Наконец Киммерон на своих подушках зашевелился и нарушил молчание.
- Да, - проговорил он и обыденно махнул рукой. - К счастью, я считаю, что на Квасаме мы не столь строги. Хотя некоторые из нас предпочли бы обратное. - В ответ на его жест из глубины комнаты вышла новая группа людей, состоящая из пяти человек, и стала позади гостей. Группа Моффа присоединилась к ним. - Мофф, пожалуйста, проводите гостей в их аппартаменты, - обратился к нему мэр. - Позаботьтесь о том, чтобы они ни в чем не нуждались. На завтра организуйте обзорную поездку. Если вы, конечно, не возражаете, - последние слова были адресованы Серенкову, - то сегодня мы бы также хотели провести общий медицинский осмотр вашей группы. С целью вашей и нашей безопасности.
- Возражений нет, - ответил Серенков. - Но раз вы обеспокоены, могу вас утешить, из нашего опыта на Авентайне мы знаем, что большая часть болезнетворных микроорганизмов с нашей планеты совершенно безвредна для существ с других планет.
- Это совпадает и с нашим опытом, - сказал Киммерон, кивая. - Все же осторожность никогда не бывает излишней. Тогда до завтра.
Серенков поднялся на ноги. Йорк и другие последовали его примеру.
- Мы с нетерпением будем ждать нашей завтрашней встречи, - с легким поклоном мэру проговорил Серенков. Повернувшись, они устремились за группой Моффа, следующей на выход.
- А теперь прямо в больницу, - уныло подумал Йорк, как только они снова оказались на залитой солнечным светом улице и их проводили к машине, физическое исследование само по себе не страшило его, но он мог поспорить на свой обед, что кроме врачей на обследовании непременно будут присутствовать военные наблюдатели. И если им каким-то образом удастся распознать, как функционирует его калькулятор, часы, ручка и кольцо с сапфировой звездой и чем они являются в совокупности…
Серенков и Ринштадт были уже в машине, теперь сесть в нее предстояло ему. Стараясь не выдать своего недовольства, он сел, уговаривая себя, что причин для беспокойства никаких не было. В конце концов его палмит морского пехотинца был разработан с таким учетом, чтобы распознать его было невозможно.
Все же когда переполненный транспорт двинулся между обляпанными краской домами, он почувствовал волнение. Но пребывание в состоянии беспокойства было составной частью работы солдата.

Комната, куда поместили Джошуа и Ринштадта, оставалась тихой и темной уже полчаса, когда Юстин окончательно отсоединил провода непосредственно питающей его аппаратуры и занял на кушетке сидячее положение. В комнате для отдыха «Капли Росы» тоже было тихо. Второй человек, находящийся в ней, Пайер, прикорнул. Юстин двигался к двери с предосторожностью, стараясь избежать появления судорог в затекших мышцах.
- Если ты голоден, то в угловом терминале тебя ждет еда.
Юстин обернулся и увидел, что Пайер со вздохом вытянул руки и потянулся.
- Я не хотел разбудить тебя, - извинился он и, изменив направление, пошел к подносу с едой, о котором говорил его товарищ.
- Все в порядке. Я ведь не на дежурстве, я просто хотел дождаться, когда ты поднимешься, чтобы быть уверенным, что с тобой все хорошо.
- Я прекрасно себя чувствую, - сказал Юстин и сел рядом со вторым Коброй, установив поднос на коленях и набросившись на еду. - Итак, что ты думаешь?
- О черт, я и не знаю, что думать, - вздохнул Пайер. - Я не уверен в том, что все их слова или действия следует принимать за чистую монету. Взять, к примеру, их мэра. Неужели это на самом деле возврат к традициям деспотичного прошлого, или все это было специально придумано, чтобы ввести нас в заблуждение? А может быть, именно таким способом они ведут здесь свои дела?
- Ну-ну, перестань, - пробурчал Юстин с набитым жареным балисом ртом. - Разве в таком шуме и гаме можно сосредоточиться?
- Там было шумно только тебе, потому что ты к этому не привык, - сказал Пайер. - Музыка практически обладает успокаивающим эффектом на эмоциональную активность мозга, позволяя при этом людям думать более продуктивно и логично.
Перед мысленным взором Юстина снова прошла вся сцена.
- Вполне вероятно, - решил он, - те сгорбившиеся над столиками люди и на самом деле чем-то были заняты. А дым? Возможно, он также содержал транквилизирующие компоненты.
- Правдоподобно. Как жаль, что там у нас не было никакого оборудования для проведения экспресс-анализа воздуха. - Он хмыкнул. - Хотя это могло бы нам здорово помочь.
Юстин поморщился. Все до одного записывающие и анализирующие устройства контактной группы во время медицинского осмотра были вежливо, но настойчиво конфискованы. Единственное чего сумел добиться Серенков своими протестами, так это обещания Моффа, что все оборудование будет возвращено при отъезде.
- В это время я контактировал с сенсорами Джошуа и могу сказать, что Телек по этому поводу просто сходила с ума.
- Это ты еще мягко сказал. Боюсь, что еще чуть-чуть и она взорвалась бы. - Пайер медленно покачал головой. - Но я думаю, что она права в том, что у нас остается все меньше и меньше шансов на удачу. Юрий не в силах выяснить ровным счетом ничего из того, что квасамане стараются сохранить в секрете. Во-первых, Мофф водит их на веревочке, как каких-нибудь ручных поронгов, во-вторых, все их оборудование упрятано где-то. Похоже, что и мы, запертые здесь, тоже ничем не можем помочь им.
Юстин подозрительно посмотрел на него.
- Не хочешь ли ты сказать, что кое-кому через день или два придется предпринять небольшую ночную прогулку?
- Я просто не представляю себе иного способа разузнать, какую реальную угрозу они собой представляют, - пожал тот плечами.
- А если нас схватят?
- Конечно, будут неприятности. По этой причине всю операцию надо было поручить человеку, который бы знал, что он делает.
- Другими словами одному из Кобр или Декеру. А поскольку мы на самом виду, Декер тоже под наблюдением и обезоружен, вероятность того, что нас не поймают, чрезвычайно мала.
Пайер снова пожал плечами.
- На данный момент ты прав, но, может быть, ситуация немного изменится. - Он посмотрел на Юстина долгим взглядом. - На всякий случай, хотя тебе и не полагается знать об этом, но я все же скажу, Декер не безоружен. У него с собой разборный палмит, дротиковый пистолет.
- Ты что? Альмо, но ведь они же сказали: никакого оружия. Если они с ним поймают…
- У того будут серьезные неприятности, - закончил Пайер вместо него. - Я знаю, но Декер не мог позволить себе оставить группу совершенно беспомощной. А пистолет даже при той проверке остался незамеченным.
- Насколько тебе известно.
- Он все еще с ним.
Юстин вздохнул.
- Отлично. Надеюсь, что морские пехотинцы научили его не только меткой стрельбе, но и терпению.
- Можешь не сомневаться в этом, - согласился Пайер и с легкостью, которую могли обеспечить только его имплантированные сервомоторы, поднялся с места. - Честно говоря, я бы пошел и на несколько часов отключился. Если ты достаточно умен, то после своих упражнений последуешь моему примеру.
- Ага, - зевнув, ответил Юстин. - Но прежде, чем ты уйдешь, скажи, что говорит губернатор по поводу нашего с Джошуа обмена?
На полпути к двери Пайер остановился, лицо его сразу как-то сморщилось.
- Фактически в ее настоящие планы это не входит. Пока, на неопределенное время, она собирается оставить Джошуа там.
- Что? - Глаза Юстина широко открылись. - Но мы так не договаривались.
- Я это знаю, - беспомощно развел руками Пайер. - Я уже говорил ей об этом, причем довольно настойчиво. Но пока ситуация кажется стабильной и …
- И ей слишком нравятся видеотрансляции Джошуа, чтобы можно было отказаться от них. Так?
Пайер вздохнул.
- Едва ли ты можешь винить ее в этом. Она хотела, чтобы всем членам контактной группы были имплантированы такие оптические сенсоры. Насколько я понимаю, план ее был отвергнут из соображений его стоимости. Передатчики с расщепленными частотами такой величины - чрезвычайно дорогие штучки. А сейчас, когда мы лишились всех наших остальных глаз, Джошуа - наш единственный шанс видеть то, что происходит. - Он примиряюще поднял руку. - Я понимаю, как ты себя чувствуешь, но постарайся не беспокоиться за него. Квасамане вряд ли соберутся напасть на них без достаточно веской причины.
- Хочется верить, что ты прав. - Юстин еще немного подумал, но похоже, что добавить ему было нечего. - Ладно… Спокойной ночи.
- Спокойной ночи.
Пайер вышел, и Юстин с осторожностью расправил руки. Тринадцать часов лежания на кушетке, и мышцы его буквально одеревенели. Но боли он почти не чувствовал, потому что все его мысли были теперь сосредоточены на последних словах Пайера. Без достаточно веской причины… Но какая причина, по мнению квасаман, могла оказаться достаточно веской? Агрессивное действие или слово со стороны Серенкова? Или открытие того, что устройство для радиосвязи с кораблем имело также канал расщепленной частоты, обеспечивающий передачу и визуальных образов, чего они всеми силами старались избежать? Противозаконное применение пистолета Йорка?
Или, может быть, вылазка Пайера, на которую тот уже однозначно настроился?
Устремив глаза на черный экран, Юстин с таким рвением принялся за свои физические упражнения, на которое он никак не рассчитывал.

ГЛАВА 9

Не имея никакой необходимости немедленно выходить из корабля - там было достаточно жизненного пространства, где спокойно и в комфортных условиях можно было подождать результатов анализа, - пассажиры «Менссаны» не стали использовать фильтрующие шлемы. Они просто оставались на борту судна до тех пор, пика анализаторы атмосферы не подтвердили предположение, что воздух планеты Чата для людей совершенно безвреден.
По стародавней традиции честь первым из людей ступить на поверхность новой планеты была предоставлена Джонни как самому старшему официальному лицу, находившемуся на борту корабля. Но Джонни давно понял, что помпезности всегда следует предпочесть благоразумие, и честь первому ступить на поверхность незнакомой планеты выпала одному из шести Кобр, который вышел для того, чтобы обнести корабль сенсорным защитным периметром. И снова пассажирам пришлось ждать, но когда продолжавшаяся в течение часа работа Кобры снаружи так и не соблазнила ни одного хищника выйти из леса и никакая непосредственная опасность внутри самого периметра также не угрожала, их командир Рей Бэньон объявил, что территория, прилегающая к «Менссане», для высадки пассажиров безопасна.
Джонни и Крис спустились из главного люка корабля вслед за учеными. Для Джонни это был шаг в его далекое прошлое. Даже после беглого знакомства с растительной жизнью и ландшафтом было видно, что Чата ничего общего с Авентайном не имела. Единственное, что сближало эти два события в его жизни, так это только тот простой факт, что Чата была совершенно незнакомой и чужой, как когда-то и Авентайн. Новый мир, в котором еще не ступала нога человека.
- Наводит на воспоминания, не так ли? - пробормотала стоявшая рядом Крис.
Джонни глубоко вздохнул, ощутив легкий пьянящий аромат, принесенный ветерком.
- Как на Авентайне, когда я только что прибыл туда, - сказал он и медленно покачал головой. - Двадцатипятилетний парень, у которого голова шла кругом при одной только мысли, что мы собирались там сделать. Я уже забыл это ощущение… забыл, что мы в действительности совершили за прошедшие сорок лет.
- Начать все снова будет гораздо труднее, - сказала Крис. Опустившись на одно колено, она нежно прикоснулась к ковру, сплетенному из вьющихся растений, которые, по-видимому, были местной травой. - Хотя Чата находится всего в тридцати световых годах от Авентайна, у нас нет таких транспортных возможностей, какими обладал Доминион. Едва ли будет разумно с нашей стороны тратить такие деньги и силы в этом направлении, когда еще столько дел по дальнейшему заселению Авентайна и Палатина. Особенно… - Вдруг она внезапно замолчала.
- Особенно, если учитывать, то обстоятельство, что вся группа расположена всего в десяти-пятнадцати световых годах от Квасамы? - предложение вместо нее закончил Джонни.
Она со вздохом поднялась с колена и отряхнула с пальцев кусочки растительности.
- Я слышала уже предостаточно аргументов относительно создания буферной зоны и войны на два фронта, - сказала она, - но все равно меня это не в состоянии убедить. И я все чаще начинаю думать о том, что мы посчитали Квасаму угрозой только потому, что трофы навязали нам свое мнение.
Зуммер телефона не дал Джонни ответить сразу.
- Моро, - сказал он, поднеся устройство к губам. - Это Бэньон, губернатор, - послышался голос командира команды Кобр. - Наш спутник поймал нечто, на что вам нужно было бы взглянуть.
Присутствие рядом Крис служило ему молчаливым напоминанием о том, что он собирался играть роль простого пассажира.
- А вы и капитан Шеферд не в состоянии справиться с этим? - спросил он.
- Полагаю, что да, сэр. Я просто подумал, что ваш совет пришелся бы очень кстати.
- Если только дело терпит… - Джонни запнулся, поскольку взлетевшая ладонь зажала микрофон трубки.
- Ты что делаешь? - театрально громким шепотом проговорила Крис. - Давай пойдем и посмотрим, что там у них.
- «Если бы я прожил тысячелетие», - промелькнула в голове Джонни старая строчка. - Ничего, - сказал он Бэньону. - Сейчас я буду там.
Бэньон и Шеферд были на капитанском мостике корабля. Их внимание было приковано к экранам трех дисплеев.
- Эта штука была зарегистрирована не сразу, - без вступления начал Бэньон, указывая на темную массу, сгруппировавшуюся на центральном дисплее. - Потом мы обнаружили, что она движется.
Джонни прильнул к экрану. Казалось, что масса состоит из сотен или тысяч отдельных точек.
- Это максимальное увеличение?
Шеферд кивнул.
- Сейчас в верхних слоях атмосферы наблюдается значительная турбуленция, а это сильно ограничивает разрешающие возможности компьютера.
- Я бы сказал, что это какое-то стадо или стая, - сказал Джонни, - похоже, что они направляются в нашу сторону, верно?
- Трудно сказать, - они пока находятся в сотне километров от нас, но вполне вероятно, что их фланг заденет нас, - сказал Шеферд. Он прикоснулся к переключателю, и инфракрасная картинка на дисплее сменилась на схематическую. Различные типы экстраполяции были выполнены разными цветами, и край красного клина, означающего «90% вероятность», как раз приходился на отмеченное на схеме местоположение «Менссаны». На экране были также показаны расстояние, на котором находился объект, и скорость его передвижения: 106 км, 8, 1 км/ч, соответственно.
- Итак, в нашем распоряжении до их прибытия имеется 13 часов, - пробормотал Джонни. - При необходимости лагерь мы сможем свернуть за час, но ученым вряд ли захочется снова передвигать все их стационарное оборудование. Я полагаю, что в данном случае наиболее логичным решением было бы послать вперед отряд Кобр, чтобы посмотреть, что это за стадо, и можно ли его остановить или изменить направление его движения.
- Да, сэр, мы тоже об этом подумали. - Лицо Бэньона выражало неуверенность, и Джонни заметил, что оно походило на лица его сыновей, когда они хотели попросить его о чем-то. - М-м-м, губернатор… а вы не хотели бы вылететь вместе с командой? Мы бы чувствовали себя гораздо спокойнее, если бы с нами был такой опытный человек, как вы.
Джонни, вопросительно подняв брови, оглянулся на Крис. Она все еще пристально рассматривала изображение на дисплеях, когда же наконец их взгляды встретились, она даже как будто удивилась, что он спрашивает.
- Да, конечно же, - сказала она. - Только будь осторожен.
- Если бы я мог прожить десять тысяч лет… - Повернувшись к Бэньону, он кивнул. - Тогда ладно. Попробуем произвести шум.

Это и в самом деле оказалось стадо, к тому же огромное, и у Джонни, который видел такое скопище диких животных только на пленках, зрелище это вызвало не только благоговейный страх, но и самые серьезные опасения. Бегущее легкой рысью стадо покрытых коричневой шерстью четвероногих животных издавало такой грохот, что он был слышен даже внутри герметичного аэромобиля, летевшего в двухстах метрах над поверхностью планеты. Их широкие копыта поднимали целые тучи пыли, несмотря на то, что под ногами у них был травяной ковер.
- Я думаю, - начал Бэньон, как только все они хорошо рассмотрели представшее перед ними зрелище, - нам придется изменить наш первоначальный план.
Один из Кобр хмыкнул, другой издал довольно натянутый смешок. Джонни дождался, пока волна разрядки нервного напряжения внутри переполненной кабины не спала, потом рукой показал за окно.
- Давайте поднимемся над ними на несколько километров и посмотрим, есть ли у нас возможность постараться как-то изменить курс их движения.
Бэньон кивнул головой и развернул транспорт. Но как только гул умолк и он получил возможность изучить раскинувшийся внизу ландшафт, надежды его несколько поубавились. Кобры уже убедились в том, что никаких естественных преград между стадом и «Менссаной» не было. Теперь, когда Джонни уже знал, с какой проблемой они столкнулись, он начал понимать, что сделать что-либо стоящее на местности они не могли. Нужно было предпринимать какие-то более крутые меры. Более крутые и опасные.
Похоже, что и Бэньон тоже пришел к такому же выводу.
- Боюсь, что нам придется попробовать напугать их, - сказал он тихо, но так, что Джонни услышал его.
- Стада такого размера встречались в разных местах и на Земле, и в Голубой Гавани, - заметил Джонни. - Жаль, что я не знаю, как на них охотились раньше. Так, никакой взрывчатки у нас на борту нет, кроме того, мы не знаем даже, как выглядят природные враги этих четвероногих. Полагаю, что иного выбора, кроме наземной работы с лазерами и акустическим оружием, у нас нет.
- Но ведь дальность действия лазера позволяет… о, да, все правильно. Если они нас не увидят, то неизвестно, куда побегут.
- Или хотя бы заметят, что их убивают. - Джонни размышлял еще минуту, но ничего конкретного больше не пришло ему в голову. - Ладно, давайте попробуем отпугнуть их сначала с помощью машины. Возможно, это поможет.
Но по всей видимости, животные не имели естественных врагов, которые атаковали бы их с воздуха. Не обращая ни малейшего внимания на проносящийся над их головами аппарат, они упрямо продолжали свой бег.
- Попробуем теперь более жесткий способ? - спросил кто-то. Бэньон кивнул.
- Боюсь, что придется. Но будем надеяться, что не слишком жесткий. Чтобы оставить работу для биологов, постарайтесь никого не убить.
- И не ранить также, - вставил Джонни. - Мы только…
Но тонкий писк зуммера транспортного телефона не дал ему договорить.
- Губернатор, мы здесь кое-что обнаружили, что может иметь определенное значение, а, возможно, и нет, - сообщил ему капитан Шеферд, при этом взгляд его был сосредоточен на чем-то ином, а не на камере. - Спутник как раз заканчивает общий геологический обзор, и у нас создается впечатление, что стадо несется вдоль одной из линий магнитного поля планеты.
Бэньон, вскинув брови, посмотрел на Джонни.
- Я-то думал, что единственные существа, способные чувствовать магнитное поле и использовать его для ориентирования, - это птицы и твины.
- Так же считали и все биологи на «Менссане», - сухо заметил Шеферд. - Но они полагают, что нет такой причины, которая могла бы помешать и более крупным животным использовать этот же механизм.
- Хорошо, если предположить, что они действительно движутся вдоль магнитной линии, опасность лагерю грозит по-прежнему? - спросил Джонни.
- Да, более того, степень вероятности увеличилась на два пункта.
Джонни вопросительно посмотрел на Бэньона.
- Все же стоит попытаться, - отозвался тот. - Капитан, у нас на корабле есть что-нибудь, что могло бы вызвать сильное магнитное поле?
- Конечно, - модуляторы двигателя. Все, что для этого требуется, так это отключить один из щитов, и мы получим достаточную утечку поля, чтобы их магнитные сенсоры могли уловить ее. Если мы правильно поняли суть явления.
- Тогда стоит попытаться, - повторил Бэньон еще раз. - Сколько вам понадобится времени для того, чтобы отключить щит?
- Мы уже начали это делать. Но еще потребуется примерно час или около того.

Несмотря на то, что местность, где раскинулся лагерь, представляла собой относительно гладкую равнину, которую даже при самом буйном воображении никак нельзя было назвать холмистой, мерный топот копыт достиг слуха задолго до того, как стадо появилось в поле видимости. Стоявший в нескольких метрах позади основной линии Кобр Джонни вытер вспотевшие ладони, надеясь, что задуманное сработает. Гул бегущего стада неумолимо нарастал. Теоретически, если что-то не получится, пробивающие броню лазеры Кобр были способны превратить стадо четвероногих в корм для червей, но Джонни не мог не вспомнить, с каким трудом поддавались их оружию на Авентайне травоядные ганты.
- Всем приготовиться, - раздалось в его телефоне. Он поднял глаза вверх и увидел, что аэромобиль завис над головами Кобр и немного впереди. - Теперь вы увидите их с минуты на минуту. Ждите сигнала капитана…
И в это самое мгновение низко над горизонтом, подобно темной волне цунами, смывающей все на своем пути, появились первые ряды стада.
Они двигались не прямо в сторону Кобр и не были такими огромными, как ганты, но уже достаточно было их несметного числа, сплошь покрывающего землю. Джонни с силой сжал зубы, чтобы устоять против нестерпимого желания броситься прочь в поисках укрытия.
Волна неуклонно увеличивалась в размере, и новый голос в наушниках скомандовал:

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Давай!
В ответ на это вспыхнула настоящая сеть лучей бронепробивающих лазеров Кобр. Только эти лучи были направлены не на животных, а на группы валунов, предварительно сложенные Кобрами на пути следования стада. Это были особенные валуны и, если геологи «Менссаны» не ошиблись в их природе…
Они не ошиблись. Представляющее собой смесь минералов с разными коэффициентами расширения такие валуны под воздействием лазерного луча могли просуществовать не более доли секунды, а потом со страшным грохотом, перекрывавшим даже топот тысяч копыт, они начали разрываться на части. Под лучеметной атакой Кобр валуны взрывались, подобно шутихам, создавая нечто большее, чем просто шум. Этого оказалось достаточно. Когда передовая линия стада внезапно запнулась в своем стремительном беге, Джонни почти физически ощутил, что они утратили свое природное чувство направления. Но мгновение спустя от растерянности не осталось и следа, и стадо с удвоенной скоростью возобновило свой бег, теперь уже в несколько измененном направлении, что лежало, примерно в десяти километрах от нового местоположения корабля и было им продиктовано магнитным полем, генерированным двигателями «Менссаны». Фланг стада должен был миновать линию Кобр, и когда через час или около того корабль включит снова свой шит, четвероногие вернутся на свой прежний курс, который пройдет в километре от разбитого людьми лагеря.
Теоретически. Но чтобы убедиться в этом, нужно было время.
Аэромобиль опустился на землю, и Кобры стали грузиться.
- Отличная работа, - в телефоне Джонни прозвучал голос Бэньона. - Возвращайтесь назад.
Незадолго до захода солнца рассеялись последние облачка, и ночное небо озарилось звездами. Крис и Джонни, взявшись за руки, гуляли внутри обнесенного периметром пространства, они по очереди называли узнаваемые ими созвездия, стараясь сопоставить с их двойниками на Авентайне и те, что были теперь более рассеянными. Наконец им это надоело, и некоторое время они шли молча, наслаждаясь ночным воздухом. Джонни включил свои слуховые усилители и раньше Крис услышал слабый гул. К тому времени, когда его услышала и Крис, уровень его оставался стабильным, а это указывало на то, что план их сработал.
- Стадо четвероногих? - спросила она, вглядываясь в темноту.
- Совершенно верно, - кивнул Джонни. - И они не приближаются. Теперь их путь пролегает в километре от нас… или в двух.
Она покачала головой.
- Странно. Я на всю жизнь запомнила один урок биологии в школе, когда наш учитель взял на себя смелость утверждать, что ни одно из сухопутных животных, крупнее кондорина, никогда не сумеет развить чувство магнетизма, если только в местных условиях не будет необычно высокий уровень магнитного поля. Как бы мне хотелось, чтобы он оказался здесь и убедился в том, что был неправ.
Джонни хмыкнул.
- Я помню читал однажды о старинной теории, согласно которой все местные растения и животные на планетах Доминиона развились путем мутаций из спор и бактерий, которые якобы были занесены туда солнечными ветрами с Земли. Причем споры на эту тему продолжали вестись и тогда, когда были обнаружены трофты и минтисти. Но я не представляю, что могли бы сказать ее приверженцы относительно Авентайна, если таковые еще где-то сохранились. Я понимаю: ученым никуда не деться от риска оказаться в глупом положении в глазах общественного мнения.
- Знаешь, меня всегда еще очень волновала универсальность генетического кода, - призналась ему Крис. - Почему любая форма жизни, которую бы мы ни обнаружили, должна иметь одни и те же структуры ДНК и белка? В этом нет логики.
- Даже если это является единственной работающей структурой?
- Мне никогда не нравилась эта теория. В какой-то степени она высокомерна.
Джонни пожал плечами.
- Я тоже никогда не был ее особым сторонником. Я слышал, что у трофтов совсем иной взгляд на этот счет. Согласно их теории в этом районе несколько миллиардов лет назад произошла некая крупная катастрофа, лишившая его всех форм жизни, включая и человеческую цивилизацию, уже начавшую завоевание космоса. Выжившие в каждом из миров бактерии и водоросли имели, таким образом, общие корни, хотя с тех пор они развивались независимо.
- Должно быть, эту катастрофу по размерам можно было бы сравнить разве что с гантой.
- Кажется, причиной ее считают либо целую сеть сверхновых, либо окончательный коллапс центральной черной дыры галактики.
- Охо-хо. Гораздо проще верить в то, что все это устроено Богом.
- Жизнь колонистов, которые могут употреблять в пищу местную флору и фауну, гораздо выше, - согласился Джонни.
- Хотя когда ситуация обратная, то она становится настоящей проблемой.
Джонни напрягся, но судя по тону, Крис не осуждала его.
- Я тебе очень благодарен за то, что разрешила мне пойти с другими, - сказал он, раз уж они затронули эту тему. - Я помню, что обещал во время этого путешествия оставаться простым пассажиром, держаться от всех дел подальше…
- Разве ты смог бы остаться в стороне, когда в тебе нуждались другие? - перебила она. - Кроме того, ты ведь не подвергался там реальной опасности, правда ли?
- Нет, поскольку у нас был аэромобиль и «Менссана» на подхвате. Все же в дальнейшем я постараюсь вести себя хорошо.
Она прыснула и сжала его руку.
- Все нормально, Джонни. Правда. Я бы не хотела, чтобы ты сидел сложа руки, когда требуется твоя помощь. Только будь осторожен.
- Обязательно, - заверил ее он, недоумевая, чем могла быть вызвана внезапная перемена ее отношения. Перед ним снова его старая Крис, та самая Крис, которая была ему поддержкой во время его службы в первые годы их супружества. Что случилось, что заставило ее перемениться? Или это просто ее естественная реакция на окружение, вернувшее ей старый стереотип мышления и напомнившее ей о их былых сражениях на Авентайне?
Ответа он не знал. Но эта перемена нравилась, и все оставшееся путешествие ему придется размышлять над тем, как сделать так, чтобы она оставалась такой же, когда они вернутся домой.

ГЛАВА 10

Разрешение снять фильтрующие шлемы поступило с «Капли Росы» непосредственно перед началом вечернего медицинского осмотра. И Джошуа начал думать, что за те несколько часов, что оставались до сна, нос его уже успел как следует привыкнуть к экзотическим ароматам воздуха Квасамы. Но утром следующего дня, когда группа не успела сделать и нескольких шагов, он понял, что его уверенность в этом была несколько преждевременной.
Новый запах был смесью ароматов свежей выпечки и далеко не благовонного дыма с чем-то еще, но с чем, он толком сказать пока не мог.
Он был не единственным, кто заметил это.
- Чем это пахнет? - спросил Моффа Серенков, принюхиваясь к ветру.
Мофф задумчиво набрал в легкие воздух.
- Я слышу запах булочной, что находится внизу по улице, запах выбросов завода по очистке бора и выхлопных газов. Больше ничем не пахнет.
- Завод по очистке бора? - заговорил Ринштадт. - В центре города?
- Да. А что в этом особенного? - спросил Мофф.
- Ну… - начал было Ринштадт, но запнулся. - Мне казалось, что производство такого рода лучше размещать подальше от населенных пунктов. На случай аварии или еще чего.
Мофф покачал головой.
- У нас не бывает аварий, имеющих последствия. И само оборудование размещено с учетом полнейшей безопасности.
- Интересно, - проговорил Серенков. - А мы не могли бы посетить этот завод?
Мофф мгновение поколебался, а потом кивнул.
- Я полагаю, что это возможно. Сюда, пожалуйста.
Обойдя ожидавший их у обочины дороги автомобиль, он прошел дальше, четверо авентайнцев и пятеро квасаман проследовали за ним. Завод по очистке бора оказался от них на расстоянии менее одного квартала. Он располагался в неприметном с виду здании на полпути между двумя самыми широкими в Солласе проспектами. Джошуа никогда в жизни раньше не видел предприятия легкой индустрии такого рода. Огромное количество цистерн, труб и суетящихся вокруг них квасаман скорее произвели на него впечатление бестолкового, чем производительного труда. Но Ринштадт и в меньшей степени Йорк, похоже, пришли в полный восторг.
- Очень хорошая организация, - прокомментировал Ринштадт, оглядываясь по сторонам в основном зале. - Я никогда не слышал о том, что бор можно извлекать с помощью холодного пузырящегося газа. Можно поинтересоваться, какой это газ?
- По правде говоря, я не совсем хорошо это знаю, - ответил Мофф. - На мой взгляд, они используют какой-то катализатор. Вы специалист в этой области химии?
- Нет, не думаю. - Ринштадт покачал головой. - Я поверхностно знаком со многими отраслями знаний. Моя работа педагога требует от меня основ знаний почти по всем предметам.
- О, понимаю, ученый широкого профиля.
В том, как Мофф произнес это, было нечто такое, что не понравилось Джошуа, словно предполагаемое образование Ринштадта являлось чем-то, что несколько не соответствовало миролюбивой цели миссии.
- Марк, как ты думаешь, будет ли методика такого плана пользоваться спросом на Авентайне? - заговорил он, надеясь, что Ринштадт поймет его намек.
Он понял.
- Уверен, почти наверняка, - немедленно кивнул тот. - Бор играет основную роль в десятке всевозможных видов производства. И хотя наши методы тоже не являются дорогостоящими, более дешевые все равно приветствуются. Возможно, потом мы сможем обсудить все это более детально, Мофф, с мэром Киммероном или еще с кем-то из представителей власти планеты.
- Вашу просьбу я передам, - сказал Мофф. Голос его прозвучал нейтрально, но Джошуа показалось, что тот как будто немного расслабился.
- С этими людьми все равно, что на цыпочках пробираться по минному полю, - подумал он про себя.
- Ладно, я думаю, что тогда мы можем двигаться дальше, - коротко заметил Серенков. - Мне все еще хочется посетить вашу художественную галерею, о которой вы говорили вчера, и, может быть, один из ваших рынков.
- Конечно, - согласился Мофф. - Тогда возвращаемся к машине и в путь.

- Ну? - спросила Телек.
Кристофер, сидящий за терминалом, выпрямился.
- Снова я не могу найти никаких справок относительно этой методики очистки бора, - сказал он. - И опять эти записи никак нельзя назвать полными…
- Конечно, конечно. Итак, есть ли у них новая технология в действительности, или они лгали относительно того, что делается на заводе?
Раздался зуммер телефона внутренней связи, и Пайер, подавшись вперед, отключился от разговора, что велся рядом.
- Да?
Это был капитан Фаль.
- Хочу сообщить тебе и твоим людям некоторые сведения, которые могут показаться вам интересными, - сказал он. - Эти чрезмерно широкие улицы Солласа и других городов Квасамы, оказывается, все без исключения идут параллельно геомагнитным полям Квасамы.
Вся запутанность вопроса по очистке бора была вмиг забыта.
- Что вы сказали? - спросил Кристофер, повернувшись к аппарату внутренней связи.
Фаль повторил свое утверждение.
- Для чего это нужно, капитан, у вас есть какие-нибудь соображения на этот счет? - спросила Телек.
- Ничего, что имело бы смысл, - ответил Фаль. - Вы не можете склонить весь город к использованию поля для ориентации, кроме того, сила его так мала, что не способна даже оказать сколь-нибудь значительный эффект на линии электропередач или еще чего-то.
- Если только он периодически не увеличивается, - вслух подумал Кристофер. - Нет, даже в этом случае дизайн не имеет никакого значения.
- Может быть, это имеет какое-то отношение к их действующей на большие расстояния коммуникационной системе, - предположила Телек. - Скажем, вдоль силовых линий имеют место модуляции или еще что-то.
Сидящий в одном из углов холла Ннамди раздраженно вскинул взгляд.
- Мне бы хотелось, чтобы вы все выбросили эту идею из головы, что квасамане непременно должны иметь радиосвязь, - рыкнул он. - Мы уже видели, что Соллас буквально оплетен проводами для передачи электроэнергии и информации, это все, что им нужно.
- И никакой связи между городами, не говоря уже о маленьких деревушках? - изумилась Телек. - Брось, Херш. Возможно, тебе для ощущения экзотики и симпатична идея города-государства, но как политик с большим опытом я могу тебя уверить, что такая система очень нестабильна. У этих людей наряду с калькуляторами или даже компьютерами имеются автомобили, автоматическое оружие, а также, вероятно, нечто для использования этой взлетно-посадочной полосы, на которой мы в данный момент находимся. Они просто не могли забыть основы электромагнитных волн, также как и общие правила управления государством.
- Вот как? Тогда как вы объясните деревенские стены?
- А как вы объясните их отсутствие у городов? - с негодованием встряхнула головой Телек. - Предположить, что деревни примитивны и ведут междуусобные сражения, в то время как города прогрессивны и не ведут таких боев, мы не можем.
- Может, если между городом и деревней нет никакой связи, - упрямо сказал Ннамди, - или сельские жители относятся к другому виду. Я заметил, что ни Мофф, ни Киммерон не упомянули их вовсе.
Пайер поймал взгляд Телек.
- Было бы неплохо выяснить этот вопрос.
Она вздохнула.
- Ладно.
Взяв в руки микрофон, связывающий их посредством переводчика с контактной группой, она продиктовала сообщение. Пайер снова переключил свое внимание на изображения, выведенные на дисплей, и стал ждать, когда Серенков поставит этот вопрос перед Моффом.
Долго ждать не пришлось. Автомобиль приближался к одной из поперечных, более узких улиц. Когда они поравнялись с углом, имплантированные камеры Джошуа показали, что по обеим сторонам улицы выстроились временного вида киоски с выставленными на продажу товарами, разложенными на специальных полочках, расположенных под открытыми окошками на уровне талии. Среди них бродили десятки людей, разглядывая добро или оживленно беседуя с торговцами.
- Это - главный рынок этой части Солласа, - сказал Мофф, когда автомобиль подкатил к другим припаркованным вдоль широкого проспекта машинам. - Всего в городе восемь мест, подобных этому.
- Похоже, что это не слишком эффективный способ торговли, - заметил Ринштадт, когда они вышли из автомобиля и пешком направились к базару. - Не говоря уже о неудобствах зимой или в дождливую погоду.
- В плохую погоду улица сверху прикрыта крышей, - сказал Мофф и указал им наверх. Джошуа поднял голову, и Пайер увидел, что на уровне третьего этажа боковых зданий имелись две длинные, поднятые к стенам по принципу разводного моста секции, которые в опущенном виде образовывали крышу. - А что касается неэффективности, то мы предпочитаем считать это дело выражением свободы действий индивидуума. Ведь именно из-за их отсутствия сюда когда-то прибыли наши предки. Но вы ничего не сказали, почему ваши предки оставили господство династий.
- О, черт, - простонала Телек, вцепившись в микрофон, - Юрий, уйди от политики, - проинструктировала она. - Скажи что-нибудь об авантюрности, духе приключений и т.п.
- Мы поселились на Авентайне по разным причинам, - сказал Серенков квасаманину. - Некоторыми руководило желание посмотреть мир, другими - дух приключений, третьих в их прежней жизни постигло разочарование и все такое.
- И никакого политического давления?
- Возможно, кое-кто и уехал по этой причине, но мне об этом ничего не известно, - осторожно ответил Серенков.
- Скажи это первым Кобрам, - пробормотал Пайер.
- Замолчи, - шикнула на него Телек.
Контактная группа и ее квасаманский эскорт двигались теперь вдоль рядов торговцев. Моджои на плече одного из покупателей пронзительно закричал, заставив Ринштадта резко метнуться в сторону. Пайер от неожиданности тоже подпрыгнул, хотя он уже практически не замечал присутствия этих вездесущих птиц.
- Скажите, все эти товары только из Солласа и прилежащих районов? - спросил Серенков Моффа, когда они миновали прилавок с аккуратно выложенными на нем буханками хлеба.
- Нет, мы также торгуем с соседними городами и деревнями, - ответил тот. - Большая часть свежих фруктов и мяса поступает из сельских районов, расположенных к востоку отсюда.
- А-а, - протянул Серенков, продолжая свой путь.
- Удовлетворен? - поинтересовался у Кристофера Ннамди.
Тот бросил на него сердитый взгляд.
- Однако это еще не доказывает, что сельские жители тоже относятся к человеческой расе, - упрямо возразил он. - Или пользуются равными с горожанами правами…
- Альмо?
Пайер повернулся к креслу, в котором развалился Юстин.
- В чем дело?
- Я что-то слышу, какой-то невнятный гул от Джошуа. - Юноша не договорил, по напряженному его лицу было видно, что ему стоило огромного труда, чтобы оторваться на минуту от сенсоров Джошуа и заговорить. - Он приближается, как мне кажется.
Кристофер занял свое место у пульта управления и уже пытался поймать тот тихий звук, исходящий от сенсоров Джошуа, который уловили акустические усилители Кобры.
- Капитан, похоже, что приближается летательный аппарат, - выпалил Пайер в трубку телефона внутренней связи.
- Я слежу за ним, - спокойно отозвался Фаль. - Но пока он не виден.
Мгновение спустя Пайер едва не проломил потолок комнаты отдыха, поскольку из динамиков дисплея раздался оглушительный рев.
- Черт! - воскликнул Кристофер и схватился за ручку регулировки звука, которую он только что настроил на максимальную величину. Рев уменьшился до мерного гудения, и, взглянув на экран, Пайер увидел, что квасамане бросили магазины и покупки и теперь спешили в направлении широких проспектов, тянувшихся перпендикулярно с обоих концов базарной улочки.
- Что происходит? - спросил Серенков, когда и их эскорт влился в общий движущийся поток. Вслед за первым шумом грохота и рева раздался второй, и Пайер увидел, что все автомобили с широких проспектов поспешно стали въезжать в более узкие поперечные улицы.
- В Соллас только что вторглось стадо бололинов, - коротко ответил Серенкову Мофф. - Оставайтесь здесь, вы не вооружены.
Телек схватила в руки микрофон.
- Не обращайте внимания. Джошуа, продвинься чуть-чуть вперед, чтобы было видно, что происходит. Декер, было бы хорошо, если бы тоже был рядом с ним.
Оба человека отправились вслед за Моффом. Было видно, что никого из квасаман происходящее особенно не взволновало, но когда Пайеру предоставилась возможность более детально рассмотреть все, он бы уже не сказал, что и реакция птиц оставалась нейтральной. Все моджои, как один, распушили перья, растопырили крылья, всем своим видом выражая крайнее возбуждение.
По мере того, как Джошуа и Декер протискивались в толпе поближе к проспекту, было отчетливо слышно, что рокот нарастал.
- Чисто, - в сенсорах Джошуа еле слышно прозвучал чей-то голос. И кто-то справа от него в первых рядах наблюдателей вытащил пистолет и приготовился стрелять. Раздалось еще с десяток выкриков, и весь передний ряд последовал его примеру. Напротив, на другой стороне проспекта, Пайер мог видеть еще одну группу людей, которые точно так же стояли с оружием наготове.
- Декер, берегись перекрестного огня, - стараясь во чтобы то ни стало быть услышанным ими, прокричал он в микрофон, который Телек все еще сжимала в своих руках, отдавая распоряжения. - Будьте осторожны.
Гул перерос в оглушительный рокот, и на улицах появились животные.
В то же мгновение Пайеру стало ясно, почему для квасаман было так необходимо всегда и повсюду носить с собой оружие. Одного только факта, что целое стадо обезумевших зверей врывается в город, уже было достаточно, но и одного из них хватило бы для того, чтобы вызвать серьезную тревогу. Размеры каждого животного достигали двух метров в длину, их мощные копыта на вид были столь внушительными, что, казалось, могли без труда снести скалу, попадись она на их пути. Их массивные головы были украшены парой ужасных, загнутых к спине рогов. Вдоль спинного хребта бололина торчали тридцатисантиметровые иглы, которыми мог бы гордиться и авентайнский остистый леопард. На улицах города появилось уже не менее сотни таких созданий, они неслись бок о бок плотным потоком, которому не было видно конца, Пайер изо всех сил старался побороть автоматические боевые рефлексы, когда квасамане открыли огонь.
Кристофер исторг какое-то совершенно неприемлемое для слуха ругательство, от которого содрогнулся даже привыкший ко всему Пайер. На Доминионе уже давным-давно отказались от применения простого огнестрельного оружия, отдав предпочтение лазерам и более изощренным ракетным патронам. По всему было заметно, что этот прогресс еще не коснулся Квасамы. Пистолеты над головой Джошуа гремели, подобно разрывам миниатюрных гранат. Несколько бололинов споткнулось и упало.
Пайер как раз смотрел на одного из четвероногих, когда того подстрелили, и ему первому на корабле удалось увидеть, как с его повергнутой на землю туши в воздух взвилась желтовато-коричневая птица.
По своему размеру она примерно наполовину была больше моджои, но имела такое же строение хищника, во всяком случае так ему показалось, поскольку возможности разглядеть ее получше у него не было, так как птица промелькнула на экране со скоростью стрелы. По-видимому, она скрывалась в чаще игл на хребте бололина. Мгновение спустя Джошуа перевел взгляд в небо, и Пайер увидел, что там кружила уже не одна такая покинувшая мертвое тело бололина птица.
К ним стремительно приближалась стая моджои.
- Они сумасшедшие, - едва слышно из-за грохота ружейных выстрелов произнес Кристофер. - Эти птицы ведь больше их…
- Кроме того, похоже, что и они хищники, - пробормотала Телек. - Что-то здесь не так, обычно хищники не нападают на своих собратьев. Джошуа! Не спускай с птиц глаз.
Изображение на экране замерло, и Пайер, как зачарованный, наблюдал за ужасным зрелищем: один из моджоев то сзади, то спереди, то сверху, выпустив когти, пытался атаковать большую по размерам птицу. Вот наконец ему удалось напасть, еще через несколько секунд он пристроился сзади к своей жертве. Атакованная птица яростно изогнулась, пытаясь сбросить противника, но безуспешно, а потом снова выровняла полет…
Моджои расправил крылья и оставил свою жертву. Не предпринимая больше ни единой попытки преследования, он лениво описал круг и вернулся в толпу квасаман.
- Что за махровая дьявольщина? - пробормотала Телек.
Даже Пайер не смог бы выразиться лучше.
Джошуа снова перевел взгляд вниз на улицу. Стадо уже скрылось из виду. В клубящихся облаках пыли было видно около двадцати распростертых на земле, растерзанных и растоптанных туш бололинов. Один из квасаман - это был Мофф, как успел заметить Пайер, - вышел на проспект и внимательно посмотрел в обе стороны. Сунув пистолет в кобуру, он снова вернулся в боковую улочку. Как по мановению волшебной палочки, и у остальных оружие тоже стало исчезать в темноту чехлов, а толпа - рассасываться.
Телек с силой сжала микрофон.
- Юрий и все остальные, постарайтесь узнать поподробнее о том, что только что произошло. Особенно о птицах.
Пайер кивком поддержал приказ. Хотя и сомневался в том, что контактной команде нужна была эта поддержка.

Безусловно, Джошуа не нуждался в подобном приказе Телек, он и сам сгорал от нетерпения и любопытства, дожидаясь, когда Мофф наконец протиснется сквозь рассеивающуюся толпу и снова подойдет к ним, и ему можно будет задать первый вопрос.
- Почему эти животные с такой легкостью проникли в город? - спросил он.
Мофф нахмурился и бросил взгляд на Йорка.
- Я же просил вас оставаться на месте.
- Простите. Что эти, как вы их там называете, бололины, кажется? Что они делали в городе?
Теперь к группе присоединились Серенков и Ринштадт, а также большая часть группы Моффа.
- Время от времени бололины мигрируют, - почти нехотя отозвался он. - Стадо, подобное этому, как правило формируется для такого бега. Вы ведь согласитесь, что остановить его практически невозможно. Поэтому мы построили город с таким расчетом, чтобы животные могли проходить по нему с минимальными для нас потерями.
Йорк бросил взгляд на растерзанные туши на дороге.
- С минимальными потерями для вас, по крайней мере.
- Сейчас прибудут специальные бригады и увезут их на переработку, - сказал Мофф. - Переработано будет все: и мясо, и шкуры.
- Все же было бы лучше, если бы вы, прежде чем стрелять, сначала отделяли этих животных от всего стада, - не унимался Йорк. - Разве их мясо и шкуры становятся лучше от того, что по ним молотят тысячи копыт?

Предыдущая страница 7 Следующая страница


Удар Кобры 8

- А что все это значило с моджоями и теми птицами? - спросил Джошуа, когда Мофф уже собирался отвечать. - Что, моджои всегда так атаковывают свои жертвы, если даже не намерены употреблять их в пищу?
- Не намерены что? А-а, понятно. - Мофф поднял руку и погладил свою птицу по горлу. - Тарбины - для них не пища. Они нужны моджоям для воспроизведения рода. Серенков, - сказал он и отвернулся от Джошуа, - нам нужно сократить нашу экскурсию по рынку, если мы хотим все же попасть в художественную галерею в то время, когда она будет для нас специально подготовлена. Если хотите, мы сможем вернуться сюда в другое время.
- Хорошо. - И Серенков долгим взглядом посмотрел на туши бололинов. Мофф проводил их вдоль проспекта к той улочке, куда была поставлена их машина. - А это часто происходит?
- Время от времени. На протяжении нескольких последующих дней это будет случаться чаще, поскольку сейчас имеет место массовая миграция животных. Но вам не о чем беспокоиться. Вероятность того, что вы окажетесь в районе тех улиц, чрезвычайно мала. А если и окажетесь, то городские сирены всегда оповестят об опасности заранее. А теперь пошли. Нам нужно спешить.
Беседа прекратилась. По дороге Джошуа легонько толкнул Йорка в бок и замедлил шаг. Йорк тоже убавил скорость. Как только Мофф и другие на несколько шагов опередили их, Джошуа поднял руку и приложил большой палец к микрофону висящего на груди переводчика.
- Ты жил в разных мирах, - тихо сказал он тому. - Ты когда-нибудь видел, чтобы особи женского и мужского пола одного и того же вида так сильно отличались друг от друга?
Йорк недоуменно пожал плечами и тоже закрыл микрофон пальцем.
- Я не только слышал, но и видел еще более разительные отличия, но я никогда не слышал о том, чтобы совокупление походило на воздушную атаку, которую, я бы сказал, можно сравнить разве что с изнасилованием, черт возьми.
Джошуа почувствовал, как по его спине побежали мурашки.
- Действительно, похоже. Моджои набрасывались на них, словно кондорины на кроликов.
- А тарбины, как обезумевшие, пытались освободиться от них. Здесь и в самом деле творится какая-то чертовщина, Джошуа.
Идущий впереди Мофф обернулся. Джошуа как ни в чем не бывало опустил руку и ускорил шаг. Йорк поступил точно так же. Теперь им нужно было найти какой-то свой способ, который мог бы заставить Серенкова попытаться найти ключ к разгадке всего происходящего. Джошуа знал, что тот уже начинал делать первые робкие попытки в этом направлении, и теперь ему нужно было только помочь в этом. Он очень надеялся, что красноречивый язык лидера вполне мог справиться с этой задачей. Если брачное поведение моджоев было проявлением некоего характерного для местных условий биологического принципа, то докопаться до этой информации было для них жизненно необходимо. Кроме того, было ясно, как день, что в этом вопросе вспомогательная команда, запертая в настоящее время в «Капле Росы» едва ли могла им чем-то помочь.

- Нет, - сказала Телек. - Категорически нет… Это безумие.
- Нет, это не безумие, - отозвался Пайер. - Это осуществимо, разумно, кроме того, иного способа раздобыть надежные данные я не вижу. - Он взглянул на представленную на дисплее карту Солласа и красное пятно, представляющее собой, по оценке компьютера, место пребывания стада бололинов в настоящее время. - И у нас есть, по крайней мере, пятнадцать минут фору.
- Снаружи ты окажешься совершенно один в незнакомой и предположительно враждебной стране, - прорычала Телек и в ярости сжала кулаки. - У тебя будет весьма ограниченная возможность общаться с нами и почти никакой - с местными, случись тебе встретиться с кем-то из них. Кроме того, высока вероятность, что вернуться незамеченным ты не сможешь. А это значит, что в случае твоего ранения мне придется выбирать между твоей жизнью и смертью и продолжением миссии.
- А если я не пойду, то мы можем никогда не узнать, почему самцы моджоев насилуют своих самок, - спокойно заметил Пайер. - Не говоря уже о том, почему тарбины катаются на бололинах. Или почему бололины с таким упорным постоянством врываются в город.
Телек посмотрела на Кристофера и Ннамди.
- Ну что? - спросила она. - Теперь вы двое скажите что-нибудь. Скажите, что он рехнулся.
Ученые обменялись взглядами, и Кристофер, испытывая чувство неловкости, пожал плечами.
- Губернатор, мы прибыли сюда для того, чтобы получить об этом месте максимум информации, - сказал он, стараясь не смотреть в глаза Телек и Пайера. - Я согласен, что это опасно, но Альмо прав. Возможно, бололины никогда снова не подойдут так близко.
- Кроме того, он - Кобра, - вставил Ннамди.
- Кобра, - почти с ненавистью произнесла Телек. - Так что, он застрахован от случайностей, укусов змей, например? - Она перевела глаза на изображение города.
На минуту в комнате воцарилась тишина.
- У нас уже готовы комплекты для выживания, - спокойно сказал Пайер. - Одного хватит на неделю. Я могу взять с собой два. У нас имеются лазерные передатчики, которые я могу использовать в лесу для связи с вами, не опасаясь перехвата со стороны квасаман. Я видел, как используются полевые биологические анализаторы. Я уверен, что смог бы установить один для вас или даже, если нужно, немного позаниматься с ним сам. Кроме того, я смог бы взять с собой два небольших морозильника, если вы захотите потом исследовать целого тарбина.
Она, не отводя от экрана глаз, снова покачала головой.
- Ты командир отряда Кобр. Поступай, как знаешь.
Хотя фактически это не было выражением активной поддержки, но Пайеру пришлось довольствоваться тем, что он получил. Теперь бололины находились от них на расстоянии, преодолеть которое хватило бы и нескольких минут.
- Майкл, Дорджи, два комплекта для выживания и лазерный коммутатор - к выходному люку. Подтвердите, что поняли распоряжение, - сказал он по аппарату внутренней связи. Оба Кобры подтвердили это. Пайер бегом выскочил из помещения и направился в свою каюту, чтобы переодеться в более подходящую одежду. В трюме для груза имелся заключенный в ящик полевой биоанализатор, который он мог захватить с собой на обратном пути. Сам люк находился с обратной стороны корабля, и он мог покинуть корабль незамеченным. Теперь ему оставалось только надеяться на то, что бололины действительно двигались вдоль силовых линий магнитного поля, и путь их следования на самом деле был окутан пылевой завесой, как это казалось на экране дисплея.
Спустя три минуты он уже был в трюме корабля, через минуту, нагруженный, как тележка для перевозки тяжестей, он, согнувшись в три погибели, выкарабкался наружу. Прижимаясь к обшивке «Капли Росы», он медленно двинулся к ее носу. Теперь уже даже с выключенными усилителями слуха он различал приближающийся топот тысяч копыт. Бросив быстрый взгляд из-за носа корабля, он убедился в том, что они действительно двигались по предполагаемому курсу. Край стада должен был пройти всего в каких-нибудь пятидесяти метрах в стороне от корабля. Уже за первыми рядами животных поднимались такие тучи пыли, что практически закрыли собой оставшийся позади бололинов город. Тучи пыли продолжали сгущаться. Набрав в грудь побольше воздуха, Пайер в последний раз осмотрел кромку леса и приготовился бежать.
Мимо стремительно пронесся передний фланг животных. Пайер пропустил еще несколько рядов, а потом резко рванул с места, как можно ниже пригнувшись к земле. С каждым шагом по спине и бедрам его колотило то оборудование, которое он тащил с собой. Сначала он бежал по кривой, а потом последовал параллельно сопящему стаду, на расстоянии от него не более метра. С первого взгляда ему стало ясно, что ближайшим бололинам его соседство пришлось не по вкусу. Один или двое на бегу слегка изменили направление в его сторону и угрожающе наклонили головы. Но ему не составило особого труда, даже не прибегая к своим запрограммированным рефлексам, избежать столкновения с этими неповоротливыми четвероногими. Большая опасность, как оказалось, исходила от мощных, почти двухметровой длины хвостов, которых никто из них раньше не заметил. Такой хвост скорее походил на хлыст, и если бы его удар не пришелся по висевшему на спине Пайера рюкзаку, то, несомненно, оставил бы тому на память болезненный удар или даже вызвал разрыв мышцы. Как бы то ни было, но, чтобы восстановить равновесие тела, пришлось вмешаться нанокомпьютеру и немного помочь сервомоторам.
Теперь до кромки леса оставалось всего несколько метров, и, как только стадо миновало первые деревья, Пайер, резко свернув в сторону, распрощался с этой своей компанией. Он остановился только тогда, когда, обернувшись, не увидел сзади ничего, кроме зелени.
Некоторое время он, включив свои слуховые и оптические усилители на полную мощность, стоял среди деревьев, медленно поворачиваясь вокруг, прислушиваясь и присматриваясь к окружающему его миру. Постепенно гул удаляющегося стада бололинов растаял вдали, и стали слышны пощелкивания, посвистывания, чириканье птиц, жужжание насекомых, поскрипывание деревьев и, бог еще знает, какие шумы. Среди веток деревьев и в траве копошилась разнообразная мелкая живность, один раз ему показалось, что где-то поблизости рыскал более крупный и тяжелый зверь.
Едва ли, думал он, было возможно, чтобы в голову его могла прийти какая-то другая, более умная идея.
Теперь медлить было нельзя, ему еще предстояло выполнить обещанную Телек работу. Установив оборудование у подножия дерева, он еще раз убедился в том, что его сенсорные усилители функционируют исправно, и приступил к делу.

ГЛАВА 11

- Если где и существует мир, словно специально созданный для колонизации, - с удовлетворением произнес капитан Шеферд, - то, несомненно, он перед нами.
Окинув взглядом серо-коричневый ландшафт, Джонни был вынужден согласиться. По какой-то неизвестной причине этот участок космоса был вычищен до основания, когда уцелели лишь ядерные кислоты. Причем Куба пострадала в наибольшей степени. Здесь существовали только самые примитивные формы жизни: одноклеточные растительные и животные и, возможно, несколько сотен видов немного более сложных организмов. Девственно-чистое экспериментальное поле, готовое принять любой тип экологии, который решат для себя избрать будущие колонисты.
Любой тип, способный противостоять жаре.
Один из молодых биологов поднялся на холм, на котором уже стояли Джонни и Шеферд. К груди он осторожно прижимал целый набор пробирок с образцами.
- Капитан, губернатор, - кивнул он и смахнул с кончика носа каплю пота. - Я подумал, что вам, вероятно, будет интересно ознакомиться с предварительными результатами теста на совместимость еще до того, как я составлю по ним отчет.
Джонни, подавив улыбку, вместе с Шефердом склонился над пробирками, в которых содержалась смесь местных клеток с клетками, привезенными с Авентайна. На Чате, Фьюзоне и теперь на Кубе ученые не прекращали своих попыток убедить Шеферда дать им еще немного времени для взятия проб и проведения общих исследований. Привлечение его к результатам их наблюдений было не более, чем утонченным способом добиться той же цели. Но и это не могло помочь, поскольку Совет дал им ясно понять, что путешествие носило чисто ознакомительный характер, и Шеферд отнесся к этому распоряжению весьма серьезно.
- Интересно, - подтвердил капитан и, распрямившись, оторвался от комплекта пробирок. - Но будет лучше, если вы поместите их в морозильную камеру, если вам нужно время, чтобы собрать дополнительные образцы. Примерно через два часа мы улетаем.
Тень досады пробежала по молодому лицу биолога, прежде чем он успел подавить ее.
- Слушаюсь, сэр, - сказал он и направился к «Менесане».
- Ты хладнокровный исполнитель, напрочь лишенный любознательности ученого, вот кто ты, - откровенно сказал ему Джонни.
Губы Шеферда дрогнули.
- Мне уже говорили об этом. Но Совет просил, чтобы это было короткое поверхностное исследование с целью ознакомления. Именно это я и даю ученым. Кроме того, я хочу успеть вернуться к моменту возвращения «Капли Росы», так на случай, если…
- Привет, Крис, - перебил его Джонни и повернулся, поскольку к ним подошла его жена. Обостренный аппаратурой слух заранее уловил звук приближающихся шагов. Меньше всего на свете ему хотелось напоминать Крис о том, что где-то на чужой планете стояла «Капля Росы» с двумя ее сыновьями на борту. - Ну, что ты скажешь? - спросил он и показал рукой на раскинувшийся у их ног ландшафт.
- На мой взгляд, слишком пустынно, - проговорила она, покачав головой. - К тому же как-то жутковато. А еще мне совсем не нравится зажаривать на солнце свои мозги. - Она внимательно посмотрела на Джонни. - А ты как себя чувствуешь?
- Прекрасно, - сказал он то, что думал. - Жара не только полезна для моего артрита, но, как мне кажется, ускоряет сердцебиение и способствует усилению кровообращения, что также в какой-то степени компенсирует анемию.
- Ты что, взамен анемии предпочитаешь получить сердечный приступ? - ворчливо спросил Шеферд. - Замечательно. Может быть, губернатор, будет лучше, если вы вернетесь на корабль, пока мы подготовимся к отлету.
- Моему сердцу никакая опасность не угрожает, - запротестовал Джонни. - Наверное, я проживу на два года дольше, чем мне отпущено.
- Конечно, проживешь. - Шеферд согнутым пальцем указал в сторону «Менссаны». - Давай, губернатор, считай, что это приказ.
В какой-то момент Джонни почувствовал искушение не повиноваться. Ему было так приятно на свежем воздухе, особенно сейчас, когда никакая опасность в виде щелкающих клыков, когтей, челюстей или жал не угрожала им. Кроме того, ему так хотелось насладиться последними часами пребывания здесь. Но существовало обещание, которое он дал Крис…
- Хорошо, - ворчливо сказал он. - Но я выражаю свой протест.
Вместе с Крис они спустились по склону.
- Совет как нельзя более точно назвал ее, - заметила Крис, когда они спустились с возвышенности и пошли более спокойным шагом.
- Назвал точно что? Планету?
- Угу. Знаешь, пять звезд созвездия Южного Креста на Эсгарде…
- Да, я знаю, какие были присвоены планетам коды-имена, - перебил ее Джонни.
- Так случилось, что Куба оказалась самой горячей из тех звезд, а другая Куба - самой жаркой из этих планет, пока. Должно быть, это хороший знак.
Джонни фыркнул.
- Не слишком ли велика честь для Совета или Вселенной?
Крис улыбнулась.
- Эй, выше нос, - сказала она и взяла его под руку. - Все действительно идет просто замечательно. Удача Джонни Моро не оставляет его, даже когда он просто путешествует.
- Хм. Кроме таких мелочей, как змеиный яд в анализаторе ядерной кислоты…
- Точно, - сказала она. - Десять минут назад мы снова заставили его работать. Именно по этой причине я бросила свое рабочее место и поспешила к тебе, чтобы криками и пинками затащить тебя обратно на корабль.
Он с притворным негодованием покачал головой.
- Клянусь, Крис, из тебя праздный пассажир еще хуже, чем из меня.
- Ну что, тебя это радует? Давай же, признайся в этом.
- С какой стати? Ты же собираешься загнать меня в мою комнату, не правда ли? - спросил он, придавая своему голосу хорошо сохранившиеся в памяти интонации пятилетнего ребенка. - Ты всегда хотела, чтобы я играл на улице в хорошую погоду.
Она ткнула его в ребро.
- Прекрати. Я уже достаточно потратила нервов за все эти годы.
Он поймал ее руку, которая снова норовила ткнуть его, и обвил вокруг своей талии. Некоторое время они продолжали путь молча.
- Эта планета могла бы стать идеальным местом для колонизации, правда? - тихо сказала она. - Тем тяжелее нам будет сказать «нет».
- Трофтам?
Она кивнула.
- Совет наверняка захочет заполучить этот мир, и остальные тоже. И чтобы добиться этого, они бросят вызов квасаманам независимо от того, благоразумно это или нет.
Джонни поморщился. Такая же, еще не вполне оформленная мысль, неоднократно посещала и его голову с тех пор, как они осмотрели уже две планеты.
- Нам остается только уповать на то, что доклад «Капли Росы» будет достаточно однозначным и твердым, чтобы низвести до уровня сноски и предать забвению наш собственный.
- При условии, что Лизабет Телек будет отвечать за его написание? - фыркнула Крис. - Она так страстно желает заполучить эти миры, что спит и видит, когда это случится. Она-то уж позаботится о том, чтобы боевые способности квасаман предстали перед нами как таковые у покалеченных поронгов.
- Я не считаю ее коварной до такой степени, - осторожно ввернул Джонни. - Кроме того, находящиеся на борту Альмо, Джошуа и Юстин не позволят ей зайти так далеко.
- Все же, - подумал он, когда они, миновав охрану из Кобр у входного люка корабля, вступили в удивительно приятную прохладу регулируемого климата «Менссаны», - нам не помешает на тон или два снизить оптимистичный настрой нашего доклада. Выпятить стада четвероногих на Чате, плюющихся змей на Фьюзоне. На любой планете есть свои недостатки. Нам только нужно найти их, подчеркнуть и надеяться, что Совет примет их не слишком серьезно.
Прохладный воздух корабля уже начал действовать на его пораженные артритом суставы, отзываясь болью при каждом движении и напоминая ему, что он немного опоздал с приемом лекарств. Мысль о том, что планета, подобная Кубе, может выскользнуть у человечества из рук без достаточно веской причины, была ему страшно неприятна.
А вот стоила ли она того, чтобы из-за нее начинать войну? Но с этим решением их пока никто не торопил.

ГЛАВА 12

Полное знакомство с Солласом и его окрестностями заняло шесть дней, но, что больше всего изумляло Серенкова, так это то, как квасамане сумели так плотно заполнить их дни, а показать так мало.
Так мало из того, что представляло действительный интерес. Много времени уходило у них на посещение художественных галерей, музеев и парков. Вечера же были заполнены концертами, танцевальными и музыкальными шоу, даваемыми в доме для гостей, а также бесконечными дискуссиями с мэром Киммероном и другими высокопоставленными лицами. Ни разу, несмотря на тщательно продуманные просьбы Серенкова, контактную команду не проводили в какой-нибудь компьютерный центр или вычислительный, ни разу не показали им ни одного городского промышленного предприятия.
Однако было совершенно очевидно, что такие предприятия в городе имелись. Судя по виду дорог, что связывали разные города, и малоинтенсивное движение транспорта по ним, можно было прийти к выводу, что все необходимое для нужд города производилось в самом Солласе, а не ввозилось извне.
- Должно быть, все спрятано под землю, - прокомментировал ситуацию Ринштадт, когда они все вместе собрались в общей гостиной, связывающей их две спальни. - Абсолютно все: включая переработку сырья, мусора и производство товаров. Возможно, что для распределения продуктов производства даже существует подземная сеть тоннелей.
- Кроме мелких предприятий, вроде завода по очистке бора, который мы видели в первый день, - развел руками Серенков. - Такое вероятно. Хотя для этого должна существовать какая-то весомая причина.
- В зависимости от того, какие цели они преследуют, - вставил Джошуа. - С эстетической точки зрения Соллас - это чистый, красивый город, прекрасное место для проведения свободного времени, особенно если в течение всего дня вам приходится трудиться в подземелье.
- Или если, - спокойно сказал Йорк, - им очень не хотелось бы держать все на виду.
Серенков почувствовал, как у него свело челюсть, и усилием воли заставил себя расслабиться. Они, не сговариваясь, предполагали, что квасамане прослушивают их беседу, поэтому, когда разговор, - пусть даже косвенно, - касался военной темы, он сразу начинал нервничать. Но с другой стороны, игнорирование такого важного аспекта человеческого общества могло выглядеть еще более подозрительным. Пока Йорку удавалось скрывать свои профессиональные интересы.
- Что ты имеешь в виду? Не хочешь ли ты сказать, что они упрятали все свое производство под землю, чтобы в случае нападения сохранить свою производственную базу?
- Или от шпионажа, - ответил Йорк. - Вспомните, от чего мы отталкивались: эмигранты или ссыльные, бежавшие от репрессий, попавшие дальше, чем намеревались, и оказавшиеся пленниками Квасамы с бесполезным двигателем для межзвездных перелетов.
- Ты что, считаешь, что по дороге сюда они напоролись на один из кораблей трофтов? - спросил Джошуа. - Может быть и такое, что, когда квасамане покинули Доминион, там не подозревали еще ни о существовании трофтов, ни о существовании минтисти. Если бы я впервые столкнулся с трофтами, то решил бы продолжить свой путь до тех пор, пока не опустеют мои баки с горючим.
Кивнув в знак согласия, Йорк добавил:
- Я подозреваю, что все именно так и случилось. Этого расстояния как раз хватило бы, чтобы полностью израсходовать запасы горючего на корабле колонистов. - Он снова перевел взгляд на Серенкова. - Я думаю, что поначалу и город их располагался под землей, и они выходили наружу только для того, чтобы потихоньку начать отвоевывать себе жизненное пространство, но никто не пришел и не остановил их.
- И город их оказался прямо на пути миграционной тропы бололинов, - вздохнул Серенков и покачал головой. - Определенно при планировании имела место чья-то промашка.
- Но это никак не объясняет происхождения их деревень, - вставил Ринштадт. - Хотя, может быть, завтра нас и просветят немного в историческом плане, если принять во внимание, что наша экскурсия еще не закончилась.
Серенков пожал плечами.
- Насколько мне известно, Мофф и его компания завтра утром вывозят нас куда-то. - Он внезапно замолчал, услышав вдали знакомый нарастающий гул.
Йорк поморщился.
- Опять бололины. Я думаю, что предпочел бы оставаться под землей до тех пор, пока не придумал бы, как отвадить от города этих проклятущих тварей.
- По крайней мере, сейчас, - подумал Серенков, - улицы должны быть совершенно пусты. Интересно, сколько людей ежегодно гибнут под их копытами? - Я думаю, что у них есть какие-то веские причины, и, может быть, Мофф в один прекрасный день развяжет язык и расскажет нам о них.

- Вперые за всю неделю я подошел достаточно близко, чтобы наконец получить свое, - пробубнил себе под нос Пайер, - а это проклятое стадо решило вести ночной образ жизни.
Но от этого положение Пайера вовсе не стало таким отчаянно безнадежным. Включив на полную мощность свои оптические усилители, настроив их на ночное видение и адекватное увеличение, позволяющее различать предметы в темноте ничуть не хуже, чем в ясный день, он без труда мог поймать на мушку любого понравившегося ему тарбина, как только тот появится из-за смутно видневшихся вдали зданий. И как только ему удастся выбрать подходящую мишень и установить автоматическое наведение, он сможет последовать за выбранной птицей в лесную чащу, чтобы спокойно пристрелить ее там, где никто не увидит вспышки. Но, с другой стороны, поскольку большинство квасаман в это время мирно спали в своих постелях, то очень немногим бололинам грозила опасность пасть от пули человека, и, следовательно, тем меньше шансов у него было заполучить заветную птицу. Еще раз ругнувшись себе под нос, он скрестил на удачу пальцы и принялся ждать, когда наконец появится стадо.
И оно появилось. Мольбы его были услышаны и надежды оправдались, правда несколько не так, как он ожидал. За посадочной площадкой, примерно в полукилометре к северо-востоку от того места, которое он сейчас занимал, в высоком здании, которое команда «Капли Росы» окрестила для себя диспетчерской башней, открылась дверь. Площадка перед ней осветилась, и на тротуар высыпали люди. Он увидел, как из их вытянутых рук стали вырываться всполохи огня и в воздухе взметнулись моджои. Только потом до слуха Пайера донеслись звуки ружейных и пистолетных выстрелов. Он снова перевел взгляд на стадо и стал ждать. Через несколько секунд появились первые тарбины.
С тех пор, как закончилась война с трофтами, оптические усилители Кобр уже не оснащались системой наведения на несколько целей, но перед тем, как отправиться на Квасаму, команда Пайера упорно отрабатывала все варианты работы с ними, а он сам хорошо знал преимущество и опасность их применения. Опасность ситуации заключалась в том, что, как только он выбрал одну или две цели и установил автоматическое слежение за ними, его сервомоторы и нанокомпыотеры обеспечивали следующие выстрелы его лазеров только в направлении выбранных мишеней, независимо от того, что могла появиться какая-то неожиданная опасность, например, в виде хищника, расправиться с которым предстояло в первую очередь. С тех пор как он покинул «Каплю Росы», таких созданий он встречал не менее двух десятков, хотя в большинстве своем по размеру они не превосходили собаку или обезьяну, тем не менее он не мог позволить себе роскошь не обращать на них внимания и подставлять им свою спину. Но отказаться от предоставляемого ему шанса сейчас он был не вправе. Прислушиваясь ко всем подозрительным звукам, он привел в действие систему автоматического слежения за несколькими мишенями и стал ждать.
Ожидание было недолгим. Как и раньше, атака моджоев была сокрушительной, попытки тарбинов противостоять ей были сломлены. Самки еще до того, как самцы успели покинуть их, устремились под прикрытие близстоящих деревьев. Пайер своими мишенями выбрал тарбинов, потом, немного поколебавшись, присоединил к ним еще и одного из оседлавших их моджоев. Цепляясь за ветки деревьев, моджои стали покидать свои жертвы, а Пайер, подняв руки, сделал сразу три выстрела из ручных лазеров.
Подбитые птицы, увлекая за собой листья, упали в кусты. Пайер быстро подскочил к ним и, схватив свою добычу, поспешно убрался с дороги, поскольку приближалось основное стадо. Держась невдалеке от него, он пробежал с бололинами несколько сот метров в глубь леса. Потом, повернувшись на пятке правой ноги, он поднял левую и выстрелил из бронепробивающего лазера.
Деревья озарились отраженным светом, а подбитое животное рухнуло на землю. В воздух взвился осиротевший тарбин, но, не преодолев и десяти метров, он тоже был повергнут лазерным лучом Пайера. Подхватив своего последнего тарбина, Пайер доставил свою добычу к кустам, где лежали морозильники, куда он и запихнул тушки птиц. Потом он присел на корточки, так чтобы видеть мертвого бололина, прижался спиной к большому дереву и стал ждать.
Прошел час, прежде чем умолкли звуки, доносившиеся с площадки между городом и лесом, где люди заканчивали уборку убитых четвероногих. В течение всего этого времени Пайер также слышал, как кто-то шарил в кустах кромки леса, время от времени посвистывая, очевидно разыскивая подстреленного им моджои. Но и этот человек, и другие, слишком хорошо знали, чем чреваты прогулки в ночном лесу, и никто из них не появился вблизи от того места, где сидел Пайер.
Наконец все они ушли, и Пайер мог спокойно заняться перетаскиванием туши бололина куда-нибудь поближе к кораблю. С работающими сервомоторами вес животного не представлял для него неразрешимой проблемы, но только с четвертой попытки он сумел взять животное так, чтобы не терять равновесия. Найти достаточно широкую для прохода тропу среди деревьев и кустарника было проблемой номер два, и он не раз чертыхался, недоумевая, как это зверюги справлялись с этим сами.
Но наконец он осилил и это. Сбросив тушу возле замаскированного лазерного передатчика и включив последний, он надел наушники.
- Пайер вызывает «Каплю Росы», - проговорил он. - Эй, кто-нибудь, отзовитесь.
- Лейтенант Коллинз, - тотчас услышал он ответ. - Я думаю, что губернатор Телек и ее люди все еще находятся в комнате отдыха, сейчас я соединю вас.
- Прекрасно, - сказал Пайер. Через секунду из аппарата послышался голос Телек. - Все в порядке, Альмо? - спросила она.
- Пока да. Слушайте, я тут раздобыл для вас тушу бололина, а два морозильника набиты тарбинами и моджои. Мне их разморозить для вас или вы подождете, пока я доставлю их на борт?
- Ты раздобыл тарбинку? Замечательно! Оплодотворенную или нет?
- И одну и другую, иначе откуда у меня появился бы невостребованный бололин?
- Угу, поняла. Так, насколько я понимаю, мне сначала нужно разобраться с бололином, пока до него не добрались любители падали. Ты можешь к аппарату связи присоединить для меня полевой анализатор?
- Безусловно.
На то, чтобы установить полевой анализатор, подключить его регуляторы к телеметрическому отверстию передатчика, у него ушло всего несколько минут. К тому времени, когда он закончил, Телек со своей стороны тоже уже подсоединила специальную контрольную панель.
- О'кей, - сказала она. - А теперь отойди.
Дистанционный анализатор, похожий на крупную двойную морскую звезду, передвигаясь на своих щупальцах, медленно подполз к боку боболина, где у большинства животных земного происхождения располагается сердце. Из одного манипулятора выдвинулось лезвие скальпеля, который на темной шкуре животного сделал аккуратный разрез. Пайер еще немного подождал, чтобы окончательно убедиться в том, что телекамеры анализатора были удобно и надежно укреплены на деревьях, обеспечивая хорошую картинку, и только потом решил осуществить обход местности. Сейчас они не могли себе позволить такую роскошь, чтобы на них наткнулись квасамане или пожиратели падали, кроме того, меньше всего на свете ему хотелось стать свидетелем происходящего.
Прошло три часа, прежде чем дистанционный анализатор вернулся на землю и сообщил, что операция закончена. Теперь бололин был неузнаваем. Отвернув глаза, Пайер снова надел наушники.
- Пайер слушает.
- Вот ты и вернулся. - Если Телек и устала, то определить это по голосу было невозможно. - Теперь тебе не хотелось бы открыть для меня морозильники и извлечь одну из тарбинок? Давай начнем с неоплодотворенной.
- Вы уверены, что хотите заняться этим прямо здесь? - с сомнением спросил он.
- С помощью дистанционного манипулятора я могу управляться ничуть не хуже, чем своими собственными руками, - заверила его Телек. - Кроме того, мне бы хотелось получить некоторые ответы еще до того, как нам придется улететь. Или сформулировать вопросы, которые нужно будет попросить Юрия задать.
- Хозяин - барин. - Разыскав нужный ящик, Пайер открыл его и, вытащив охлажденную тушку птицы, разложил ее на голой земле. И тотчас к ней пополз дистанционный анализатор, а Пайер снова отправился в свой дозор.
Он дважды возвращался, сменив сначала бесформенную массу на оплодотворенную тушку тарбинки, а потом на моджои. И каждый раз он изумлялся способности Телек без сна и отдыха на протяжении многих часов выполнять столь тонкую работу. Но она не сдавалась, и только, когда небо на востоке начало постепенно светлеть, огонек функционирующего манипулятора окончательно погас.
- Ну что? - спросил он в микрофон, начиная собирать оборудование.
- Я не совсем уверена, - медленно произнесла Телек, - хотя полученные данные совершенно очевидны, я не уверена в том, что могу верить своим глазам. Моджои и тарбины относятся к совершенно разным видам… и моджои не оплодотворяют тарбинок, а скорее делают им прививки.
- Делают что?
- Дело в том, что единственный наружный половой орган моджои устроен таким образом, что похож на некую органическую гиподермическую иглу, с помощью которой он впрыскивает семенную жидкость, содержащую не зрелые сперматозоиды, а вирусоподобные ядра. Далее ядра… но пока это предварительные данные, похоже, внедряются в клетки на спине тарбинов и превращают их в эмбрионов моджои.
Пайер взглянул на лежащую на земле искромсанную тушку моджои. В свете начинающегося утра было видно, что по ней уже начали ползать насекомые.
- Это же какая-то дьявольщина.
- Вот и я так сказала, - вздохнув, согласилась с ним Телек. - Но чем больше я об этом думаю, тем больше нахожу в этом смысла. Передавая таким образом функцию вскармливания и защиты своего потомства особям совершенно другого вида, моджои тем самым полностью освобождают себя от этого жертвоприношения.
- Но что стимулирует жизнь тарбинов до тех пор, пока эмбрионы не убьют их? - возразил Пайер. - И как быть с обучением молоди, которое обычно ложится на плечи родителей?
В аппарате раздался голос Кристофера.
- Вы говорите об обычном поведении насекомых, когда один вид откладывает яички в теле другого, которое, кроме всего прочего, становится для вылупившихся личинок пищей. Но молодому моджои нет нужды убивать своего хозяина. Если вы более внимательно посмотрите на строение кожи и мышц спины тарбииа, то увидите, что критическая зона без всякого ущерба для жизни и летательных способностей хозяина может раскрываться.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- При условии, что моджои не превышают своих максимальных размеров, - добавила Телек. - А что касается постнатального обучения, то мозг моджои имеет более крупные в пропорциональном соотношении размеры структур, отвечающих за врожденные рефлексы, чем у животных земного происхождения или авентайнских, строение которых мне знакомо. Но, конечно, это только предположение. Квасаманская биохимия не обязательно должна быть аналогична нашей…
- Кроме того, подбив птичку, ты поджарил часть ее мозга, - вставил Кристофер.
- Заткнись, Вил. Во всяком случае, вероятность того, что молодой моджои просто проклевывается сквозь кожу тарбина, отделяется от него и летит искать укрытия, очень высока.
- Или на чье-то плечо. - Пайер, когда его осенила одна мысль, нахмурился. - На чье-то плечо… а ведь тарбины точно так же сосуществуют с бололинами.
- И ты заметил сходство, да? - сказал Кристофер. - Но вот что делает всю ситуацию еще более запутанной и интригующей: у тарбинов имеется точно такой же гипоорган, что и у моджои.
- И у бололинов тоже, - добавила Телек, - хотя только Богу известно, какие виды они могут использовать для роли хозяина своих эмбрионов. Может быть, друг друга, хотя самому крупному виду животных приходится делать что-то другое.
- У большой блохи всегда найдется блошка поменьше, чтобы кусать ее спину, - вспомнил Пайер старую поговорку.
- …а у маленькой блошки есть блошка поменьше и так до бесконечности, - договорила вместо него Телек. - Ты - третий человек сегодня, кто вспомнил об этом, начиная с меня.
- Хм, ладно… контактная команда завтра опять продолжает свои экскурсии?
- Да. Я думаю, что, как только они проснутся, я дам им почву для раздумий. Может быть, Юрий сумеет выудить из Моффа еще какую-нибудь информацию. - Телек замолчала, и Пайер услышал приглушенный звук еле сдержанного зевка. - Тебе лучше найти какое-нибудь укрытие, Альмо, и вздремнуть, - сказала она. - Я думаю, что в сложившейся ситуации ты пока можешь отложить исследование фауны реки, о котором мы с тобой вчера говорили. Сейчас у меня достаточно данных, чтобы некоторое время быть занятой.
- Не возражаю, - согласился Пайер. - Я свяжусь с вами, как только проснусь.
- Будь осторожен, смотри, чтобы тебя не заметили. Спокойной ночи, вернее, утра.
- И вам того же.
Выключив аппарат лазерной связи, Пайер несколько минут потратил на то, чтобы снова замаскировать и спрятать все остальное оборудование. В десятке метров отсюда стояло дерево, служившее ему приютом, толстое и высокое, с ветвями, начинавшими расти на высоте не менее пяти метров над землей. Подкрепленный сервомотором прыжок поднял его на нужную высоту; вскарабкавшись еще выше, он оказался в своем «убежище», которое представляло собой подвешенный гамаком к надежному, толстому суку одноместный водонепроницаемый мешок, окруженный чем-то вроде клейкой клетки. Пайеру представлялось несколько странным спать в таком сооружении, но это был самый простой способ обезопасить себя от нападения плотоядных в случае их тихого приближения и его крепкого сна.
Войдя в клетку, он снова закрыл ее и со вздохом влез в свой мешок. Некоторое время он размышлял, стоило ли ему включать себе будильник, но потом решительно передумал. Если что-то случится, то с помощью односторонней связи для экстренных сообщений «Капля Росы» сумеет передать ему информацию непосредственно в миниатюрные наушники, с которыми он не расставался. И если при фокусировке луча они будут очень осторожны, то даже установка для пеленгования на диспетчерской башне аэропорта не сумеет обнаружить его.
Диспетчерская башня. От его дремоты не осталось и следа, когда он вспомнил о тех людях, что высыпали в черноту ночи, чтобы пострелять в бололинов из здания, которое, по их предположению, было темным и пустынным. Правда, их присутствие там никак не связывалось с предполагаемым предназначением постройки, со дня их прибытия они даже ни разу не слышали шума самолетного двигателя. Но если они были здесь не для того, чтобы заниматься самолетами, тогда что они там делали? Следили за кораблем пришельцев? Вероятно. Но если в их задачу входило только слежение, то, следовательно, они никого и не волновали.
Закрыв глаза, Пайер подальше от себя отогнал мысли о молчаливых наблюдателях и впал в забытье.

ГЛАВА 13

Для поездки в близлежащие деревни Мофф сменил их обычный открытый автомобиль на маленький закрытый автобус. Установить причину такой перемены не составляло никакого труда. Уже в километре от Солласа некоторые участки дороги проходили по заросшей лесом местности, что было видно даже с орбиты.
- Обычная предосторожность, - объяснил Мофф, когда зашла речь об их новом транспортном средстве. - Хотя на автомобили редко нападают даже крисджо, но все-таки иногда это случается.
От этой мысли Джошуа содрогнулся и, наверное, в сотый раз подумал о том, что могло заставить Пайера отправиться в лес одному и что нашло на Телек, позволившей ему это. Молчание «Капли Росы» относительно миссии Пайера просто сводило его с ума, вследствие чего Джошуа чувствовал себя крайне настороженно. Они с Юстином по дороге на Квасаму за спиной Пайера обсуждали некоторую таинственность его присутствия на корабле, хотя подходящих ответов так и не нашли. Вероятность того, что Телек могла взять кого-либо в экспедицию исключительно из-за политических взглядов, что делало бы его присутствие необязательным, раньше в голову Джошуа никогда не приходила, но сейчас она просто не давала ему покоя и очень не нравилась.
Хотя повода для беспокойства пока не было. Пайер уже продемонстрировал свою способность выжить в условиях дикой природы Квасамы и, кроме того, биологическое открытие, которое прошлой ночью они сделали вместе с Телек, было слишком потрясающим, чтобы обойти его стороной. Образование Джошуа включало только минимальный набор пригодных для жизни наук, но даже он понимал, насколько радикально отличалась экология Квасамы от всего доселе известного в их Мирах и Доминионе, и мог догадываться о возможности практического применения этого открытия. Пока, правда, у контактной команды не было шанса спокойно обсудить это между собой, поскольку их хозяева даже не подозревали о том, что они располагают такими сведениями. Но в их глазах Джошуа мог прочесть аналогичные мысли и раздумья. Разглядывая за окнами автобуса ярко окрашенную листву, он терпеливо ждал, когда Серенков начнет осторожное прощупывание Моффа, что настоятельно рекомендовала Телек.
Но терпения у Серенкова, по всей видимости, было гораздо больше, чем у Джошуа, и он начал вести разговор в этом направлении только тогда, когда их пятидесятикилометровое путешествие уже подходило к концу.
- В гуще деревьев, я заметил, полно мелких пташек, но ни одной, вроде моджои или его самки тарбина. Где они гнездятся? В лесу или в заросли игл на хребте боболинов? Где выращивают свой молодняк?
- У них нет нужды ни вить гнезда, ни выращивать молодняк, - сказал ему Мофф. - Родившийся моджои уже обладает всеми необходимыми для выживания умениями.
- В самом деле? По-видимому, тарбинке приходится долго высиживать яйца?
- Яиц вообще нет, моджои - живородящие. В этом смысле большая часть птицеподобных созданий Квасамы не являются истинными птицами в общепринятом смысле слова.
- Ага. - Джошуа почти физически ощущал, как Серенков подыскивал вопрос, который он мог задать Моффу, не опасаясь, что тот поймет, что Серенков догадывался о его умышленной дезинформации. - Меня также заинтересовала связь между бололинами и тарбинами. Являются ли тарбины паразитами в чистом виде, которые пользуются хозяином, не давая ему ничего взамен?
- Нет, у них скорее отношения партнерства. Тарбины часто помогают своим бололинам отражать нападения хищников. Кроме того, считается, что они с воздуха находят наиболее благоприятные для пастбищ места.
- А мне показалось, что бололины перемещаются только вдоль силовых линий магнитного поля, - вставил Ринштадт. - Они что, могут сойти со своей тропы в любую минуту, когда захотят попастись?
Мофф как-то странно посмотрел на него.
- Конечно. Они используют магнитные поля только исключительно для того, чтобы попасть в северные зоны для выращивания молоди и обратно. А как вы пришли к такому выводу?
- Ключ к догадке дало расположение самого Солласа, - опередил Ринштадта Серенков. - Все ваши широкие проспекты тянутся вдоль силовых линий поля, не оставляя для стад бололинов иного прохода. Мне кажется, вопрос Марка связан с тем, что, когда мы видели, как стадо проходило через город, люди столпились с двух концов узких улочек, словно знали наверняка, что бололины ни на йоту не свернут со своего пути. А один из людей, оставшихся на борту, интересуется, не заставили ли их таким образом силой следовать по этим линиям.
- Конечно, нет. - Насмешливый взгляд Моффа теперь скорее выражал подозрительность. - В противном случае многие из них просто врезались бы в здания и были бы не в состоянии найти дорогу. Но как ваш компаньон на корабле узнал, где стояли люди?
Сердце Джошуа так и подпрыгнуло в груди. Квасамане пока никак не подавали виду, что знают о его имплатированных сенсорах, но все же ему вдруг показалось, что все взгляды в автобусе обратились в его сторону. Это чувство отбросило его назад в детство, когда мать, глядя в его чистые глаза, всегда без труда могла установить, что за невинным выражением лица скрывается какая-то проказа.
Но Серенков уже овладел собой.
- Но мы же им рассказали об этом, - заявил он тоном, в котором прозвучало неподдельное изумление. - Покуда вы стреляли, мы описали им все в деталях. Особенно их заинтересовала странная манера совокупления ваших птиц. Во всяком случае то, что я смог им рассказать, очень озадачило их. Был ли это какой-то ритуальный танец или я что-то пропустил?
- Похоже, что моджои вас особенно интересуют, - сказал Мофф, и его темный взгляд, казалось, был готов просверлить его насквозь.
Серенков пожал плечами.
- Почему бы и нет? Вы не можете не признать тот факт, что ваша связь с этими птицами уникальна в истории человечества. Я просто не знаю другой такой культуры, где люди имели бы такую универсальную защиту, к тому же оборонного характера, я имею в виду не только широкое распространение ношения оружия. Несомненно, что у вас практически не должно быть никаких проявлений агрессии в любой форме, начиная от насилия и кончая военными действиями.
Джошуа, когда внезапно осознал этот факт, даже нахмурился. Он так увлекся рассматриванием деталей и мелочей квасаманской жизни, что упустил главное. Но Серенков не оплошал, и если он был прав, то трофтам было отчего беспокоиться. Человеческая культура, обладавшая достаточной силой воли, чтобы разбить стереотип, когда сильный преследует слабого, с трудом пойдет на сотрудничество, она предпочтет соревнование и станет потенциальной угрозой своим соседям, несмотря на разный технологический уровень.
Мофф снова заговорил.
- А вы думаете, наши маленькие моджои заслуживают уважения? - спросил он, поглаживая горло своей птицы. - А нашим людям и философии разве не стоит отдать должное?
- Вне всяких сомнений, - сказал Ринштадт. - Но история знает бесчисленное множество культур, представители которых на словах придавали огромное значение понятиям справедливости и свободы только из-за страха, но ничего конкретного для своих сограждан не делали. Вы, и в частности то поколение, которое первым приручило моджои, доказали, что человечество способно на истинный практический идеализм. Уже одно это достижение делает контакт между нашими мирами стоящим, правда, с нашей точки зрения.
- Так что, в вашем мире есть проблемы с войной? - Мофф перевел взгляд на Ринштадта.
- Пока нам удалось избежать этой проблемы, - с осторожностью ответил тот. - Но нас не миновала чаша обычных проявлений человеческой агрессии, и порой это причиняет неприятности.
- Понятно. - Некоторое время они ехали молча, потом Мофф пожал плечами. - Понимаете, нельзя сказать, что мы совершенно не знаем, что такое агрессия. Разница состоит лишь в том, что мы научились направлять наше внимание наружу, на опасности, исходящие от дикой природы, а не внутрь, на нас самих.
- Действительно опасно, - подумал Джошуа. Даже в глазах Серенкова отразилось беспокойство, вызванное тем оборотом, который принимал разговор. В автобусе снова воцарилось молчание.
Спустя несколько минут они достигли деревни под названием Харисим.
Джошуа тотчас вспомнил о тех спорах, что велись на борту корабля по поводу природы тех колец, что окружали деревни. Являлись ли они стенами? Однако на земле их назначение не оставляло никаких сомнений. Возведенная из огромных валунов и бетонных блоков, окрашенная в мрачный черный цвет, стена Харисима возвращала их в древние исторические времена на Земле, в те дни, когда продолжались бесконечные локальные войны. Здесь это сооружение казалось совершенно неуместным, особенно после закончившейся всего несколько минут назад дискуссии.
Стоявший рядом Йорк прочистил горло.
- Всего три метра высоты, - пробормотал он, - и никаких зубцов и амбразур.
Мофф очевидно слышал его.
- Как я уже сказал, у нас нет войны, - повторил он, как показалось Джошуа, несколько более резко. - Стена нужна только для того, чтобы из леса в деревню не ворвались бололины или более опасные хищники.
- А почему не построить такие же открытые улицы, как в Солласе? - спросил Серенков. - Это отлично помогает решить проблему с бололинами, а хищников там я что-то не видел.
- Появление хищников в Солласе - большая редкость, потому что в городе живет довольно много народа и он далеко отстоит от леса. Но здесь такой подход совершенно непригоден.
Тогда нужно вырубить лес, - подумал Джошуа, но потом решил, что одна деревня, пожалуй, такого труда не стоила.
Автобус по окружной дороге проехал в юго-западный конец деревни, где в стене они обнаружили черные ворота. Было ясно, что их ждали и наблюдали за ними: как только они появились в пределах видимости, ворота открылись. Автобус въехал внутрь и, когда Джошуа обернулся, то увидел, что за их спиной ворота снова закрылись.
Из-за стены, окруженной лесом, Джошуа подсознательно ожидал увидеть относительно примитивный деревенский пейзаж с крытыми камышом крышами. И он, выйдя из автобуса и увидев вполне современные улицы, здания и людей, почти ничем не отличавшихся от жителей Солласа, испытал смутное разочарование. В стороне стояло трое человек, как только последний человек из квасаманского эскорта вышел из автобуса, ожидавшие сделали несколько шагов вперед.
- Мэр Инглисс, - кивнул ему в знак приветствия Мофф, - разрешите вам представить гостей с Авентайна: Серенкова, Ринштадта, Йорка и Моро.
Если мэр Солласа Киммерон источал радость, то в отличие от него мэр Инглисс оказался сдержанно-вежливым.
- Добро пожаловать в Харисим, - кивнув головой, произнес он. - Насколько я понимаю, вас интересуют подробности деревенской жизни на Квасаме. В какой степени, можно спросить?
Итак, квасаманская подозрительность характерна не только для крупных городов. Этот факт разочаровал Джошуа даже больше, чем отсутствие домишек с крытыми камышом крышами.
Серенков снова пустился в хорошо теперь знакомые ему разглагольствования о торговом и культурном обмене, а Джошуа позволил своему взгляду произвольно скользить по раскинувшейся перед ним местности. В Харисиме, похоже, не было домов выше шести этажей, и абстрактные росписи на стенах также отсутствовали, во всем же остальном деревня представляла собой как бы отдельный от большого города район. Даже присутствие стены не казалось навязчивым, и только тут он понял, что внутренняя часть сооружения была разрисована зданиями и лесным пейзажем. Но почему же снаружи она выкрашена в черный цвет? - подумал он. И вдруг его, как вспышка молнии, озарила догадка. Черный цвет… такой же цвет имели стволы деревьев. Несущийся в атаку бололин увидит вместо деревни гигантское дерево и обойдет его. А это значит…
Прикоснувшись к шее, он прикрыл микрофон рукой.
- Я понял, - пробормотал он. - Росписи на улицах Солласа превращают его в некое подобие лесных зарослей, те же цвета и тому подобное. Это не позволяет бололинам уклониться в сторону.
Возникла такая длинная пауза, что он уже начал сомневаться в том, что на «Капле Росы» его кто-то слышал. Потом в наушниках он услышал голос Ннамди.
- Какая-то дьявольщина, но ничего невероятного в этом нет. Интересно, правда, как хорошо видят бололины. Губернатор Телек еще спит, но как только она проснется, я сообщу ей о твоем предположении. Посмотрим, есть ли у нее сведения на этот счет по результатам вчерашних данных.
- Прекрасно, - сказал Джошуа, - а вы тем временем попытайтесь дать разумное объяснение с социальной точки зрения, зачем нужно городу, чтобы стада бололинов пробегали по Солласу?
- То есть ты подвергаешь сомнению заявление Моффа о том, что они просто не могут свернуть их с пути, так? - задумчиво произнес Ннамди. - Я над этим подумаю, сейчас мне ничего толкового в голову не приходит. Секундочку подожди, пожалуйста, поверни голову чуть-чуть левее.
Джошуа послушно повернул голову на несколько градусов в том направлении, в котором его просили.
- Что там?
- Какой-то обведенный красным знак, в Солласе я ничего подобного не видел. Дай мне включить переводчик визуальных обозначений…
Джошуа некоторое время держал голову неподвижно, чтобы на пленке получилось отчетливое изображение, а потом повернулся к остальным.
- О'кей, - через мгновение услышал он голос Ннамди. - Знак означает: «Охота на крисджо в этом месяце: 8 и 22 числа в десять». Сегодня, как мне кажется восьмое, если только другие числа, которые мы видели раньше, были изображены точно. Интересно, зачем им ставить еще и знак, если имеются другие средства коммуникации.
- Может быть, в деревне такого размера просто нет такой связи, как в Солласе, - предположил Джошуа. Было похоже, что Серенков и квасамане закончили предварительную беседу. Мэр указывал им на автомобиль такого же типа, в котором они катались по Солласу на протяжении целой недели. - Я попробую это выяснить, - добавил он и опустил руку.
Микрофон оказался открытым, и он услышал перевод.
- …позже мы сможем посетить сельскохозяйственные районы, - говорил Инглисс. - В настоящее время большая часть работников находится на охоте, поэтому их практически не видно.
- Они охотятся на крисджо? - вставил Джошуа. Инглисс сосредоточенно посмотрел на него.
- Да, конечно. Для массовой охоты годятся только крисджо и бололины. Если бы приближалось стадо бололинов, то вы непременно услышали бы вой сирены.
- Да, Мофф несколько раз упоминал название этого зверя, - заметил Серенков. - У меня сложилось впечатление, что эти звери опасны, но больше мы ничего о них не знаем.
- Опасны? - из горла Инглисса вырвался лающий смех. - К тому же чрезвычайно. Они в длину имеют два метра и около метра в высоту в холке, у них волнистые зубы, которые в два счета могут разорвать человека на части. Кровожадные убийцы, они представляют угрозу и для наших людей, и для скотины.
- По описанию они немного напоминают наших остистых леопардов, - серьезно заметил Ринштадт. - Местных авентайнских хищников, с которыми мы боремся с тех пор, как высадились на нашей планете.
- Но раньше здесь все было по-другому, - сказал Инглисс и покачал головой. - Согласно старым легендам в былые времена крисджо были более миролюбивыми. Они предпочитали избегать наших поселений, и не отказывались делить с нами стада бололинов. И только позже, когда, как мы выражаемся, они поняли, что мы намерены здесь остаться навсегда, они повернулись против нас.
- Или, как только они обнаружили, что люди вполне пригодны в пищу, - предположил Йорк. - Это произошло в один момент или постепенно?
Инглисс обменялся взглядами с Моффом, который только пожал плечами.
- Не знаю, - сказал последний. - Мы располагаем только обрывочными сведениями о событиях тех дней. Неисправность корабля, из-за которой мы оказались здесь, вывела из строя большую часть электронного оборудования и записывающей аппаратуры, в связи с чем у нас сохранились далеко не полные исторические записи.
По каналу связи послышался голос Ннамди.
- Продолжите эту тему, Юрий, и все остальные, - сказал он. - Если крисджо действительно проявляют признаки интеллекта, нам бы хотелось это знать поточнее.
- Об этом я спросил вас по той простой причине, - начал Серенков, - что, если они на самом деле «поняли», что вы обосновались здесь надолго, следовательно, они являются разумными существами.
- Наши биологи исследовали этот вопрос, - сказал Мофф, - и считают это маловероятным.
- Например, они не проявляют больших способностей к обучению, - добавил Инглисс. - Часто мы устраиваем массовую охоту на них, в которой участвует, как правило, до пятидесяти жителей деревень и гостей из всех окрестных деревень и некоторых городов. Тем не менее крисджо так и не усвоили, что в это время лучше держаться подальше от населенных мест.
Кое-что стало проясняться.
- Именно поэтому на воротах вы вывесили объявление об охоте, чтобы каждый, кто проходит мимо, также знал о ней, а не только местные жители, да?
Инглисс кивнул.
- Правильно, кроме того, это блестящая возможность и для самих людей совершенствоваться в своем охотничьем искусстве и удовлетворить собственные инстинкты хищника. Мы приглашаем всех желающих. Шкуры крисджо тоже считаются очень престижными, и большинство людей предпочитают их мясо мясу бололинов. Если бы вы приехали на час раньше… ах, нет, насколько я вижу, у вас нет ни моджои, ни оружия.
- Похоже, что вы скоро избавитесь от этих настырных существ, - проговорил Юрий.
- Совершенно верно, мы успешно вытесняем их, - кивнул Инглисс, - по крайней мере, из населенных районов Квасамы. Этих животных считают опасными и многочисленными, но охотничья группа из пятидесяти человек в случае успеха может вернуться с одним или только двумя трофеями. А в былые времена, когда Харисим был только что построен, можно было стоять на стене и убивать по одному крисджо в час.
- Вам повезло, что вы сумели выжить, - сказал Йорк.
Инглисс пожал плечами, и этот жест показался всем более театральным, чем тот, к которому привыкли на Авентайне.
- Как я уже сказал, мы обосновались достаточно хорошо, когда они начали всерьез угрожать нам. К тому же к этому времени мы уже стали приручать моджои, делая из них своих телохранителей. По иронии судьбы эта программа была в значительной мере стимулирована нашей озабоченностью относительно крисджо.
- Но хватит о древней истории, - вмешался Мофф. - Наше время весьма ограничено. Если вы хотите осмотреть деревню, то нам стоит начать прямо сейчас.
В тот момент Джошуа показалось, что на лице Моффа появилось какое-то странное выражение. Но квасаманин тотчас повернулся к открытому автомобилю, припаркованному позади Инглисса и его товарищей, и Джошуа решил, что все это было игрой его воображения.
С любопытством озираясь по сторонам, он последовал за остальными.

С тех пор, как Телек в последний раз занималась лабораторной работой, подобной той, что она выполнила предыдущей ночью, миновали уже буквально десятилетия. Более того, никогда раньше ей не приходилось делать это с помощью дистанционного управляемого манипулятора. Выбравшись в кают-компанию «Капли Росы» к полудню следующего дня, она чувствовала себя ходячим мертвецом, приведенным в движение с помощью компьютерных ухищрений.
- Что происходит? - спросила она Ннамди, тотчас направляясь в тот угол комнаты, где находился автомат для раздачи кофе.
- Что вы здесь делаете? - хмуро поинтересовался он, не отрывая взгляда от дисплея. - Сейчас вам полагается находиться в постели и пребывать в фазе быстрого сна.
- Мне полагается командовать миссией, - ворчливо отозвалась она и, взяв кружку с дымящимся напитком, погрузилась в соседнее с Ннамди кресло. - А отоспаться я смогу и в следующем году. Вил все еще внизу?
- Да. Обещал связаться с мостиком в четыре часа. И Кристофер сделал так мало, он только смотрел, время от времени делая предположения.
Удивительно, как это иногда утомительно совать нос в чужие дела, - язвительно подумала она, но тут же выбросила все из головы. - Это и есть та деревня, которую нам обещал показать Мофф?
- Да, Харисим. Величавый парень в левой части экрана - Инглисс, местный мэр. А это, похоже, их версия рынка, подобие которого мы уже видели в Солласе. За минусом бололинов.
- Значит, поселок обнесен стеной?
- К тому же очень солидной. Джошуа некоторое время назад высказал интересное предположение относительно дикой расцветки стен в Солласе.
Телек вполуха слушала, как Ннамди описывал ей идею Джошуа о том, что бегущим бололинам город кажется лесными зарослями, остальная часть ее внимания была сосредоточена на аромате и вкусе кофе, а также на организованном представлении на экранах дисплеев. В данный момент они изображали маленький базарчик, на котором кроме товаров, и это она заметила впервые, были представлены также и услуги. Один киоск как будто занимал строитель, на столике позади него были представлены образцы кирпича и дерева, а на дисплее компьютера, поставленного на прилавок, было изображено нечто, походившее на эскиз пола. Но почему они не используют компьютер для всего остального, - недоумевала она. - Или они предпочитают личные контакты. Почему бы и нет?
Ннамди закончил свое повествование, и она слегка пожала плечами.
- Что ж, очень может быть. Я позже проверю, сможет ли компьютер дать мне оценку степени остроты зрения бололинов. Хотя, на первый взгляд, это представляется нелепым, нарочно загонять бололинов в свой город.
- Джошуа сказал то же самое, - кивнул Ннамди. - Возможно, мы что-то проглядели. Я хочу сказать, относительно бололинов и людей.
- Я не думаю, что пробыв здесь без году неделю, мы сумеем разрешить все загадки этого человеческого общества. Это невозможно, - сухо заметила она. - Нельзя ли выразить поточнее, что ты задумал?
- Ну… - он сделал неопределенный жест рукой. - Я не знаю. Какой-то симбиоз, как например, между людьми и моджои.
- Но лично я скорее назвала бы моджои домашними любимчиками, чем симбионтами. Но, принимая во внимание связь между тарбинами и бололинами, почему бы и нет? - Нахмурившись, Телек устремила взгляд в пространство, пытаясь вспомнить все примеры симбиотической связи, которые ей были известны из биологии различных миров. - Единственное, что приходит мне на ум, зачем нужно людям пропускать через город стада бололинов, так это возможность агрессивной разрядки, которую получают горожане, стреляя в животных. Это позволяет им оставаться миролюбивыми и спокойными.
- О, нет, их агрессия не убывает, она только получает иную направленность, - фыркнул Ннамди и указал рукой на дисплей. - Вы только что пропустили заключение сделки в ювелирной лавке. Эти ребята смогли бы заткнуть за пояс и предприимчивого трофта.
- Хм-м. Вероятно это логическое следствие запрета на драку, налагаемого моджои. Это - плюс, вероятно, политика…
Внезапно она потеряла ход мысли.
- Что-то случилось? - спросил Ннамди.
- Я не вполне уверена, - сказала она и взялась за микрофон. - Джошуа, если тебя не затруднит, дай мне медленный обзор на все триста шестьдесят градусов, хорошо?
Картинка на дисплеях изменилась, Джошуа подчинился и, словно невзначай, приостановился, и стал медленно, с притворным интересом, переводить взгляд с одного киоска на другой. К моменту, когда он закончил свой круг, странное чувство Телек превратилось в полную уверенность.
- Моффа нет, - спокойно сказала она Ннамди.
- Что? - нахмурился он и придвинул свое кресло ближе к экрану, словно это могло его как-то выручить. - Ну, перестань. Мофф не выйдет даже в ванную, если у него не будет гарантии, что контактная группа в надежном месте и никуда не влипнет.
- Я это знаю. Юрий и все. Пропал Мофф. Кто-нибудь знает, куда он пошел, или видел, как он уходил?
Возникла короткая пауза. Потом в углу экрана она заметила Серенкова, поднявшего руку к висевшему на груди переводчику.
- Я даже и не заметил, губернатор. Вокруг так много людей…
- Возможно, что это место он выбрал исключительно по этой причине, - сурово оборвала его Телек. - Он ничего странного не говорил и не делал сегодня утром? Никто не заметил?
Все четверо немедленно дали отрицательный ответ.
- Ладно. Всем - срочно разыскать его, но постарайтесь не слишком выдавать себя. Когда он вернется, попробуйте разгадать его настроение.
Она выключила микрофон и теперь молча сидела перед экраном, бросая яростные взгляды на базарную сутолоку.
- Как вы думаете, что это может означать? - прервал ход ее мыслей Ннамди.
- Возможно, что и ничего. Я надеюсь, что ничего. Но думаю, что мне придется еще раз просмотреть сегодняшние утренние пленки и проверить, может быть, я сама сумею что-либо заметить в поведении Моффа. Следите за всем происходящим. Если что-то произойдет, немедленно поставьте меня в известность. - Забрав свою чашку, она отошла к свободному дисплею в другом углу и стала искать нужные записи.
- Нам нужно предупредить Альмо и капитанский мостик? - спросил Ннамди.
- Мостик - да, но не поднимайте слишком большой переполох. - Она поколебалась. - А что касается Альмо… давайте пока не будем тревожить его. У нас, если нам удастся что-то выяснить относительно происходящего и за этим действительно что-то стоит, будет более чем достаточно времени для разговора с ним.
- Хорошо.
Телек снова повернулась к дисплею. Тем временем полутьма на экране сменилась мигающим светом, таким образом действовал на Квасаме будильник. Картинка дергалась и перемещалась, по-видимому, Джошуа повернулся, а потом сел.
- Марк, просыпайся и вставай, - сказал он лежащему на второй кровати Ринштадту. - Сегодня нас ждет трудный день.
- Ну, и что там нового? - сонным голосом отозвался тот.
Телек, не глядя на кружку, подняла ее и, усевшись основательно, принялась смотреть.

ГЛАВА 14

Предыдущая страница 9 Следующая страница


Удар Кобры 10

Небеса Такты были на один тон розовее, чем на Чате и Фьюзоне, - праздно подумал Джонни, оторвавшись от созерцания кустарникового леса, который начинался уже в пятнадцати метрах от защитного периметра «Менссаны». Причиной огромного количества пыли в атмосфере, по мнению ученых, была активная деятельность десятка вулканов, обнаруженных еще при предварительном осмотре с орбиты. Для жизни место это представляло потенциальную опасность, которая, безусловно, могла быть сведена к минимуму при благоразумном выборе расположения поселений. В целом среди пяти осмотренных планет этой он отвел бы четвертое место.
Другими словами, Джанка так и осталась на своем последнем пятом месте.
Снова обратив свой взгляд на кусты, он увидел на одной из толстых веток крупную птицу, которая сидела и с любопытством рассматривала его.
Сначала он даже не поверил своим глазам, потому что ни усилители слуха, ни зрения не предупредили его о ее приближении, но вслед за этим пришла другая мысль, что, по всей вероятности, птица неподвижно сидела все это время, пока он стоял. Защитная окраска ее оперения и застывшая поза служили ей маскировкой.
- Тебе повезло, - пробормотал Джонни в ее адрес. - Я не коллекционирую представителей местной фауны.
Раздавшиеся за его спиной шаги заставили его обернуться. Это была Крис с немного кислым выражением лица.
- Не хочешь снова ощутить себя политиком? - спросила она без всякого вступления.
Джонни перевел взгляд с ее лица на суету на площадке перед кораблем между ними и защитным периметром.
- Что случилось? - спросил он, снова сосредотачивая взгляд на лице жены.
Она с отвращением махнула рукой.
- Там у них все та же борьба, которую они ведут с тех пор, как мы с такой поспешностью покинули Джанку. Ученые хотят использовать время, которое осталось у нас, потому что мы не захотели лишний раз взглянуть на Кубу или Фьюзон.
- А Шеферд те дни, что мы сумели сэкономить, хочет выкинуть коту под хвост и, как только работы здесь будут закончены, быстрее вернуться домой, - вместо нее закончил предложение Джонни и негодующе вздохнул. Этим обстоятельством он уже был сыт по горло. Тем более, что первый отказ Шеферда расставил все по своим местам давным-давно. - Что ты хочешь, чтобы я сделал?
- Я ничего не хочу от тебя, - отозвалась она. - Но Рей, похоже, считает, что и ты в этом споре должен сказать пару веских слов.
Другими словами, Бэньон хотел, чтобы он потребовал от ученых вернуться на свои рабочие места. Джонни нисколько не сомневался в том, чью сторону в этом споре занимали Кобры, на плечи которых, кроме обязанностей по охране экспедиции, возложили также выполнение самой тяжелой работы. Несомненно, они предпочли бы отправиться домой, как можно быстрее. Те четверо, которые все еще находились в изоляторе для больных из-за травм, полученных во время безумной спешки, с которой покидали Джанку, несомненно составляли основу этого мнения.
И, определенно, это был самый легкий способ положить дебатам конец. Джонни Моро, Кобра, почетный губернатор, обладал самой большой физической и юридической властью на борту корабля. Он уже было открыл рот, чтобы сдаться, но только тут уловил выражение лица Крис.
Оно было сердитым. Она пыталась скрыть эмоции, но Джонни слишком хорошо знал ее, чтобы его можно было одурачить. Морщинки усталости вокруг глаз, слегка сжатые губы, напряженные линии щек и шеи - все это было проявлением гнева. Гнева и отчаяния.
На протяжении последних лет это выражение ее лица видел он слишком часто.
С пониманием этого пришел и правильный ответ на все эти внутренние дрязги «Менссаны».
- Пусть Рей и остальные забудут об этом, - сказал он ей. - Если Шеферд слишком тактичен, чтобы отодрать ученых за уши, тогда пусть примирится с их сетованием. А я здесь в отпуске.
Глаза Крис тотчас широко распахнулись, и слабая улыбка озарила ее лицо. Было видно, что напряжение оставляет ее тело.
- Я процитирую тебя дословно, - проговорила она.
- Сделай милость, но прежде посмотри вокруг, - добавил он, когда она собралась было уже уходить в сторону лагеря. - Такое впечатление, будто мы уже начали привлекать местных зевак.
Птица по-прежнему тихо сидела на своей ветке.
- Странно, - сказала Крис, рассматривая ее в складной бинокль. - Ее клюв скорее приспособлен для поедания мяса, а не насекомых или семян. И лапы у нее тоже хищника.
Джонни на одно деление увеличил мощность своих оптических усилителей. Теперь, когда Крис сказала ему об этом, он и сам видел, что когти птицы были, как у кондорина.
- И что ты находишь в этом странного? Мы уже внесли в каталог достаточное количество более мелких птиц и грызунов, которые могли бы служить ей добычей.
- Я знаю… но тогда почему она сидит здесь? Почему не летает, не выслеживает добычу?
Джонни нахмурился. Сидит неподвижно в низкорослом кустарнике… словно боится потерять это ничтожное укрытие, которым располагает.
- Может быть, она ранена, - растягивая слова, предположил он. - А может быть, прячется от более крупного хищника.
Они посмотрели друг на друга. По ее глазам он понял, что она уловила его мысль и пришла к аналогичному выводу. И это ей вовсе не понравилось.
- Вроде… нас? - наконец произнесла она вслух то, о чем они оба подумали.
- Я не представляю, чего еще она могла бы бояться? - сказал он и быстрым взглядом осмотрел небо.
- Какого-то наземного животного…? Нет. В этих низких кустах ее может достать любое животное размером с кошку. - Крис снова перевела глаза на птицу, - Но… откуда она может знать?..
- Она разумная. - Джонни до того самого момента, пока не произнес эти слова, и сам не понимал, как сильно он начал верить этому. - Она поняла, что мы исследователи, инопланетяне, и теперь предприняла все от нее зависящее, чтобы соблюсти меры предосторожности. Или же ждет возможности, чтобы связаться с нами.
- Как?
- Тогда, может быть, мне лучше подойти к ней поближе.
Крис на удивление сильно схватила его за руку.
- Ты думаешь, что это безопасно?
- Не забывай, что я - Кобра, - отозвался он, и в голосе его тоже чувствовалась напряженность. Контакт с неизвестностью… и его старая боевая выучка снова вернулась к нему. Правило первое: всегда имей дублера. Осторожно, плавными движениями он снял с пояса свой полевой телефон.
- Доктор Хенфорд? - назвал он имя единственного зоолога, который, как он знал, находился поблизости. Джонни видел его несколько минут назад возле корабля, когда к нему подошла Крис.
- Хенфорд слушает.
- Это Джонни Моро. Я нахожусь в самой южной части периметра. Подойдите сюда, но только очень тихо. И приведите с собой кого-нибудь из Кобр.
- Понял.
Джонни повесил телефон на место и стал ждать. Птица тоже ждала, но теперь казалась несколько обеспокоенной. Хотя это могло быть только игрой его воображения.
Через пару минут Хенфорд уже был рядом. Он приблизился к ним странной рысью, которая представляла нечто среднее между бегом и передвижением украдкой. С ним был Бэньон и Кобра по имени Поррис.
- Что случилось? - театральным шепотом спросил зоолог, остановившись возле Джонни.
Джонни кивнул в сторону птицы.
- Скажите, что вы по этому поводу думаете.
- Вы о чем? О кустах?
- Нет, о птице, что сидит там, - сказала Крис, указывая рукой.
- О…? А-а. - Хенфорд наконец догадался вынуть свой бинокль. - Ах, да, мы видели уже и других представителей этого вида. Хотя всегда на большом расстоянии… Мне кажется, так близко к ним не подходил еще никто.
- Они что, такие резвые? - спросил Джонни.
- Хм, - задумчиво хмыкнул Хенфорд. - Да, эта и в самом деле кажется очень смелой, правда?
- Может быть, она там сидит, потому что боится нас, - предположил Бэньон.
- Если бы она была напугана, то взлетела бы, - покачал головой Хенфорд.
- Нет, сэр, теперь она не может. Мы слишком близко подошли к ней, - возразил Бэньон. - Как только она покинет куст и будет в движении, то сразу станет заметна на фоне неба. А это значит, что в любом случае может послужить добычей для хищника. Конечно, ее положение паршивое, но это самый лучший выбор, который она могла сделать.
- За исключением того, что это - птица, а мы, очевидно, нет, - заметил Хенфорд. - Если бы она была наверху, то и бояться ей было бы нечего.
- Если только, - тихо предположил Джонни, - она не знает, что такое оружие.
Последовала короткая пауза.
- Нет, - наконец произнес Хенфорд, - нет, я в это не могу поверить. Посмотрите хотя бы для начала на размер черепной коробки, ей не вместить развитый мозг.
- Размер - это еще не все… - начал было Поррис.
- Значение имеет количество клеток, - выпалил Хенфорд. - Размеры клеток на Такте, их биохимия близки нашим, если вы уж хотите проводить параллели. Нет, эта птица не может представлять разумную форму жизни. Она просто застыла от страха и не понимает, что в любую минуту вольна улететь.
- Божья коровка, улети на небо, улети на небо, - пробормотала Крис.
- Да, ну а теперь она упустила свой шанс, - резко сказал Хенфорд, - Поррис, ты знаешь, где хранятся выстреливающие сети? - Он стал вполоборота к «Менесане»…
И птица взлетела со своего насеста.
От неожиданности Крис вскрикнула, и стоящий рядом с ней Бэньон вскинул руки в боевое положение.
- Остановись! - приказал ему Джонни. - Пусть летит.
- Что? - завопил Хенфорд. - Стреляй, парень, стреляй!
Но Бэньон опустил руки.
Птица улетела. Но не прямо в небо, как предполагал Джонни, а горизонтально поверх кустов. Она… выписывала зигзаги. Зигзаги, подобно…
За небольшим холмом она скрылась из виду. Джонни повернул голову и увидел, что глаза Бэньона были устремлены прямо на него.
- Противозенитный маневр, - еле слышно прошептал тот.
- Почему он не стрелял? - резко спросил Хенфорд, одной рукой схватившись за рукав Джонни, а другую бессильно сжимая в кулак. - Я же отдал вашим Кобрам прямой приказ…
- Доктор, - перебил его Джонни, - птица не шевелилась до тех пор, пока вы не высказали желание попытаться поймать ее.
- Ну и что? Вам следовало… - внезапно Хенфорд замолчал, словно что-то стало доходить до него. - Не хотите ли вы сказать…? Нет, нет и нет. Я в это не верю. Откуда ей знать, о чем мы говорим? Нет, это невозможно.
- Конечно, нет, - охрипшим голосом поддержал его Бэньон. - Но она поняла, что ей лучше улететь, и, улетая, совершила противозенитный маневр, низко прижимаясь к кустам. Точно так же и вы бы убегали, пригибаясь от огня противника.
- И она ждала до тех пор, пока вы, доктор, не повернулись к ней спиной, - добавила Крис и вздрогнула. - Вы, кто отдал приказ о ее поимке. Джонни… не кажется ли тебе, что это уже слишком для случайного совпадения.
- Может быть, они и раньше уже встречались с исследователями, - медленно произнес Джонни. - Может быть, здесь высаживались трофты, когда исследовали местность. Поэтому она могла быть знакома с оружием.
- В конце концов, все они могут быть составляющей коллективного разума, по типу пчел, - внезапно предположил Поррис. - В таком случае каждому отдельно взятому индивидууму вовсе не обязательно обладать независимым умом.
- Уже двадцать лет прошло с тех пор, как была развенчана теория коллективного разума, - напомнил ему Хенфорд. Но абсолютной уверенности в его голосе не прозвучало. - Кроме того, это никак не объясняет то, как она могла понять наш язык настолько хорошо, что уловила, что я посылал за сетью.
Внезапно Джонни понял, что он по-прежнему смотрел в том направлении, где исчезла птица. Он быстро огляделся вокруг, но никаких признаков несметных полчищ птиц, идущих в атаку с неба, как он подсознательно ожидал, не заметил. Синеву неба с розовым отливом портили только отдельные, еле видимые вдали пятнышки.
- И все же… Я думаю, было бы неплохо, если бы мы тотчас все упаковали и приготовились к отлету, - сказал он остальным. - Будьте готовы сняться с места немедленно… в случае необходимости, - добавил он.
Хенфорд посмотрел на него так, словно собирался возразить, но потом передумал и повернулся к Бэньону.
- Не смог бы я сейчас взять двух Кобр, чтобы пробежаться вместе с ними? Я бы хотел все же заполучить одну из таких птиц, по возможности живой. Я больше не буду суетиться.
- Я посмотрю, если это возможно, - угрюмо произнес Бэньон. - Я думаю, что было бы неплохо получить о них побольше сведений.
Капитан Шеферд принял все представленные ему сведения. Была проведена подготовка для моментального взлета. Защитный периметр был удвоен. Ученые работали почти с фантастической скоростью. Организованные две отдельные группы охотников, в задачу которых входило хотя бы обнаружить этих загадочных птиц, с ней не справились. Со страшной скоростью среди ученых и команды стали распространяться некие факты, размышления, догадки, слухи… в результате чего «Менссана» поднялась в воздух, опередив расписание на 12 часов. На этот раз никаких жалоб со стороны ученых не было.

ГЛАВА 15

На рынке Харисима, как показалось Йорку, они провели страшно много времени, больше, чем где бы то ни было еще за весь период своего пребывания на Квасаме. И он с облегчением вздохнул, когда их экскурсия по базару стала наконец близиться к завершению. Присутствие такого огромного количества моджои в непосредственном соседстве чрезвычайно нервировало его. Кроме того, ситуация также усугублялась длительным отсутствием Моффа. Йорк с любопытством думал, как же мэр Инглисс объяснит им это. В том, что мэру придется это сделать, как только они покинут базарную толчею, он нисколько не сомневался. Оставшись в сопровождении одного эскорта, контактная команда будет вынуждена «заметить», что Моффа нет, и у Инглисс не будет никакого иного выбора, кроме как придумать какую-нибудь историю.
Йорку вовсе не хотелось ее слушать. Несомненно, она будет состоять из сплошной лжи, к тому же весьма неприкрытой. Исчезновение Моффа оказалось чересчур гладким и слишком хорошо рассчитано по времени, чтобы быть случайным. Естественно, что команда не была готова к тому, чтобы потерять его. Животный инстинкт Йорка подсказывал ему, что для квасаман признать факт исчезновения Моффа было бы все равно, что сказать, куда именно и зачем он пошел. Чем больше квасаман видел Йорк, тем более внимательно слушал уклончивые ответы Моффа на их вопросы, и все очевиднее становилось для него то, что им хотели или не хотели показать. Постепенно, несмотря на все предпринимаемые местным населением предосторожности и чрезмерную подозрительность, картина, которую можно было бы охарактеризовать одним словом, становилась ему все более и более ясной. Этим словом было «паранойя». Неясно, правда, пока оставалось то, где, на каком этапе их истории, возникли предпосылки к тому. Сейчас для Йорка имело значение только то, что раньше он уже сталкивался с параноидным мышлением, и поэтому хорошо знал, как работает параноидальный ум. Простой факт отсутствия Моффа не давал ему ровным счетом никакой информации, однако квасамане этого не знали. Скорее всего они решат, что весь их план, интрига или чертов прием, который они хотели бы до поры до времени сохранить в секрете, находится под угрозой, следовательно, им придется начать действовать раньше намеченного срока.
А Йорку этого совсем не хотелось. Если Мофф что-то задумал, все равно что, для всех, причастных к этому, было бы куда безопаснее, если бы все происходило гладко и точно по графику. Черт тебя побери, Мофф, возвращайся немедленно назад, - подумал он. - Возвращайся и продолжай считать, что контролируешь ситуацию.
Он настолько был погружен в свои тщательно скрываемые от окружающих поиски Моффа, что совершенно не заметил, из-за чего разгорелась драка.
Он вернулся к реальности, только когда внезапно почувствовал на своем плече грубую хватку одного из помощников Моффа, который остановил его у самой границы круга, образованного людьми, на краю рыночной площади. Окруженная толпой площадка была не более 20 метров шириной, внутри находилось два человека, которых разделяло расстояние, не превышающее пяти метров. Оба они со свирепым выражением на лицах стояли друг перед другом и были без птиц.
- Что происходит? - спросил он квасаманина, все еще удерживающего его руку.
На его вопрос ответил Инглисс, который находился через два человека от Йорка.
- Дуэль, - сказал он. - Было нанесено оскорбление, брошен и принят вызов.
У Йорка во рту все пересохло, когда он увидел висящие на ремнях противника пистолеты и толпу собравшихся зевак, состоящую не менее чем из двух сотен людей. Нет, вряд ли они станут стрелять здесь…
В кругу появился человек с серебристо-синим обручем на голове. Он подошел к мужчинам. Из большой наплечной сумки он извлек тридцатисантиметровую, похожую на пальмовую, палку и два небольших шарика, связанные между собой с помощью пятидесятисантиметрового молочно-белого шнура. Протянув палку и шарики одному из противников, он подошел к другому и достал для него из своей сумки второй такой набор. Потом он отступил на край круга, поднял правую руку и резким, рубящим движением опустил ее.
И дуэлянт, находившийся справа от Йорка, который только что лениво вращал удерживаемые за шнур шарики над головой, внезапно метнул их в своего противника.
Движение было точным, хорошо рассчитанным и сильным. Но второй дуэлянт уже был наготове. Установив свою палку вертикально, прямо перед собой, он с ее помощью ловко поймал вращающийся снаряд, шарики при этом намотались на палку. Через мгновение в первого мужчину тоже были запущены раскрученные на шнуре шарики, которые также не менее искусно были пойманы палкой. Затем последовала короткая пауза, чтобы противники могли размотать снаряды, и дуэлянты снова были готовы к сражению.
- Что происходит? - прошептал Йорк.
- Я же сказал: дуэль, - еще раз откликнулся Инглисс. - Мужчины будут по очереди метать друг в друга эти «ругательные шары» до тех пор, пока оба набора не потеряются в толпе или кто-то из двоих противников не уступит другому. «Ругательные шары» оставляют впечатляющие синяки, но никогда не причиняют других серьезных повреждений.
- Что значит потеряются в толпе?
- Если бросок оказался чересчур сильным или противник не поймал шары, зеваки в толпе не возвращают их. Два промаха - и дуэль должна быть окончена.
- А что мешает им наброситься друг на друга между бросками и вышибить мозги?
- То же, что и применению оружия, - спокойно заметил Инглисс. - Их моджои - там и там. - Он показал на двух наблюдателей, на плечах которых сидело еще по одной птице.
Йорк нахмурил брови.
- Вы хотите сказать, что они охраняют от любых атак, даже невооруженных? А я думал, что они реагируют только на оружие.
- Конечно же, они не могут защитить от всех типов нападения, - пожал плечами мэр. - Вы могли бы ударить меня внезапно, до того, как мой моджои предотвратит это. Хотя продолжить он вам не позволит. - Он кивнул в сторону дуэлянтов, у которых на лбу уже начал проступать пот. - А вот их намерения столь откровенны, что моджои способны удержать их на расстоянии.
- Понятно. - Теперь Йорк призадумался, стоило ли в такой ситуации запускать Кобр в действие. Будут ли моджои во время сражения способны распознать в них источник смертельных лазерных лучей? Узнать об этом не было никакой возможности. А вслух он сказал: - По крайней мере, это объясняет, почему никто не попытался использовать пистолет или иное оружие, по виду которого нельзя сказать о его назначении. Все равно больше одного выстрела по своей цели вам не сделать.
- Похоже, что для вас, авентайцев, межличностные конфликты представляют собой настоящую проблему, - сказал Инглисс необычно жестким голосом. - Должно быть, ваша планета - страшное место для обитания. Возможно, если бы у вас были собственные моджои… Во всяком случае вы совершенно правильно заметили относительно альтернативного оружия. На ранних этапах одомашнивания моджои многие пытались изготовлять оружие такого рода, но каков был результат, вы только что предсказали.
- Охо-хо, - произнес Йорк и принялся смотреть дальше.
Казалось, что дуэль займет уйму времени, но фактически через несколько минут она закончилась. И Йорк не мог сказать, что же послужило завершением. Но едва толпа успела сомкнуться вокруг дуэлянтов, разделяя их, как вокруг каждого из них образовался свой кружок счастливых доброжелателей и друзей. И насколько Йорк мог судить, все они считали дело стоящим свеч. Может быть, на борту корабля Ннамди и сумеет найти какое-то объяснение этому явлению с точки зрения психологии и социологии, что до Йорка, то сейчас это волновало его чрезвычайно мало. Всматриваясь в рассасывающуюся толпу, он обнаружил островки спокойствия и стабильности, образованные остальными членами контактной группы, мэром Инглиссом и эскортом.
И Мофф тоже был здесь.
Йорк быстро замигал глазами, стараясь никак не выказать изумления или иных чувств. Несмотря на все предпринимаемые им усилия, квасаманину удалось вернуться в толпу так же не замеченным, как и покинуть ее. Сразу ему стало подозрительно время дуэли, так странно совпавшее с этим происшествием. Теперь дуэль казалась сфабрикованной, что автоматически повышало значимость секретной миссии Моффа, и от этого ему стало как-то не по себе. Для проведения развлечения такого рода требовалась подготовка большого количества людей, способных начать спектакль по первому знаку, или же небольшой группы, которая наряду с авентайнскими гостями должна была одурачить и местных жителей. Но любой вариант требовал немалых усилий, и, возможно, предварительного планирования.
А может быть, квасамане раскусили их? Если так, то когда?
- Мне очень жаль, что вам пришлось стать свидетелями всего этого, - сказал Мофф, когда команда снова собралась вместе. - Эту форму агрессии мы не сумели искоренить полностью.
- Да нет, у вас все очень прилично по сравнению с тем, что мне доводилось видеть, - заверил их Серенков. Ни он, ни остальные члены группы на появление Моффа никак не отреагировали. И Йорк с облегчением выдохнул воздух, который он до сих пор сдерживал.
- Все же для истинно цивилизованного общества и этого многовато, - упрямо сказал Мофф. - Сила нашей воли должна быть обращена на завоевание этого мира.
- И дальше? - пробормотал Ринштадт.
Мофф смерил его напряженным взглядом.
- Звезды - будущее человечества, - сказал он. - Мы не будем всегда привязанными исключительно к этому миру.
- Человечество никогда снова не будет привязано к одному миру, - торжественно согласился с ним Серенков. - Скажите, а дуэли такого рода часто случаются? И кто был этот человек с обручем на голове, который как будто распоряжался всей процедурой?
- В каждой деревне или городе в зависимости от населения имеется один или более судей, - пояснил Мофф. - Кроме наблюдения за дуэлями, у них есть множество и других обязанностей. Но давайте тронемся в путь, нам еще предстоит посетить здесь много других мест. Мэр Инглисс еще должен вам показать местный правительственный центр. Еще нам нужно время, чтобы увидеть окрестности жилых кварталов до того, как вернутся охотники на крисджо. Тогда мы сможем осмотреть поля и фермы.
Серенков улыбнулся.
- Принято к сведению, Мофф, у нас и в самом деле очень плотное расписание. Что ж, ведите нас.
Они повернули за угол и направились к автомобилям, которые люди Инглисс подогнали для них к самой рыночной площади. И Йорк решил проявить максимум осторожного оптимизма. Судя по тому, как развивались дела, Мофф поверил в то, что его отсутствие замечено не было, а раз так, то, по-видимому, все, что было запланировано квасаманами, должно произойти точно по их графику.
Внезапно со стороны часов-калькулятора он ощутил на своем запястье нежное давление, аналогичное чувство возникло у него и от звездного сапфира. В сочетании с пишущей ручкой они представляли собой его палмит… оружие, тип которого был еще незнаком ни самим квасаманам, ни их моджои. «Только один допустимый выстрел» - эхом прозвучали в его памяти слова. Только один выстрел будет отпущен мне моджои. Будь я проклят, если не сумею верно рассчитать его.

Это произошло вечером во время их поездки назад в Соллас. Первым предупреждением им послужил внезапный разряд статического электричества, который пришел на смену мерному гулу фона радиосвязи с «Каплей Росы». В передней части автобуса на ноги вскочил Мофф. Левой рукой он пытался удержаться в равновесии, в то время как его правая рука сжимала пистолет.
- Вы арестованы, - прогремел голос сидящего рядом с ним человека, вернее голос, исходящий из небольшого, размером с телефон ящичка в руке квасаманина. - Вы подозреваетесь в шпионаже против народа Квасамы. Больше до прибытия к пункту назначения вы не сделаете ни единого движения. Если вы не повинуетесь, ваш корабль будет уничтожен.
- Что? - полным изумления и гнева голосом шокированно воскликнул Серенков. - Что все это значит?
Но из его висящего на груди переводчика не раздалось ни звука, и его слова повисли в воздухе неуслышанными.
- Мофф, - начал было Серенков, немного приподнявшись.
- Не суетись, - мягко посоветовал ему Ринштадт. - Это магнитофон, а не переводчик. Чтобы разобраться во всем этом, нам придется подождать до прибытия в Соллас.
Серенков открыл рот, но, по-видимому, хорошо подумав, снова закрыл его и сел на место.
Пистолет в руке Моффа даже не дрогнул, с беспокойством отметил про себя Йорк. Спокойный человек, которого не так-то просто вывести из себя, это сильно ограничивало круг возможностей, которые можно было бы использовать против него. Да еще этот моджои.
Но его моджои, увидев направленный на другого человека пистолет, даже не всполошился. Также не всполошилась ни одна из птиц. По неясной причине, были ли тому виной отличительный запах, внешний вид, речь, авентайнцы, очевидно, автоматически исключались из числа живых объектов, охранять которые надлежало моджои. А Йорк по своей наивности осмелился предположить, что любые агрессивные действия со стороны квасаман также будут пресекаться их же птичками. Но, по всей видимости, он сильно ошибался.
Через проход от него на своем месте беспокойно задвигался Джошуа.
- У них, должно быть, не компьютер, а настоящий ганта, раз они за такое короткое время успели сделать этот перевод, - пробурчал он.
- Они скорее записывали все наши слова и перевод, - предположил Ринштадт. Внешне он казался расслабленным, почти что безучастным. Мгновение Йорк с недоумением смотрел на него, отказываясь понимать. Неужели этот идиот не понял, в какую переделку они влипли? Из его груди был готов уже вырваться вопль: Это - не игра. Эти люди серьезны, и они напуганы.
Но он усилием воли подавил его. Конечно, Ринштадт ни о чем не беспокоился: разве на борту «Капли Росы» не было четыре Кобры, готовые в любую минуту прийти им на помощь, поражая противника лазерным огнем?
За исключением того, что эта задача была не из простых, о чем из присутствующих, по-видимому, никто не догадывался. Но Йорк-то отлично понимал это. Переводя взгляд на окно, он стал рассматривать темнеющее небо и еще более темный, вздымающийся по сторонам дороги лес. Мофф очень хорошо все рассчитал, - подумал он, почувствовав уважение к профессионализму противника, и сердце его заколотилось еще сильнее. В такой дали от «Капли Росы», в незнакомой и враждебной местности, только сумасшедшему могла бы прийти в голову мысль предпринять попытку побега. В промежутках между деревьями блеснуло солнце, и он вдруг понял, что несколько минут назад они свернули с прямой дороги, связывающей Харисим с Солласом, идущей с востока на запад, на юго-запад. Неужели они направлялись на юг, в соседний город цепи? Вероятно. Чтобы держать заложников подальше от возможностей спасения. В то время, как сами спасатели… Что? Что квасамане намеревались сделать с «Каплей Росы»?
Он посмотрел на Джошуа и увидел на напряженном лице молодого человека отражение его собственных страхов и неуверенности. Сын Кобры, брат Кобры, он гораздо лучше Ринштадта понимал ограниченность оборонных возможностей «Капли Росы».
«Страх подготавливает тело, паника парализует его», - вспомнил Йорк любимый афоризм своего инструктора из морской пехоты. Произвольно замедлив дыхание, он не позволил панике овладеть собой, но чувства страха не утратил. Когда настанет удобный случай, он должен находиться в состоянии готовности.

Объявление, молнией вспыхнувшее среди разрядов статического электричества в комнате для отдыха на «Капле Росы», было коротким и неумолимо однозначным: «Вы подозреваетесь в шпионаже против народа Квасамы. В случае проявления агрессивных действий или попытке бегства вы будете уничтожены».
И потрескивания статических разрядов возобновились с удвоенной силой. Кристофер грязно выругался.
- Как, черт побери, могли они догадаться?!

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Заткнись! - вырвалось у Телек. Сердце ее так бешено колотилось, что его биение, как ей казалось, было слышно всем присутствующим в комнате. Это случилось: самый страшный из ее ночных кошмаров, и она не успела вывести команду из-под удара до того, как молот обрушился. Она не успела. О, Боже. Что же мне делать…?
Мысли ее оборвал раздавшийся из аппарата внутренней связи голос.
- Губернатор, на крыше диспетчерской башни аэропорта я улавливаю какое-то движение и горячие точки, - сказал капитан Фаль. - Хотя ясного изображения людей или оружия пока нет. Возможно, они имеют нечто типа самонаводящихся минометов или ракет, которые могут находиться вне пределов прямой видимости с предполагаемыми мишенями.
Встряхнув головой, Телек подавила начавшую было подниматься в ней панику.
- Ясно, капитан. Ваши лазеры могут снести всю башню?
- Скорее всего нет, и я бы не стал даже пытаться, пока не сможем забрать всех, кого только можно.
- Я и не предлагала начинать немедленно, - ледяным тоном сказала она. Итак, Фаль уже начал готовиться к тому, что среди членов экспедиции могут быть жертвы. Но будь она проклята, если позволит себе так быстро сдаться. - Что показывает компьютерное сканирование? Сигнал Джошуа на разделенных частотах должен быть помехоустойчивым…
Без всякого предупреждения снег на экранах дисплеев снова расчистился, и они опять оказались в квасаманском автобусе. Картинка была почти точно такой же, как и всего несколько минут назад, когда сигнал был прерван… за исключением одного, теперь Мофф сидел лицом к контактной команде с пистолетом наготове.
Телек впилась руками в микрофон.
- Джошуа, покажи мне всю группу, - попросила она.
Сцена осталась без изменений.
- Он не может слышать вас, - проворчал Кристофер. - Здесь мы в состоянии очистить сигнал, но у нас нет компьютера там, чтобы сделать то же самое.
- Здорово, - проскрипела зубами Телек. - Это значит, что связаться с Альмо мы тоже не можем. Все к черту. - Еще минуту она изучала экран, потом повернулась к двум людям, неподвижно стоявшим в помещении комнаты отдыха. - Итак, джентльмены, похоже, что ваш оплачиваемый отпуск закончился. Какие будут предложения?
Майкл Уинуорт указал на один из дисплеев, на экране которого был изображен соседний лес.
- Квасамане, по-видимому, не знают, что Альмо там, теоретически это нам на руку. Но если мы не сумеем предупредить его о том, что происходит, то наше преимущество не будет стоить и ломаного гроша. Нам нужно придумать, каким образом можно привлечь его внимание, чтобы он догадался установить с нами лазерную связь.
- Другими словами, вы хотите сказать, что вам стоит попытаться выбраться отсюда, чтобы предупредить его. - Телек в раздумье замолчала и покачала головой. - Нет, слишком рискованно. Даже если предположить, что мы сумеем как-то отвлечь их внимание, тебя заметят прежде, чем ты успеешь достичь укрытия. Давайте попробуем подождать до нашего обычного времени связи.
Второй Кобра, Дорджи Линк, бросил на Уинуорта быстрый взгляд и решительно покачал головой.
- Квасамане могут ввести в лес людей и оружие, чтобы взять под контроль «Каплю Росы» и с этой стороны, - сказал он Телек, - Альмо может спуститься со своего гнезда прямо им в руки.
- Но ведь он должен будет их увидеть или услышать, не так ли? - спросил Ннамди.
- Кобры - тоже люди, - мрачно заметил Уинуорт. - И если он не проснется во время их перемещения, то вряд ли ему удастся их своевременно заметить, когда они уже займут нужную позицию. Не стоит надеяться на то, что они будут слишком шуметь.
Телек устремила взгляд на лес на экране. Это выходит за пределы моей компетенции, была вынуждена она признаться себе самой. Мы без всякого предупреждения оказались в состоянии войны…
Нет. Они все-таки предупредили их. И от этой мысли ей делалось больнее вдвойне. Теперь цель таинственного исчезновения Моффа несколько часов назад стала ясной, он организовывал эту операцию, координируя с помощью все еще неизвестной им, трижды неладной, длинноволновой системы связи.
- В этом случае солдаты и оружие должны уже точно находиться на боевых местах, - произнесла она вслух. - Единственный способ разбудить Альмо и одновременно поставить его в известность о происходящем… - Она замолчала и посмотрела на двух Кобр.
Уинуорт в знак согласия ли или подтверждения того, что он все понял, она не знала, кивнул.
- Быстрая вылазка. Орудийный огонь и все такое. Сейчас только надену мою камуфляжную форму и через минуту вернусь. Дорджи, найди для меня самый лучший подступ, хорошо?
- Хорошо, - заверил его Линк, когда Уинуорт исчез за дверью каюты. - Губернатор, мы можем дождаться полной темноты?
- Нет, - прежде чем Телек успела ответить, заговорил Кристофер. - Губернатор, у нас появилась новая проблема, контактную команду везут не в Соллас.
- Проклятье. - Телек подошла к нему и взглянула на дисплей, на который в настоящий момент передавался аэроснимок зоны между Солласом и Харисимом. - Откуда ты знаешь?
- Джошуа огляделся вокруг, и я заметил, что солнце в боковое окно теперь не видно. Мне кажется, теперь они движутся по этой дороге, - и он пальцем указал предполагаемое направление, - в соседний город, расположенный к юго-западу отсюда.
Телек взглянула на масштаб.
- Черт, теперь от них до «Капли Росы» будет самое малое двадцать километров. А где ближайшая дорога? Ага, вот она. В трех километрах отсюда. Не представляете, где они сейчас находятся?
Кристофер беспомощно развел руками.
- Определитель расстояния не может работать, когда на компьютер действуют такие помехи. Единственное, что я могу сделать, это определить их скорость и попробовать рассчитать пройденный от Харисима путь. Следовательно, они могут находиться где-нибудь здесь, в пятнадцати-двадцати минутах езды от этого перекрестка.
Телек перевела взгляд на Юстина, неподвижно застывшего в своем кресле. Если бы она разрешила ему заменить своего брата, как они и планировали… так нет же, ей хотелось иметь свое собственное окно в мир.
- Нам нужно перехватить этот автомобиль, - сказала она, обращаясь ко всем присутствующим в комнате, - и попробовать либо освободить команду в целом, либо каким-то образом заменить Джошуа на Юстина.
- С Моффом настороже, я очень сомневаюсь в осуществимости последнего, - сказал Линк, занявший место у дисплея Ннамди.
- Я это знаю, - Телек стиснула зубы и повернулась к аппарату внутренней связи. - Капитан, я хочу по пульсовой лазерной связи передать тыловым кораблям трофтов сообщение. Немедленно. Скажите им, чтобы они прибыли сюда так быстро, как только смогут.
- Слушаюсь, губернатор.
Но от этого не будет никакого толка. И она знала об этом, как знали и все остальные находившиеся на борту люди. Корабли трофтов находились слишком далеко, чтобы даже успеть выйти на орбиту Квасамы до захода солнца. «Капля Росы» была предоставлена сама себе.
А это значило, что через несколько минут Уинуорту придется совершить свою самоубийственную вылазку… и Альмо имел все шансы быть пойманным в любую минуту, так и не узнав, что происходит. И все это было не больше, чем суета сует, потому что не было никакой возможности для Кобры или даже двух Кобр устроить нападение на тот автобус так, чтобы в возникшей перестрелке никто не был убит или ранен.
Напрашивался один неизбежный вывод о том, что самым лучшим сейчас было бы немедленно вывести «Каплю Росы» на орбиту, надеясь лишь на то, что она сумеет развить достаточную скорость, чтобы удрать от ракет и артиллерийских снарядов квасаман, чтобы сократить их потери. И если ей предстояло принять это решение, то принимать его надлежало сейчас же, прежде чем Уинуорту придется жертвовать еще и своей жизнью. На размышления ей оставалось каких-нибудь девяносто секунд.
Отчаянная ситуация… и пока она раздумывала над тем, какое решение принять, в лесу немного южнее от них возникло какое-то движение, и вырвавшийся невесть откуда невидимый лазерный луч ударил «Каплю Росы» прямо в нос.

ГЛАВА 16

Некоторое время Пайер тихо лежал в своем гамачке, гадая, что это разбудило его. По углу наклона просачивающихся сквозь листву солнечных лучей он определил, что день клонился к закату. Он с легким укором совести понял, что проспал весь день. Вероятнее всего он проснулся оттого, что тело его уже получило необходимый отдых, должно быть, он устал гораздо сильнее, чем предполагал. Пайер уже начал высовывать руки из мешка, когда услышал сдавленный кашель.
Он почувствовал, как внутри все похолодело. Тогда Пайер включил усилители слуха на полную мощность. Звуки леса ворвались в его уши, подобно раскатам грома… это были обычные лесные шорохи и тихие человеческие голоса.
Были ли это охотники? - возникла первая спасительная мысль. Но звука шагов, который должен был сопровождать голоса, не было. Только время от времени он слышал, как тот или иной человек менял свою позу. Даже подкрадывающимся к добыче охотникам приходится совершать больше движений… следовательно, они были похожи на охотников так же, как он на рыболова.
А в этом лесу, насколько он знал, было только две рыбки, достойные таких объединенных усилий: он сам и «Капля Росы».
Черт.
Очень медленно и осторожно, стараясь производить как можно меньше шума, он сначала выбрался из гамачка, а затем и из защитной клетки. Если они искали его, то проявление активности с его стороны могло оказаться крупной ошибкой. Тем не менее, независимо от того, что это могло выдать его, он не собирался висеть там и просто ждать, пока его схватят упакованного, как вчерашний мусор. Когда он открывал клетку, скрип ее отозвался в его ушах, подобно взрыву, но вокруг как будто никто ничего не заметил. Через минуту он уже стоял над висящим на ветке мешком, прижимаясь спиной к стволу дерева.
Теперь жертва была сама готова стать охотником. Голоса доносились из узкой полоски леса, отделявшей его от корабля. Переместившись на противоположную сторону дерева, он начал медленный спуск на землю, останавливаясь и прислушиваясь на каждой следующей ветке.
Он опустился на землю, так и не увидев ни одного из квасаман. Шум помог ему определить их местоположение, и в том, что ему удалось не вызвать на себя огонь, не было ничего удивительного. Находившиеся в засаде люди занимали узкую полоску, расположенную параллельно опушке ближайшего к «Капле Росы» леса. Все их внимание и оружие было направлено на звездолет. И то, что они вдруг заинтересовались кораблем сейчас, спустя почти неделю после посадки, свидетельствовало о том, что что-то было не в порядке. И теперь едва ли имело значение то, что послужило непосредственным толчком: досадная ли промашка контактной команды, то ли разросшаяся до максимальных размеров паранойя квасаман. Имело значение лишь то…
Имело значение только то, что в самом центре этой заварушки находился Джошуа Моро. И если он, пока Пайер спал, был убит…
Кобра с силой прищемил зубами внутреннюю сторону щеки. Прекрати! - приказал он себе. Успокойся и, вместо того, чтобы паниковать, подумай. Тот факт, что квасамане пока еще не атаковали «Каплю Росы» в открытую, свидетельствовал о том, что они находились на стадии планирования… А если так, то шансы, что Джошуа и остальные члены контактной команды еще живы, были высоки. Действия против контактной команды насторожили бы «Каплю Росы», а квасамане, несомненно, были достаточно умны, чтобы не делать этого.
Теперь, когда ни на корабле, ни Серенков ничего не знали, все зависело от него - Пайера.
У него не было большого выбора. Его наушник для экстренных сообщений имел одностороннюю связь, и передать какие-либо сообщения на корабль он не мог. Его лазер для осуществления связи был надежно спрятан и, вероятно, пока еще не был обнаружен. Но если предположить, что образующая кордон линия квасаман и не сидела на нем верхом, то уж во всяком случае находилась неподалеку. А что, если попытаться накрыть всю их группу? Нет, это было слишком рискованно и смертельно опасно. Кроме того, это бы означало немедленно исчерпать запас времени пребывания здесь, на Квасаме.
Но если участники кордонной операции не находились в зоне прямой видимости друг от друга, то можно было бы тихо расправиться с одним или двумя, что ближе других находились от его лазера, не насторожив при этом остальных. Схватить лазер, снова вернуться в безопасное место - при необходимости можно воспользоваться и верхушкой дерева - и вызвать корабль. Все вместе, они, наверняка, смогли бы придумать способ, как увести контактную группу из-под носа у Моффа.
Не забывая о том, что ступает по хрустящей лесной подстилке, Пайер с величайшей предосторожностью двинулся в направлении места, где был спрятан коммуникационный лазер, стараясь не упускать из виду всю местность одновременно. До его цели, по его мнению, оставалось всего каких-нибудь пять метров, когда рядом с ним раздался внезапный рев.
Он уже наполовину завершил боковой прыжок, когда его мысль сумела догнать рефлексы, и он понял, что это был за звук: его наушник экстренной связи буквально разрывался от треска статического электричества. Одним движением он сорвал его с головы и зажал пальцем. И пока звук этот эхом еще продолжал звенеть в его голове, он с чувством невосполнимой утраты понял, что было уже слишком поздно. Статические разряды такой мощности могли означать только одно: квасамане пытались заглушить все радиопередачи в этой зоне. Итак, они сделали свой шаг.
- Гиф! - прошипел чей-то голос.
Пайер застыл. Глаза его перебегали от одного квасаманина на другого, а те, припав к земле, смотрели на него из своего укрытия. Направленные на него пистолеты были немного длиннее, чем те, которые, как он видел, носили другие обитатели Квасамы. Моджои, растопырившие крылья, как для полета, выглядели очень настороженными. Один из мужчин, пробурчав что-то своему напарнику, поднялся и направился к Пайеру, нацелив ствол оружия прямо в грудь Кобры.
На обдумывание последствий своего поступка у Пайера почти не было времени. У него была только одна мысль, как выбраться из этой переделки, не привлекая к себе внимание всех остальных участников засады. Ему было ясно, что люди, захватившие его, еще надеялись сохранить свое присутствие здесь втайне от «Капли Росы», ему было также совершенно очевидно, что если он пошевелится, то этим преимуществом им придется пренебречь. Следовательно, его первая атака должна быть молниеносной и чистой.
Раньше Пайеру никогда не приходилось убивать людей. Его наиболее близкое соприкосновение с делом такого рода произошло в тот ужасный день много лет назад, когда Джонни Моро и мертвый человек, словно вернувшийся из небытия, всего за две-три секунды перестреляли всех взбунтовавшихся Кобр Чэллинора, намеревавшихся захватить власть на Авентайне. Это был самый впечатляющий и одновременно с тем жуткий спектакль, разыгранный лазерным огнем, из всех, что ему потом доводилось видеть. Для юноши, не достигшего двадцатилетнего возраста, живущего на планете, борющейся еще за свое выживание, такая расправа стала вечной темой его ночных кошмаров, тем более, что поддержка Чэллинора на ранних этапах этого бунта, делали его сопричастным к гибели тех людей, вызывая порой весьма ощутимые укоры совести. И сейчас ему меньше всего хотелось добавить к тому бремени на своих плечах новый груз ответственности.
Но права выбора у него не было. Никакого. С такого расстояния его акустическое оружие могло оглушить людей, но ненадолго, а используемые для этого частоты вряд ли окажут аналогичное действие на двух моджои. Ему следовало заставить замолчать их всех, и людей и птиц, прежде чем кто-то из них откроет рот, чтобы предупредить об опасности.
Идущий ему навстречу человек теперь находился от него на расстоянии около двух метров, и в случае чего он не закрывал линии огня своего напарника. Взгляда, длившегося всего четыре секунды, хватило, чтобы дать нанокомпьютеру наводку на мишени; легкий толчок языка в нёбо задействовал автоматическое ведение огня… и, когда квасаманин открыл рот, чтобы заговорить, Пайер выстрелил.
Мизинцы его вспыхнули острыми иглами лазерных лучей, движения его рук, управляемых имплантированными в него сервомоторами, обеспечивающими невероятную скорость реакций, были стремительными, и прежде чем он успел даже поморщиться, все было кончено. Было не так уж и трудно, - подумал он, предусмотрительно припав к земле. Он боялся, как бы падение поверженных тел, хотя оно и было тихим, не привлекло к себе внимания. Не слишком трудно. Но когда он сквозь низкую поросль травы, наполовину скрывающей упавшее совсем близко от него тело, увидел оставленный в голове его жертвы след лазера и моджои, умершего так быстро, что когти его по-прежнему крепко сжимали эполет своего насеста, Пайера стала бить неунимаемая дрожь, и ему стоило немало сил подавить в себе рвотный рефлекс.
Почти полминуты ушло у него на то, чтобы наконец побороть мышечные спазмы. Чувство горечи во рту тоже прошло. И он снова был в состоянии возобновить свое осторожное продвижение вперед. Теперь жужжание наушника его больше не пугало, и он спокойно, без привлечения чьего бы то ни было внимания подобрался к коммуникационному лазеру. Но когда он принялся извлекать устройство из укрытия, то заметил еще одного квасаманина. К счастью, тот смотрел в другую сторону, и Пайер сумел завершить начатое дело незамеченным.
Двигаясь в глубь леса, он шел в южном направлении, надеясь, что квасамане не весь лес заполонили своими солдатами. Но если он ошибался, то у него оставалась возможность вскарабкаться на дерево и провести сеанс связи с кораблем оттуда.
Но излишняя предосторожность на такую глубину все же не распространялась. Примерно в сотне метров от того места, где он прятал лазер, безмолвная линия кордона заканчивалась. Пайер прошел еще около пятидесяти метров и начал осторожно пробираться ближе к кромке леса, потом нашел подходящий куст, позволяющий ему, не подвергая себя опасности быть замеченным с диспетчерской башни аэропорта, установить прямой контакт с носом «Капли Росы». Устроившись на животе, он так быстро, как только мог, установил лазер и направил его на то место, где, по его мнению, располагался Сенсорный узел. Перекрестив на удачу пальцы, он легким щелчком включил связь.
- Говорит Пайер, - тихо пробормотал он в микрофон. - Кто-нибудь, отзовитесь.
Ответа не было. Он выждал несколько секунд, потом немного сместил луч и повторил вызов. Снова никакой реакции. Мой Бог, неужели они всех их уже каким-то образом вывели оттуда? Он осмотрел корпус на предмет обнаружения повреждений. Но газ или акустическое воздействие способны проникать внутрь, не оставляя на поверхности объекта никаких следов. Он почувствовал, как от страха в нем все похолодело, и снова чуть-чуть сместил луч.
- …на связи, Альмо, ты где? Альмо?
Страх отпустил его тело, и он облегченно вздохнул.
- Я здесь, губернатор. Фу, а то я уже подумал, что с вами со всеми что-то случилось.
- Да, можно сказать, что близко к этому, - мрачно заметила Телек. - Каким-то образом им удалось выяснить, что мы находимся здесь, выполняя шпионскую миссию. Теперь, вероятно, решается вопрос, как им быть, попробовать ли высадиться на корабль, или пойти более безопасным путем: просто взять и взорвать корабль.
- Что слышно от контактной команды? - спросил Пайер, придав голосу как можно больше спокойствия.
- Мофф пока удерживает их в автобусе, на первый взгляд они в полном порядке. Их, похоже, везут не в Соллас, а в какое-то другое место, вероятнее всего в соседний город. Мы рассчитывали, что ты сумеешь перехватить их где-то, прежде, чем их увезут слишком далеко, принимая, конечно, во внимание тот факт, что сможем достаточно быстро связаться с тобой.
- И?
Телек замешкалась.
- Так… по нашим оценкам через десять-пятнадцать минут автобус будет пересекать главную дорогу, идущую от Солласа в южном направлении. Но от нас это на расстоянии двадцати с лишним километров…
- Сколько на борту квасаман? - он резко перебил ее.
- Обычный эскорт из шести человек плюс моджои, - сообщила она. - Но даже если ты сумеешь попасть туда вовремя, я не представляю, как можно освободить их, не подвергая опасности.
- Я найду способ. Только не улетайте, пока я не вернусь с ними… или пока не станет ясно, что я уже не вернусь.
Он прервал связь и ползком начал пробираться от куста назад под защиту лесного полога. Разбирать лазер на всякий случай он не стал. Двадцать километров за десять минут. Совершенно безнадежно даже по ровной поверхности… но, может быть, квасамане на этот раз постараются перехитрить самих себя. Шесть охранников в обычном автобусе, даже с моджои - этого явно было маловато для четырех, пусть и невооруженных, пленников. На их месте Пайер при первом же удобном случае переместил авентайнцев в более безопасное средство передвижения… и, по его мнению, тот южный перекресток был самым идеальным местом для такой пересадки. И, если его догадка была верна, то вся группа пробудет там несколько дольше. Может быть, этого времени ему как раз и хватит для того, чтобы тоже успеть туда.
Но в таком случае ему придется иметь дело не только с квасаманами из эскорта, но и с теми, которые прибудут для дальнейшей транспортировки пленников. Но ничего другого ему не оставалось. Для Кобры Альмо Пайера пришло время стать тем, кем он и намеревался быть. Не шпионом и даже не охотником на остистых леопардов Авентайна.
Воином. Именно для этого ему и было имплантировано все его оснащение.
Настроившись на самый быстрый бег, который был возможен в лесу, он устремился на юг. Теперь все зависело от него.

Теперь все зависело от него.
Йорк, чтобы расслабить мышцы, успокоить нервы и подготовиться к действию, сделал глубокий вдох, используя технику биологической обратной связи, которой его обучили, когда он был морским пехотинцем. Справа от себя и чуть впереди на фоне темнеющего неба он увидел силуэт Солласа. И, насколько он помнил сделанные с воздуха карты, теперь они находились на самом близком от города расстоянии. Пришло время осуществить свою попытку… и заодно узнать, насколько опасны были эти моджои.
Пишущая ручка и кольцо как бы невзначай оказались в его левой руке. Сняв с запястья той же руки часы-калькулятор, он продел ручку через ремешок и убедился в том, что контакты пришли в надежное соприкосновение. Кольцо, пропущенное через зажим ручки, встало на свое место, и палмит был готов. Чтобы привести его в боевое положение, нужно было нажать на калькуляторе три кнопки.
Обернув ремешок часов вокруг правой ладони, он приподнял руку над спинкой стоящего впереди сиденья. Еще несколько километров назад Мофф передал свои полномочия по охране одному из членов эскорта, но внимание квасаманина в данный момент было приковано к Ринштадту и Джошуа. Я могу сделать один свободный выстрел, - напомнил себе Йорк, и, нацелив ручку на охранника, он нажал на спуск.
Квасаманин, когда тонкая стрела глубоко вонзилась в его щеку, резко дернулся, его пистолет по инерции взметнулся вверх в поисках мишени, но совершенно бесполезно. Глаза его от действия мощной смеси нейротоксинов уже начали стекленеть. Йорк перевел палмит на моджои на плече мертвого человека, и второй дротик тоже угодил в свою мишень… но, как только он направил палмит на моджои Моффа, тут-то и начался сущий ад.
Эти птицы оказались достаточно умными. Едва мертвый квасаманин свалился на пол, как оставшиеся пять моджои взмыли в воздух и устремились к нему, как пять разъяренных сине-серебряных фурий. Он сделал еще два выстрела, но оба раза промазал, а птицы уже набросились на него. Впившись когтями в его лицо и руку с оружием, они свалили его на сиденье. В тумане агонии он еще был способен различить крики Ринштадта и непонятные вопли квасаман. Бьющие крыльями моджои слепили его, но ему не нужно было зрения, чтобы узнать, что кожа с его правого предплечья была практически содрана, а правая кисть вся искромсана когтями и клювами моджои, отчаянно в едином порыве пытавшихся добраться до палмита и отобрать его. Но ремень, охватывающий открытую руку, прочно удерживал его на месте, хотя желание не отдавать его давно исчезло. Рука его была охвачена огнем боли, которая волнами достигала его сознания. Внезапно птиц не стало. Они улетели и теперь пронзительно кричали на него со своих насестов на плечах квасаман, тогда он увидел, что они сделали с его рукой…
Эмоциональный шок смешался с физическим… и Декер Йорк, не раз видевший убитых и раненых в боях людей, с его опытом работы в пяти мирах, как подкошенный, провалился в спасительное, хотя и временное убежище бесчувствия.
- О мой Бог, - прошептал Кристофер. - Мой Бог.
Телек впилась зубами в костяшки пальцев правой руки, которую она, сжав в кулак, в бессильном гневе поднесла ко рту. Рука Йорка… Ей хотелось отвести глаза, но взгляд ее был намертво прикован к зрелищу, как и глаза Джошуа. Она была исполосована так, словно над ней поработал какой-то безумный препаратор, только Йорк был все еще жив. Пока.
Стоявший рядом с ней Ннамди издал странный звук и вылетел из комнаты. Но она едва ли заметила это.
Казалось, что прошла целая вечность, но скорее всего она измерялась всего несколькими секундами, когда к Йорку подскочил Ринштадт, сжимая в руке маленький баллончик с герметизирующим распылителем из его аптечки скорой помощи. Неумело и неловко, по-любительски, он начал обрабатывать руку Йорка, но к тому времени, когда его баллончик вместо струи жидкости выпустил свист, из состояния оцепенения вышел Серенков и поспешил на помощь с новым баллончиком. Совместными усилиями им удалось остановить наиболее сильное кровотечение.
За все это время Джошуа ни разу не пошевелился. - Должно быть, напуган до бесчувствия, - подумала Телек. - Что за зрелище для малыша!
- Губернатор? - голос Фаля, раздавшийся из аппарата внутренней связи, заставил ее подпрыгнуть. - Он будет жить?
Она заколебалась. Несмотря на то, что кровотечение было остановлено, рука обработана герметиком, обладающим противошоковым действием… но она не хотела понапрасну обнадеживать его.
- У него нет ни единого шанса, - тихо сказала Телек. - Он должен получить квалифицированную медицинскую помощь на «Капле Росы» не позже, чем через час, или даже быстрее.
- Альмо…
- Возможно, и сумел бы доставить его вовремя. Но он не сможет. Если он попытается, это убьет и его. - Слова обожгли ей рот, но она знала, что это правда. С самонадеянными квасаманами и их птицами, готовыми по первому знаку сорваться со своих мест, Пайер не сможет подойти к автобусу ближе, чем на десять метров. Но он непременно попытается…
Теперь никакого другого выбора не оставалось.
- Капитан, подготовьтесь к взлету «Капли Росы», - произнесла она, наконец оторвав взгляд от экрана, который ненадолго задержался на лежащем в откинутом кресле Юстине. Его кулаки тоже были сжаты, и, если он понял, что она только что приговорила его брата к смерти, то во всяком случае, никак не показал это. - Перед тем, как взлететь, мы постараемся накрыть и диспетчерскую башню и отряд, размещенный в лесу. И будем надеяться, что во время взлета будет уничтожено и все остальное, что все же сумеет уцелеть.
- Вас понял, губернатор.
Телек повернулась к дверям комнаты отдыха, где с бледными и мрачными лицами стояли Уинуорт и Линк.
- Мы не сумеем выбраться отсюда все, - тихо сказала она им.
- Мы это уже поняли, - отозвался Уинуорт. - Когда вы намерены взлететь?
Подготовка к взлету займет примерно пятнадцать минут.
- Примерно, через пятнадцать минут, - сказала она.
Уинуорт кивнул.
- Мы ускорим это дело, - оба Кобры одновременно повернулись и вышли.
- Возьмите полные пакеты для выживания, - крикнула она им вдогонку.
- Конечно, - донеслось до нее по коридору.
Но она никого не собиралась обмануть, и они это знали. Если в грядущей битве им обоим удастся выжить, корабль вряд ли вернется, чтобы забрать их с собой, даже при условии, что сам звездолет свое испытание вынесет.
Что ж, примерно через полчаса они узнают об этом.
А пока…
А пока у них было время посмотреть, как в своей попытке спасти контактную команду, умрет Пайер.
И только по той причине, что это входило в ее обязанности, Телек снова устремила взгляд на экраны дисплеев. Она ощутила во рту горький вкус поражения и почувствовала себя очень и очень старой.

ГЛАВА 17

Сердце Джошуа, обливаясь кровью, бешено колотилось в груди, глаза его, полные сострадания, туманили слезы. Спрятанные теперь под белой коркой герметика, страшные раны руки Йорка, казалось, навсегда останутся в памяти Джошуа.
- О Боже, Декер, - без конца повторял его язык. - Декер!
И он ничего не сделал, чтобы помочь. Ни во время попытки Йорка совершить побег, ни потом. Ринштадт и Серенков хотя бы подоспели к нему, чтобы оказать первую медицинскую помощь, а Джошуа, запуганный квасаманами и их моджои, не пошевелил и пальцем, чтобы помочь им. Если бы такое приключилось с ним, Йорк вряд ли сидел бы, сложа руки.
Люди ждали от нас великих дел. И он сейчас чувствовал себя как ребенок. Трусливый ребенок.
- Нам нужно срочно доставить его на корабль, - пробормотал Серенков, поднимая к лицу забрызганную кровью руку, чтобы смахнуть пот. - Ему нужно срочное переливание крови, и только Богу известно что еще.
Ринштадт что-то невнятно ответил ему, и Джошуа не разобрал слов. Оторвав, наконец, взгляд от кровавого месива, Джошуа перевел его на Моффа, который сидел впереди автобуса и смотрел на них. Его оружие было наготове и нацелено на спинку ближайшего сиденья. Автобус набирал скорость, непроизвольно отметил про себя Джошуа. Впереди в неясных сумерках он увидел тусклые огни. Что это, не огороженная стеной деревня или пропускной пункт на перекрестке? Джошуа догадался, что это было второе. В темноте были едва различимы другие транспортные средства и некое строение, похожее на лачугу.
Вокруг сновали квасамане, и их было много.
Автобус, как и множество других машин, остановился. Едва двери открылись, как внутрь ввалился дородный квасаманин.
Он в дикой спешке перебросился с Моффом несколькими предложениями и посмотрел на авентайнцев.
- Бакус! - выкрикнул он, красноречиво указывая рукой на дверь.
- Юрий? - проговорил Ринштадт.
- Конечно, - с горечью сказал Серенков. - Разве у нас есть иной выбор?
Оставив распластанного на сиденье Йорка, они остановились возле вошедшего и вышли за ним из автобуса. Идущий вслед Джошуа почувствовал, как у него засосало под ложечкой.
Их поджидала стоявшая полукругом возле автобуса четверка хорошо вооруженных людей. Возле них находился высохший старик с опущенными плечами и остатками белой поросли на почти лысой голове. Но глаза его были ясными, настораживающе ясными. Он первым обратился к пленным.
- Вы обвиняетесь в шпионаже, которым занимались на планете Квасама, - произнес он с сильным акцентом, но все же достаточно ясно. - Ваш товарищ Йорк также обвиняется в убийстве квасаманина и его моджои. Любые новые попытки агрессии будут немедленно наказуемы смертью. Теперь в сопровождении охраны вы проследуете к месту, где будет проведено дознание.
- А как быть с нашим другом? - Серенков кивком головы указал на автобус. - Ему, чтобы сохранить жизнь, требуется немедленная медицинская помощь.
Старик обратился к командиру нового эскорта и получил ответ в резких тонах.
- Ему будет оказана помощь на месте, - пояснил старик Серенкову. - Если он умрет, это будет ему наказанием за совершенное преступление. А теперь пошли.
Джошуа сделал глубокий вдох.
- Нет, - твердо сказал он. - Наш друг должен быть немедленно доставлен на корабль. Сейчас. Иначе мы все умрем, не ответив ни на один из ваших вопросов.
Старик перевел, и лицо командира эскорта, когда он услышал ответ, потемнело.
- Вы не в том положении, чтобы делать заявления, - сказал им старик.
- Вы ошибаетесь, - как можно спокойнее произнес Джошуа. Перед его глазами все еще стояло зрелище окровавленной руки Йорка. Если бы только его блеф удался… Пока он медленно поднимал свой левый кулак, он уже знал, что и в самом деле был трусом. При одной только мысли о подобной судьбе у него в животе появились колики, не он должен был попробовать. - Это устройство на моем запястье - самоликвидатор, бомба, - сказал он старику. - Если я разожму кулак, не отключив его, меня разнесет в клочья. А вместе со мной и всех вас. Я отдам вам устройство только в том случае, если я сам сопровожу Декера на наш корабль.
После того, как перевод был закончен, воцарилась длинная хрупкая тишина.

Предыдущая страница 11 Следующая страница


Удар Кобры 12

- Вы продолжаете считать нас идиотами, - наконец с помощью старика сказал командир отряда. - Ты войдешь в корабль и не вернешься.
Джошуа тотчас покачал головой.
- Нет, вернусь.
Командир сплюнул. Но прежде чем он успел что-либо ответить, к нему подошел Мофф и что-то прошептал на ухо. Тот сначала нахмурился, затем, поджав губы, он поспешно кивнул, подозвал одного из своих людей и что-то ему сказал. Тот исчез в темноте, Мофф повернулся к старику и снова заговорил, но слишком тихо, и Джошуа не мог ничего услышать. Тот кивнул.
- Мофф с вашим предложением согласился. Пусть это будет жестом доброй воли, но при одном условии: пока ты не выйдешь из корабля, на твоей шее будет надето взрывное устройство. И если ты задержишься внутри более чем на три минуты, оно будет приведено в действие.
Горло Джошуа непроизвольно сжалось, вспыхнувшее было пламя надежды тотчас сменилось вереницей липких, как смола, мыслей о предательстве и вероломстве. Конечно, если квасамане только пожелают, они смогут убить его и более простым способом, но если цель их - не дать «Капле Росы» взлететь, то более верного способа проникнуть внутрь нельзя было и придумать. Но в таком случае они никогда не узнают секрета двигателя для межзвездных перелетов. Хотя может статься, что их это вовсе не интересует. Но если он не рискнет, Йорк может умереть, но с другой стороны, зачем им этот жест доброй воли, когда все козырные карты и так в их руках…
Наконец взгляд его остановился на Серенкове и Ринштадте, которые в свою очередь стояли, уставившись на него.
- Что мне делать? - шепотом спросил Джошуа в полном смятении.
Серенков еле заметно пожал плечами.
- Твоя жизнь поставлена на карту. Тебе решать. Обдумай все «за» и «против».
Его жизнь… за исключением того, что это было не так, вдруг понял Джошуа. У них, у всех троих, не было никакого шанса на спасение… но Серенков, Ринштадт и Юстин могли бы попробовать преодолеть это неравенство сил.
Сейчас на карту были поставлены жизни их всех. План Корвина, из-за чего, собственно, и оказались Моро в этой миссии, все сейчас находилось в дрожащих руках Джошуа.
- Хорошо, - сказал он старику. - Идет.
Старик перевел, и командир принялся отдавать приказы.
Несколько последующих минут пролетели быстро. Серенкова и Ринштадта отвели в другой, по-видимому, бронированный автобус, который поглотила тьма ведущей в юго-западном направлении дороги, по которой они ехали раньше. Йорка, который так и не пришел в себя, на носилках перенесли во второй тоже бронированный автомобиль. Вместе с ним отправились Джошуа, Мофф и переводчик. Когда они поъехали к Солласу и «Капле Росы», один из охранников эскорта укрепил на шее Джошуа взрывное устройство в форме воротника.
Это было простое приспособление, состоявшее из двух толстых цилиндров, находящихся по бокам шеи, которые соединялись между собой с помощью мягкого, но чувствительного на шее пластикового обода, три сантиметра шириной и около двух миллиметров толщиной. Джошуа казалось, что из-за него ему стало тяжело дышать, но, может быть, это была игра воображения и ничего больше. Постоянно облизывая пересыхающие губы, он пытался слишком часто не глотать, приказав себе сосредоточиться на Йорке, его ситуации и шансах.
Наконец они прибыли.
Автобус припарковался в каких-нибудь пятидесяти-шестидесяти метрах от главного входного люка звездолета. Двое квасаман выгрузили стол на колесиках и поместили на него носилки с Йорком, а сами снова вернулись в транспорт. Мофф жестом велел Джошуа встать и прикрепил к каждому из цилиндров на шее Джошуа по одной маленькой коробочке, и тот услышал два слабых щелчка, хотя скорее не услышал, а ощутил изнутри легкую вибрацию.
- Только три минуты, помни, - сказал Мофф на сносном английском, глядя юноше прямо в глаза.
Джошуа облизнул губы и кивнул.
- Я вернусь.
Путь к кораблю, казалось, длился целую вечность. Джошуа разрывался между потребностью спешить и желанием везти Йорка как можно осторожнее. Он ускорил шаг и побежал легкой рысцой, моля Бога, чтобы его кто-нибудь заметил и был готов открыть люк и чтобы он достаточно быстро сумел все объяснить, а они успели в отпущенное время снять воротник и надеть его на Юстина…
Он был всего в двух шагах от люка, когда тот распахнулся, один из членов экипажа Фаля вышел вперед, чтобы взяться за ручки носилок. Через несколько секунд они были уже внутри. В подготовительной комнате их ждали Кристофер, Уинуорт и Линк.
- Сядь, - отрывисто приказал Кристофер, когда кто-то взял ручки носилок из его рук.
Уговаривать Джошуа не пришлось, колени его подогнулись, и он подобно мешку, рухнул на предложенный ему стул.
- Эта штука на моей шее…
- Бомба, - вместо него закончил Кристофер. Он уже исследовал обод с помощью небольшого датчика, на его лбу выступила испарина. - Мы знаем, они не смогли заглушить сигнал. А теперь сиди тихо, а мы посмотрим, не сможем ли ее снять, не спровоцировав взрыва.
Джошуа, скрипнув зубами, замолчал. Не прошло и секунды, как в комнату вошел Юстин. На нем не было ничего, кроме нижнего белья. Некоторое время близнецы смотрели друг другу в глаза и взгляд Юстина значительно облегчил то бремя ответственности, что взял на себя Джошуа. Он выражал одобрение решения, которое принял Джошуа самостоятельно и которое теперь им всем давало шанс.
Сомнений быть не могло, Юстин гордился им, а в данный момент только это и имело значение для Джошуа.
Прошло мгновение, и Юстин уже стоял перед братом на коленях и снимал с него ботинки. Джошуа расстегнул ремень и снял брюки. Он уже начал стаскивать рубаху, когда Кристофер издал короткий смешок.
- Отлично, вот оно. Давай посмотрим… шунт проходит здесь и здесь. Дорджи?
Джошуа почувствовал между воротником и шеей прикосновение чего-то прохладного.
- Сиди смирно, - послышался из-за спины голос Линка. Раздалось тихое потрескивание перегретого пластика, и тут же давление на горло исчезло, а Уинуорт снял разъединенный обруч через голову. - Давай со стула быстро, - скомандовал Линк. - Юстин?
Место Джошуа теперь было занято его братом, и воротник был осторожно опущен на шею Юстина.
- Время? - спросил Кристофер, когда Кобры снова соединили вместе два разомкнутых конца и начали колдовать над ними.
- Девяносто секунд, - послышался голос Фал я по аппарату внутренней связи. - Времени хватает.
- Безусловно, - задыхаясь, пробурчал Линк. - Давай успокойся и скажи: «Спокойно, Майкл».
Джошуа снял рубашку и часы и начал ждать. Сердце его снова, пока он наблюдал за работой Кристофера и Кобр, бешено заколотилось в груди. Если они не успеют сделать все вовремя…
- О'кей, - раздался вдруг голос Кристофера. - Смотрится хорошо. А шунты пойдут сюда и сюда…
Проводки отделились, а цилиндры остались нетронутыми. Юстин осторожно поднялся и взял рубашку Джошуа. И к тому времени, когда Кристофер убрал из-под воротника защитный обруч, он уже был почти одет.
- Куда увезли Юрия и Марка, я не знаю, - сказал ему брат, застегивая на его запястье часы.
- Я в курсе, - кивнул Юстин. - Я же был с тобой, не забывай.
- Да, я хотел сказать именно это. Будь осторожен. О'кей?
Юстин скупо улыбнулся брату.
- Все будет в порядке, Джошуа, не беспокойся обо мне. Удача Моро со мной.
Он выскользнул из главного люка корабля, а Джошуа снова, как подкошенный, рухнул на стул. Когда до его сознания наконец дошло, что же случилось, ноги отказались служить ему. Удача Моро. Здорово. Просто здорово. Но самым худшим было то, что Юстин действительно верил в собственную воображаемую непотопляемость. Верил в нее и действовал соответствующим образом, и сейчас, когда Джошуа праздно сидел в относительной безопасности корпуса звездолета, фатальная самоуверенность брата могла погубить его.
- Будь они прокляты, - прошипел он, адресуя свое ругательство вселенной в целом, Моффу и всем квасаманам, Совету Миров Кобр, который послал их сюда, даже своему брату Корвину, с чьей подачи все и случилось. - Будь все они прокляты.
На своем плече он ощутил чью-то руку. Подняв внезапно затуманенные слезами глаза, Джошуа увидел стоящего напротив Линка.
- Пойдем, - сказал Кобра. - Капитан Фаль и губернатор Телек хотели бы услышать твой анализ текущей обстановки.
Конечно, они хотят, - с горечью подумал Джошуа. Единственно, чем мог оказаться ценен для него этот доклад, так только тем, что был в состоянии отвлечь его от навязчивых мыслей о Юстине. Он послушно кивнул в ответ и поднялся на ноги. Он слишком устал, чтобы возражать и спорить, в конце концов сейчас ему было просто необходимо отвлечься.
На минуту он задержался, заглянув в свою каюту, чтобы одеться. Линк ушел без него. Когда он наконец добрался до комнаты отдыха, Йорка уже нигде не было видно, и Телек, прежде чем он успел раскрыть рот, немного облегчила его самые худшие опасения.
- Состояние Декера в настоящий момент стабильно, пока, - сказала она и вскинула на него взгляд, а потом снова устремила его на экран наружного дисплея. - Уже установлены мониторы и системы для внутренних вливаний, пока с ним все в порядке, но нам надо решать, что делать с его рукой, то есть в каком месте ее ампутировать.
Отогнав эту мысль прочь, он стал позади Телек и обернулся через плечо. Мофф и Юстин как раз усаживались в бронированный автобус. Взрывное устройство на его шее, как он отметил с некоторым для себя облегчением, было снято, как и его «самоликвидаторские» часы, с помощью которых он сумел провести квасаман.
- Что он теперь собирается делать? - спросил он Телек. - Я хочу спросить, какие указания вы дали ему?
- Только то, что смогли придумать, - отозвался прикованный к другому дисплею Уинуорт. - Мы полагаем, что его доставят туда же, где уже находятся Юрий и Марк. Раз он внутри… да, мы надеемся, что Альмо последовал за теми двумя, когда их увезли по дороге на юг. С Кобрами внутри и снаружи они должны суметь выбраться из любого места, куда бы квасамане их не поместили.
- Альмо собирался следовать за нами?
- Во всяком случае, собирался попытаться. Но если он не успел на перекресток вовремя… - Уинуорт растерянно пожал плечами. - Мы надеемся, что он догадается отправиться той же дорогой, чтобы настичь их. Это единственное разумное решение, к которому он мог прийти.
Отправиться той же дорогой, но он ведь не будет знать, что Мофф отправит еще и второй транспорт. При мысли о том, что Пайер может быть пойман и окажется один среди квасаман и моджои, Джошуа содрогнулся. Радиосигналы по-прежнему глушились, и у них не было никакого способа предупредить его о возможной опасности, грозящей ему из-за спины.
Телек откинулась на спинку стула и со свистом выдохнула воздух.
- Итак, джентльмены, - начала она, - пока мы сделали для Юрия и Марка все, что было в наших силах. Следующая наша задача - подумать, каким образом можно свести к минимуму опасность, грозящую самой «Капле Росы», чтобы у них, да и у нас тоже, был корабль, на котором мы смогли бы вернуться домой. Так что давайте займемся ее решением, хорошо?

Бронированный автобус промчался мимо укрытия, в котором прятался Пайер. Хотя окна транспорта были маленькими и темными, обостренное с помощью оптических усилителей зрение Пайера позволило ему разглядеть тех, кто находился внутри: Моффа и того же водителя, который вел автобус с Йорком Декером и Джошуа на борту в Соллас. Теперь он возвращался, следуя в том же направлении, в котором полчаса назад проехали Серенков и Ринштадт. Основным вопросом для него теперь стал тот: кто был внутри?
Пайер, размышляя, потер ладонью лоб, размазав по нему грязь, смешанную с потом. Йорк, Джошуа и Мофф направлялись в Соллас, вскоре после этого Мофф проследовал назад. Неужели они решили разбить команду на части, отправив Ринштадта и Серенкова на юг, а Йорка и Джошуа спрятав где-то в Солласе? Возможно, но маловероятно, особенно если учесть, что квасамане во что бы то ни стало решили держать пленников как можно дальше от «Капли Росы». Или они отвезли Йорка в одну из ближайших больниц, чтобы обработать его кошмарную рану? Но тогда зачем они взяли Джошуа?
Гул работающего мотора автобуса быстро удалялся по дороге. Теперь ему было нужно срочно решать, следовать ли за ним
Когда он продирался лесом, решившись на эту безумную попытку освобождения команды, этот вопрос едва ли мог беспокоить его. Но теперь, когда у него было время все хорошо обдумать, и хотя ему неприятно в этом признаться себе, но его решимость была поколеблена.
В конце концов, контактной командой можно было и пожертвовать, но только не звездолетом со всеми собранными ими по Квасаме данными.
«Каплю Росы» нужно было освобождать, а три четверти боеспособных Кобр по-прежнему находились запертыми в корабле.
Звук автобуса растаял в юго-западном направлении. Поставив оптические усилители на максимум, он начал осторожно кружить среди транспортных средств и людей, которые все еще заполоняли перекресток. Еще несколько километров он мог оставаться под прикрытием лесной зоны. Но чтобы попасть в район летного поля и остаться незамеченным квасаманской охраной, ему придется войти в сам город. Контактная команда почти не бывала на улицах Солласа ночью, а тем более на его окраинах. И Пайер не представлял себе, как много народу попадется ему навстречу, когда придется выйти из леса. Если бы только он мог где-то раздобыть одежду квасаман, но на их языке он не мог произнести даже одного слова. Кроме того, из-за отсутствия моджои его немедленно заподозрят.
Теперь, по его мнению, перекресток остался достаточно далеко от него, и он мог позволить себе стать немного шумнее. Приготовившись к вероятной встрече с лесными хищниками, как и с прогуливающимися квасаманами, Пайер припустился легкой рысью. Теперь он был исполнен решимости и готов принять любое решение. Через пять, в крайнем случае десять минут, Соллас примет в качестве своего постояльца первого Кобру.

ГЛАВА 18

Имплантированные Джошуа сенсоры считались самыми лучшими на Авентайне, но сидя в трясущемся автобусе напротив человека, которого он видел почти постоянно на протяжении целой недели, Юстин с неприятным для себя удивлением обнаружил, насколько ограниченным был его опыт квасаманской жизни.
Фактура сиденья, на котором лежали его руки, странное покрытие дороги, передаваемое с вибрацией транспорта, но над всем этим властвовали переполняющие окружающий воздух острые, экзотические запахи. У него было такое чувство, словно он оказался внутри картины и обнаружил, что изображенный на ней мир был реальным.
Все это в совокупности заставляло его немного нервничать. Предполагалось, что он будет неотличимым заменителем своего брата, а вместо этого он чувствовал себя, словно новичок в детском саду. Теперь для полного счастья оставалось только ждать, что Мофф обнаружит, что здесь что-то не так, и завезет за сотни километров от Серенкова и Ринштадта, а квасамане тем временем разберутся в том, что здесь происходит.
Когда твоя защита начинает смердеть, нападай.
- Мофф, я должен сказать, - заметил он, - что ваши люди обладают удивительными способностями к новым языкам. Сколько времени вам понадобилось, чтобы научиться говорить по-английски?
Мофф сверкнул глазами в сторону старика, сидящего через два места от них и немного в стороне от остальных квасаман. Мофф что-то сказал, и переводчик повернулся к нему.
- Вопросы здесь задаем мы, - перевел он. - А отвечать на них будете вы.
Юстин хмыкнул.
- Да, ладно, Мофф, это уже больше не секрет. Во всяком случае от вашего приятеля, который также хорошо говорит на нашем языке, как и я. Ты ведь и сам сказал мне что-то, как только установил на моей шее ту маленькую подстраховывающую вас штуковину. Ну так скажи, как это вы так быстро освоились с ним?
Пока он говорил, то тайком посматривал на старика, ожидая увидеть на его лице замешательство при подборе слов и правильной грамматики. Но если у того и были какие-то затруднения, то он их никак не показывал. Мофф, когда переводчик закончил, некоторое время еще внимательно разглядывал Юстина, а потом сказал что-то призадумавшись, тон его ответа не понравился Кобре еще до того, как он услышал сам перевод.
- Что-то ты чересчур осмелел. Что такое могли сказать тебе люди на борту, что так здорово поддержало тебя?
- Они напомнили мне о том, что есть еще ваше верховное правительство, которое очень удивится, узнав о том, как вы поступили с миролюбивой дипломатической миссией, - отпарировал Юстин.
- Вот как? - через переводчика ответил Мофф. - Возможно, мы скоро получим возможность проверить, не является ли это еще одной вашей ложью. К тому времени, когда мы достигнем Пурмы, а может быть, и раньше.
- Я возмущен вашим заявлением насчет моей лжи.
- Возмущен. Это ваше право. Но цилиндры, которые были на твоей шее, покажут нам, в чем правда.
Юстин почувствовал, что у него пересохло во рту.
- Что вы хотите сказать? - спросил он, надеясь, что его ужасная догадка ошибочна.
Но он не ошибался.
- В цилиндрах имелись камеры и звукозаписывающие устройства, - ответил переводчик. - Мы хотели получить надежную информацию, кроме того, нас интересовало, сколько же человек на борту.
Каким неожиданным бесплатным подарком для них в середине пленки обернется эта замена близнецов. И когда они это увидят…
- Да, массу интересного вы узнаете, - хмыкнул он, вкладывая в сбой голос все презрение, на какое только был способен. - Мы не лгали ни о корабле, ни о наших людях. Вы что, думали, что внутри такой маленькой штуковины может скрываться сотня вооруженных солдат?
Мофф подождал, пока ему переведут, а потом пожал плечами. Определенно, он не понимает английского, - решил Юстин, когда оба квасаманина пытались что-то выяснить между собой. Очевидно, он только выучил единственную фразу, чтобы подчеркнуть ограниченность времени. И мы, как тупицы, попались. Глупо, как глупо.
- Мы посмотрим, что там, - сказал старик, - возможно, это поможет нам решить, что делать со всеми вами.
Да уж, нисколько в этом не сомневаюсь, - подумал Юстин, но ничего не сказал. Мофф откинулся на спинку своего сиденья, всем своим видом выражая, что пока беседа закончена, а Юстин пытался собраться с мыслями.
Хорошо. Во-первых, скорее всего скрытые камеры не передавали в эфир живую картинку с «Капли Росы», иначе пришлось бы частично прекратить глушение, что было бы невозможно не заметить. Так что пока Мофф и компания ничего о подмене не знают. Они будут оставаться в неведении до тех пор, пока те квасамане в Солласе не узнают об этом и не протрубят тревогу. Глушение для Юстина означало сейчас то, что пока они находились в пути, он пребывал в относительной безопасности. Если свой следующий шаг он предпримет до того, как они достигнут города, - как там Мофф назвал его, Пурма, кажется, - то он застигнет их врасплох…
А потом облазит весь город в поисках Серенкова и Ринштадта.
Юстин поморщился. Он мог себе позволить не знать, куда отвезли остальных только в том случае, если Пайер последовал за тем автобусом, не дожидаясь этого. Но у него не было никакой возможности узнать, какой выбор сделал другой Кобра, и Юстин не осмелился рискнуть. Ему придется позволить им доставить его к остальным и только потом взять на себя дополнительных охранников вместе с их моджои, которые непременно там будут, и молиться о том, чтобы автобус не задержался ни на каком перекрестке с имеющимися там обширными коммуникационными связями на дальние расстояния.
Черт. Если бы только они сделали это еще тогда, сейчас все шансы были бы на их стороне. Мофф был совершенно безразличен к своему пленнику, что, несомненно, строилось на анализе его поведения и характера на протяжении недели. Если бы он знал, что везет кого-то другого, то был бы вынужден себя вести более предусмотрительно, были даже способы сделать Кобру беспомощным.
В переднее окно, ничего кроме света, отбрасываемого фарами автобуса, и возвышающегося с двух сторон леса не было видно. Все еще никаких городских огней… Осторожно и методично Юстин задействовал самонаводящуюся на несколько целей систему и замкнул ее на всех находящихся в автобусе моджои. На всякий случай.
Прислонившись к спинке сиденья, он положил руки так, чтобы им ничто не мешало, и наблюдал за дорогой. Теперь он попытался расслабиться.

- Как ты думаешь, что могло задержать их? - тихо спросил Ринштадт из-за маленького столика, стоящего в центре их камеры.
Стоя возле зарешеченного окна, Серенков автоматически взглянул на свое голое запястье и беспомощно уронил руку. Как только они миновали перекресток Солласа, у них отобрали все украшения, опасаясь, по-видимому, оружия Йорка и «самоликвидатора» Джошуа. Для Серенкова же незнание времени и раньше могло послужить источником раздражения, а сейчас это превратилось для него в самую изощренную пытку.
- Это может ровным счетом ничего не значить, - ответил он Ринштадту. - Мы сами находимся здесь не так уж долго. Кроме того, доставка Декера на корабль могла занять несколько больше времени, чем ожидалось, тогда Мофф и Джошуа еще не опаздывают.
- А, если… - но Ринштадт не договорил предложение до конца. - Да, возможно, ты и прав, - наконец произнес он. - Несомненно, Мофф должен прибыть сюда до того, как они начнут этот глупый допрос.
Серенков кивнул, но почувствовав, что их обоих мучают одни и те же вопросы, которые они пытаются отогнать от себя, ощутил, как в нем поднимается волна отчаяния. Им не давали покоя мысли о том, в действительности ли Йорк был доставлен на «Каплю Росы» и кто вскоре присоединится к ним в камере, Джошуа или Юстин. Но после знакомства со стариком на перекрестке, у Серенкова больше не было уверенности в том, что никто из приставленных к камере охранников не понимал по-английски.
По этой причине ему приходилось держать свои мысли и сомнения при себе. Время тащилось еле-еле, но по мере того, как минуты складывались в часы, ему стало казаться, что они с Ринштадтом стоят на тонком льду, который под их ногами тает с неумолимой скоростью. Но отсрочка могла объясняться и тем, что Юстин уже был вынужден предпринять какие-то действия, тогда они вдвоем оказывались в совершенно тупиковой ситуации.
Снаружи, немного правее, Серенков увидел какие-то отблески света. Прижавшись щекой к стеклу, он сумел разглядеть, что это был еще один бронированный автобус, подобный тому, на котором они прибыли сюда. В дверях появилась группа людей.
- Похоже, что это они, - бросил он через плечо, стараясь сохранять спокойствие. Вот теперь-то начнется настоящая забава, тем более, что они и сами не будут знать, кто из близнецов с ними, до тех пор, пока он не предпримет какие-либо действия. Вот это будет ловко, ему вовсе не хотелось попасть под перекрестный огонь, но также не хотелось бы стоять на цыпочках и ждать, когда раздастся приказ упасть на пол. Мофф и охрана, возможно, тоже смогут это понять.
Но мысль эта застыла незаконченной. Автобус отъехал от здания, группа встречающих снова вернулась в строение, но с ними больше никого не было.
Пустой автобус? - мелькнула первая, внушающая надежду догадка, но он сам ни на минуту не поверил в нее. Транспорт, набирая скорость, направился в сторону города, в глубине его, в чем Серенков ничуть не сомневался, были Мофф и Юстин. Что-то пошло не так, причем настолько, что пленников пришлось разделить, но известно об этом стало только сейчас.
А Серенков и Ринштадт находились в своей собственной норе. К тому же очень глубокой.
Медленно он отвернулся от окна.
- Ну что? - спросил его Ринштадт.
- Ложная тревога, - пробормотал Серенков. - Это были не они.

Юстин из окна автобуса наблюдал, как скрылось из виду высокое здание. Автобус набирал скорость, мышцы его от хорошей порции адреналина напряглись, и он с чувством безнадежности понял, что игра была закончена. Конечно же, Мофф, как всегда, мог притворяться, что он остановился только для того, чтобы поинтересоваться информацией из Солласа, но Юстин, пока Мофф разговаривал с вышедшими из здания людьми, не спускал глаз с шофера, и по удивленному выражению его лица ему стало ясно, что тот не ожидал получить приказ ехать дальше. Он почти не сомневался в том, что Серенков и Ринштадт находились где-то в лабиринтах этого здания. Нарочитая обыденность поведения Моффа без слов свидетельствовала о том, что они прикладывали все усилия, чтобы Юстин не придал этому месту особого значения.
Итак, они знали правду. Пленки были просмотрены, и информация из Солласа была переправлена на юг. Теперь Мофф вез его куда-то в более безопасное место для долгого разговора и, может быть, проведения тщательных исследований. Следовательно, Юстин должен был действовать быстро и наверняка, ему предстояло убить или обезвредить их всех до того, как квасамане решат, что делать с ним дальше.
Он настроил свое действующее во всех направлениях акустическое оружие на максимальную для людей частоту и был уже готов включить его, когда к нему внезапно пришла одна отрезвляющая мысль.
Как бы он ни поступил, потом при обследовании автобуса сразу станет ясно, что нападение на транспорт было предпринято изнутри. Изнутри… человеком, которого уже обыскали и лишили всего, что только могло быть использовано в качестве оружия.
На лбу Юстина выступили капли холодного пота. Что сделают квасамане, придя к такому выводу? Смогут ли они путем дедукции разгадать загадку или хотя бы подойти к ее разрешению достаточно близко? Конечно, к создавшейся ситуации этот вопрос не имел непосредственного отношения; к тому времени, когда местные эксперты докопаются до правды, «Капля Росы» будет уже на безопасном расстоянии. Но если Совет решит принять предложение трофтов взяться за работу наемников, такое предварительное предупреждение сослужит квасаманам хорошую службу, и они сумеют достойно встретить Кобр.
Что же тогда ему оставалось делать? После побега как следует обстрелять автобус и снаружи, в надежде, что сумеет сделать это достаточно убедительно? Или подождать, пока его доставят в помещение, куда будет возможно вооруженное вторжение? Вероятно, Пайер тоже где-то здесь, во всяком случае пока он еще не атаковал никакое тюремное строение. Возможно, он опоздал на перекресток, и теперь преследовал автобус Юстина.
Тут заговорил Мофф, и Юстин повернулся к нему. Старик перевел:
- Во всяком случае теперь я понимаю смену твоего настроения, когда ты вышел из корабля.
В первое мгновение Юстин хотел смолчать, решив, что не стоило понапрасну тратить слова.
- Все дело было в трех минутах, - спокойно заметил он. - Если бы чуть-чуть дольше, мы бы поняли назначение этих цилиндров.
Мофф, услышав перевод, кивком выразил согласие.
- Наши эксперты считали, что две с половиной минуты были бы безопаснее, но только ради того, чтобы этот срок не показался вам подозрительным, - мне вовсе не хотелось подводить вас так близко к разгадке. Тогда я еще не знал, что ваши люди все еще контролировали вас и что они точно сумеют разгадать наш подход. - Глаза его впились в лицо Юстина. - Нас очень интересует твой разговор с двойником.
- Голову даю на отсечение, что интересует, - согласился Юстин.
- А еще я должен заметить, что некоторые из власть имущих считают, что ты представляешь определенную, хотя пока и неясную для нас опасность и должен быть немедленно уничтожен.
Внезапно Юстин понял, что половина из восьми квасаман уже вынули свое оружие, а двое даже направили его в сторону Кобры.
- А как думаешь ты сам? - осторожно спросил он Моффа.
Тот некоторое время внимательно изучал его лицо. Моджои на его плече, вероятно, почувствовал в воздухе возросшую напряженность, нервно задергал крыльями.
- Я тоже считаю тебя опасным, - наконец с помощью переводчика ответил Мофф. - Вероятно, глупо оставлять тебя в живых, чтобы узнать ваши секреты. Но если мы не узнаем ваших намерений, то вряд ли сумеем должным образом защитить себя. Так что тебя доставят в соответствующее место, где ты будешь допрошен.
- А потом выведен в расход?
Мофф не ответил, но в процессе беседы Юстин уже принял решение. Квасама однозначно приняла к сведению, что войны не избежать, и позволить им узнать то, чего они не имели права знать, было бы предательством тех, кто придет вслед за ним. Кроме того, ему было интересно узнать, какое место они считали достаточно безопасным для удержания потенциальной угрозы неясного происхождения. Кроме этого…
Он поймал взгляд Моффа.
- Я спрашиваю просто из любопытства, как вы пришли к выводу, что мы шпионим за вами?
Мофф задумчиво сжал губы. Потом, слегка пожав плечами, начал говорить.
- Сегодня утром в деревне Харисим твой двойник совершенно правильно интерпретировал один знак, - сказал переводчик. - Это послужило доказательством того, что несмотря на все наши усилия, вы все же имели визуальную связь с кораблем. Имели устройство, о котором не сказали нам и которое было специально сделано так, чтобы его нельзя было обнаружить.
Юстин нахмурил брови.
- И это все, что у вас было?
- Этого было достаточно, чтобы оправдать ваш допрос. Оружие Йорка и его применение также подтвердило, что наша догадка оказалась верной.
- Так, насколько я понимаю, это был ты: тот, кто понял, что у нас имеется скрытая камера?
Мофф один раз кивнул головой, это был простой, незамысловатый жест, означавший только признание факта без проявлений какой-либо гордости или ложной скромности. Юстин тоже кивнул в ответ и принялся ждать. Он получил рациональное объяснение на последний свой вопрос. У него не было ни малейшего желания убивать больше людей, чем это будет необходимо для осуществления прорыва, но оставлять кого-то с наблюдательностью Моффа в качестве свидетеля тоже представлялось ему плохой идеей. Нет, он подождет до прибытия на место и наступления того момента, когда появится Пайер. Две Кобры вместе заставят квасаман еще долго недоумевать, как же их пленник умудрился совершить побег.
Итак, он снова откинулся на спинку сиденья и старался запомнить путь автобуса по широким улицам Пурмы. Ему вспомнились рассказы отца о его собственных военных дорогах.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Полоска голой земли, которая дальше в северном направлении вливалась в поле аэропорта, здесь на юго-западной оконечности Солласа едва достигала шириной шестидесяти метров, но для Пайера, пока он пересекал ее, устремляясь к темнеющему за ней зданию, это служило небольшим утешением. Похоже, что в городе горело не так уж много огней, что на взгляд Пайера, возможно, было связано с еще одной уступкой мигрирующим бололинам. И пока он бежал, ему казалось, что за ним из темноты следили две тысячи глаз и тысячи ружий…
Но здания он достиг без происшествий и на минуту остановился в спасительной тени, чтобы продумать свой следующий шаг. Возвышавшееся рядом с ним четырехэтажное строение было сложено из кирпича. В течение нескольких недель перед началом миссии первые Кобры учили его, как взбираться по таким штукам вверх. Оказавшись на крыше, он, по идее, мог бы свободно перепрыгивать с одного здания на другое и так до тех пор, пока не достигнет относительно открытого пространства возле аэропорта.
Пайер взглянул на плоские стены сооружения. По идее. Большая часть улиц, которые ему предстояло пересечь, представляли собой широкие скоростные трассы для бололинов. Перепрыгнуть одну из них, бесспорно, было бы под силу его сервомоторам, но ему совсем не хотелось предпринять десяток таких рискованных прыжков.
Тут его слуха достиг слабый звук, послышавшийся из-за угла здания. Он поставил свои аудиоусилители на полную мощность и различил шарканье нескольких пар ног.
Подкравшись, Пайер осторожно заглянул за угол. В двухстах метрах от него на следующем перекрестке кружком стояла группа из шести квасаман. Они о чем-то тихо переговаривались. Он видел, как от группы отделилось три человека и целенаправленно двинулись по улице в его сторону.
Пайер отпрянул назад. На окраине Солласа он никак не ожидал наткнуться на караул, особенно, если учесть тот факт, что по мнению квасаман, все подозреваемые были взаперти и под наблюдением.
Если только, конечно, они обнаружили тех людей, которых он убил в лесу.
Он молча выругался. Со всеми этими событиями он совершенно забыл об этом вопиющем факте, с головой выдающем его присутствие. И сейчас с караулом, патрулирующим город на расстоянии прямой видимости друг от друга, у него не оставалось никакого другого выбора. Сомкнув пальцы вокруг кирпича, он начал карабкаться вверх.
Подъем ему предстоял долгий, и у Пайера совершенно не было опыта в такого рода вещах, но квасаманскому патрулю тоже особенно некуда было спешить, и он уже почти достиг крыши, когда те наконец появились на улице. Он, затаив дыхание, застыл на месте, но ни люди, ни моджои не посмотрели вверх. Спустя несколько секунд он продолжил подъем, принимая все меры, чтобы не издать ни малейшего шума.
Это, по всей видимости, и спасло ему жизнь. Достигнув низкого парапета, что шел вокруг крыши, он приподнял над ним голову и взгляд его встретился с глазами стоящего на коленях квасаманина на расстоянии не более трех метров от него. Руки человека были опущены в небольшую матерчатую сумку, которую тот держал перед собой.
От удивления рот и глаза человека широко распахнулись. Он еще силился извлечь пистолет, когда луч лазера из взлетевшей над парапетом руки Пайера пронзил грудь взмахнувшего крыльями моджои. Человек так и не успел вытащить пистолет из кобуры, когда вторая вспышка поразила его в то же место, и он тихо повалился набок, от изумления так и не произнеся ни единого звука.
Через мгновение Пайер был уже за парапетом, дрожа от только что пережитых мгновений, когда жизнь его висела на волоске. При мысли о том, что он все еще не был в безопасности, его обдало холодком. Если охранники на земле что-либо заметили, или наблюдатель на второй крыше стал свидетелем произошедшего…
Настроив оптические усилители, он осторожно приподнял голову и внимательно осмотрел соседние строения. Крыша к югу была чистой. На той, что была севернее Пайера, он увидел фигуру человека с бинокулярами для ночного видения на глазах, взгляд его был направлен в сторону леса. Посмотрев вниз, Альмо убедился в том, что наземный патруль не проявлял никаких признаков беспокойства. Подобравшись к мертвому квасаманину, Пайер заглянул в его сумку, где обнаружил такой же бинокль для ночного видения, нечто, похожее на контейнер для воды, и некий овощной пирог.
Итак, охрана на крыше, как и их собратья на земле, приступила к своему дежурству только что, иначе никак нельзя было объяснить его никем не замеченное появление из леса. В данный момент все еще не обнаруженный, он находился внутри и позади их первых линий. Так что же делать?
Пайер поймал себя на том, что рассматривает мертвого моджои. Что ж, для начала ему придется предпринять некую попытку камуфляжа… Осторожно, стараясь не морщиться, он перевернул мертвого человека и начал снимать его куртку. Под ней на мужчине была надета какая-то вязанная одежда; надрезав ее и распустив нитку, Пайер использовал ее для того, чтобы привязать моджои к эполету куртки. Конечно, при ближайшем рассмотрении зрелище не выдерживало никакой критики, но он надеялся, что такого случая кому-либо не представится. Прижимаясь ближе к крыше, он влез в куртку, которая, к счастью для него, оказалась больше, а не меньше. Потом настала очередь ремня с кобурой; почти не думая, он взял и бинокуляры. Потом, мысленно скрестив на удачу пальцы, он двинулся к тому краю крыши, который был обращен в сторону города.
Это ему удалось сделать, не поднимая шума. Прямо под ним была одна из узких улочек, идущих с северо-востока в юго-западном направлении, крыша здания, расположенного по другую сторону улицы, оказалась пустой. С обоих концов улицы, где она пересекалась с широкими магистралями, он заметил тройки караула. Внимание их было сосредоточено на прилегающих улицах. Еще раз внимательно оглядев все соседние крыши, Пайер подогнул ноги, обхватил получше моджои и прыгнул.
Сервомоторы ног с этой задачей справились без особого труда. Спустя секунду ноги его уже коснулись поверхности соседней крыши. Чтобы смягчить звук падения, он перевернулся через правое плечо. Приподнявшись на одно колено, он поднес к глазам бинокль, чтобы в случае чего выглядеть похожим на одного из охранников квасаман, и немного подождал.
Но никто не обратил на него никакого внимания. Минуту спустя он уже добежал до края и этой крыши и повторил все заново. Миновав еще одно здание, он оставил далеко за своей спиной и крышу, и наземный патруль. Для безопасности он продвинулся еще дальше.
Теперь настало время принимать решение. Дальнейшее движение в этом направлении уводило его все дальше от «Капли Росы», уже было пора поворачивать на север. Непосредственное перемещение на север приведет его прямо в центр города. Но несмотря на то, что улицы внизу были по-прежнему пустынны, он не мог рассчитывать на то, что в центре тоже все будет так же просто. В городском центре размещался офис мэрии и, по-видимому, приемные и других властей Солласа. И если там на улицах тоже никого не будет, то это будет очень удивительно. Ему следовало как-то обойти этот район, проложив себе путь где-то между этой активной зоной и линией кордона, или пробежать прямо через его центр.
На краю крыши Пайер остановился, прокрутив в мозгу только что возникшую мысль, словно пробуя ее на вкус. Атаковать политическую цитадель квасаман - вот был бы грандиозный жест, доказательство мощи и смелости Кобр, не заметить которое местные лидеры не смогут. С тактической точки зрения, это поможет отвлечь силы квасаман и их внимание от «Капли Росы» и, может быть, также от Серенкова и остальных пленников.
Кроме того, если ему удастся захватить мэра или некий чрезвычайно важный нервный центр города, то, возможно, он сумеет оговорить условия их освобождения, не вызывая той опасности, которая неизбежна при привлечении более грубых средств нападения и обороны.
В целом, на его взгляд, игра стоила свеч.
Еще раз внимательно осмотрев улицы, он быстро свесился на парапет и начал спуск вниз, оттолкнувшись на полпути от удобного подоконника, чтобы немного смягчить силу удара при приземлении. Убедившись, что на перпендикулярной улице никого не было, он двинулся на северо-восток, к центру города, по окружному пути, который с виду казался таким легким. Слух и зрение он настроил на максимальный прием, чтобы вовремя заметить приближение квасаман, которые неизбежно должны были появиться.

Монотонное потрескивание статики радиопомех, создаваемых квасаманами, как нельзя больше соответствовало неизменному натюрморту на экранах внешних корабельных мониторов. Если верить данным, которыми они располагали, то час спустя после того, как был увезен Юстин, все население Квасамы словно вымерло. Телек взглянула на часы и отхлебнула показавшийся ей безвкусным напиток. Прошло три минуты, но по-прежнему никаких признаков жизни со стороны квасаман, никакого намека на их намерение ответить на запрос, не было.
- Попытаемся еще раз, - попросила она Ннамди. Он кивнул и поднес микрофон к губам.
- С борта Авентайнского корабля «Капля Росы» говорит доктор Херш Ннамди, - сказал он. - Мы настоятельно требуем связи с мэром Киммероном или другими официальными лицами Квасамы. Просим вас ответить.
Когда он снова опустил микрофон на колени, Телек напрягла слух.
Самый мощный передатчик, обладающий лучом повышенной плотности, транслировал переведенные слова Ннамди непосредственно в диспетчерскую башню летного поля. Несмотря на помехи, отдельные слова этого послания должны были пробиться наружу. Конечно, если квасамане слушали их.
Если же нет, то, естественно, это представлялось пустой тратой времени и сил. Но если они слушали, пусть даже не намереваясь ответить, тогда у Уинуорта мог появиться шанс.
Может быть.
- Попытка номер 2, - сказала Телек Ннамди. - Вложи побольше эмоций.
От этих слов у него дернулась щека, но он повиновался.
- С борта Авентайнского корабля «Капля Росы» говорит доктор Херш Ннамди. Я бы хотел прислать к вам своего безоружного представителя для того, чтобы обговорить условия освобождения наших товарищей. Мы просим гарантировать ему безопасность и препроводить его к представителям вашей власти.
Статические разряды и ничего больше. Находившийся рядом с Ннамди Кристофер беспокойно задвигался и поднял на Телек взгляд.
- Вы, конечно, понимаете, что если Юстин и Альмо уже где-то сумели проявить себя, то в настоящий момент Киммерон уже знает, что у нас на борту имеются супервоины, следовательно, они встретят Майкла со всем их оружием наготове.
Телек молча кивнула. Конечно, Уинуорт тоже об этом знал. Она украдкой взглянула на Кобру, спокойно разговаривающего с Линком у экрана соседнего дисплея. Они наверняка обсуждали стратегию и тактику, но какой мог быть в этом толк, она не могла себе представить. Как бороться с выстрелами или снарядами, выпущенными с расстояния невидимым снайпером, еще не придумали. Даже Кобры.
- Кто-нибудь, все равно кто, ответьте, очень вас прошу, - голос Ннамди немного дрогнул, и Телек снова переместила свое внимание на него. Она с беспокойством отметила про себя, что напряженность стала сказываться и на нем. Чуть-чуть эмоций придаст всему плану правдоподобность, но их изобилие может вызвать неприятности. - Послушайте, я собираюсь прислать для встречи с вами моего второго помощника мистера Майкла Уинуорта, - не унимался Ннамди. - Пожалуйста, поговорите с ним, хорошо? Не надо больше проливать кровь, которой вылилось и так достаточно. Я уверен, что мы сумеем заключить сделку, если вы только согласитесь провести переговоры.
Ннамди замолчал и устремил взгляд на Телек. Она собралась с духом и кивнула. Он облизнул губы и снова поднес микрофон к губам.
- Я отправляю его немедленно, о'кей?
Ничто не потревожило треск разрядов. Отложив микрофон, Ннамди откинулся на спинку сиденья и закрыл глаза. На другом конце комнаты Уинуорт с легкостью поднялся на ноги.
- Теперь, как я понимаю, слово за мной, - заметил он и, сняв со спинки стула свой китель, надел его поверх черного, для ночных боевых действий, комбинезона.
- Комплект для связи, - пробормотал ему Линк.
- Понял, - кивнул Уинуорт и сгреб со стола Ннамди комплект, состоящий из подвески-переводчика и наушника. - Губернатор, для начала я попробую отыскать «глушилку» и обезвредить ее, но если мне это не удастся, тогда я пойду прямо к защитникам башни. Если вы оттуда услышите звуки стрельбы или взрывов, пройдитесь по лесу огнем коммуникационного лазера и посылайте наружу Дорджи.
- Хорошо, - сказала Телек, стараясь говорить не менее ровным голосом. - Удачи, и постарайся не наделать глупостей.
Он криво усмехнулся ей и вышел. Утонув в кресле рядом с Ннамди, Телек смотрела на экран, через минуту внешние мониторы показали Кобру, медленно движущегося в направлении башни, полуметровый квадрат белого флага он держал прямо перед собой.
Пока он медленно пересекал летное поле, ни один снаряд не прочертил небо. Сердце Телек глухо стучало в груди. Ее эмоции разрывались между надеждой и страхом, что слишком большая надежда непременно повлечет за собой несчастья. Подошедший к ней Линк уже дважды пригибался, чтобы настроить увеличение. Когда он сделал это второй раз, они увидели, что у подножия башни собралось человек восемь квасаман, которые теперь ждали его приближения. Восемь квасаман и, конечно, столько же моджои.
Когда Уинуорт подошел к ним вплотную, двое выступили вперед, стволы их обнаженного оружия смутно поблескивали в неясных отсветах огней Солласа. Они забрали белый флаг и обыскали его. Потом все восемь человек взяли его в кольцо и увели, но только не в саму башню, а в стоящее неподалеку здание. Повели его к кому-то из представителей власти? - подумала Телек. - Может быть, даже к дежурному офицеру противовоздушной обороны?
Все они скрылись за углом соседнего здания… и минуту спустя ветер донес до них звук одиночного ружейного выстрела.

ГЛАВА 19

Наконец автобус остановился возле одного из темнеющих в ночи зданий, и Мофф пистолетом указал на дверь.
- Выходи, - добавил старик, хотя в этом не было никакой необходимости. Стараясь двигаться плавно, не вызывая подозрений, Юстин поднялся и позволил квасаманам вывести себя наружу.
Здание показалось ему уже виденным когда-то. Юстину хватило секунды, чтобы вспомнить, на что оно походило.
- Похоже на усеченную версию диспетчерской башни на летном поле Солласа, - сказал он, когда Мофф подвел его к двери, по краям которой стояла охрана. - И совершенно не к месту здесь, в центре города.
Мофф не ответил. Две отдельные двери, - отметил Юстин про себя, как бы между прочим глазея по сторонам, - три этажа с окнами. Множество способов попасть внутрь. Давай, Альмо, напади на этих парней - и посмотрим, что там внутри.
Но по пути к строению ни одна вспышка лазера не пронзила темноту ночи. У дверей Мофф остановился и повернулся, уткнув ствол оружия в грудь Юстина. - А сейчас руки за спину, - услышал он из-за кольца квасаман голос старика.
Юстин повиновался и почувствовал, как его запястья стянули холодные обручи. Альмо, где же ты? - думал он с яростью, бросая взгляды по сторонам.
Мофф провел их между охранниками внутрь здания. Здания, которое, по мнению квасаман, было достаточно безопасным местом для помещения человека, представляющего неизвестную угрозу.
На лбу Юстина выступили капли пота. Все в порядке, - говорил он себе, - все в порядке. Итак, ты предоставлен сам себе, но тебя же специально тренировали для работы такого рода. Две двери и три этажа с окнами, не забывай. Убраться отсюда - цветочки. Пальцами он осторожно обследовал свои наручники. Охватывающие запястья кольца оказались обескураживающе толстыми, но их соединяла короткая цепь, состоящая из отдельных звеньев, а не жесткий брус. Минута исследований показала, что любой из его мизинцев доставал до ее звеньев. Поскольку существует опасность, что в процессе он может получить ожоги, то вся процедура должна занять доли секунды. Конечно, если только его автоматический прицел не пожелает сначала подстрелить моджои… Вздрогнув при мысли о последствиях такой ужасной ошибки, он отменил установку. Спокойно, Юстин, ты начинаешь горячиться.
Мофф повел их дальше по коридору, по-видимому, к лифту. Кабина уже поджидала их.
- Куда мы направляемся? - спросил Юстин только для того, чтобы нарушить тишину.
Но ему никто не ответил. Трое из охранников, окружив Юстина, ввели его в лифт, следом вошли старик и Мофф. Спокойно, малыш, спокойно. Юстин старался отогнать поднимавшийся в нем страх. Только посмотри, куда они ведут тебя, а потом размажь их о стены и прыгай в окно.
Мофф нажал на самую нижнюю кнопку длинного ряда - и лифт пошел вниз.
Вниз. Под землю, глубоко под землю, если кнопки означали этажи, где не было ни окон, ни дверей, через которые можно было бы выбраться наружу. И возможно, впервые в жизни Юстин почувствовал, что пребывал в ужасе. Вселенная, которая, казалось, всегда оберегала и защищала его, теперь была далеко наверху, слишком далеко от этой маленькой кабины лифта. Его окружали вооруженные охранники и чутко реагирующие на любую опасность птицы-убийцы этого напуганного до смерти и злого общества. И внезапно со всей остротой он осознал, что люди, перед которыми он вскоре предстанет, намереваются убить его в этой глубокой норе. Они не знают, что он Моро, им также плевать и на то, что он Кобра, как только они закончат с ним, он будет немедленно убит.
Тут Юстина охватила паника. Теперь все мысли о том, чтобы разузнать, что это за место, его решимости не выдавать свои возможности Кобры, желание быть милосердным, все испарилось, уступив место панике, которая волнами подступала к самому горлу. Окружавшие его люди, оружие и птицы - все это оказалось той подушкой на лице человека, страдающего боязнью закрытых пространств, которая заставляет действовать. И, не приняв никаких сознательных решений, он буквально взорвался.
Сначала в ход были пущены ручные лазеры и акустическое оружие. Первые перерезали сковывавшую запястья цепь, от второго во все стороны распространилась неведомая, заставляющая столбенеть волна. Мгновение спустя его собственная голова, словно хлопнулась о невидимую стену. И он, когда осознал глупость применения акустического оружия в закрытом объеме, ощутил новый прилив паники. Руки его, когда лазеры снова выстрелили, конвульсивно дернулись, металл поддался, и они получили свободу.
Но короткий акустический эффект и вспышка света насторожили квасаман. И сразу, как только его руки обрели свободу, он тотчас почувствовал на них цепкую хватку жестких ладоней. Крепко удерживаемые с двух сторон, руки его с помощью сервомоторов, укрытых мышцами и кожей, пришли в движение и ударили повисших на них мужчин друг друга головами. Их захваты ослабли, и он оттолкнулся от них, дальше времени уже ни на что не было: воинственно, грозя нападением, вскричали все пять моджои - и пришел ужас.
Что было потом, Юстин почти не помнил, единственным воспоминанием о том, что произошло затем, были издаваемые птицами звуки и жуткая лавина последовавших одна за другой сотен ослепительных лазерных вспышек…
К реальности его вернула через несколько минут мерзкая вонь, запах горелого мяса и его рвотных масс. Покачиваясь, он поднялся на ноги и обвел глазами кровавую бойню. Моджои, все до единого, были мертвы. Пять квасаман… Юстин точно сказать не мог, но двое из них имели значительные лазерные повреждения жизненно важных зон, что касается остальных, включая и Моффа, то их состояние оставалось неопределенным. Он не знал, что их вывело из строя, то ли акустическое воздействие, то ли ожоговый шок, то ли его работавшие, как молотилки, руки, в конце концов, в настоящий момент все это было неважно. Теперь они не могли причинить ему вреда, а все остальное его не интересовало.
Лифт по-прежнему шел вниз. Все это заняло гораздо меньше времени, чем показалось. Тут до взбудораженного сознания Юстина дошло, что если в лифте нет монитора, то ожидающие его внизу квасамане о случившемся ничего не знают. Значит, у него еще был шанс убежать.
Он наугад надавил на ту кнопку, которая, по его мнению, соответствовала первому этажу, но почти в то же мгновение он понял, что устройство этого лифта в отличие от лифтов Авентайна не позволяло отменить первую команду. Кабина будет продолжать двигаться в том же направлении, которое ей задал Мофф, до тех пор, пока не достигнет указанного этажа, где его будут поджидать новые квасамане.
Он повалился на спину на неподвижные тела, и его пробивающий броню лазер начал вырезать в потолке квадратное отверстие, когда он понял, что не увидит, не сможет увидеть то, что ожидало его на дне шахты лифта. Ложный потолок с относительно тонкой металлической обшивкой за ним не могли состязаться с его лазером, и когда обугленный квадрат практически выпал ему на колени, Юстин вскочил на ноги. Не задержавшись и на секунду, чтобы восстановить равновесие, он подпрыгнул.
Никогда раньше, даже на тренировке Юстину не приходилось испытывать максимальную мощь своих ножных сервомоторов. Он едва не вскрикнул от неожиданности, когда вылетел из отверстия, подобно неправильной формы снаряду. Вокруг него были еле различимые в темноте даже с помощью включенных усилителей кабели и растяжки. Мимо мелькнула полоска света, пробивающегося из дверной щели, потом еще одна, и еще, скорость его полета заметно падала, еще секунда - и он замер в воздухе…
Инстинктивно он схватился за что-то руками, и секундой позже снова двигался вниз. Руки его крепко сжимали основной трос лифта.
Итак он выбрался из кабины лифта и теперь находился вне прямой линии огня квасаман внизу, но он все еще находился в их логове и наследил так, что даже ребенок сумел бы найти его. Ему срочно нужно было придумать способ, как убежать, причем, как можно быстрее.
Странное дело, или это только ему казалось, но губительная паника исчезла куда-то, и он снова обрел способность думать. Его невероятный прыжок сослужил ему хорошую службу, напомнив и о непостижимой мощи его оснащения Кобры, и о том стародавнем случае, когда его отец тоже попал в заточение, подобное этому, однако сумел выжить.
Позади осталась полоска света: это были двери, мимо которых он пролетел несколько секунд назад. Интуитивно он оттолкнулся от кабеля и ухватился за дверной переплет, а ноги поставил на механизм открывания дверей. Потом он нащупал узкий выступ и принял устойчивое положение. Примерно в метре от него трос лифта продолжал свое движение вниз.
Осторожно он сделал прерывистый вдох.
- Я - Юстин Моро, - твердым голосом сказал он себе. - Кобра, идущий по стопам отца. Я должен выжить, и я выживу. Прекрасно. Итак, с чего мне начать?
Он был уверен только в одном, что для того, чтобы подняться на поверхность, ему нужно было миновать еще несколько этажей. Взявшись получше, он отклонился внутрь шахты настолько, насколько это было возможно. По бликам света он мог смутно догадываться о местоположении следующей двери наверху, но из-за многочисленных металлических стержней и прочих нагромождений, разглядеть ее было нельзя. Прыжки с этажа на этаж отпадали, такой же спорной была и возможность вскарабкаться вверх среди всех этих приспособлений. Служебная лестница? Но быстро осмотрев шахту, он ничего, хоть отдаленно похожего на нее, не увидел.
В метре от него кабель замедлил ход и замер, снизу послышался тихий звук открываемых дверей лифта.
Снова Юстин слегка изменил положение и согнул левую ногу в колене так, чтобы пятка ее была направлена прямо на проделанное им в потолке лифта отверстие. Одновременно он настроил свои оптические усилители на увеличение. Вид распростертых на полу тел вызвал у него новый прилив отвращения, но прежде, чем он успел содрогнуться, внизу раздался взрыв голосов квасаман, и кто-то вошел в кабину.
- Проклятье, - проговорил Юстин, снова поймав себя на том, что не знает, как быть. Следует ли ему попытаться выбраться из шахты до того, как квасамане внизу поймут, где он находится, или ему стоит оставаться на месте и отбить у них охоту преследовать его.
Но принимать решение самому ему не пришлось. Внезапно вместо фигуры внизу он увидел лицо и пистолет, и в шахте лифта прогремел выстрел.
Конечно, это был выстрел наудачу, так как стрелявший человек не имел ни малейшего представления о том, где скрывается Юстин. Реакция Кобры оказалась куда как более меткой. Даже с такого расстояния его пробивающий броню лазер точно попал в цель. Стрелявший обмякшей массой свалился на груду лежащих внизу тел. Появилось еще одно лицо, но Юстин сразил и этого человека…
Тут до него донесся звук закрываемых дверей. Секунду спустя проходящий в метре от него трос медленно пополз вверх.
Юстин несколько мгновений изумленно смотрел на него, но потом в его мозгу что-то сработало, и он, сделав прыжок, снова повис на тросе. Теперь он сообразил, что случилось: достигнув нужного этажа по команде Моффа, лифт после короткой паузы повиновался приказу кнопки, которую еще по пути вниз нажал Юстин.
Пока ему удалось опередить своих противников на один шаг, но и это было не мало.
После бурной активности, предшествующей его путешествию на наземный уровень, теперь ему казалось, что время еле тащится, но это, в свою очередь, дало возможность оценить свои собственные потери. Обе кисти его рук, особенно мизинцы были сплошь усеяны крохотными ожогами, оставленными каплями расплавленного металла, образовавшимися в результате его работы над цепью, сковывающей руки, которую он проделал уже целую вечность назад. Кольца самих наручников, когда он тесно прижался к засаленному тросу, глубоко врезались ему в запястья. Что-то, по всей вероятности, кровь, медленно капала ему на щеку из страшно болезненного разреза над правым глазом. До этого момента он и не знал, что моджои все же достали его… В голове его возникла мысль о том, что могло случится… и что все еще может произойти.
Но тут в его беспокойные размышления ворвалась реальность: лифт замедлял свой ход. Кабина, по его оценке, находилась ниже его самого примерно на три этажа. Как только двери откроются, он начнет плавный спуск по тросу, держа наготове свой пробивающий броню лазер. Если квасамане еще не подоспели, он спрыгнет в дыру в потолке и с безумной отвагой рванется к выходу, полностью полагаясь на скорость и свои компьютеризированные рефлексы, которые должны непременно помочь ему.
Он слышал, как внизу открылись двери лифта, и в тот же миг из дыры в потолке кабины в шахту лифта ворвался столб света и раскаты приглушенных ружейных выстрелов. Теперь из-за дымовой завесы кабина стала еле видна. Сквозь нее стаккато вспышек очередей освещали шахту неземным мерцанием. Контрапунктом свисту невидимых пуль, безжалостно крошащих все на своем пути, звучали носящиеся в воздухе осколки разбитого металла.
Короткая передышка, когда паника отпустила его, кончилась.
В световых вспышках прямо напротив себя он заметил еще одни двери. Когда огневой вал внизу достиг своего пика, он конвульсивно вскинул ногу, и лазерный луч описал на дверях эллипс неправильной формы. В эту отчаянную секунду для него не имело значения то, что квасамане могли поставить десятки вооруженных людей на каждом этаже, у каждой двери лифта. Не имело значение также и то, что, возможно, ему хватило бы минуты для того, чтобы обнаружить механизм экстренного открывания дверей и не предупреждать о своем появлении заранее. Значение имело только то, что в любую секунду доносившиеся снизу выстрелы могли быть направлены вверх и что он хочет выбраться из этой смертельной ловушки немедленно. Подняв ноги в горизонтальное положение, он изо всех сил руками оттолкнулся от троса. Вырезанный им эллипс, когда он ударил его ногами, поддался, словно дверь была сделана из фольги, и Юстин беззащитной массой вылетел в коридор. Ударившись о противоположную стену, он отскочил от нее, едва не потеряв равновесие.
Коридор оказался пуст.
Некоторое время он оставался сидеть на полу, скорчившись и дрожа всем телом. Мозг его еще пытался справиться с нереальностью возникшей ситуации и разобраться в том, что же случилось. Они знали, что он в шахте, и доносившаяся снизу пальба служила красноречивым подтверждением тому. Тогда почему они не перекрыли все выходы из шахты?
Потому что они думали, что он все еще находится наверху кабины?
Вероятно. Вряд ли оружие, которое он, по их мнению, прятал на себе, могло быть настолько мощным, чтобы убить двух людей из какого-то иного положения. Естественно, они не могли себе и представить, как высоко смогут его поднять сервомоторы.
Поднявшись на ноги, Юстин сделал прерывистый вдох и хорошенько осмотрелся. Коридор тянулся в обоих направлениях примерно на тридцать метров. По обеим его сторонам виднелись двери с непонятными обозначениями. В дальних концах маленькие оконца отражали его изображение.
Они были маленькими, но возможно, достаточно большими, чтобы он смог выбраться через них. Выбрав то, что находилось ближе, он припустился к нему с такой скоростью, словно за ним по пятам гналась смерть.
И он почти успел добежать до него. Но если охрана дверей лифтов и не являлась первоочередным делом квасаман, то все равно ни одна из них не была забыта. За звуком собственных шагов он не расслышал их приближения, и первым предупреждением Юстину послужил крик моджои за его спиной, от которого у него в жилах застыла кровь. Он резко развернулся и только успел заметить нацеленные в лицо изогнутые когти птицы, как ему на помощь пришел нанокомпьютер. Сервомоторы ног отбросили его в сторону от линии полета моджои. Только кончики крыльев зацепили его лицо, когда птица пролетела мимо, издав при этом жуткий крик, однозначно выражавший ярость. В дальнем конце коридора появились невесть откуда пять квасаман с оружием наготове, и еще четыре моджои бросились в атаку.
И снова, второй раз за эту ночь, вид летящих птиц лишил его разум рассудка и выдержки. Привалившись спиной к стене, он вскинул свои обожженные руки… Но поскольку ум его был затуманен ужасом, его работу взял на себя нанокомпьютер, превратив руки в фонтаны лазерного огня.
Спустя несколько секунд он пришел в себя и обнаружил, что все пять птиц были мертвы. В конце коридора он также увидел, по крайней мере, тела трех мертвых квасаман. Те, кто уцелел, если такие были, исчезли - очевидцы огненной мощи Кобры. Но эта мысль посетила Юстина много позже. Снова вскочив на ноги, он устремился к своей цели, сфокусировав на окне акустический разрушитель. Оружие сначала настроилось на резонансную частоту стекла, потом увеличило амплитуду. И, когда Юстин находился всего в двух шагах от окна, стекло в своей предсмертной агонии взорвалось осколками, вылетевшими вместе с обломками рамы. Прибавив скорость, Юстин просунул в пролом голову и нырнул туда сам.
Под ним было еще три этажа, сверху башни ярким потоком лился свет прожекторов, поверхность земли внизу была испещрена колеблющимися тенями снующих внизу людей. Увиденного оказалось для Юстина достаточно, чтобы понять, что скорее всего приземлится в неосвещенной прожекторами зоне. Но нанокомпьютер прижал его руки плотно к телу. Он весь напрягся, а через секунду, когда его конечности снова обрели свое нормальное положение, то с облегчением для себя осознал, что расчеты его нанокомпьютера были верными. Приняв точно вертикальное положение, он встретил удар о землю ногами, сервомоторы, когда он начал, подавшись вперед, терять равновесие, выровняли его тело, и он со всех ног бросился к зданию, что стояло как раз напротив его бывшей тюрьмы. Попытка его оказалась успешной. Пробежав вдоль здания, он предпринял бросок к ближайшему углу и завернул за него.
Пока у него не было возможности хорошо разглядеть свое окружение, но теперь, когда он набирал скорость, то с ясной очевидностью понял, что вселенная окончательно предала его. Прямо за строениями и улицей внезапно начинались открытые участки, поросшие травой, которые, как он уже видел, окружали и Соллас. Чтобы подъехать к башне, автобус несколько километров проехал по городу; и теперь Юстин находился на юго-западном конце Пурмы.
Он убегал прямо в противоположном направлении от Серенкова и Ринштадта, от «Капли Росы».
Мне нужно повернуть назад, - думал он. - Или хотя бы через квартал или два сделать круг и другой улицей вернуться назад. Но ноги продолжали нести его. И когда он пересек резкую границу между городом и поросшим травой участком, он понял, что никакие силы на свете не могли заставить его тело повернуть обратно. За его спиной были моджои, а тот парализующий страх, который вызывали у него их когти, пугал его даже больше, чем сами когти.
Его отец, которому пришлось столкнуться с могуществом всей армии трофтов, прошел через это без оглядки и стал победителем, а его единственный сын-Кобра оказался трусом.
Теперь город остался далеко за его спиной, но когда Юстин настроил оптические усилители, он увидел, что лес, окаймляющий дорогу в Пурму, с южной стороны города внезапно отступил. Ближайшая его кромка, как показал определитель расстояния оптических усилителей, находился от него примерно в километре. Слишком далеко для того, чтобы укрыться, если квасамане все же решат предпринять погоню. Бросив взгляд через плечо, Юстин резко остановился и упал в поднимавшуюся до колен траву на живот. Лицо он обратил в сторону города и насторожился.
Но пока никаких признаков погони заметно не было. Может быть, они решили, что он, как и должно было быть, отправился в северном направлении? Или они еще не поняли, что в здании его уже нет?
Способа об этом узнать не было… Испытывая неимоверную эмоциональную истощенность, Юстин об этом даже не волновался. После того, что он сделал, Серенкову и Ринштадту не жить, в этом можно было нисколько не сомневаться, конечно, если Пайер не сумел их освободить. Как бы Юстин теперь ни спешил, место их заточения однозначно будет наводнено охраной.
Он почувствовал какой болью, острой и тупой, отзывались в его теле ожоги и кровоподтеки. Но и они были ничто по сравнению с его изнеможением. Медленно, но бесповоротно его веки сомкнулись, голова, как на подушку, упала на руки, его чувство стыда смогло найти себе только одно забвение.
Он спал.

ГЛАВА 20

За последние пять минут это был третий транспорт, идущий ему навстречу. Третий раз пришлось Пайеру взять себя в руки и заставить двигаться спокойно. Машина проехала мимо, не останавливаясь, и Кобра с облегчением вздохнул. Хоть на мгновение. Если ему не изменяла память относительно расположения Солласа, теперь он находился всего в двух или в трех кварталах от того здания, куда неделю назад водили Джошуа и всех остальных для встречи с мэром Киммероном. Пока его вылазка свидетельствовала о том, что никому из квасаман не могло прийти в голову, что кто-либо из авентайнцев может так глубоко проникнуть в центр города. Но не менее очевидно было и другое. В любую минуту этот «мыльный пузырь» мог лопнуть. Несомненно, вокруг офиса мэра должна быть охрана. Кроме того, он ожидал увидеть здесь и других снующих туда и обратно со всевозможными поручениями людей, поскольку эти так называемые миролюбивые граждане теперь вели войну против «Капли Росы». Проникновение Кобры в столь глубокий тыл, независимо от того, придется ему открывать мощный огонь или нет, обещало превратиться в кровавую бойню. Для обеих сторон.
Но пока ничего лучшего он придумать не мог. Только что он миновал группу припаркованных автомобилей. Но быстрый анализ показал, что их двигатели были заблокированы, и он пока не представлял себе, как можно было обойти препятствие. Конечно, можно было перепрыгнуть через крыши. Но польза такого прыжка уменьшалась пропорционально числу находящихся поблизости ушей, которые могли услышать тяжелый звук приземления, а также числу глаз, которые могли увидеть и сам прыжок. Если бы у него были бомбы замедленного действия, то для отвлечения внимания он мог бы поставить одну из них за несколько кварталов от своей цели. Но в его скудном комплекте оснащения не было ничего такого, что можно было бы приспособить для такого случая. Возможно, ракетное топливо в пулях? Несомненно, он мог наскрести достаточное для этого количество, ведь без хорошей толкающей снаряд силы как свалить животное таких размеров, как бололин?
Бололины…
У него в голове мелькнуло подобие идеи. Оглядевшись по сторонам и убедившись, что его никто не видел, Пайер нашел подходящую стену и начал карабкаться вверх.
Но достигнув крыши здания, он не обнаружил то, что искал. Нечто более или менее подходящее он заметил на доме, что стоял от него на расстоянии двух зданий. Совершив два прыжка, он распластался рядом с квадратным желтым ящиком, оснащенным широким раструбом рога.
Это была сирена, предупреждающая о приближении бололинов. Ручные лазеры сделали свою работу, обнажив доступ к содержимому ящика, и вскоре Пайер уже вовсю копался среди проводков и прочей мишуры его внутренностей. Разумным способом установки устройства такого типа было снабдить его независимой от электроснабжения здания системой с включателем, помещенным где-нибудь внутри здания, несколькими этажами ниже в недоступном для посторонних глаз месте, но если квасамане и в этом случае проявили не меньшую осторожность, чем всегда…
Так оно и оказалось. Вспомогательная батарея сигнала тревоги занимала четверть всего объема ящика.
Потратив несколько минут на изучение расположения проводков, Пайер наконец разобрался в системе. Перерезав главный провод, снабжающий устройство током в этом месте, он запустил в действие батарею и, что было более важным, вспомогательное пусковое приспособление. Поскольку конструкция включателя батареи предполагала радиоуправляемый контроль, чтобы привести триггер в действие, ему придется придумать что-то другое. К тому времени, когда он уже покончил с предварительной подготовкой и перерезал провод, у него родилось одно из решений - вероятных.
Ему понадобилось еще почти пятнадцать минут, чтобы создать аварийный триггер. Потом, отерев со лба пот, он внимательно осмотрел местность. Офис мэра, по всей видимости, размещался в том здании. Осторожно обойти вокруг и найти крышу за ним, где можно было бы выждать…
Взглянув на часы, Пайер поморщился. Время работало не на него. С каждой потерянной минутой шансы, что квасамане убьют одного из своих заложников или предпримут активные действия против «Капли Росы», все возрастали. Спустившись вниз по стене строения, он беззвучно пустился бежать по пустынным улицам.
Наконец удача стала сопутствовать и ему. Пятнадцать минут спустя он уже находился на той крыше, которую присмотрел, и был готов к действию. В двух зданиях от него располагался офис мэра. По приглушенным звукам, достигавшим слуха, он мог судить о том, что вокруг него действительно сновали группы людей. В четырех кварталах отсюда оптические усилители Пайера различили прихваченный им ранее бинокль для ночного видения, стоящий на крыше ящика сигнала бололиновой тревоги. Сделав глубокий вдох, Пайер навел на бинокль прицел и, подняв левую ногу, послал в том направлении лазерный выстрел низкой интенсивности.
Лазерный луч в электронике светового усилителя бинокуляров вызвал импульс, который с помощью проводков был направлен Пайером не к линзам, а к системе экстренного включения сигнала тревоги…
И тишину ночи разорвала сирена.
Пайер уже был готов. Хотя случайный свидетель все еще представлял для него опасность, но услышать звук его приземления в данный момент никто не мог. Он приблизился к краю крыши и прыгнул, успев заметить заметавшихся внизу людей. Он приземлился на соседнюю крышу и стремительно пересек ее. И уповая на удачу, которая обычно сопутствует дуракам и пьяницам, снова прыгнул. Но не на крышу мэрии, а вниз, оттолкнувшись по пути от противоположной стены, чтобы смягчить удар при приземлении. Здание имело в высоту семь этажей, освещенные окна свидетельствовали о том, что внутри протекала кипучая деятельность, и Пайер знал, что предприняв прыжок на землю, пошел ва-банк. Сам офис мэра располагался на первом этаже, и Кобра мог поспорить, что паранойя квасаман непременно заставила их упрятать большую часть важных структур под землю.
Но вот он достиг земли, и времени для планирования или мыслей у него уже не было. Большая часть трех десятков людей, которых он видел, спешила в противоположном от него направлении в сторону ревущего сигнала тревоги, но те двое, что стояли по сторонам резной двери, оставались неподвижными, а застывшее на их лицах изумление не распространялось на их моджои. Но птицы не увидели извлекаемого из кобуры оружия, и их медлительные движения скорее выражали недоумение и любопытство, чем стремление атаковать. Пайер прицелился и на лету уложил их обоих. Когда наконец пришли в себя их хозяева, ему пришлось покончить и с ними. Преодолев три наружных ступеньки одним прыжком, он скрылся за дверью.
Тогда, когда команда Серенкова побывала в этом месте, он не обратил особого внимания на их маршрут, но сейчас, к счастью, оказалось, что дорога вела прямо. Пайер дошел по главному коридору до первого пересечения и свернул направо. На следующем перекрестке он, стремясь попасть в центр здания, повернул налево. Вот тут-то, примерно в десяти метрах от себя, он и увидел двух одетых в ливреи охранников, которые, насколько он помнил, охраняли вход в кабинет мэра.
Они изумленно уставились на него, и руки их поползли к оружию. Пайер ловким выстрелом выбил их обоих из-под моджои, а потом поразил и птиц, которые так и не успели разжать когти и выпустить эполеты, чтобы подняться в воздух. Мысленно собравшись с духом, он ударом ноги распахнул двери и вошел внутрь, держа руки наготове.
Его глазам почти без изменений предстала та сцена, которую он уже видел, благодаря сенсорам Джошуа, за исключением двух важных деталей. Дым благовоний, который ему, как и контактной команде при своем посещении, пришлось вдыхать, буквально сшиб его с ног. Он, едва не задохнувшись, резко остановился. На этот раз обитый подушками трон мэра был свободен.
Пайеру потребовалось несколько секунд, чтобы снова обрести дар речи и восстановить дыхание. Людям, сидевшим за низкими столиками, эти несколько секунд его промедления спасли жизнь. То ли благовония усиливали их мыслительные способности, то ли они были наблюдательными от природы, этого он не знал, но как бы то ни было, к тому времени, когда он обрел способность действовать, все они, без исключения, поняли, кто он такой, и теперь сломя голову убегали. Через несколько секунд комната опустела.
- Черт, - пробормотал себе под нос Пайер. Дым тоже, на его взгляд, имел странный запах. Включив на полную мощность аудиоусилители, он затаил дыхание, откуда-то из-за ниспадающих занавесей до него доносился шум поверхностного дыхания.
Значит, не все из них сумели удрать через запасной выход. Был ли этот задержавшийся человек вооружен? Вероятно, хотя никто из присутствующих пустить в ход свое оружие не попытался, а это влекло за собой некоторые интересные выводы. Но раз скрывающийся человек был так напуган, что боялся применить оружие, у Пайера тоже не возникло никакого желания пускаться за ним в погоню в этом лабиринте, руководствуясь только звуками его дыхания. Но был и другой способ. Если моджои действительно были так чувствительны к оружию, какими показались, когда контактная команда только ступила на землю Квасамы…
Приготовив левую руку к бою, правой он осторожно извлек позаимствованный у квасаманина пистолет.
Звук трения стали по коже кобуры в тихой комнате оказался довольно громким, последовавшего за ним хлопанья крыльев хватило Пайеру, чтобы установить точно направление. Бросившись вперед и налево, он завернул за полотно занавеса и почти нос к носу столкнулся со скорчившимся, вытаращившим от ужаса глаза человеком.
Секунду они молча взирали друг на друга. Основное внимание Пайера было приковано к птице квасаманина, но та, по-видимому, благоразумно решила, что попытка атаки будет самоубийством и оставалась на эполете без движений. Переведя взгляд на человека, Пайер выговорил единственное квасаманское слово, которое он знал:
- Киммерон.
Тот, по-видимому, неправильно поняв, дико затряс головой.
- Сиббио, - задыхаясь промямлил он и ударил себя ладонью в грудь. Глаза его при этом опустились на пистолет, который Пайер все еще сжимал в руке. - Сиббио.
Пайер поморщился и повторил попытку.
- Киммерон, Киммерон? - и свободной рукой неясным жестом обвел комнату.
Тут до квасаманина дошло. Несмотря на туман благовоний Пайер видел, что лицо человека было заметно бледным. Неужели не знает, где сейчас мэр? Или знает, но место сверхсекретно? Он подозревал, что истине скорее соответствовало второе. Одежда Сиббио для простого служащего казалась слишком богатой. Сделав широкий шаг вперед, Кобра с такой свирепостью посмотрел на квасаманина, на какую он только был способен.
- Киммерон, - хрипло проревел он.
Тот, не спуская с Пайера взгляд, молча поднялся на ноги.
Запасной выход оказался именно там, где Пайер и ожидал его найти: прямо перед обитым подушками троном, Сиббио подвел его к секретному рычагу, с помощью которого они и открыли потайную дверь. Бросив взгляд в открывшийся лаз, Пайер увидел, что шахта, ведущая вниз на несколько метров, превращалась далее в более широкий склон, который вел, по всей видимости, в безопасное, хорошо охраняемое место, расположенное где-то глубоко под землей.

Предыдущая страница 13 Следующая страница


Удар Кобры 14

К несчастью, по месторасположению лаза можно было заключить, что зачастую его использовали и для того, чтобы убрать с глаз мэра персону нон-грата. А это значило, что охранники внизу наверняка знали, как обращаться с потенциальной опасностью. Но при острой нехватке времени Пайеру ничего не оставалось делать теперь, когда лаз был открыт, предлога для колебаний не было. Бросив на моджои Сиббио последний взгляд, Кобра скрылся в провале.
Скольжение его оказалось довольно гладким, начавшийся рано поворот тоннеля был довольно постепенным и немного замедлил его перед окончательным тридцатиградусным спуском. Путешествие также оказалось короче, чем Пайер планировал. Он едва успел заметить смутные очертания площадки, стремительно несущейся ему навстречу, когда проскочил легкий, отделяющий от нее занавес, и приземлился, распластавшись на спине, на гигантской взбитой подушке. Пистолет от удара во время скольжения выскочил из руки. Когда глаза его привыкли к освещению, он увидел кольцо направленных на него стволов.
Их было пять, успел подсчитать он, пока лежал беспомощный и неподвижный. Охранник, который стоял ближе всех к его выпавшему пистолету, нагнулся и, подобрав его, сунул в свою пустую кобуру.
- Не двигаться, - сказал ему по-английски с сильным акцентом человек, стоявший в ногах Пайера в середине полукруга.
Пайер померился с ним взглядом, а потом лениво осмотрел кольцо окруживших его квасаман.
- Я хочу поговорить с мэром Киммероном, - сказал он говорившему.
- Ты не пошевелишься до тех пор, пока тебя не обыщут на предмет оружия, - сказал ему квасаманин.
- Киммерон здесь?
Но тот не обратил на его вопрос никакого внимания. Вместо этого он что-то сказал своим людям: двое из которых передали свое оружие товарищам. Они встали на колени по обе стороны от Пайера, и Кобра поглубже в подушку утопил свои каблуки.
Подушка оказалась пружинистой, а его движение сопровождалось усилием сервомоторов, и мгновение спустя тело Пайера начало переворот через голову. Один из пистолетов выстрелил, но слишком поздно, теперь любая ответная пальба стала бесполезной, поскольку Пайер активизировал спусковое устройство прицельной лазерной стрельбы, наведение которого он осуществил, оглядывая кольцо квасаман. На долю секунды комната озарилась ослепительными вспышками лазерного огня, и к тому времени, когда Пайер закончил свое сальто, все пять охранников лежали на полу или стояли на коленях, пребывая в различных стадиях шока, их раскаленные лазером пистолеты были в беспорядке разбросаны по полу среди мертвых моджои.
Пайер поднялся на ноги и глазами отыскал представителя, который разговаривал с ним.
- С такой же легкостью я мог бы убить вас всех, - спокойно сказал он. - Но я пришел сюда не для того, чтобы убить мэра Киммерона…
Остальные четверо квасаман без какого-либо предупреждения вскочили на ноги и бросились на него. Он позволил им приблизиться, но как только первый из них оказался в пределах его досягаемости, он резким движением выставил руку ладонью вперед, и человек налетел на нее грудью. Вслед за этим послышался звук исторгнутого из легких воздуха и отчетливый треск ломаемых ребер. И квасаманин, отлетев назад на несколько метров, рухнул на пол.
Трое остальных, затормозив, остановились, и Пайер прочел на их лицах страх и уважение. Одно дело, подумал он, быть обезоруженными эффектными магическими вспышками огня, и совсем другое - увидеть грубую физическую силу в действии или почувствовать ее на собственной шкуре. Временное онемение в руке стало проходить, кожа на ладони горела огнем. Квасаманину, когда он очнется, будет гораздо хуже. Если он вообще когда-нибудь очнется.
Глаза Пайера снова отыскали представителя.
- Я здесь не для того, чтобы убить мэра Киммерона, а для того, чтобы поговорить с ним, - сказал он так спокойно, насколько позволяла зашедшаяся от боли рука. - Отведите меня к нему. Немедленно.
Тот облизнул губы и посмотрел туда, где над пострадавшим склонился один из его людей. Потом, снова взглянув на Пайера, он кивнул.
- Следуй за мной. - Он что-то еще сказал своим людям, потом повернулся и направился к двери, что располагалась в дальнем конце комнаты. Пайер последовал за ним, и два оставшихся квасаманина тоже отправились вслед.
Они вошли в дверь, и Пайер испытал чувство, будто он уже видел открывшееся перед ним зрелище. Здесь все было так, как и в офисе наверху: тот же обитый подушками трон, те же низенькие столики вокруг. Но эта комната была немного меньше, и вместо висящих занавесей тянулись ряды дисплеев.
С мрачным видом, свирепо глядя на один из дисплеев, сидел мэр Киммерон. Когда Пайер и его эскорт приблизились, он поднял голову, и Кобра ожидал, что тот непременно испугается. Взгляд Киммерона с всклокоченных волос Пайера переместился на его начавшую уже пробиваться щетину, потом на заимствованную куртку, надетую поверх маскировочного костюма, оттуда на болтавшегося на одной нитке на его плече мертвого моджои. Но выражение его лица ничуть не изменилось. И когда он снова поднял взгляд к лицу Кобры, тот был поражен ясностью его глаз.
- Ты с корабля, - спокойно сказал Киммерон. - Но ты покинул его еще до того, как был установлен кордон. Как?
- По волшебству, - коротко ответил Пайер. Он огляделся вокруг. В комнате находилось еще около пятнадцати квасаман, и все они смотрели в его сторону. У каждого из них на боку висел привычный пистолет, а на плече сидел моджои, но никто не пошевелился и не сделал попытку выхватить оружие. - Твой подземный командный пункт? - спросил Пайер Киммерона.
- Один из них, - кивнул тот. - Здесь имеются и другие. Ты мало что выиграешь, уничтожив его.
- По правде говоря, я не слишком заинтересован в том, чтобы что-либо уничтожать, - сказал ему Пайер. - Я здесь только для того, чтобы договориться об освобождении моих товарищей.
Губы Киммерона изогнулись в ухмылке.
- Похоже, что вы так ничему и не научились, - грубо сказал он. - Что, разве смерть вашего другого посланника не стала для вас уроком?
Пайер почувствовал, что у него во рту все пересохло.
- Какого другого посланника? Вы говорите о контактной команде?
На мгновение тот нахмурил брови. Но тут же, когда понял, лицо его разгладилось.
- Ага. Радиопомехи оказались эффективными, во всяком случае против тебя. Понимаю. Значит, ты не в курсе того, что когда ваш человек Уинуорт без разрешения покинул корабль, то был застрелен.
Уинуорт? Неужели Телек уже предприняла попытку прорыва?
- Но почему вы убили его? - вырвалось у него. - Вы же говорите, что он был посланником…
- Вы все несете ответственность за необоснованную гибель восьми человек в Пурме и еще шести здесь. Мало того, что вы шпионили за нами, так вы еще и убивали. И наказанием вам тоже будет смерть.
Пайер изумленно уставился на него, он ничего не мог понять. Уинуорт застрелен, как остистый леопард, без всякого предупреждения. Но тогда почему они не стреляют в меня? Из-за простого страха? Уж его-то они не застигнут врасплох. Или за всем этим крылись какие-то более практичные соображения? После того, как не стало Уинуорта и в Пурме произошла какая-то чертовщина, может быть, теперь им нужен живой Кобра для изучения?
Взгляд его медленно переместился на ряд дисплеев, которые с таким вниманием изучал Киммерон перед тем, как повернуться к нему. Комнаты, коридоры, наружный вид. На трех экранах была изображена «Капля Росы». Мониторы установлены, должно быть, где-то на диспетчерской башне на летном поле, - решил он. - Интересно, это прямая трансляция? Если так, то у них еще оставался шанс улететь, корабль снаружи казался целым и невредимым.
- Пока ты нам нужен живым, - оборвал череду его мыслей Киммерон. - Ни у тебя, ни у людей по имени Серенков и Ринштадт нет никаких шансов на побег. Я это говорю только для того, чтобы ты даже не стал пытаться, иначе мы будем вынуждены покончить с тобой прежде времени.
- Но наш корабль может улететь, - указал ему Пайер. - И люди на нем не преминут сообщить Авентайну о нашем пленении.
- Ваш корабль также не сможет подняться, - со спокойной уверенностью заметил Киммерон. - Направленное на него оружие уничтожит его прежде, чем он успеет достичь конца взлетной полосы.
«Капля Росы» могла взлететь вертикально. Но будет ли это иметь значение? Узнать об этом не было никакой возможности, а учитывая всеобщую паранойю на государственном уровне, это вообще представлялось сомнительным.
- Тем не менее я все же хотел поговорить с вами об освобождении наших товарищей, - сказал он мэру, но только затем, что нужно было что-то сказать.
Брови Киммерона изумленно взлетели вверх.
- Ты говоришь глупости, - рявкнул он. - У нас есть ты и тело Уинуорта, благодаря чему мы сможем исследовать ваше так называемое «волшебство».
- Труп не поможет вам разгадать нашу магию, - солгал Пайер.
- Но ты-то пока жив, - подчеркнул тот. - От Серенкова и Риндштадта мы получим информацию о вашей технологии и культуре, а это позволит нам подготовиться к возможному нападению, которое в будущем может быть предпринято вашим миром против нашего. А ваш корабль, целый ли или превратившийся в обломки, поможет нам даже больше. Возможно, благодаря ему мы наконец сумеем восстановить способность к межзвездным перелетам. Заметь, все это в наших руках. Что еще более существенное могли бы вы предложить нам для того, чтобы мы отпустили вас?
Что ответить на это, Пайер не знал… Более того, он с отчетливой ясностью понял, что та методика, которая позволила им за недельный срок освоить английский, могла и в самом деле позволить им реконструировать «Каплю Росы» и ее системы из любых останков.
А это, в свою очередь, значило, что его доблестная попытка освободить товарищей была сейчас, да и раньше, обречена на провал. Серенков и Ринштадт были вне досягаемости, и сам Пайер, по всей видимости, свои последние минуты жизни проведет в этом подземном центре управления мэра. Если бы только ему удалось найти коммуникационную панель, а потом - способ отключить помехи или каким-то образом прорваться сквозь них и сообразить, как подать «Капле Росы» сигнал, чтобы она убиралась отсюда ко всем чертям, - все это надо успеть сделать до того, как простое подавляющее большинство возьмет над ним верх…
По мере того как неосуществимость всего этого становилась все очевиднее и непреодолимой горной грядой выстраивалась на его пути, вселенная вдруг преподнесла ему подарок. Крошечный подарок, едва ли более весомый, чем знак, но он заметил его, а Киммерон нет. И он с удовлетворением одарил мэра самой искренней из своих улыбок.
- Вы спрашиваете, мэр, что я могу вам предложить? - спокойно спросил он. - Очень многое, по правде говоря, потому что все, что было в ваших руках еще мгновение назад, теперь уходит сквозь пальцы.
Киммерон нахмурился и, когда он уже было начал говорить, Пайер услышал, как из груди делегата, который разговаривал с ним от лица квасаманских охранников, а сейчас стоял рядом с мэром, вырвался сдавленный крик. Киммерон повернулся, чтобы посмотреть, что происходит за его спиной. А когда он снова взглянул на Пайера, лицо его было бледно.
- Как…?
- Как? - Пайер через плечо мэра посмотрел на дисплей с изображением башни летного поля и ее окрестностей.
Вернее, который показывал все это несколько минут назад. Теперь все экраны ряда, как один, были серыми.
- Как? Очень просто, мистер мэр, - ответил ему Пайер и подавил в себе ужас юношеских воспоминаний. Когда Мак-Дональд в тот кошмарный день предстал перед его глазами страшным мстителем Чэллинору…
Уинуорт-то оказывается воскрес из мертвых.

ГЛАВА 21

Это было настолько неожиданным, настолько невероятным, что Уинуорт не успел никак отреагировать. Ровно одну минуту он вместе с эскортом квасаман огибал диспетчерскую башню, одновременно украдкой внимательно изучая здание и прилегающую к нему территорию на предмет наличия оружия и часовых и продумывая между тем, что он скажет тому человеку, к которому его, по всей видимости, в настоящий момент вели. Они шли, настроенные вполне миролюбиво, когда вдруг командир группы что-то буркнул и резко повернулся к нему, и прежде, чем Уинуорт успел как-то отреагировать, темноту ночи разорвала вспышка, а он почувствовал, как ему на грудь обрушился удар молота. И когда он уже проваливался в безвестность, его ушей достигло раскатистое эхо смертоносного выстрела…
Медленно чернота отступала, а он, как ему показалось, целую вечность возвращался к реальности, которую теперь уже смутно начинал различать вокруг. Первой дала о себе знать боль, тупая, ноющая боль в груди, острая, пронзительная боль в глазах и лице, а вслед за нею на него нахлынули и все остальные чувства. В сознание его стали просачиваться звуки открывающихся и закрывающихся дверей, случайные непонятные слова. Он обнаружил, что находится на спине, и его куда-то несут, поскольку тело его вздрагивало и ритмично покачивалось. Он чувствовал, что под кителем по ребрам текла струйка чего-то.
Медленно до него стало доходить то, что случилось.
В него стреляли. Стреляли злонамеренно и подло. А сейчас он, вероятно, умирал.
Единственное общее правило, которое он помнил со своих учебных тренировок по оказанию первой медицинской помощи, заключалось в том, что раненых и пострадавших без нужды перемещать нельзя. Поэтому он остался неподвижным, и несмотря на испытываемую боль закрыл глаза, с минуты на минуту из-за потери крови ожидая нового провала в черноту небытия.
Но ничего такого не происходило. Напротив, с каждым следующим ударом сердца он ощущал, как все более и более светлеет его ум, а к конечностям возвращается чувствительность и сила. Очевидно, смерть ему не грозила, и он возвращался к жизни.
Что за черт?
И только тогда, когда его мозг и тело полностью восстановили свои функции, он понял, что же в действительности произошло.
Выстрел квасаманина пришелся в центр груди. Прямо в грудину, которая, будучи покрыта керамическими пластинами, являлась, как и все остальные кости его тела, практически небьющейся.
Что случилось потом, было не вполне ясно, но об основных моментах он мог догадаться. Удар пули вышиб из его легких воздух, возможно, даже временно остановил сердцебиение, потом в течение нескольких секунд или минут его организм начал бороться с нехваткой кислорода. Та резкая боль в лице и глазах, которую он испытывал, по всей вероятности, была вызвана воздействием горящего топлива, которое толкало пулю. С болью в сердце он подумал, что на какое-то время мог быть ослеплен.
Но по той или иной причине даже это не казалось ему существенным. Он был жив и способен действовать.
А квасамане считали его мертвым.
За эту ошибку они заплатят. И заплатят кровью.
И начинать надо прямо сейчас. Возможно, глаза Уинуорта окажутся бесполезными, но оптические усилители, встроенные в кожу вокруг них, вывести из строя было гораздо труднее, соединенные с глазными нервами, они были способны воссоздавать в зрительных зонах мозга изображения. Конечно, они не были разработаны специально для того, чтобы замещать нормальное зрение, но минутное экспериментирование с ними показало, что при установке увеличения на ноль и самом низком усилении света можно было получить адекватную картинку.
Кроме четырех покачивающихся над ним голов и торсов, которые он различал боковым зрением, он также видел проплывающий над ним потолок. Осторожным медленным движением он на несколько градусов отклонил голову в сторону. Мимо проплыли две двери, группа свернула за угол. Внезапно группа вошла в дверь, обе створки которой были открыты, они оказались в комнате с белыми стенами и всевозможными зажимными приспособлениями, сверкающими сталью, которые в некоторых местах возвышались под самый потолок. Четверо носильщиков положили его на твердую поверхность стола, и он позволил своей голове безвольно упасть на правую сторону, обратясь к выходу. Люди, закрыв за собой дверь, ушли. Он остался один, хотя и не надолго.
Комната, куда его доставили, по всей вероятности, была лазаретом или операционной. Будь Уинуорт на месте квасаман, он тоже непременно захотел бы как можно быстрее вскрыть мертвого Кобру. Врачи, несомненно, находились где-то рядом, готовясь, и могли войти в любую минуту.
Снова заставив себя двигаться медленно, Уинуорт приподнял голову и стал искать блестящий выпуклый глаз камеры монитора. Он оказался в заднем верхнем углу и вне прямой линии его лазеров или акустического оружия. Конечно, он мог поднять руки и выстрелить, но если в этот момент кто-то смотрел на экран, то тревога поднимется раньше, чем он даже успеет выскочить из двойных дверей. Конечно, перед тем, как начать стрелять, можно было применить акустическое излучение, действующее во всех направлениях, и нарушить картинку, но существенно это тоже не могло помочь. Что ему фактически было нужно, так это осуществить отвлекающий маневр.
Откуда-то из-за головы раздался скрип открываемых дверей, и секунду спустя из лабиринта вспомогательного оборудования в его поле зрения вышли четыре фигуры в белых халатах.
Теперь отвлекающий маневр стал жизненно важным. Солдаты и люди, которые принесли носилки, могли не обратить внимания на его поверхностное дыхание и на то, что кожа на груди все еще кровоточила. Но от внимания приближающихся к нему докторов такие факты ни за что на свете не ускользнут. Ему во что бы то ни стало нужно было удержать их на расстоянии, прежде чем они поймут, что он еще жив.
Теперь их лидер находился от него всего в одном метре. Настроив акустическое излучение, действующее во всех направлениях, Уинуорт придал ему самую низкую частоту и задержал дыхание.
Их реакция оказалась именно такой, на какую он и рассчитывал. Как только невидимая волна ударилась в ближайшего квасаманина, он дернулся и остановился. Второй шла женщина, она налетела на него и едва не упала. На минуту они застыли, сбившись в небольшую кучку, чуть дальше самой неблагоприятной зоны. Он слышал их озабоченные и полные раздражения голоса. Уинуорт, стиснув из-за неприятного, выворачивающего внутренности звука зубы, ждал их следующего шага.
Он последовал довольно быстро и послужил еще одним доказательством того, как сильно главное командование хотело немедленного вскрытия Кобры. Приказав жестом всем отойти назад, лидер взял со стоящего рядом подноса острый с виду инструмент и подступил к столу. Он протянул руку, чтобы стащить с Уинуорта китель, и со сдавленным криком отскочил в сторону, поскольку акустический деструктор опалил кисти его рук. Преследуемый одним из его группы, он обогнул стол и через заднюю дверь с воплем выскочил из комнаты.
Дверь распахнулась и снова закрылась, некоторое время двое оставшихся квасаман, прижавшись друг к другу и испытывая чувство благоговейного страха или ужаса, о чем-то перешептывались. Уинуорту не терпелось узнать, какой следующий шаг они предпримут. Но скрежетание его акустики в сочетании с пульсирующей болью в груди и лице туманили его мозг, мешая логически думать и рассуждать.
На этот раз ему снова не пришлось долго ждать. Один из двоих тоже исчез за дверью, но спустя минуту вернулся, держа в руке бухту изолированного электрического кабеля. Схватив с подноса для инструментов нож, тот с одного конца провода начал срывать изоляцию, в то время как второй квасаманин воткнул другой конец кабеля в розетку, которая оказалась гнездом для заземления и располагалась под электрической розеткой в стене. И Уинуорт с нарастающим восторгом понял, что долгожданная пауза, на которую он так надеялся, приближалась.
Несомненно, квасамане пришли к скоропалительному выводу, что их коллега, прикоснувшись к телу Кобры, получил электрический ожог. И теперь они собирались попробовать отвести от него ток.
Прошла еще минута, и они были готовы. Первый квасаманин вернул нож на поднос и размахнулся обнаженным медным проводом, готовясь набросить его на грудную клетку Уинуорта. Слегка передвинув правую руку, Уинуорт нацелил лазер на розетку, посредством которой был заземлен кабель. Ему понадобится немало усилий, но иного выбора, как попробовать это, у него не было. Медная змея взвилась в воздух и упала ему на грудь, а Уинуорт выстрелил.
Действительно это стоило ему значительных усилий. На мгновение у него замерло сердце, когда он увидел, как чистый свет его лазера прокладывал свой одиночный путь в воздухе, не получая никакого подкрепления от емкостей, спрятанных в глубинах полости его тела. Долю секунды спустя ионизированная дорожка достигла нужной проводимости, и стрела молнии пронзила воздух. И когда от раздавшегося следом раската грома голова Уинуорта едва не раскололась на части, от внезапно созданной в электрической сети перегрузки сгорели предохранители. И комната погрузилась в темноту. Уинуорт вскочил со стола еще до того, как затихло эхо, и секунду спустя уже был за двойной дверью. Если даже камера монитора, когда погас свет, не выключилась вместе с ним, можно было быть абсолютно уверенным в том, что лучик света, пробившийся из коридора, когда Уинуорт выскочил из комнаты, в остаточном изображении вспышки не будет замечен.
Удивительно, но коридор был пуст. По-видимому, на территории медицинского отделения не было командных пунктов, следовательно, в обычных условиях сколь-нибудь значительного движения здесь тоже не могло быть. Он направился вниз по коридору в поисках лестницы. По дороге он осторожно приоткрыл веки.
Ничего. Пистолетный выстрел квасаманина ослепил его. Возможно, даже хирурги Авентайна будут бессильны помочь ему.
Он почувствовал, как внутри него стала вскипать застывшая было ярость. Вместе с рукой Йорка это был еще один счет, по которому этот мир должен был заплатить им.
Он прошел уже два коридора, прежде чем наткнулся на людей. И тут-то он не удержался, чтобы не поквитаться. Свернув за угол, он увидел, как из только что подошедшего лифта, который он с таким упорством искал, примерно в десяти метрах от него высыпало с полдюжины квасаман. Среди них был и тот, который стрелял в него.
Вся группа застыла в шоке. Даже ограниченные возможности его оптических усилителей позволили Уинуорту испытать мрачное чувство удовлетворения, когда на лице своего бывшего палача он увидел выражение ужаса и сомнения. Три секунды стояли они так, четыре секунды, пять… и тут все, словно спохватившись, в безумном порыве потянулись к своему оружию.
Уинуорт, описав ногой пируэт, выпустил в них смертоносную молнию своего бронепробивающего лазера.
Первый удар миновал моджои, но когда они в бессильном неистовстве бросились на него в атаку, его ручной лазер скосил и их. Уинуорт, ни секунды не мешкая, перепрыгнул через обугленные тела и оказался между закрывающимися створками дверей лифта. Селекторная панель заставила его на минуту призадуматься. Кнопок на ней было по крайней мере в три раза больше, чем этажей в башне. Но он знал, куда ему надо было попасть. Надавив на верхнюю кнопку, он услышал тихое гудение мотора, приводящего лифт в движение, и приготовился к бою.
Дверь открылась, и он вышел в слабо освещенную комнату, где на него было направлено с десяток пистолетов.
Они выстрелили одновременно, но Уинуорта на линии огня уже не было. Ножные сервомоторы уже вознесли его вверх, и он, проломив ногами плитку подвесного потолка и оттолкнувшись от более твердого, что скрывался над ним, перевернувшись в воздухе через голову, опустился позади вооруженного противника. Едва его ноги коснулись пола, как ручные лазеры устроили сущий ад, и вряд ли кто из квасаман перед тем, как умереть, понял, что все-таки произошло.
И снова моджои пережили своих хозяев, но и на этот раз Уинуорт не позволил им задержаться на этом свете слишком долго. Но теперь одна из птиц перед смертью все же успела зацепить его, оставив когтями на его левой руке десятисантиметровый разрез.
- Черт бы их всех побрал, - выругался вслух Уинуорт, и отодрав у кителя окровавленный рукав, неловко обмотал им рану. Засада могла значить только одно: тревогу уже подняли, хотя никакой сирены он не слышал. Но когда он обвел комнату более внимательным взглядом, то понял, что они в таком предупреждении и не нуждались.
По периметру комнаты на уровне глаз шли окна большого размера, очевидно, односторонние, потому что снаружи никаких признаков их на этой высоте не было. За ними в темноте летного поля аэропорта лежала до боли в сердце беззащитная «Капля Росы». Под окнами тянулся ряд дисплеев мониторов.
Итак, он отыскал служебную комнату, или, по крайней мере, вспомогательную. На одном из дисплеев он увидел несущихся, как безумные, вооруженных людей. Уинуорт отступил к дверям лифта и прислушался. Судя по шуму, кабина лифта поднималась, набитая, по всей видимости, до отказа солдатами-самоубийцами. Еще раз обследуя комнату, он нашел три мониторных камеры и выпустил в каждую из них по лазерной молнии. Теперь, став еще более слепыми, чем он сам, им придется только гадать, где он и что собирается предпринять, и пока, обливаясь потом, они будут решать эту задачу, у него для них в запасе была приготовлена еще парочка сюрпризов.
Отойдя к окнам с противоположной от «Капли Росы» стены, он прислонил лицо к стеклу и стал смотреть вниз. Перед тем, как в него выстрелили, он не успел ничего как следует рассмотреть, но он был уверен, что все же кое-что заметил, и нисколько не сомневался в том, что сверху сможет увидеть спрятавшиеся в тени башни и ожидающие своего часа тяжелые орудия. В любую минуту их могли выкатить из-за укрытия и произвести прицельный выстрел по звездолету. Конечно, если будет кому это сделать.
Стоящий по соседству монитор давал дублирующие изображения десятков всех остальных экранов, имеющихся в комнате. Он словно являлся фидерной цепью для другой такой мониторной станции, расположенной в этом здании где-то еще. Уинуорт выпустил в систему заряд электромета, чтобы перерезать силовые линии, потом, обхватив покрепче, он вырвал ее с мясом со своего места в стене и для удержания сомнительного равновесия поднял над головой. Стекло, или что-то там еще, оказалось на удивление крепким, акустическому деструктору Кобры понадобилось почти пятнадцать секунд. Уинуорт, подойдя к образовавшейся дыре и запуская монитор в одно из орудий с той точностью и силой, которую только и могло развить имплантированное оснащение Кобры, подумал: - Интересно, что решат те люди внизу, когда на них вдруг посыпется дождь из битого стекла?
Испуганные вопли послышались еще до того, как монитор рухнул на орудийный расчет. Одновременно с этим раскрылись створки остановившейся кабины лифта. Но Уинуорт не стал мешкать, рассчитывая на подкрепление. Перешагнув через разбитое стекло оконной рамы, он, изогнувшись, прыгнул. Пролетая мимо, ухватился руками за верхний край окна и изменил направление и угловую скорость таким образом, что это позволило ему точно приземлиться на крыше башни.
Как раз в самой середине небольшой толпы, которая, очевидно, подскочила к краю, чтобы посмотреть, что там такое внизу творится.
Уинуорту, чтобы расправиться с ними, даже не понадобилось применять лазеры или акустическое оружие, у них все равно не было никаких шансов. Работая руками, как лопастями молотилки, он раскидал их, истекающих кровью или просто ошарашенных, во все стороны. С моджои было совсем другое дело, он уже привыкал к их крылатым атакам. Испепелив их в воздухе, он получил даже особое удовольствие.
Но эта вспышка самоуверенности едва не стоила ему жизни, так как четверо из квасаманского контингента оставались возле своих орудий с противоположной стороны крыши, и когда Уинуорт оторвал взгляд от своего последнего побоища, то увидел, что несущиеся стремглав четыре моджои уже находились от него всего в нескольких метрах.
В первое мгновение, распознав стремительно приближающуюся угрозу, ему на помощь пришли компьютеризированные рефлексы. Тело его в горизонтальном прыжке с кувырком было отброшено в сторону. Этот маневр он уже выполнял бесчисленное число раз во время своей работы с остистыми леопардами, но ни остистые леопарды, ни противопехотные снаряды, для борьбы с которыми была разработана его система, не обладали тонкой маневренностью моджои. Едва Уинуорт после сальто успел стать на ноги, как первые же птицы настигли его, и на этот раз прорвались сквозь его защиту.
От боли и шока, когда когти птицы глубоко вонзились в его левое предплечье, а клюв содрал импровизированную повязку, которую он соорудил для прикрытия своей раны, он едва не захлебнулся. Ему вовремя удалось повернуть голову в сторону и избежать лобовой атаки второго моджои, направленной ему прямо в лицо. Но крылья его все же со всего маха задели его глаза и со страшной силой разбили кончик носа. Тут как раз подоспели две оставшиеся птицы, одна из них вцепилась в его правую руку, а вторая опустилась на правое плечо и вонзила клюв ему в щеку.
Тогда Уинуорт рассвирепел.
Он упал на спину и с силой хлопнул руками по крыше, услышав, как от этого удара затрещали кости птиц. Он продолжал крушить ими поверхность крыши до тех пор, пока кровавое месиво, в которое они превратились, не ослабило свою цепкую хватку и не отпустило его. Потом, подняв правую руку, он схватил моджои на плече и свернул ему шею, услышав при этом, как она хрустнула. Последняя птица снова бросилась на него в атаку, целясь прямо в лицо. Он попытался ухватить ее за ноги, но промахнулся, и вместо них схватил за крылья и рванул в сторону. Одно крыло оторвалось, и он отшвырнул от себя обе половины. С противоположной стороны крыша озарилась вспышкой выстрела, и мимо просвистела пуля. Уинуорт открыл по стреляющим огонь из своего бронепробивающего лазера. Потом вскочил на ноги и подбежал к скорченным людям.
Все четверо были мертвы. Уинуорт бросил на них взгляд, полный гнева, и широко раскрыл рот, чтобы глотнуть воздуха, так как его ярость превратилась в реки новой боли, от которой зашлись его руки, плечо и щека. Но мозг его еще был способен думать, а глаза отыскали орудия, с боевым расчетом которых он только что расправился.
Это были мортиры или что-то в этом роде. Простые дула со стреляющим механизмом внизу. Снаряды горкой были сложены тут же. По всей вероятности, они имели не менее простой по конструкции ударный детонатор. Сгребя их в охапку, он засеменил на край крыши.
Из разбитого им окна высунулась пара голов, обратив лица вверх. Свой первый снаряд он запустил туда. От взрыва вылетело еще несколько окон. Вслед за первым Уинуорт запустил и второй снаряд, направляя его теперь более прицельно в центр мониторной комнаты. Потом он перенес свое внимание на наземные орудия и их расчеты, тщетно пытающиеся достать его снизу. К тому времени, когда его руки опустели, стало ясно, что стрелять эти пушки смогут очень и очень не скоро.
За его спиной распахнулась дверь, ведущая на лестницу. Уинуорт даже не стал оборачиваться. Ухватившись за край парапета, он перебросил тело в комнату верхнего этажа. Его нанокомпьютер сделал небольшую поправку на удержание равновесия, и среди осколков битого стекла Уинуорт приземлился на ноги.
В помещении все было перевернуто вверх ногами. Потолок и пол, куда угодили снаряды, почернели и были изуродованы. Десятки экранов мониторов были сильно попорчены осколками, экраны уцелевших были пустыми. Он заметил не менее шести тел.
Все это сделал он. Мысль эта с неожиданной силой ударила его и сотрясла все тело. Впервые в жизни он действительно призадумался над тем, почему Доминион Человека вышел из войны с трофтами победителем и почему его граждане отторгли своих вернувшихся братьев.
Осторожно проложив путь среди груд мусора к лифту, он нажал кнопку вызова. Это было, правда, довольно рискованно, если квасамане до сих пор не научились не посылать против него пачки людей. Но на фоне эмоционального состояния в сочетании с потерей крови у него слегка кружилась голова. И в этот момент ему казалось, что лифт надежнее и безопаснее ступенек.
Мгновение спустя боковым зрением за спиной он заметил вспышку света. Он повернулся и увидел, что лес перед «Каплей Росы» загорелся.
Непроизвольно испугавшись, что опоздал, и что корабль был атакован, он присвистнул. Но вслед за этим он тотчас вспомнил, что говорила Телек перед уходом. Фаль, услышав взрывы, послушно смел сосновый лес лазерным огнем. Было, правда, неизвестно, что при этом стало с солдатами, которые сидели там в засаде. Но для лиственного покрова, и это было ясно, как день, в этом не было ничего хорошего, следовательно, уцелевшие квасамане, если таковые еще оставались, скорее думали о спасении, нежели об атаке.
Раз уж речь зашла о ней…
Пришла кабина лифта, пустая, и он надавил на вторую кнопку сверху. К его удивлению, лифт повиновался распоряжению. Может быть все пульты управления находились на верхнем этаже? Он оказался в маленьком опустевшем помещении.
Оно было пустынным, но далеко не тихим. Подобно комнатам верхнего этажа, эта тоже была напичкана электронной аппаратурой, и от средней панели до него доносились голоса.
Разжав створки лифта, Уинуорт приблизился к говорящей панели. Должно быть, дежурившие здесь люди, услышав наверху возню, благоразумно решили убраться восвояси и бросили все нетронутым. Интересно, подумал он, остался ли микрофон включенным. Проверить это можно было очень простым способом.
- Вы меня слышите? - спросил он.
Голоса внезапно замолчали.
- Кто вы? - минуту спустя спросил его один из них на вполне приличном английском.
- Майкл Уинуорт, временный диспетчер этой башни, - сказал он. Если ему повезет, то они скажут, почему его действия до сих пор не контролировали, и тогда, вероятно, он узнает, куда следует направить свои силы дальше. Линк, должно быть, уже находится на пути из «Капли Росы», вдвоем они смогли бы устроить впечатляющее зрелище.
- Майкл, это Альмо, - внезапно в линию вклинился голос Пайера. - Как у тебя обстоят дела?
Уинуорту пришлось дважды повторить запрос, чтобы понять смысл слов.
- Альмо! Где ты?
- В подземном командном центре мэра, - ответил Пайер. - Твое возвращение из мира мертвых, похоже, немного потрясло его.
Несмотря на боль и слабость, Уинуорт почувствовал, как на его лице расплылась мрачная улыбка. Потрясло, это точно. Человек, если он вообще способен на какие-либо чувства, должен быть напуган до безумия.
Пайер снова заговорил.
- Теперь, мистер мэр, ситуация, похоже, изменилась. У меня есть вы, а у Уинуорта башня…
- Я могу взять все под контроль, как только пожелаю, - хрипло перебил его Уинуорт. Пайер, очевидно, пытался провести с квасаманами переговоры, и чем большую помощь Уинуорт сумеет ему оказать, тем больше будет у него шансов успеть вернуться на звездолет прежде, чем он изойдет кровью… Оружие, приготовленное для «Капли Росы» нейтрализовано. Фаль волен подняться в небо в любой момент.
Киммерон говорил тихо, но слова звучали четко.
- Вы пытаетесь выкупить ваши жизни за еще большее количество наших. Я уже говорил и снова повторяю, что это неприемлемая сделка. Вы слишком много знаете о нас, и мы, чего бы нам это еще ни стоило, не можем позволить вам уйти.
Уинуорт не стал ждать ответа Пайера, вместо этого он быстро вернулся в лифт. На месте Киммерона, он, вероятно, принял бы такое же решение, и прежде, чем переговоры Пайера официально прервутся, он бы хотел уже находиться на пути к звездолету. Когда он протянул руку, чтобы нажать нужную кнопку, на него взглянула панель с гораздо большим количеством кнопок, чем требовалось для здания такой высоты.
Он замер.
Все эти кнопки… количество которых значительно превышало количество этажей…
Снова открыв дверь и заблокировав ее в этом положении, он вернулся в комнату связи. В это время Пайер говорил что-то о массовом уничтожении, Уинуорт не дал ему закончить.
- Альмо? - позвал он. - Послушай, ты помнишь мысль о том, что вся индустрия квасаман спрятана под землю? Мне кажется, что эта башня и есть вход в то самое место. Как ты думаешь, стоит мне выйти и прихватить с собой Дорджи, чтобы вместе с ним отправиться на экскурсию?
Он замолчал и стал ждать, надеясь, что Пайер поймет, как использовать лазейку, которую он только что ему показал. У него самого, правда, на этот счет была только смутная идея, тем более что от потери крови его мозг уже затуманивался, и он интуитивно понимал, что надеяться на его логику больше было нельзя. Правда, он полагал, что Пайер был в лучшей форме.
- Похоже, что вы огорчены, мистер мэр, - сквозь туман донесся до него голос Пайера. - Могу ли я предположить, что вы бы предпочли, чтобы мы не увидели ваших подземных сооружений? - Ответа не послышалось, тогда Пайер продолжил. - Но мы ведь можем проникнуть вниз, и вы это отлично знаете. Вы уже видели на что мы способны, и сколь неэффективно против нас ваше оружие. Сейчас, когда наш корабль свободен и не подвергается опасности, мы запросто можем спуститься в башню, хорошенько все обследовать и покинуть Квасаму целыми и невредимыми.
- Мы убьем вас всех, - сказал Киммерон.
- Вам следовало бы лучше подумать. Итак, я вам предлагаю сделку, освободите всех наших людей, не причинив им вреда, а мы улетим и не станем выяснять, что скрывается у вас там.
Хриплый смех Киммерона больше походил на собачий лай.
- Вы все еще стараетесь выторговать что-то в обмен на ничто. Даже если я захочу согласиться с вами, как я смогу убедить других сделать то же самое?
- Скажите так: то ли мы везем домой подробные сведения о ваших городах и деревенской жизни, то ли увозим с собой все ваши секреты, - холодно сказал ему Пайер. - Ваше время на исходе. Через три минуты Уинуорт начнет спуск вниз, но я не могу гарантировать, что Линк не найдет дорогу туда еще раньше.
На это ушло целых три минуты и даже чуть-чуть больше, но в конце концов Киммерон согласился.

ГЛАВА 22

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Киммерону потребовалось еще пятнадцать минут, чтобы достичь соглашения с официальными властями Пурмы, под чьим наблюдением находились Серенков и Ринштадт. Хотя радиопомехи в течение еще пяти минут рассеяны не были, Пайеру через внешние динамики башни все же разрешили передать Линку сообщение, в котором тот просил Кобру залечь на дно и не предпринимать пока никаких действий. Телек, когда Пайеру наконец позволили связаться с ней, согласилась с такой постановкой дела и направила Линка в башню к Уинуорту, где им предстояло ждать возвращения Пайера. Затем вместе с Киммероном, своим невольным компаньоном, Пайер сел в автомобиль, и они направились по широким проспектам в сторону аэропорта. Пайер с лазерами наготове каждую минуту ожидал неизбежной, как ему казалось, засады.
Но ничего подобного не последовало. Автомобиль миновал несколько линий часовых, но никто из них даже не поднял оружия, они проехали под высоким зданием сквозь мрачную толпу квасаман у подножия башни и не единый кирпич не был брошен в их сторону. Опять ничего. Они подкатили к главному входному люку «Капли Росы», и Пайер вместе с Киммероном ждали, пока не вернутся Уинуорт и Линк.
Когда оба Кобры вернулись на звездолет, Пайер повернулся к Киммерону.
- Мы выполнили нашу часть сделки, - сказал он, вкладывая в свои слова как можно больше стального спокойствия. - Вы пока осуществили только половину своей. Полагаю, что вы не станете искушать судьбу и отказываться от своих обещаний.
- Когда вы приземлитесь в Пурме, ваши оба компаньона будут ждать вас, - ледяным тоном сказал Киммерон.
- Хорошо. А теперь садитесь в машину и освободите площадку, пока мы не поднялись.
Раздвинулись створки внутренней двери, и в тот же миг «Капля Росы» дрогнула и поднялась в воздух.
Линк подождал, пока Пайер не вошел в подготовительную комнату.
- Похоже, что мы действительно можем справиться с этим трудным заданием, - спокойно сказал молодой Кобра.
- Следует особо подчеркнуть «можем», - кивнул Пайер. - Как Майкл? Он был в ужасной форме, когда ты послал меня к нему.
- Я, право, не знаю. Сейчас губернатор осматривает его. Но, вероятно, его состояние получше, чем Декера.
- Да, а что с ним случилось? Я видел, как из автобуса его выносили на носилках, но ничего больше разглядеть не смог.
Губы Линка искривились в гримасе.
- В самом начале заварушки он предпринял попытку освобождения контактной группы из автобуса. Моджои распотрошили его руку практически до кости.
Пайер почувствовал, как затвердели мышцы его шеи.
- О Боже, а он…
- Слишком рано делать какие-либо выводы, кроме того, что он, вероятно, останется жив. - Линк облизнул пересохшие губы. - Послушай, а Киммерон сказал что-нибудь о Юстине? Они обменялись с Джошуа, когда тот доставил на корабль Декера, и его увезли в Пурму.
«За необоснованные смерти в Пурме», - сказал Киммерон, приговаривая «Каплю Росы» к смерти. Так это работа Юстина? Несомненно. Но Киммерон при переговорах об освобождении остальных пленников ни словом не обмолвился о нем. Тогда был ли он на свободе в эту квасаманскую ночь?
Или его уже нет в живых?
- Киммерон ничего не сказал о нем, - медленно проговорил он. - Это случилось, - забрезжила в его голове смутная мысль, - несчастье с Юстином, - о чем он не переставал беспокоиться с самых первых минут миссии. - Полагаю, что все будем делать по порядку. Сядем в Пурме, вернем на борт целых и невредимых Юрия и Марка… а потом постараемся разузнать, что можно, о Юстине.
- Ладно, - Линк еще некоторое время изучал его лицо, а потом кивнул. - Ладно. Давай вернемся в комнату для отдыха и узнаем, что происходит.
- Конечно. - Вернуться в комнату для отдыха, где их будет ждать Джошуа… Но Пайеру вовсе не обязательно говорить ему, что брата его уже может не быть в живых. Во всяком случае пока.

Крепко привязанный ремнями к страшно неудобному стулу для допросов, Ринштадт не спускал глаз с двери, за которой скрылись его следователи. Объективы камер были сфокусированы на нем, поэтому он постарался придать своему лицу безразличное выражение.
Но сделать это оказалось не так-то легко. Допрос был жестоким и велся на повышенных тонах. И Марк испытал немалое облегчение, когда четверо квасаман внезапно отключили бьющий в глаза ослепительный свет и вышли из комнаты. Но по мере того, как продолжали тянуться минуты и у него уже было достаточно времени, чтобы собраться с силами, их продолжительное отсутствие стало с каждой секундой казаться все более зловещим. Что такое особенное могли они готовить для него, что отняло у них уже более получаса? Шоковую обработку? Акустическое воздействие? А может быть, и нечто более кошмарное и ужасное, как, например, медленное расчленение? От этой мысли у него засосало под ложечкой. Рискнуть своей жизнью и умереть мгновенно ради того, чтобы получить возможность увидеть Квасаму, он еще был готов. Но медленная и мучительная смерть не входила в его намерения, а о технологии Авентайна он знал гораздо больше, чем ему хотелось бы рассказать им.
Без предупреждения дверь распахнулась, и Ринштадт, несмотря на предпринятые старания, все же вздрогнул. Внутрь вошли двое из четырех следователей и подошли к нему. Некоторое время они молча обозревали его, Ринштадт с трудом заставил себя не отводить от них взгляд. Потом также без слов они наклонились и стали отвязывать его.
Ну вот, оно началось, - подумал Ринштадт и собрался с духом. Камера пыток была уже подготовлена, и теперь ему предстояло узнать, что же они придумали.
Квасамане закончили свою работу, и как только Ринштадт разогнул ноги и поднялся, они повернулись и вышли. Дверь шумно захлопнулась, и он снова остался один.
Его одурманенному мозгу это действие показалось совершенно бессмысленным. Но времени для недоумений они ему не оставили.
- Ринштадт, - прогремело из невидимого динамика, - твои компаньоны договорились о твоем освобождении. Тебе позволят поесть и попить, а потом отвезут на окраину города.
С громким щелчком динамик умолк. Одновременно с этим внизу двери открылась щель, и внутрь втолкнули дымящийся поднос.
В этом тоже он не видел никакого смысла. Что, интересно, стоящее могла предложить «Капля Росы», что квасамане сочли адекватным обмену на жизнь Ринштадта? Но при виде еды в его смятенном мозгу промелькнула другая очевидная мысль.
Яд. Похлебка и ягодный сок отравлены, и очень скоро он скажет все, о чем его только не попросят, чтобы получить вожделенный антидот. А может быть, его и в самом деле выпустят, но он, прежде чем авентайнцы успеют очистить его систему, все же умрет, и это будет финальный акт мести квасаман?
В животе у него забурчало, напоминая о том, что после обеда в Харисиме у него во рту не было ни крошки. С тех пор прошла целая вечность, а при более серьезном размышлении от отравления, на его взгляд, сильно разило мелодрамой.
Снова его желудок дал о себе знать. А что, если он просто откажется от еды? Если еда безвредна, вероятно, ничего не произойдет, пожалуй, за исключением того, что он по-прежнему будет голоден. Но, если она отравлена, они могут прийти и затолкать ее в него.
Подойдя к подносу, он поднял его с пола и осторожно понюхал содержимое миски и кружки. До этого во время поездок контактной команды он уже неоднократно пробовал и похлебку и сок. И то, и другое, насколько он помнил их запах, пахло, как обычно. Некоторое время он продолжал бороться с искушением, но если это действительно был шанс обрести свободу, не стоило подвергаться даже минимальному риску.
- Благодарю, - сказал он скрытому микрофону и поставил поднос на прежнее место на полу, - но в настоящий момент я не голоден.
Он затаил дыхание. Если голос квасаманина покажется ему рассерженным или разочарованным…
- Очень хорошо, - просто отозвался тот. Щель снова открылась, и Ринштадт увидел, как чья-то рука подхватила поднос и убрала с глаз.
Поблескивающая рука.
Рука, облаченная в хирургическую перчатку.
Крышка, закрывающая щель, вернулась на место, а Ринштадт снова подошел к стулу, чувствуя, как его прошиб холодный пот. Несомненно, яд присутствовал, но только не в еде, а на подносе. Смешанный с веществом, улучшающим кожное всасывание, он был распылен по подносу.
И теперь он был на его руках и в крови.
Марк сел, ноги от эмоционального напряжения дрожали. Но ведь его освобождали, зачем могла понадобиться такая изощренная увертка, если яд входил составной частью в процедуру допроса? Освобожден, но в то же время убит. Мелодраматично ли, по-варварски ли, но они искали способ отомстить.
Был ли хоть какой-то шанс выбраться отсюда живым? Возможно, но при условии, что квасамане рассчитали дозировку таким образом, чтобы об их коварстве стало известно только тогда, когда «Капля Росы» будет уже достаточно далеко. Но как далеко? Пройдет час или два? А может быть и все двадцать?
Узнать об этом не было никакой возможности. Но сам факт, что он знал о том, что отравлен, давал Телек и медицинским приборам на корабле максимальное время для распознания использованного против него яда и выведения его из организма.
Давайте же, - стал он про себя умолять «Каплю Росы», - заберите меня, черт побери, поскорее отсюда. А пока, бессильно обмякнув на стуле, он намеренно замедлил дыхание. Чем медленнее будут протекать процессы метаболизма, тем медленнее будут ткани его организма поглощать токсины.
Ему оставалось только ждать.

Отчетливое завывание гравитационных подъемников, еле улавливаемое даже его слуховыми усилителями, наконец вывело Юстина из состояния сна. Некоторое время он продолжал неподвижно лежать в высокой траве, стараясь сориентироваться и дать волю горьким воспоминаниям. Потом осторожно поднял голову.
От этого движения сквозь стиснутые зубы против его воли вырвался шипящий звук. Он забыл о том, что все его тело ныло от боли. Но зрелище в северной части небосклона отодвинуло все другие размышления на второй план. На фоне мерцающих звезд ночного неба Квасамы был еле различим красноватый овал движущегося объекта.
Это была «Капля Росы».
Целую минуту, сжав зубы, чтобы не закричать, он всматривался в туманный образ. Они улетели. Без него. А также без Серенкова и Ринштадта? Вероятно. Узнать об этом наверняка он не мог; но ведь Телек рассчитывала на него, надеялась, что он сумеет освободить их, а его провал очевидно значил, что все они были брошены на произвол судьбы.
Брошены на произвол судьбы.
Механически, словно пытаясь оградить себя от эмоционального шока, ум его начал с лихорадочной скоростью перебирать всевозможные варианты. Он мог бы укрыться в лесу и в жестокой борьбе с природой попробовать продержаться там до появления военной экспедиции, которая несомненно не заставит себя долго ждать. Или он мог бы попытаться найти деревню, в которой можно было бы предложить свое умение и способности Кобры в обмен на приют и защиту от центральных властей. Или…
Или он мог оставаться здесь в траве до тех пор, пока не умрет. В конце концов любой вариант предполагал один единственный финал.
И только тогда до него внезапно дошло, что звездолет двигался чересчур медленно.
Слишком медленно. Неужели они подбили его, - было его первой ужасной мыслью, но если бы были повреждены гравитационные подъемники, Фаль уже давно бы включил основной двигатель. Нет, происходило что-то другое… и тут-то, неожиданно для себя, он все понял.
Они специально летели низко и медленно. Они искали его.
Мгновенно он перевернулся на спину, и, бросив мимолетный взгляд в сторону города, поднял левую ногу. Его почти не волновало то, что кто-нибудь мог заметить его сигнал. Через несколько минут здесь будет «Капля Росы». После пережитых моментов отчаяния, теперь, когда появился шанс на спасение, его мысли и тело были исполнены разогреваемой адреналином решимости. Пусть квасамане теперь попробуют взять его, пусть весь город, если им это угодно, попробует встать на его пути.
Прицелившись в сторону «Капли Росы», он выстрелил из бронепробивающего лазера три раза.
Корпус находившегося от него в тридцати километрах корабля вряд ли ощутит даже тепло его огня, но наблюдатели на борту вряд ли сумеют пропустить этот сигнал. Конечно, при условии, что они будут наблюдать.
Сомнений быть не могло, они заметили. В знак подтверждения того, что сигнал принят, дважды мигнули передние посадочные огни «Капли Росы». Тотчас сев на корточки, Юстин приготовился к движению, не забывая при этом о возможной опасности со стороны города.
Звездолету, чтобы приземлиться, понадобилось несколько минут. Но вот наконец он сел, почему-то на расстоянии километра к северу. Юстин сначала хотел снова подать им сигнал, но потом решил, что гораздо безопаснее будет самому двинуться в их сторону и, согнувшись в три погибели, он припустился бежать.
Пока он добежал до корабля, никто не открыл по нему пальбу. Когда он приблизился, у открытого люка его уже поджидал Линк. Он скупо улыбнулся юноше.
- Добро пожаловать домой, - поприветствовал он Юстина, коротко пожав его руку, и перед тем, как снова отвести взгляд в сторону города, еще раз внимательно оглядел юношу с головы до ног. - Ты никогда не видел таких счастливых людей, как мы, когда заметили с корабля твой сигнал.
- Я тоже был счастлив узнать, что вы все снова собрались вместе, - отозвался Юстин и проследил за взглядом Кобры. Было видно, что с окраины города в их направлении двигалось с полдюжины автомобилей и автобусов. - Похоже, что самое время сматываться отсюда.
Линк покачал головой.
- Они везут Юрия и Марка. Альмо заключил для их освобождения сделку.
- Какую сделку? - нахмурился Юстин.
- Что-то вроде обещания перед отлетом не трогать их промышленную базу. - Линк бросил на Юстина взгляд и спросил: - Почему ты не заходишь внутрь? Тебе нужно привести в порядок свои раны. Я с этим вполне справлюсь.
- Ладно, хорошо. - Что-то было не так, но тогда Юстин не мог понять, что именно. Повернувшись, он переступил порог люка и, толкнув внутреннюю дверь, попал прямо в объятия брата.
С минуту они просто стояли обнявшись. Человек, который справился со своей работой, и человек, который не справился.
В это мгновение стыд его растворился в чувстве облегчения, что он снова оказался в безопасности.
Джошуа наконец отпустил его и отступил назад, все еще сжимая плечи брата.
- Ты не ранен?
- Со мной все хорошо, - покачал Юстин головой. - Что случилось с тех пор, как я ушел?
Джошуа взглянул на люк.
- Давай пройдем в комнату отдыха и посмотрим оттуда на этот конвой, - предложил он. - А по дороге я коротко познакомлю тебя со всем.
Через минуту они уже были внутри гостиной, где Ннамди и Кристофер внимательно следили за происходящим по внешним мониторам. Поскольку внимание ученых было приковано к другому объекту, то и их приветствия прозвучали как-то приглушенно. Это вполне устраивало Юстина, поскольку его уже встретили как героя, хотя он этого и не заслужил.
- Где губернатор? - спросил он Джошуа, как только они заняли места у одного из свободных мониторов.
- В лазарете вместе с Майклом. К тому времени, как придут все остальные, она должна вернуться. Альмо тоже снаружи, за передними посадочными огнями, где в случае неприятностей с квасаманами он сумеет поддержать Дорджи.
- Но они ничего не станут предпринимать, - заговорил Ннамди, - так как заключили свою сделку, и она вполне справедлива. И мы уже видели, как они выполняют свои обещания.
Юстин фыркнул.
- Как с тем фальшивым взрывчатым воротником?
Все глаза повернулись к нему.
- Что ты имеешь в виду под словом «фальшивый»? - спросил Кристофер.
- Они обвели нас вокруг пальца, как последних сосунков. В тех цилиндрах было не взрывчатое вещество, а камеры и записывающее устройство. Они позволили Джошуа вернуться только для того, чтобы заглянуть внутрь «Капли Росы».
Кристофер выругался себе под нос.
- Тогда они, должно быть, видели как вы с Джошуа обменялись местами. Мой бог, как же тебе повезло, что ты сумел невредимым выбраться из всего этого.
При этом Юстин почувствовал небольшое облегчение, и угрызения совести перестали так мучить его. Если взглянуть на ситуацию под этим углом, может быть, он не так уж плохо справился со своей работой.
Тем временем в сотне метров от корабля остановился конвой, и когда Телек снова появилась в комнате отдыха, из транспортных средств уже выходили квасамане, образуя настоящую толпу.
- Юстин, как я рада, что тебе удалось это сделать, - рассеянно сказала она, перегнувшись через плечо Кристофера. - Их пока не видно?
- Нет, я их не вижу, - ответил он. - Возможно, они в том автобусе, что стоит в стороне. - Только он проговорил это, как из автобуса, словно по мановению волшебной палочки, появились две фигуры, и, путаясь в высокой по колено траве, они двинулись в их сторону.
Серенков и Ринштадт.
Стоящие с краю квасамане немного отступили в сторону, когда оказались на пути следования этих людей к «Капле Росы».
- Смотрите, чтобы квасамане не обнажили оружие, - обращаясь сразу ко всем в комнате, сказала Телек. - Нам не нужно, чтобы в последнюю минуту они откололи какой-нибудь убийственный трюк.
- Бели бы они собирались сотворить что-нибудь подобное, разве не сделали бы они это тогда, когда у них под прицелом находились Альмо, Дорджи и Майкл? - спросил Ннамди.
- Возможно, - ворчливо ответила Телек. - Но тогда мы находились в состоянии боевой готовности. Возможно, они думают, что сумели теперь убаюкать нас. Как бы то ни было, но я не доверяю им, уж очень легко, на мой взгляд, согласились они с нашим предложением.
- Так же легко, как тогда, когда согласились доставить Декера на корабль, - пробормотал Джошуа. Юстин бросил на брата быстрый взгляд и увидел, что тот с напряженным вниманием на лице наблюдает за приближающимися к кораблю людьми.
Телек взглянула в направлении близнецов.
- Что там?
- Скажи ей, Юстин, - проговорил Джошуа, по-прежнему, нахмурив брови и не отрывая глаз от экрана. Юстин снова рассказал все о шпионском предназначении воротника.
- Хм, - простонала Телек, когда он закончил. - Ты думаешь, что они на одного из них поместили бомбу, Джошуа?
- Я, право, не знаю, - пробормотал тот. - Но почему-то мне все это очень не нравится.
- Мне тоже, - призналась Телек. Немного поколебавшись, она взяла в руки микрофон и включила наружные громкоговорители. - Юрий, Марк? Задержитесь там на минуту, хорошо?
Примерно в двадцати метрах от входного люка корабля мужчины с недоумением остановились.
- Губернатор? Что-нибудь не так? - выкрикнул Серенков.
- Я хочу, чтобы вы оба разделись до нижнего белья, - сказала она. - В целях соблюдения безопасности.
Ринштадт бросил взгляд через плечо на толпу безмолвных квасаман.
- А мы не могли бы обойтись без этого? - спросил он, дрожащим от напряжения голосом. - Они ничего в нашу одежду не подложили. Я в этом уверен. Пожалуйста, дайте нам подняться на борт.
- Все-таки что-то не так, - пробормотал Кристофер. Отобрав у Телек микрофон, он нажал на другую кнопку. - Дорджи, подай им знак спокойно сказать тебе, в чем дело. - Не став дожидаться ответа от Дорджи, он снова переключился на внешний громкоговоритель. - Давайте, ребята. Вы же слышали, что сказала губернатор. Раздевайтесь.
Отключив микрофон, он подержал его еще некоторое время в руках, а потом без слов передал Телек, которая также молча приняла его. На экране было видно, как мужчины сняли куртки. Тем временем Юстин наблюдал за движением губ Ринштадта. И когда они снимали ботинки, в гостиной корабля послышался голос Линка.
- Марк говорит, что их, по всей видимости, отравили. Яд был нанесен на металлическую поверхность подноса с едой, и на руках обслуги были перчатки, чтобы избежать непосредственного контакта с подносом.
- Так что нет ничего удивительного в том, что они были совсем не против отпустить их, - прорычал Ннамди. - Нам нужно немедленно доставить их на звездолет и поместить в анализатор, губернатор.
Лицо Телек, впившейся глазами в экраны монитора, превратилось в застывшую маску ужаса.
- Нет, их не отравили, - прошептала она. - Их инфицировали. Они инфицировали их чем-то, чтобы погубить нас всех.
Они все были настолько ошарашены, что некоторое время буквально физически могли ощущать сгустившееся напряжение. Первой в себя пришла Телек.
- Альмо, скорее возвращайся назад, через тот же грузовой люк, которым вышел. Дорджи, заходи внутрь и загерметизируй наружную дверь. Сейчас же.
- Что? - в один голос вскричали Кристофер и Джошуа.
- Выбора нет, - не менее резко выпалила Телек. Костяшки ее пальцев, сжимавших микрофон, побелели. Лицо вдруг страшно постарело. - У нас на борту нет изолятора, и вы все это прекрасно знаете.
- А медицинский анализатор…
- У него все шансы даже не распознать то, что они получили, - оборвала она Кристофера, - не говоря уже о том, как это лечить.
Под ногами Юстин почувствовал слабую вибрацию пола - это Пайер запирал за собой грузовой люк, через мгновение она повторилась, на этот раз люк задраил Линк.
На наружном дисплее в жутком ужасе неверия застыли Ринштадт и Серенков.
- Эй! - завопил Серенков.
- Мне очень жаль, - еле выдавила из себя слова Телек. Но тут она вспомнила о микрофоне и поднесла его к губам. - Мне очень жаль, - снова повторила она. - Вас инфицировали. Мы не можем подвергаться риску, взяв вас на борт.
- Они обнажили оружие! - резко сказал Ннамди. - Очевидно, они поняли, что мы все вычислили.
- Капитан, направить коммуникационный лазер на квасаман, - выкрикнула Телек в микрофон внутренней связи. - Ослепите их. И приготовьтесь к взлету.
- Но мы же не можем бросить их здесь.
Юстин даже не заметил, когда в комнату вошел Пайер, но по его голосу было ясно, что он уже давно находился здесь, чтобы понять, что происходит.
И смириться с этим он никак не мог.
Телек обратила к нему свое лицо, но в ее глазах не было ни малейшей нерешительности.
- Предложите мне альтернативу, - спокойно попросила она. - Может быть, поместить их на две недели в космические скафандры, и наблюдать, как они будут умирать там, потому что мы будем совершенно бессильны даже попытаться лечить их?
- В скафандрах можем оставаться все мы, - заметил Пайер.
- Нам для этого не хватит кислорода, - послышался с мостика голос Фаля. - А подзарядка в условиях зараженной атмосферы будет чертовски рискованна.
На короткое время экраны мониторов озарились яркой вспышкой. Это коммуникационный лазер ослепил толпу квасаман. Тут стали слышны пистолетные выстрелы и пронзительные крики моджои, Серенков и Ринштадт вышли из своего паралича и ринулись к хвосту «Капли Росы». Они спешили укрыться под защитой звездолета, которую тот еще мог им предоставить. Пока, - подумал Юстин, - пока они не взлетят.
Вот тут-то он и сделал это.
- Альмо! - вскричал он, обрывая Телек, но его это ничуть не заботило. - Два скафандра из грузового отсека. Быстро.
- Юстин, я уже говорила… - начала Телек.
- Мы можем подняться с ними в трюме, - продолжил Юстин. Он так торопился сказать все, что задумал, что слова, налезая друг на друга, мешали ему. - Трюм имеет свой собственный воздушный шлюз, мы можем загерметизировать его. Потом мы сможем простерелизовать внутренние части скафандров с помощью ультрафиолета.
- И смотреть, как они будут там умирать? - прорычала Телек. - У трюма нет настоящего воздушного шлюза, а у нас нет никаких возможностей…
- Но все это мы можем найти на кораблях трофтов! - крикнул в ответ Юстин.
И в комнате отдыха внезапно воцарилась тишина, в которой было слышно только слабое гудение работающих вхолостую гравитационных подъемников и затихающий звук шагов бегущего вниз по коридору Пайера.
Три минуты спустя под градом беспорядочной стрельбы, устроенной квасаманами, «Капля Росы» поднялась в воздух и устремилась прямо в небо. Часом позже Серенков и Ринштадт уже находились внутри медицинского изолятора корабля трофтов, прогноз оставался неясным.
Еще час спустя «Капля Росы» была в гиперпространстве, направляясь к дому.

ГЛАВА 23

На Авентайне «Менссана» получила такой теплый прием, какого не знали исследователи новых земель на протяжении вот уже многих лет. Члены экспедиции удостоились официальных поздравлений со стороны Совета, магнитные диски с собранной ими информацией были размножены и распространены среди сотен и сотен преисполненных энтузиазма ученых планеты.

Предыдущая страница 15 Следующая страница


Удар Кобры 16

Прием, оказанный двумя днями позже «Капле Росы», был куда более скромным.
Когда с экранов компьютерных панелей исчез последний листок отчета Телек, Корвин со вздохом отложил аппарат в сторону.
- Какие будут мнения?
Корвин поднял голову и встретил отцовский взгляд.
- Им повезло, - просто сказал он. - Их всех должны были убить там.
Джонни кивнул.
- Да, ошибка квасаман заключалась в том, что они, прежде чем разрушить звездолет, хотели извлечь как можно больше информации. Если бы только они пренебрегли этим, то смогли бы уничтожить корабль сотню раз.
Корвин поморщился. Йорк лишился руки, глаза Уинуорта только сейчас стали немного приходить в норму, Серенков и Ринштадт по-прежнему находятся в критическом состоянии на борту корабля трофтов на орбите. Но несмотря на все это, он все же мог считать миссию удачной.
- Куда это мы по воле божьей влипли? - пробормотал он.
- В большую неприятность. - Вздохнул Джонни. - Как ты думаешь, сколько понадобится времени Солнцу и компании, чтобы закончить совещания? Не знаешь?
- Хм… - Корвин снова взял компьютерную панель и сделал запрос. - До вечера они не закончат и встречаться с общественностью до утра не будут.
- Нас это не касается. Мы не общественность. - Некоторое время взгляд старшего Моро был устремлен в пространство. - Я хочу, чтобы ты позвонил матери и договорился с ней о посещении Академии Кобр сегодня вечером. Если надо, воспользуйся моим именем, чтобы добиться разрешения на посещение. Если они станут чинить тебе препятствия, процитируй им что-нибудь подходящее из свода законов, уверен, что ты сумеешь отыскать там что-то вполне уместное. Не говори с братьями о политике и не задерживай их слишком долго. Завтра, когда наступит черед Совета, у них снова будет лихорадочный день.
Корвин кивнул.
- А ты разве туда не придешь?
- Приду, но вы не ждите меня. Сначала мне придется закончить пару других дел.
- Одному?
Джонни улыбнулся старшему сыну уголками губ.
- В теплых мирах мои суставы получили прекрасный отдых. Так что в течение нескольких часов я могу смело смотреть в лицо авентайнской зиме без посторонней помощи. Благодарю тебя.
Корвин передернул плечами.
- Я просто спросил.
Он немного задержался в приемной офиса и слышал, как Юту созванивался с космическим аэропортом и договаривался насчет челнока для полета на орбиту. Оказывается сегодня вечером беспокоиться о зиме его отцу не придется.
Зима, как таковая, на военных кораблях трофтов просто не существовала.

В четвертый раз, похоже, всего за четыре минуты экран компьютерной доски перед глазами Телек словно подернулся пеленой, и в четвертый раз она упрямо встряхнула головой и отхлебнула кофе. Уже поздно, и она устала, а завтра на Совете ей нужно предстать хотя бы в относительной форме. Но для нее только что предоставилась возможность взглянуть на отчет «Менссаны», и теперь она была исполнена решимости хотя бы поверхностно познакомиться с тем, что они там обнаружили, а потом уж отправляться спать.
Послышался легкий стук в дверь.
- Войдите, - разрешила она.
Но вопреки ее ожиданиям, это был Джонни, а не кто-то из медицинского персонала Академии.
- Дежурные медсестры у пультов монитора раздосадованы тем, что ты еще не легла, - заявил он, проходя в комнату.
Она замигала глазами, а потом зевнула.
- Они специально заставили тебя проделать весь этот путь из Капитолии, чтобы сказать мне об этом?
- Вовсе нет. Я просто находился поблизости и решил, что было бы неплохо зайти. - Придвинув к себе стул, он сел.
Телек кивнула головой.
- Они отлично справились с заданием. Ты можешь гордиться ими.
- Я это знаю. Хотя Юстин думает по-другому.
- Нет, он ошибается, - ворчливо возразила Телек. - Если бы он попытался проникнуть в подземелье Пурмы, то вряд ли сумел выйти оттуда живым. Это пройдет. Кроме того, если бы ему не удалось выбраться, Юрия и Марка мы взяли бы на борт не узнав, как любят квасамане обставлять свои сделки.
- Я понимаю это, и надеюсь, что и он поймет со временем. - Джонни махнул рукой в сторону ее компьютерной панели. - Доклад «Менссаны»?
- Угу. Вы тоже отлично справилась с работой.
Джонни кивнул.
- Планеты действительно выглядят очень заманчиво, - сказал он. - Особенно две из них.
Телек заглянула ему в глаза.
- Мне очень нужны эти слова, Джонни.
Он выдержал этот взгляд и, не отводя своего, сказал:
- Так нужны, что ты готова согласиться на войну?
- Нет, только для того, чтобы мы все сделали то, что должны сделать, - без обиняков сказала она.
Он вздохнул.
- Я, по правде говоря, надеялся, что все, что случилось на Квасаме, немного остудит твой пыл.
- Я просто теперь знаю, чего это нам будет стоить. Или же мы потеряем последние девятнадцать тысяч людей на Кэлиане.
- Это не аргумент. Они всегда могут вернуться сюда, и ты это знаешь.
- Но они не станут возвращаться. Все, кто был готов пойти на такие жертвы, как потеря репутации и признание поражения, уже поступили так. Остальных мы не в силах вернуть к цивилизованной жизни, их гордость не перенесет этого.
- В то время как тебе твоя гордость не позволяет выпустить из рук Квасаму? - парировал он.
- К гордости все это не имеет никакого отношения.
- Конечно. - Сунув руку в карман кителя, Джонни извлек магнитный диск и протянул ей. - Ладно, не знаю чем ты там руководствуешься, но раз ты так непреклонна в своем решении во чтобы то ни стало нанести по Квасаме удар, то тебе не помешает побольше узнать об этом местечке.
Телек бросила на диск рассерженный взгляд.
- Что это?
- Официальный доклад по Квасаме, сделанный Балью-кхаспми.
Она вскинула на него взгляд, и от удивления даже забыла закрыть рот.
- Где ты раздобыл его?
- На корабле трофтов, только что, - ответил он. - Нет ничего удивительного в том, что на кораблях, назначение которых было в случае чего поддержать миссию, должна была иметься своя собственная информация по данной планете. Так что я побывал у них днем и получил соответствующую копию.
- Просто так?
- Более или менее. Пришлось пустить в ход все: немного блефа, шума и как следует поработать ногами. - Он слабо улыбнулся. - Плюс новое здоровое уважение с их стороны.
- Бог знает, чем мы заслужили это, - тихо сказала она, - хотя уже один Йорк и Уинуорт… - Она отогнала прочь не дающие ей покоя воспоминания и о своих провалах на Квасаме и чувстве вины. - А зачем ты дал это мне?
- Утром копии будут у всех членов Совета, - пожал он плечами. - Как я уже сказал, я был здесь поблизости.
- Ага. Ладно, спасибо.
- Не нужно благодарностей. - Джонни поднялся на ноги, и она заметила, как лицо его исказила гримаса боли. Джонни направился к двери, но около нее задержался и снова посмотрел на Телек. - Лизабет, я намерен помешать Мирам развязать войну ради этих твоих планет, - тихо предупредил он. - Особенно после всего того, что мы узнали о Квасаме. Хирургически точный удар по их технологическим базам, если это осуществимо, воздушные бомбардировки, вероятно, конечно, если в этом есть смысл, но никакой наземной войны. Даже ради Кэлиана.
Она еле заметно кивнула.
- Я все поняла. Я также, как и ты, ищу золотую середину.
- Давай надеяться, что мы сумеем отыскать ее. Доброй ночи.
Он ушел, а Телек поймала себя на том, что сидела, уставившись на магнитный диск трофтов, что лежал в ее руке. Внезапно она почувствовала, что очень и очень устала…
Вытащив диск с докладом с «Менссаны», она вставила карту с сообщением трофтов и отдала распоряжение пропустить информацию через центральный переводчик Академии. Потом, устало вздохнув, она плеснула в кружку еще кофе и начала читать.

ГЛАВА 24

Заседание Совета пришлось отложить на два дня, чтобы дать его членам возможность ознакомиться с материалами отчета квасамской миссии и данными, раздобытыми Джонни у трофтов. Когда же, наконец, разразились дебаты, довольно быстро и со всей очевидностью стало ясно, что предварительное осторожное одобрение самой миссии приняло прямо противоположное направление.
И не нужно было иметь много ума, чтобы понять почему.
- Если бы эта чертова планета не являлась одной из потерянных человеческих колоний, никому бы даже не пришло в голову так переживать по этому поводу, - проворчал Дилан Фэрли, когда губернаторы сошлись на свою собственную встречу.
- Никто из кэлианских членов магистрата и не думал выражать недовольство, - спокойно заметил Вартансон. - Мы знаем, о какой сделке здесь идет речь.
- Мы или они? - спросил Джонни. - Вы об этом говорите? Перестаньте же, даже и сейчас мы не знаем, почему трофтов так беспокоит Квасама.
- Разве? - вырвалось у Роя. - Процветающая, хорошо сплоченная, сверхпараноидальная культурная общность людей? Разве в этом есть что-то пугающее?
- Общность, которая не знает не только межзвездных перелетов, но и межпланетных также? - дрогнувшим голосом спросил Хемнер.
- Но мы не знаем, есть ли у них технологическая база для межзвездных перелетов, - напомнил ему Фэрли и метнул взгляд в сторону Джонни. - Мы многое чего не знаем об их промышленном и технологическом уровне развития, многое из того, что нам следовало бы разузнать.
Джонни вскипел, но Телек опередила его.
- Если это камешек в мою команду в целом, и Юстина Моро в частности, то я настаиваю на том, чтобы вы взяли свои слова обратно, - холодно заметила она.
- Я только хотел сказать…
- Если вы только пожелаете, то можете возглавить следующее путешествие на Квасаму сами, - резко перебила она. - Вот тогда мы и посмотрим, как справитесь вы.
Именно этот момент был выбран Стиггуром для несколько запоздалого появления в зале, и оно пресекло назревающий конфликт.
- Добрый день, прошу прощения за то, что опоздал, - сказал он с видом человека, который только что очень спешил. Он уселся на место и выложил в центр стола целую кипу магнитных дисков. - Данные по предварительному анализу биологов только что получены. Короткий обзор в самом начале. Быстренько просмотрите, и мы это обсудим.
Все оказалось именно так, как Джонни и ожидал относительно заключения по моджои на основе информации, собранной «Каплей Росы» и трофтами. Он уже просмотрел обзор и теперь, читая его более внимательно, почти добрался до середины, когда послышалось восклицание Вартансона.
- Кошмар. Все это напоминает мне наших пернатых убийц с Кэлиана.
- Полагаю, разве что за исключением этой чертовщины с репродукцией, - вставил Рой. - Но вся структура представляется мне чрезвычайно хрупкой. Убейте нужное количество хозяев их эмбрионов, то бишь как их там, тарбинов, что ли, и вам одной ночи хватит, чтобы расправиться со всем видом.
- Большинство экосистем с первого взгляда действительно кажутся столь неустойчивыми, - сухо заметила Телек. - А на практике окажется, что вам нужно убить этих тарбинов, чтобы получить сколь-нибудь значительный результат. Итак, насколько я понимаю, вы считаете, что основной угрозой для подразделений Кобр, которые мы могли бы высадить там, являются моджои?
- Без вопросов, - сказал Рой. - Посмотрите на записи. Никто, за исключением Уинуорта, не пострадал от оружия квасаман. Но и этот единственный случай был обусловлен внезапностью атаки. Но моджои достали его, и Йорка, и едва не ранили Пайера и Моро.
- Да, они в самом деле являются первой линией обороны, - согласился с ним Фэрли. - И квасамане прекрасно знают это. Черт, они специально для них распланировали свои города, чтобы эти создания были счастливы.
- Звучит правдоподобно, действительно, - пожав плечами, сказал Стиггур. - Зачем рисковать человеческими ресурсами, когда есть животные, способные главный удар атаки принять на себя?
- Но все начиналось не с этого, - сказала Телек. - Первоначально эта система была замыслена для защиты от хищников и служила исключительно цели личной охраны.
- А теперь оказалось, что она с легкостью может быть адаптирована и к военным условиям, - сказал Стиггур. - Но история нас не интересует в такой степени, как настоящая ситуация. - И он повернулся к Джонни. - Есть ли, по вашему мнению, какой-нибудь способ, который позволил бы модифицировать оснащение Кобр для борьбы с моджои? Например, систему наведения на цель?
Джонни пожал плечами.
- Система наведения на цель предусматривает прицеливание с максимальным сведением на нет случайных выстрелов. Если вы упростите систему и сделаете ее более скоростной, то автоматически получите большее количество неприцельных выстрелов.
- Тогда нельзя ли перепрограммировать нано-компьютер, чтобы он стал способен воспринимать моджои как опасность? - предложил Фэрли. - Тогда хотя бы следующее поколение Кобр сможет управляться с моджои.
Вартансон фыркнул.
- Если бы это было возможно, неужели вы думаете, что мы это уже не сделали бы для наших кэлианских Кобр? Распознание форм занимает слишком большой объем памяти компьютера.
- Дело даже не в этом, - покачал Джонни головой. - Как только вы снабдите Кобр автоматическим прицеливанием в ответ на распознавание формы, вы лишите их универсальной маневренности, а вместе с нею и эффективности. И как только квасамане вычислят это, они тут же закидают нас сотнями птиц, и пока мы будем расправляться с птицами, квасаманские стрелки преспокойно будут расстреливать нас. Автоматическое целевое оружие хорошо только на своем месте, и вы вполне эффективно применяете его на Кэлиане, но только не вздумайте попытаться Кобр превратить в его подобие.
На мгновение в помещении повисла тишина.
- Простите, - пробормотал Джонни. - Я не собирался поучать вас.
Стиггур отмел его извинения прочь.
- Нет, все прозвучало к месту и, надеюсь, все согласны с вашим мнением. Вряд ли кто захочет получить кадры Кобр с узкой спецификацией. Итак, есть ли какие другие способы, как свести эффективность моджои к минимуму?
- Простите, что меняю тему, - нерешительно заговорил Хемнер, - но в квасаманах самих есть нечто, что очень беспокоит меня. Ты сказал, Бром, что история не столь существенна, но мне бы хотелось немного узнать о прошлом колонии. А именно, как и когда она была основана.
- Я не имел в виду то, что история не важна вообще, - с этими словами Стиггур погрузился в свой компьютер, - а только то… впрочем неважно. Согласно данным историков, первые квасамане в качестве колонистов, направлявшихся с Регинина на Раджпут, покинули Доминион что-то около 2160 г. Об этом свидетельствует и вектор направления их движения, и различные исторические ссылки, и язык, не говоря уже о самом названии Квасама. Этот народ имеет корни в одной из основных субкультур Регинина.
- А что по поводу имени Квасама? - нахмурившись, поинтересовался Вартансон.
- У вас у всех тоже есть эта информация, - несколько едко ответил Стиггур. - «Касама» - слово из древнего арабского языка, и оно означает «разделять». В английский оно попало пройдя через пару других языков и изменившись, превратилось в «кисмет», что значит «судьба» или «участь».
- «Разделенные судьбой», - пробормотал Рой. - У их лингвистов на борту корабля оказалось странное чувство юмора.
- Или чувство выражения судьбы, - то ли всем, то ли самой себе сказала Телек. - Я лично не заметила ни малейшего намека на то, что квасаманам вообще знаком юмор. К себе они относятся с невероятной серьезностью.
- Чудесно, - сказал Хемнер. - Итак, Квасама, вероятно, существует уже более трех сотен лет, и за это время взаимоотношения людей и моджои превратились в симбиотические. Правильно?
- Правильно, - Стиггур кивнул. - Хотя, по-видимому, слово «симбиоз» не вполне подходит.
- Да? - Хемнер вскинул брови. - Люди убивают защитника тарбина, бололина, чтобы моджои могли с легкостью размножаться, в свою очередь, моджои предохраняют своих владельцев от нападений. Что же это такое, как не симбиоз? Но мой вопрос состоит в другом, а что делали моджои до того, как пришли люди?
Все перевели взгляды на Телек.
- Лизабет? - подстегнул ее Стиггур. - Что скажешь?
- Без подготовки ничего, - медленно начала она, и лоб ее избороздили морщины. - Хм-м, мне даже в голову не приходило подумать об этом. Должен быть хищник, к тому же довольно крупный, чтобы расправляться с бололинами. Мне нужно просмотреть записи трофтов, чтобы проверить, много ли там имеется таких кандидатов.
- Если вы меня простите, - вставил Рой, - но мне кажется, что сейчас, когда моджои катаются на плечах квасаман и нам нужно решить, как можно остановить их, это не жизненно важно для нас.
- Если вы простите меня, - вскипела Телек, - то в делах такого рода никогда нельзя заранее сказать, что важно, а что нет, и где лежит ключ к разгадке.
И она устроила мини-лекцию о независимости биологической структуры и функции с экологических позиций, но большую часть ее Джонни прослушал. Просматривая биологические данные по Квасаме, он наткнулся на одно маленькое предложение, которое заставило застыть его глаза и мысли. Он вернулся назад и внимательно прочитал весь раздел, и по его спине пробежал непонятный пока холодок.
Когда Джонни оторвался наконец от экрана, Стиггур говорил что-то успокоительное. Он подождал, пока генерал-губернатор не закончил, и, пока никто не перебил его, заговорил сам.
- Лизабет, у тебя было время изучить записи по животному миру, привезенные «Менссаной»? В частности те, что были сделаны на Чате?
- Я только просмотрела их, - но выражение ее лица сказало: «ты же знаешь, что да», но вслух эта мысль произнесена не была. - Тебя конкретно что-то интересует?
- Да. - Джонни нажал несколько клавиш, и страницы, которые он только что читал, появились и на других экранах. - Слева представлено наше изображение в профиль четвероногих с Чаты, справа ваше - квасаманских бололинов. А теперь, если только вы уделите минуточку и просмотрите обе странички, я думаю, вы поймете, что я имею в виду.
- Интересно, - минуту спустя кивнул Вартансон. - Очень много сходства.
- В особенности относительно использования для передвижения магнитных полей, - согласилась Телек. - Для крупных сухопутных животных это очень необычно. Возможно, это и есть тот классический случай из теории трофтов о происхождении от одного корня. Знаете, это все о том же, почему на Авентайне, Палатине и Кэлиане у нас похожая и флора, и фауна.
- Угу, - сказал Джонни и вывел на экраны две другие нужные ему страницы. - О'кей, тогда что вы скажете относительно моджои справа и этой птицы слева?
Фэрли фыркнул.
- По бинокулярному снимку и компьютерной графике? Даже я понимаю, что для сравнительного анализа нужно нечто большее.
Джонни не спускал с Телек глаз.
- Лизабет?
- Ну, обе они хищники, - медленно произнесла она. - Клювы и кроющие перья крыла очень схожи. Ноги… маловато деталей, но… интересно. Эти короткие нити, идущие от венца и уздечки, здесь и здесь? У моджои там также имеется что-то наподобие вибриссы, которая, как мы думаем, каким-то образом связана с органами слуха. Если только это не какая-то погрешность, выданная компьютером. Где вы встретили этот вид? А… вижу. Такта. Последняя планета вашей экспедиции, да?
- Совершенно верно, - рассеянно согласился Джонни. Итак, моджои, несомненно, были близкими родственниками этой странной птицы, поведение которой вспугнуло их и заставило досрочно сорваться с места на той планете. А это значит… что?
- По крайней мере, пока, - сказал Стиггур, - Лизабет права в том, что данные по моджои, чтобы ими можно было манипулировать, требуют более длительной проработки. Поэтому мне хотелось бы перейти к другому, стратегическому пункту нашей дискуссии о самом обществе, в частности, давайте обсудим структурные аспекты, которые нам уже знакомы. М-м-м… посмотрим… все правильно: страница 162 с самого начала.
Обсуждение продолжалось еще почти час, и несмотря на относительное сырое состояние материала, перед глазами Джонни возникла картинка, настолько удручающая с военной точки зрения, что хуже не бывает.
- А теперь давайте посмотрим, все ли так просто, - сказал он в конце, стараясь придать своему голосу как можно меньше сарказма. - Мы имеем общество, члены которого никогда не расстаются с огнестрельным оружием, население живет преимущественно в небольших деревнях, легкая промышленность страшно децентрализована, а тяжелая - упрятана глубоко в подземелье. О технологии этого общества нам доподлинно ничего не известно. Этого достаточно или продолжить?
- Не забудь упомянуть об их увлечении приемом стимулирующих мыслительную деятельность наркотиков, когда плевать хотели на последствия, - прорычал Рой. - И кроме всего прочего они все еще к тому же и глубокие параноики. Знаешь, Бром, чем больше мы вникаем в это дело, тем меньше мне нравится мысль о том, что они сидят там на своей планете, готовые к вылазке в космическое пространство в любой момент, как только воссоздадут двигатель для межзвездных перелетов.
- Ты говоришь так, словно они уже завтра могут оказаться на нашей орбите, - заметил Хемнер. Он закашлялся, спазмы сотрясали его тонкие плечи, но когда он снова продолжил, голос его звучал твердо. - Не забывайте, что Квасама находится от нас на расстоянии сорока пяти световых лет. И чтобы найти нас, даже если они целенаправленно будут искать, им потребуется не одно десятилетие. Но прежде они наткнутся на трофтов. Начнут ли они с ними торговлю или ввяжутся в военные действия, в любом случае это их задержит на поколения. Но к тому времени они уже позабудут свое маленькое фиаско, а мы, словно ни в чем не бывало, сможем заново начать знакомство с нашими братьями.
- Прекрасная речь, Йор, - ядовито сказала Телек, - но ты, похоже, упустил два жизненно важных момента. Первый: а что, если они прежде, чем натолкнуться на трофтов, приземлятся на Чате или одной из остальных планет?
- Ну и что? - спросил Хемнер. - Если мы откажемся от работы сейчас, то и людей наших там не будет.
Возможно, губы Телек и дрогнули при этом, но голос ее, когда она продолжила, ничуть.
- Второе - это твое предположение, что квасамане нас забудут. Ты ошибаешься. Они хорошо запомнили нас. Неважно, пройдет ли год или век, но, как только они найдут нас, они будут готовы к войне. Ты можешь сомневаться в этом, - добавила она, обведя взглядом стол, - но это так. Я была там, я видела их и слышала, как они говорят. Подождите, пока не будет представлен заключительный отчет Херша Ннамди, и тогда скажете, согласен он в этом со мной или нет. И третье: как только мы позволим им оторваться от поверхности Квасамы, мы окажемся втянутыми в кровопролитную и изнурительную войну. Наш нынешний технологический уровень - ничто, когда в ход идут стимулирующие мозговую деятельность наркотики. Несколько месяцев или лет войны - и они будут на нашем уровне, каким бы он к тому времени не стал. И если вы считаете, что сейчас они децентрализованы, подождите, и они окопаются на Такте и Кубе, и одному богу известно, где еще.
- Бесспорно, ваши доводы весьма весомы, - сказал Стиггур, как только Телек остановилась. - Но все ваши тактические соображения лишены одного важного для нас момента, о котором я вам напоминаю. А именно: вопрос состоит также в том, собирается ли Мир Кобр выступать в этом деле в качестве наемников трофтов против других людей, своих собратьев?
- Это уж очень болезненная постановка вопроса, - возмутился Вартансон.
- Конечно, болезненная. Но я думаю, что именно так будет поставлен этот вопрос второй стороной обсуждаемого дела. И, честно говоря, такую постановку вопроса я считаю достаточно правомерной. Все началось с того, если вы помните, что мы побоялись в глазах трофтов показаться слабыми. Как известно, моральные устои общества являются составной частью его силы. Кроме того, может быть, по ту сторону владений трофтов нам все же лучше иметь своих союзников, которые такие же люди, как и мы?
- Ты забываешь историю, Бром, - спокойно вставил Джонни. - Разве именно не из-за двух человеческих миров на своих границах четырнадцать лет назад владения трофтов обеспокоились до такой степени, что были готовы объединиться и начать против нас войну?
Фэрли фыркнул.
- Но между Доминионом Человека и Квасамой как угрозой для границ существует колоссальная разница.
- Она касается только размеров и не более. И не забывайте, что трофты не применяют массового уничтожения с звездолетов. Их манера ведения войны - это высадка на территории противника и ее физическая оккупация. А Квасама - это не тот мир, высадка в котором доставит удовольствие.
- Согласна, - пробормотала Телек и еле заметно пожала плечами.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Или, говоря другими словами, - сказал Хемнер, - сами трофты не способны пойти на эту пытку и решили нанять нас, чтобы эту работу за них выполнили мы.
Раздалось сразу несколько голосов, но только Вартансону удалось быть услышанным.
- Забудьте на минуту о существовании трофтов. Только на минуту. Давайте поговорим об угрозе нам, черт возьми. Лизабет права, нам придется иметь с ними дело, более того, нам придется иметь с ними дело уже сейчас.
На некоторое время в комнате воцарилась тишина. Джонни бросил быстрый взгляд на Хемнера, но старик смотрел вниз на свои руки, прижатые к столу. Тишину нарушил Стиггур.
- Я думаю, что мы, имея только те данные, которыми располагаем в настоящий момент, сделали уже достаточно, - сказал он и обвел всех медленным оценивающим взглядом. - Окончательные геологические, биологические и социологические исследования будут завершены дней через десять. Тогда мы и соберемся повторно, до официального заседания полного Совета, и еще раз попытаемся прийти к какому-либо решению. - Протянув руку к боковой поверхности своего дисплея, он отключил встроенное записывающее устройство. - Это собрание объявляется закрытым.

ГЛАВА 25

Всего через несколько дней предсказания Стиггура относительно тактических методов оппозиции оправдались. Как и несколько недель назад, когда квасаманская история только что выплыла на свет, Корвин неожиданно для себя оказался в самой гуще дебатов общественности, но с одной небольшой разницей. Если раньше Квасама рассматривалась всеми как некое математическое уравнение: абстрактный вызов, с одной стороны, с конкретной, правда, надеждой на умножение владения Миров Кобр более чем в два раза, с другой, то теперь удобный во многих отношениях туман рассеялся. Как только стали известны детальные сведения относительно людей Квасамы и потенциальных опасностях, внутри, казалось, самых логичных и рациональных доводов, как «за» так и «против», начинала подниматься эмоциональная буря. Большинство приверженцев позиции «против», с которыми разговаривал Корвин, только внешне были немного успокоены заверениями, что Джонни также был против массированной войны с другими представителями человечества. Их мнение, как правило, сводилось к тому, что ему следовало бы больше работать в том направлении, чтобы все же убедить Совет принять их точку зрения. Что касается сторонников предложения трофтов, то вопросы морали и нравственности они просто старались обходить стороной, в то же время считая, что первичной заботой Джонни должна быть все же собственная безопасность Миров Кобр. Все это создавало ситуацию относительного равновесия на словах, т. е. безвыходности, и в течение трех дней все это Корвину порядком надоело.
Но только когда ему позвонил Джошуа, он наконец осознал, как много его времени отнимали эти беседы с общественностью, по телефону ли или посредством сети радиовещания.
- Ты давно виделся с Юстином? - спросил Джошуа, когда с любезностями было покончено.
- После вечера вашего отчета ни разу. - От этого открытия Корвин даже поморщился. Вот уже четыре дня прошло с тех пор, как он в последний раз говорил с кем-нибудь из семьи, не считая отца. Так долго не общаться с семьей пока еще не стало его привычкой. - У меня почти не было времени.
- Ладно, мне кажется, что для этого тебе следовало бы найти время и побыстрее.
Корвин нахмурился.
- Почему? Что-то случилось?
Джошуа на экране видеофона проявил нерешительность, а потом покачал головой.
- Я толком не знаю. Как будто ничего существенного, но видишь ли, он до сих пор не вышел из Академии. Ты знаешь об этом?
Корвин, конечно, не знал.
- Медицинское обследование?
- Нет, но почти все свое свободное время он проводит один в той комнате, которую они выделили для него. Кроме того, он много занимается с компьютерным библиотечным каталогом.
Корвин припомнил доклад Юстина, который он два дня назад поспешно просмотрел и вернул. Там его брату пришлось пройти через ужасы ада…
- Может быть, он просто убивает время, пока его душевные раны хоть немного не затянутся, - предположил он. Но уже тогда, когда он произносил эти слова, они резанули его слух своей фальшивостью. Не тот человек был Юстин, чтобы в одиночестве зализывать свои раны.
Джошуа, должно быть, угадал его мысли.
- Тогда эти раны должны быть куда глубже, чем мы думаем, потому что прежде он никогда не зарывался так от всех. Кроме того, меня очень беспокоит его отбор информации. Ты не сможешь каким-то способом раздобыть список литературы, которую он запрашивал?
- Возможно. - Корвин поскреб щеку. - Послушай, а ты не напоминал ему, что сегодня вечером мы держим семейный военный совет Моро?
- Да, - кивнул Джошуа. - Он сказал, что постарается быть.
- О'кей, - медленно произнес Корвин. - О'кей. Но я не говорил с тобой, поэтому не могу знать, что ты уже напомнил ему об этом. Я позвоню ему немедленно как образцовый старший брат и заодно постараюсь из него что-нибудь выудить. Хорошо?
- Прекрасно. Спасибо, Корвин, а то я просто с ума сходил, не зная, что и делать.
- Никаких проблем. Увидимся вечером.
Изображение Джошуа исчезло. Нахмурив брови, Корвин набрал номер Академии Кобр и попросил к телефону Юстина. Через секунду на экране возникло лицо брата.
- Алло? О, Корвин, привет. Чем могу быть полезен?
На секунду Корвин утратил даже дар речи. Он что-то не помнил другого такого случая, чтобы Юстин был настолько холодно вежлив, настолько деловит, это было единственное слово, которое точнее всего характеризовало его тон и вид.
- М-м, я позвонил только для того, чтобы узнать, приедешь ли ты сегодня на семейный совет, - произнес он наконец. - Полагаю, отец сказал тебе об этом?
- Да, примерно пару дней назад. И Джошуа уже позвонил сегодня и напомнил. Насколько я понимаю, тетя Гвен тоже придет.
- Вот те на, - подумал Корвин и мысленно скривил губы. А он-то предполагал оставить этот лакомый кусочек Юстину на закуску и самому сообщить брату о том приятном сюрпризе, который ожидал его. Тетя Гвен, младшая сестра Джонни, еще с детства была любимой родственницей Юстина. Но с тех пор, как шесть лет назад она переехала на Палатин, ее визиты к ним стали большой редкостью, путь-то теперь был не ближний.
- Да, это правда, - сказал он Юстину. - Она - одна из тех геологов, кто занимается обработкой квасаманских данных.
Корвину показалось, что при упоминании о Квасаме, губы Юстина слегка скривились, но наверняка он не был в этом уверен.
- Да, папа говорил об этом. Ладно, как я уже сказал Джошуа, я постараюсь быть.
- А что может помешать тебе? - осторожно поинтересовался Корвин, стараясь говорить обычным тоном. - Ты же еще не работаешь, правда?
- Официально, нет. Но сейчас я кое над чем работаю, что мне хотелось бы завершить побыстрее.
- Что же это такое?
Лицо Юстина никак не изменилось.
- Ты узнаешь об этом, когда работа будет закончена. А пока мне бы не хотелось говорить об этом.
- Ладно. Поговорим позже.
- Пока. - Экран померк, и Корвин откинулся на спинку кресла. Экспедиция на Квасаму определенно изменила его младшего брата, и он бы сказал, что не в лучшую сторону. Все же для некоторых вещей, как он уже сказал Джошуа, просто требуется время, чтобы прийти в норму.
Зазвонил аппарат внутренней связи: должно быть, Юту с чем-то новым по сети радиовещания, на что требовалось немедленно дать официальный ответ. Вздохнув, Корвин повернулся к аппарату и, отогнав беспокойные мысли о Юстине на второй план, вернулся к своей работе.

Для Пайера все стало, как в прежние времена. Почти.
Приглашения на обед от семейства Моро в списке своих личных дел он всегда расценивал как приоритетные, и не только потому, что ему нравилась их компания, а также из-за того, что они негласно рассматривали его как члена своей семьи, а эта честь распространялась только на очень ограниченное число посторонних лиц. На протяжении многих лет ему пришлось наблюдать, как трое маленьких мальчиков с высоких стульчиков постепенно переместились на взрослые сиденья и стали равноправными участниками домашнего совета, пользоваться привилегией познакомиться со сложными, запутанными лабиринтами политики Миров Кобр, узнать Гвен Моро, которая была всего на три года старше его, и узнать настолько хорошо, что он уже подумывал о женитьбе на ней. Вот и этим вечером, когда он окидывал взглядом стол, прислушиваясь к светской беседе и внося в нее свою посильную лепту, в памяти его, подобно аромату хорошего кофе, проносились воспоминания о более счастливых временах.
Но сегодня радость дома была омрачена, и все их попытки рассеять тучи, сгустившиеся над пустым стулом Юстина и отбрасывающие тени на все собрание, оказались безуспешными. Правда, Джонни заверял всех, что к началу дискуссии Юстин непременно будет. Но по мере того, как обед дошел до десерта, а потом и кофе, Пайер стал сильно сомневаться в этом.
Но для Пайера еще хуже добровольной ссылки Юстина была холодная уверенность в том, что в этом была определенная доля его, Пайера, вины.
Не только потому, что он был инструктором Юстина в тренировке его как Кобры, человеком, ответственным за подготовку юноши для участия в миссии. Пайер и раньше тренировал Кобр, и если Юстину не удалось развить в себе этот налет паранойи в своей защите, который так нужен человеку в опасности, то в этом были повинны характерные особенности его личности. А ведь это было в его силах - запретить Юстину участвовать в миссии, но Совету было угодно, чтобы на борту корабля находились оба близнеца, и Пайеру нечего было ему противопоставить, чтобы оправдать исключение близнецов из экспедиции.
Но если бы тогда он последовал за бронированным автобусом, когда из Солласа Мофф повез Юстина в Пурму…
Этот сценарий вот уже бесчисленное количество раз проигрывал он в своем мозгу по пути на Авентайн, и сейчас еще мысли об этом в спокойные минуты продолжали преследовать его. Если бы он не оставил автобус тогда, то смог бы вызволить Юстина на первой же остановке. Вдвоем они бы освободили Ринштадта и Серенкова. Или мог бы подождать до прибытия автобуса к зданию особой безопасности, а потом вернуться и спасти остальных. Тогда Юстину не пришлось бы оказаться в глубоком тылу на территории противника и быть лишенным внешней поддержки, на которую он так рассчитывал. И самому ему не пришлось бы так хорошо узнать, что и Кобре ведомо чувство страха, и даже паника, ведь Кобра такой же человек, как все.
Обед подошел к концу, и вся компания переместилась в гостиную. Но не успел Джонни перейти к делу, как в дверь тихо постучали, и в комнату вошел Юстин, собственной персоной.
За его появлением последовал короткий момент неловкого замешательства, когда каждый пытался найти правильный баланс между проявлением радушия и интереса, обыденности и обеспокоенности. Разбить лед молчания удалось Джошуа.
- Как раз вовремя, - проворчал он, наполовину всерьез, наполовину шутя. - Ты должен был приготовить для нас самое главное блюдо.
Юстин улыбнулся, и напряжение спало.
- Простите, что я опоздал, - извинился он, а потом также вполушутку, вполусерьез обратился к своему близнецу: - Шницель из ганты подоспеет с минуты на минуту. И в качестве частичной компенсации за такую задержку, мясо - исключительной свежести.
Он сел рядом с Джошуа и, кивнув всем остальным, в ожидании остановил взгляд на отце.
- Что я пропустил?
- По правде говоря, мы только что собирались начать, - помешкал Джонни. - То, что я собираюсь сказать, вернее предложить, по всей вероятности, покажется вам довольно странным, - промолвил Джонни и обвел взглядом всех присутствующих. - Но что хуже всего, пока у меня нет твердых доказательств. Именно по этой причине я и собрал вас всех здесь. Чтобы вы помогли мне решить, действительно ли я вышел на что-то или это всего лишь игра фантазии. - Он перевел взгляд на сидевшую между Корвином и Гвен Крис и задержал его на ее лице, словно ища поддержки. - Я попросил вас прочесть отчет экспедиции по планете Такта, привезенный «Менссаной», в частности, меня интересует раздел, касающийся птицы, которую мы прозвали «призраком». Что имело место быть, так это всего лишь короткая встреча, которая произошла поблизости от границы периметра безопасности. А чего не было, так то выразилось лишь в сильном подозрении, которое возникло у меня тогда и сохранилось и поныне относительно того, что призрак в той или иной мере обладает телепатическими способностями.
Слово это повисло в воздухе, подобно клубам дыма. Пайер окинул взглядом комнату и увидел, что Крис как будто была чем-то встревожена, на лицах Корвина, Гвен и Джошуа отразилось чувство удивления и скептицизма, выражение лица Юстина осталось непонятным, но с налетом некоторой заинтересованности.
- Все мои наблюдения чисто субъективны, - продолжил Джонни, - но позвольте мне точно описать то, что произошло, а потом вы выскажете свое мнение.
Очень продуманно, словно он давал показания в суде, Джонни продолжил свой рассказ о том, как призрак наблюдал за ним, скрываясь в низкорослом кустарнике, о том, какое тот проявил волнение, когда он позвал посмотреть на птицу других, о его ловком расчете времени и столь же ловко выполненном прорыве к свободе и о неудачной попытке миссии обнаружить еще хоть один экземпляр. Когда он закончил, воцарилось долгое молчание.
- А кто-нибудь еще пришел к аналогичному выводу? - наконец спросила Гвен.
- Еще двое или трое недоумевают над этим, - сказал ей Джонни. - Естественно, что никто из нас не стал включать свои домыслы в официальные отчеты. Но мы с Крис ничего там не выдумывали.
- Хм. Но ведь это не обязательно должна быть телепатия в полном смысле слова, включающая чтение мыслей на расстоянии, ведь так? - предположила Гвен. - Судя по размерам мозга призрака он вряд ли способен к рассудочной деятельности, которая неизбежна для телепатии.
- Тогда доктор Хэнфорд сделал аналогичное замечание, - - сказала Крис. - Мы обсуждали также вероятность того, что призраки образуют какой-то групповой разум, или эта их способность скорее является выражением ощущения опасности, а не фактического чтения мыслей.
- Я склоняюсь к последнему, - вставил Корвин. - Групповой разум, если, конечно, такая штука может существовать на самом деле, не стал бы слишком волноваться по поводу вероятной потери одной из своих клеток. Фактически он скорее намеренно пошел бы на принесение в жертву одного или даже двух призраков, чтобы посмотреть на действие вашего оружия.
- Очень хороший довод, - кивнул Джонни. - Я и сам больше склоняюсь к теории простого распознавания опасности, хотя она требует очень тонкого подхода и тонких методов.
- Скажем, своевременность действий могла оказаться простым совпадением, - заметила Крис.
- Как и все это происшествие могло также оказаться простым совпадением, - нерешительно добавил Джошуа. - Прости, папа, но здесь я не вижу ничего такого, чего нельзя было бы объяснить.
- О да, я согласен с тобой, - беззлобно сказал Джонни. - И если бы я сам не был там, то отнесся ко всему точно так же, с таким же здоровым скептицизмом. Честно говоря, я даже был бы рад, если бы все так и оказалось. Но как бы то ни было, нам нужно хорошенько разобраться в этом, и чем скорее мы это сделаем, тем лучше.
- Почему? - спросил Пайер. - Мне кажется, что фауна Такты не стоит в повестке дня под номером 1. К чему тогда вся эта суета?
Джонни открыл было рот, чтобы ему ответить, но тут заговорил Юстин.
- Потому что Совет собирается вынести решение об участии в войне против Квасамы, - ровным голосом произнес он, - а моджои каким-то образом связаны с этими призраками. Не так ли?
Джонни кивнул, и Пайер почувствовал, как отлила у него от лица кровь.
- Вы хотите сказать, что там мы дрались с птичками, обладающими телепатией?
- Я не знаю, - ответил Джонни. - Вы были там. Вы и скажите.
Пайер облизнул пересохшие губы и перевел взгляд на Юстина. Шоковое состояние немного прошло, и теперь он мог рассуждать…
- Нет, - произнес он через минуту. - В строгом смысле этого слова нельзя сказать, что они обладали телепатическими способностями. Во-первых, они не распознали, что мы Кобры, т. е. никак не реагировали на меня, пока я не стал стрелять.
- А вы вообще видели, как они реагируют на привычное оружие? - спросила Гвен.
Пайер кивнул.
- Снаружи корабля, при первом контакте. Команде пришлось оставить свое оружие в воздушном шлюзе.
- И Декер, - пробормотал Джошуа.
- И Декер, - согласился Пайер и судорожно глотнул, вспомнив о той жертве, на которую пошел Йорк. - Честно говоря, я бы пошел даже дальше и сказал, что моджои никак не чувствуют опасности, во всяком случае так, как вы это приписываете вашему призраку. Когда на окраине Солласа я вскарабкался на крышу здания, то удивил и квасаманина и его моджои. Птица, если бы почувствовала мое приближение, должна была хотя бы подняться в воздух. - Он приподнял брови и посмотрел на Юстина. - А ты заметил что-либо специфическое?
Молодой Кобра пожал плечами.
- За исключением того, что предположение о групповом разуме отвергается начисто, во всяком случае касательно моджои. Ни один из них заранее ничего о нас не знал, хотя их приятелей уже было уничтожено превеликое множество. - Он замолчал, и по лицу его как будто пробежала тень душевной боли. - И возможно, здесь кроется нечто другое.
Все это тоже почувствовали, и в комнате воцарилось молчание, пронизанное сочувствием и состраданием. Начинать Юстину пришлось два раза, и когда он наконец обрел способность говорить, голос его звучал ровно и бесстрастно. Все чувства были подавлены.
- Я полагаю, что вы все уже прочитали мой отчет. Вы знаете, что я… ну, спаниковал, когда в Пурме меня увозили в подземелье. Тогда в лифте я убил всех моджои и квасаман, и спустя несколько минут я расправился с еще одной группой, что поджидала меня на лестничной площадке наверху. Но что некоторые из вас не знают, так это то, что я не просто спаниковал, я каждый раз, когда на меня набрасывалась новая партия моджои, буквально терял голову. Я даже не помню, как сражался с ними, просто, когда я приходил в себя, то видел их вокруг себя уже мертвыми.
Он замолчал, пытаясь снова овладеть собой. Первым уловил ключ к разгадке Джошуа.
- Это было только тогда, когда моджои атаковали тебя? - спросил он. - А сами квасамане тебя не волновали?
Юстин покачал головой.
- Нет, не в такой степени. Во всяком случае не те, что были в лифте. Другие… впрочем, похоже, что я тоже не помню, как убивал их. Я не знаю, возможно, я просто пытаюсь объяснить как-то свой провал.
- А может быть и нет, - мрачно заметил Джонни. - Альмо, а ты испытывал что-нибудь подобное, сражаясь с моджои?
Пайер заколебался, возвращаясь мыслями в прошлое. Ему ради чувства собственного достоинства Юстина очень хотелось бы признать этот факт. Если моджои фактически разжигали реакцию Юстина…
Но ему пришлось покачать головой.
- Простите, но боюсь, что нет, - сказал он Джонни. - С другой стороны, я также никогда не встречался с моджои, которые уже видели, что я опасен. Я всегда находился в таком положении, что прицеливался и уничтожал их при первом же кульбите. Возможно, нам стоит поговорить с Майклом Уинуортом и послушать, через что пришлось пройти ему.
Джошуа устремил взгляд в пространство.
- Города. Они спроектированы в расчете на моджои. Как вы думаете, может быть, в этом заложен больший смысл, чем нам кажется?
Гвен разволновалась.
- Должна вам признаться, что совершенно не понимаю этот «специально спроектированный город», - особенно это безумие относительно специально оставленных для стад бололинов проходов по его улицам. Разве не проще было для размножения своих моджои просто выезжать в лес на охоту?
- Или устроить в городах вольеры для тарбинов? - высказала Крис предположение. - Мне представляется, что гораздо проще выращивать ручных моджои, чем отправляться в лес и вылавливать дикие экземпляры.
- Безусловно, это было бы самое разумное, - сказал Пайер.
- Особенно, если предположить, - спокойно сказал Корвин, - что решения те принимали квасамане.
Ах, вот в чем дело, - подумал Пайер. Вот вокруг чего мы все ходим, наконец теперь это вышло на поверхность. Обвел взглядом круг людей, но вместо них он увидел тревожное зрелище: квасаманин-марионетка, а ниточки в клюве его моджои…
Первым тишину нарушил Юстин.
- Нельзя все сводить просто к тому, что моджои способны брать контроль над людьми, - сказал он. - В ту последнюю нашу ночь, мы были окружены моджои, но все же сумели улететь.
Пайер мысленно вернулся в прошлое.
- Да, - медленно произнес он. - Как в Пурме, так и в офисе Киммерона в Солласе моджои были бы в состоянии повлиять на меня. Если бы только могли.
- А может быть, им требуется более длительное сосуществование с человеком, - сказал Корвин. - Или имело место расстояние или фактор стресса, что подавляло их.
- Теперь вы заговорили о деталях, - подала голос Крис. - Значит ли это, что мы все в той или иной степени согласны с тем, что моджои влияют на ход событий на Квасаме?
Возникла минутная пауза, потом все они один за другим в знак согласия закивали головами.
- Города, - сказал Джошуа. - Вот - основной ключ. Они ради того, чтобы сохранить естественные условия для размножения своих моджои, пошли на невероятные трудности, хотя существовали и более простые способы. Странно, что никто из нас не обратил на это внимание раньше.
- Возможно, что ничего странного в этом и нет, - мрачно сказал ему Пайер. - Возможно, это моджои подавили нашу любознательность.
- А может быть, и нет, - возразил Джошуа. - Давайте хотя бы не будем наделять этих птиц какими-то сверхчеловеческими способностями, ладно? Они даже не обладают рассудочной деятельностью, не забывайте об этом. Мне кажется, что и мы, люди, способны без взгляда со стороны упускать какие-то важные и очевидные моменты.
Дискуссия еще некоторое время велась вокруг этой темы, пока наконец не перешла к другим, и все они настолько были увлечены, что только один Пайер заметил, что Юстин, не говоря никому ни слова, ушел.
Письменный стол в его временном жилище в Академии Кобр был маленьким, на несколько сантиметров меньше, чем ему хотелось бы, но он был оборудован терминалом компьютера, а Юстину большего и не надо было. Он только что набрал команду для проведения нового поиска, когда раздался легкий стук в его дверь.
- Войдите, - рассеянно сказал он. Наверно, кто-то опять хочет пожаловаться на его поздние занятия…
- Разве тебе никто никогда не говорил, что невежливо уходить не попрощавшись?
Юстин развернул свой крутящийся стул, и от удивления и недоумения лицо его залила краска.
- О… привет, тетя Гвен, - только и сумел он выдавить из себя. - Да ладно, вы все так были заняты этим обсуждением моджои, а мне еще нужно было поработать…
Под ее немигающим, красноречивым взглядом, который с самого детства всегда был для него более действенным, чем любое наказание или нотация, он поежился.
- Угу, - сказала она. - Очень жаль, что ты ушел именно тогда. Ты пропустил мой отчет.
- О положении со стратегическими материалами на Квасаме?
- Это один. Плюс сюрприз: квасаманский способ передачи сообщений на дальние расстояния.
Глаза Юстина замигали, и участилось сердцебиение.
- Неужели ты это вычислила? Ну-ну, давай рассказывай. Как же они это делают?
- Я хочу поторговаться с тобой, - сказала она и махнула рукой в сторону загруженного бумагами и картами письменного стола Юстина. - Сначала ты расскажешь мне свой секрет.
Он почувствовал, как губы его искривились в гримасе, но рано или поздно ему придется рассказать кому-то. А тетя Гвен, он надеялся, по крайней мере поймет его.
- Хорошо, - вздохнул он. - Я пытаюсь разработать тактический план нового разведывательного рейда на Квасаму.
Гвен не пошелохнулась и не отвела от него глаз.
- Но с чего ты взял, что следующая миссия состоится?
- Непременно должна состояться, - сказал он. - Первая миссия оставила слишком много белых пятен, имеющих решающее значение. Ну взять хотя бы их подземное производство и моджои, если догадка отца верна.
- Охо-хо. Насколько я понимаю, возглавить эту миссию хочешь ты сам?
Губы Юстина дрогнули.
- Конечно, нет, но одним из членов команды я непременно буду.
- Хм. - Гвен окинула комнату взглядом и, подхватив у стены стул, пододвинула его к себе и поставила так, чтобы видеть лицо племянника. - Знаешь, Юстин, - сказала она, усаживаясь, - если бы я не знала тебя, то решила бы, что ты пытаешься от чего-то убежать.
Он фыркнул.
- В направлении Квасамы? По-моему, назвать это бегством едва ли возможно.
- В зависимости от того, что ожидает тебя здесь. Оставаться здесь и ничего не делать в то время, когда чувствуешь на себе реальную или вымышленную враждебность людей не так-то просто. Но порой другой выбор - всего лишь трусливое бегство.
Юстин сделал глубокий вздох.
- Тетя Гвен, ты просто себе не представляешь, что это за ситуация. На Квасаме я провалился, это ясно, как день, и исправить это теперь мой долг.
- Ты же не слушаешь меня. Мы сейчас обсуждаем не то, был провал или нет. Забегание вперед, выполнение плохо продуманных и неподготовленных действий называется уходом от действительности, и именно такую попытку ты и собираешься сейчас предпринять. И ты ошибаешься, я как раз очень хорошо знаю, с чем ты столкнулся. Когда твой отец пришел с войны, он… - Она запнулась и сжала губы, потом спокойным тоном продолжила. - Однажды вечером в нашем городе произошел несчастный случай, и он… убил двух подростков.
Юстин почувствовал, как у него во рту все пересохло.
- Я никогда не слышал об этом, - осторожно сказал он.
- Видишь ли, нам не очень-то хочется вспоминать об этом, - вздохнула она. - Дело в том, что мальчишки решили пошутить над ним, притворившись, что хотят на него наехать, а его рефлексы Кобры сработали таким образом, что послужило косвенной причиной их гибели. Но детали никого не интересовали. Он тоже тогда хотел убежать, разложил перед собой и заполнил целую пачку заявлений для поступления в университеты, причем все они были в других мирах. В любую минуту он был готов сорваться с места, но он остался. Остался с нашей помощью, держался в обществе, изгоем которого ощущал себя, и которое не хотело принимать его. Случилось даже так, что ему пришлось спасти из огня нескольких людей.
- Итак он остался, чтобы потом уехать, но уже навсегда. Так он и попал на Авентайн?
Гвен замигала.

Предыдущая страница 17 Следующая страница


Удар Кобры 18

- В общем да, но это не одно и то же. Правительство Доминиона хотело, чтобы Кобры помогли открыть и поддержать первые колонии…
- А разве он мог отказаться?
- Я, право, не знаю. Но он бы не стал, потому что его знания и умения нужны были здесь.
Юстин всплеснул руками.
- Но как же ты не понимаешь, что приводишь мне мои же доводы? Возникла нужда в отцовских качествах Квбры, и он пошел. А теперь мои способности Кобры требуются на Квасаме, поэтому я тоже еду. Это совершенно идентичная ситуация.
- Да нет же, - проговорила Гвен, и голос ее и глаза стали умоляющими. - У тебя нет ни подготовки, ни опыта воина. Ты просто хочешь путем мщения очистить свою совесть.
Юстин вздохнул и покачал головой.
- Нет, я стремлюсь туда не из-за чувства мести, правда. За время нашего пути назад и пребывания здесь мои эмоции уже порядком поутихли. И мне кажется, что я даю отчет своим поступкам и мотивам, которые движут мною. Квасаму нужно остановить, но чтобы сделать это, нам нужна дополнительная информация, - он снова вдохнул полной грудью, - может быть, я и не воин, но, возможно, на Авентайне я единственный, кто ближе всех к нему стоит.
- Джонни столько сделал для того, чтобы превратить Кобр в миролюбивую силу, которая бы помогала развитию Миров.
- Но для этого ему пришлось пройти через свою войну, - тихо сказал Юстин. - И я должен пройти через свою.
Некоторое время в комнате было тихо. Потом Юстин попытался выдавить на своем лице некое подобие улыбки.
- А теперь твой черед. В чем твой секрет?
Гвен вздохнула, издав длинный свистящий звук проигравшего.
- Если ты посмотришь на топографическую карту Квасамы, то увидишь, что все города и деревни рассыпаны вдоль низкой горной гряды, которая по своей форме немного напоминает бумеранг. Ее общая длина что-то около четырех тысяч километров, и в самой широкой части она достигает примерно шестисот километров. Есть доказательства того, что она была образована истечением базальтовой магмы, причем в самом недавнем геологическом прошлом.
- Огромное количество магмы, надо сказать, - пробормотал Юстин.
- Само собой, хотя на некоторых планетах Доминиона есть примерчики и почище этого. Тем не менее я провела некоторое компьютерное моделирование и выяснила, что очень высока вероятность того, что базальт вторгся на слои скальной породы с исключительно богатым содержанием металлов. А если так, то у квасаман в сотне метров под их ногами имеется готовый проводник для радиоволн низкой частоты. Остается только вкопать в него антенны. Системы такого рода уже применялись ранее, но с металлосодержащими рудами, базальт будет удерживать почти все сигналы в себе, с минимальным, т. е. неуловимым для всех их выходом наружу.
Юстин так и присвистнул.
- Умно, очень умно. Планета с уже готовыми проводами для связи. - А если это так, то у него исчезнут последние затянувшиеся сомнения относительно телепатических способностей моджои на дальних расстояниях. Там это будет значить очень многое. - А когда ты наверняка будешь знать, что права?
Она снова вздохнула.
- Боюсь, что наверняка мы не узнаем этого до тех пор, пока твой разведывательный рейд не обнаружит антенны. - Еще некоторое время она смотрела на него, а потом поднялась на ноги. - Я, наверное, пойду, - сказала она и отступила к двери. - Меня ждет Альмо, чтобы отвезти в отель. Я поговорю с тобой позже.
- Спасибо, что зашла, - сказал Юстин. - Не беспокойся, через день или два все будет закончено. А после того как я представлю мой план на рассмотрение, я тогда больше времени буду проводить с семьей.
- Конечно. Ладно, спокойной ночи.
- Спокойной ночи, тетя Гвен.
Еще долгое время после того как она ушла, он оставался на прежнем месте и смотрел на закрывшуюся за теткой дверь. До базальтового проводника радиоволн квасаман было примерно сто метров. Это что-то около тридцати этажей, приблизительно столько же было в том здании в Пурме, откуда он сбежал. Неужели это место и было тем самым местным коммуникационным центром, а никаким не промышленным комплексом, как он думал вначале? А если так…
А если так, то во время своего преждевременного рывка к свободе он упустил очень немногое из того, что имело жизненную важность.
Значит, он, в конце концов, никакой не неудачник. Во всяком случае не такой, как он предполагал.
Узнать это было так приятно. Но в практическом смысле это не имело особого значения. На Квасаме его ждала большая работа, а сделать ее мог только он и его товарищи Кобры.
Повернувшись к столу, он снова углубился в свою работу.

ГЛАВА 26

Доводы Джонни не только не убедили Стиггура, но даже не произвели на него никакого впечатления, равно как и на других.
- Птица с телепатическими способностями, - фыркнул Вартансон. - Брось ты. Тебе не кажется, что слишком уж далеко зашел, а?
Джонни с трудом сдерживался.
- А что вы скажете по поводу специально спроектированного города? - спросил он.
- И что тут такого? - вопросом на вопрос ответил Вартансон. - Этому можно найти сотни объяснений. Может быть, моджои без регулярного размножения заболевают, а городским жителям только ради этого лень выезжать в лес. Может быть, они не могут отвести бололинов от городов, и это оказалось единственным приемлемым компромиссом.
- Тогда зачем строить города вообще? - парировал Джонни, - Им нравится децентрализация, почему бы в таком случае им не ограничиться одними деревнями?
- Потому что при определенной концентрации населения возникают социальные и экономические преимущества, - подал голос Фэрли. - Достаточно веской причиной является уже желание замаскировать свою подземную промышленность.
- И пока ты не заговорил о призраках Такты, - сказал Рой, - должен тебе заметить, что твоя попытка связать их с моджои, мягко говоря, ничем не обоснована. А выводы, к которым вы пришли относительно призраков, нелепы. Мне очень жаль, но так оно и есть.
- Это довольно голословное утверждение со стороны человека, который ровным счетом ничего не знает о биологии, - упрямо сказал ему Джонни.
- Вот как? Ладно, тогда, может быть, мы попросим высказаться нашего собственного биолога. - Рой повернулся к Телек. - Лизабет, а что ты думаешь на этот счет?
Телек обдала его холодным взглядом, а потом перевела его на остальных.
- Мне кажется, - сказала она наконец, - нам, черт возьми, было бы неплохо узнать это наверняка. Причем сделать это следует как можно быстрее.
Воцарилась поразительная тишина. Джонни уставился на Телек, ее неожиданная поддержка привела его в полное недоумение.
- Ты согласна, что моджои как-то влияют на действия квасаман? - спросил он.
- Я согласна с тем, что они не совсем то, что кажутся, - уточнила она. - А вот насколько велика эта разница, нам и предстоит узнать.
Стиггур прочистил горло.
- Лизабет… я понимаю, что твои профессиональные интересы в большей степени естественно направлены на моджои, чем на технологическую базу квасаман. Но…
- Тогда позвольте мне сформулировать это несколько иным образом, - оборвала его Телек. - О теории Джонни я узнала вчера, неважно как, я не теряла времени даром, а провела несколько дополнительных исследований, а именно: еще раз внимательно просмотрела видеоматериалы, доставленные экспедицией. - Она взглянула на Роя. - Олор, ты согласен с тем, что палатинские ярконосики на сегодняшний день являются самыми популярными домашними животными в Мирах, а? Хорошо. А ты знаешь, сколько людей на Палатине имеют их?
Рой замигал глазами.
- Сказать без подготовки я не могу. Возможно, восемьдесят процентов.
- А я поинтересовалась цифрами, - сказала Телек. - Если предположить, что у каждого, кто их держит, имеется только одна птичка, то это число менее шестидесяти процентов, а если мы сюда же включим и всех остальных домашних любимцев, то все равно общее количество людей, имеющих то или иное животное не превысит восьмидесяти семи процентов.
- Не понимаю, к чему ты клонишь? - спросил Стиггур.
Телек перевела на него взгляд.
- Примерно тридцать процентов людей, которым нравятся домашние животные, все же их не содержат. Но у каждого чертова квасаманина есть свой моджои.
Присутствующие, задумавшись, притихли, а Джонни нахмурил брови, пытаясь представить себе сцены, которые он уже видел в записи на пленках. Это было возможно, - с некоторым удивлением решил он.
- Разве не было исключений? - спросил он Телек.
- Только три, судя по заключению компьютера, но два из них фактически не считаются: дети до десяти лет, танцовщики и дуэлянты. Но дуэлянты заполучили своих птиц назад как только закончилось их перебрасывание бранными шариками. Также я нисколько не сомневаюсь и в том, что моджои танцовщиков тоже поджидали своих хозяев где-нибудь за сценой. А раз так, то мы получаем все сто процентов взрослого населения с моджои. Трибуна для дискуссий открыта.
- Они живут в опасном окружении, - пожал плечами Вартансон.
- Не совсем, - покачала головой Телек. - Безопасность деревень обеспечивается стенами, кроме того количество крисджо довольно скудно теперь. А при наличии сигнальной системы даже стада бололинов в Солласе и других городах не доставляют слишком много хлопот. На мой взгляд, довод о «большой опасности» очень удобен, но едва ли может считаться разумным.
- А тогда зачем их собратья-люди носятся повсюду, не расставаясь со своим личным оружием? - фыркнул Рой.
- Да и что в этом такого? - бросил Джонни с другого конца стола. Хемнер что-то пробурчал со своего места и начал манипулировать клавишами своего компьютера. Джонни секунду выдержал, но когда тот ничего не сказал, то повернулся к Вартансону. - Хоули, ты разрешаешь своим людям носить оружие внутри укрепленных сооружений?
Вартансон медленно покачал головой.
- Кобры, конечно, вооружены. Но любое другое оружие внутри закрытых стен на учете.
- Квасамане выросли в традиции всегда иметь при себе оружие, - возразил Фэрли. - И за одну ночь заставить их отказаться от его ношения не так-то просто.
- А почему бы и нет? - поинтересовалась Телек. - У них также есть традиция никогда не нападать друг на друга, вы помните об этом?
- Кроме того, - добавил Хэмнер, не поднимая головы, - во многих местах Доминиона благополучно прошел запрет ношения оружия в пределах города.
- Но квасамане, по-моему, так просто с этим не смирились бы, - продолжал стоять на своем Рой.
- Давайте вернемся к теме, хорошо? - сказала Телек. - Вопрос состоит в том, зачем квасаманам продолжать утруждать себя и никогда и нигде не расставаться с этими птицами, даже когда в этом нет никакой нужды.
- Но мы уже ответили на этот вопрос, - сказал Стиггур со вздохом. - Пока хоть один из них носит оружие и моджои, все остальные также вынуждены делать это. Иначе они не будут чувствовать себя в безопасности.
- Культурная обработка…
- Ее бы хватило для большинства из них, - сказал Стиггур, - но не для всех. Если бы я был квасаманином, то пожелал бы защититься и от этой небольшой группки представляющих опасность людей.
Телек поморщилась, по всему было видно, что тот пытался придать делу иной оборот.
- Бром…
- Ладно, мы и так заболтались, - твердо сказал Хемнер. - Давайте проголосуем предложение Лизабет? Прямо сейчас.
Все взгляды переместились на тщедушного старика.
- Йор, ты выбиваешься из порядка ведения собрания, - тихо сказал Стиггур. - Я понимаю, что страсти накалились и все такое…
- Понимаешь, в самом деле? - Хемнер тонко улыбнулся. Руки его, как с чувством некоторого беспокойства заметил Джонни, оставили свое привычное место на крышке стола и спрятались на коленях старика. - И ты, я полагаю, действиям предпочитаешь слова. Конечно, гораздо легче управлять человеческими эмоциями. Но теперь пришло время действовать. Мы будем голосовать и голосовать за изучение моджои. Или тогда…
- Или что тогда? - рявкнул Стиггур, его раздражение наконец выплеснулось наружу.
- Или тогда отрицательные голоса не будут засчитаны, - жестким голосом сказал Хэмнер. - Начиная с него.
С этими словами из-за края стола появилась его правая рука, ладонь которой сжимала маленький плоский пистолет, повернувшийся в сторону Роя.
Кто-то от неожиданности вскрикнул… но прежде, чем пистолет успел замереть на своей мишени, Джонни уже пришел в движение. Он выстрелил сразу из обоих ручных лазеров, один луч при этом обжег рукоятку оружия, а другой пронзил пространство прямо перед глазами старика. Хемнер, как только на руке и лице ощутил жар пламени, вскрикнув, дернулся назад. Ухватившись за край стола обеими руками и отшвырнув ногами стул, который вращаясь, отлетел на другой конец комнаты, Джонни упал спиной на стол и ногами же перехватил руку Хемнера, исторгнув при этом из груди старика второй вопль. Пистолет вырвался и врезался в дальнюю стену.
- Взять пистолет! - сквозь агонию резкой боли, которая внезапным огнем опалила его пораженные артритом суставы, выкрикнул Джонни. Он резким движением сел и схватил оба запястья Хемнера. - Йор, какого черта, что это ты замыслил?
- Хотел кое-что проверить, - спокойно сказал Хемнер. От жесткости, еще минуту назад слышавшейся в его голосе, не осталось и следа. - Мои руки… полегче.
- Что ты собирался сделать?
- Будь я неладен, - прозвучал голос Роя, и Джонни повернулся в его сторону.
Рой стоял у дальней стены и держал «оружие» Хемнера, которым оказалось не что иное, как ручка и хитро прилаженная к ней магнитная карта.
Джонни посмотрел на Хемнера.
- Йор, что происходит?
- Как я уже сказал, хотел кое-что проверить, - ответил тот. - Ух, если ты только не возражаешь…
Отпустив его, Джонни осторожно слез со стола и снова вернулся на свое место. Рой тоже сел, и Стиггур прочистил горло.
- Лучше бы тебе сидеть спокойно, - предупредил он Хемнера.
Тот кивнул.
- Олор, ты был вооружен, когда сейчас я направил на тебя воображаемый пистолет? - спросил он.
- Конечно, нет, - фыркнул Рой. - Но будь у меня настоящее оружие, я все равно не смог бы выстрелить в тебя.
- Правда? Но почему же?
- Потому что здесь был Джонни, а он проворнее меня.
Хемнер кивнул и повернулся к Стиггуру.
- Безопасность, Бром. В целях защиты вовсе не обязательно, чтобы все до единого ходили с моджои. Моджои атакуют любого, кто извлекает оружие, а не только тогда, когда непосредственная опасность грозит их хозяевам. - Он махнул рукой в сторону своего дисплея. - И ярким подтверждением тому служат записи атаки на Йорка в автобусе. Я это только что проверил. Даже если все до единого будут носить оружие, в таком количестве моджои просто нет необходимости. Двадцать процентов, а может быть и того меньше, в сочетании с культурными традициями, запрещающими драться друг с другом, вполне хватило бы.
- Если, конечно, мы вправе предполагать, что без своих когтистых защитников на плечах они столь же миролюбивы, - проворчал Фэрли. - Может быть, без них они куда более агрессивны.
Внезапно Вартансон рассмеялся.
- Дилан, ты понял, что именно только что сказал?
- Почти дословно то же самое, о чем говорил Джонни. - Он кивнул Джонни. - Все правильно. Я согласен, что моджои требуют дополнительного изучения. Но нам нельзя упускать из виду и квасаманскую технологическую базу. И трудно сказать, что является более важным.
- Тогда нам нужно заняться и тем и другим, - заговорила Телек. Протянув руку к пачке магнитных дисков, что стояли напротив нее, она выбрала один и вставила его в свое считывающее устройство. - Это законченный тактический план, который вчера вечером был доставлен в мой офис Альмо Пайером. Мне бы хотелось, чтобы вы все внимательно прочитали его и серьезно обсудили его на предмет принятия в качестве основы нашей следующей миссии на Квасаму. Бром?
- Есть какие-нибудь замечания или возражения? - спросил Стиггур, обводя взглядом всех присутствующих. - Что ж, хорошо, тогда давайте посмотрим.
Телек переадресовала сообщение и на остальные экраны, и все углубились в чтение. Джонни по мере того, как изучал план, вспомнились свои собственные занятия по тактической подготовке, а вместе с воспоминаниями родилось уважение к работе Пайера. Даже если учесть, что в компьютерных банках их библиотеки имелись некоторые военные учебники по истории, все же, чтобы создать столь понятный план при том минимуме теоретической подготовки, которую Первые Кобры смогли дать Пайеру и его товарищам, нужен был прирожденный талант.
И только дочитав до конца, он узнал имя автора. Около минуты безмолвно взирал он на него, не в силах поверить.
Юстин Моро.

Ожидание в офисе Телек растянулось почти на два часа, но Пайер был слишком занят, чтобы заметить ход времени. План Юстина, бесспорно, был разработан очень подробно, но мальчик не дал никаких фактических ссылок на комплектование команды. Этой задачей в случае, если план будет одобрен, придется заняться Координатору Солнцу и высшему эшелону Кобр. Но Пайеру никто и ничто не мешало предложить им на рассмотрение свой собственный список. Он уже закончил работать над основной группой и, когда Телек вернулась, составлял уже первую из трех разведывательных команд.
- Ну? - спросил он, когда она, закрыв за собой дверь, погрузилась в кресло за своим столом.
- Они взяли его за основу, - усталым, но выражающим удовлетворение голосом сказала она. - Бром хочет представить его на рассмотрение рабочей комиссии Первых Кобр, но я сомневаюсь, чтобы они что-либо в нем изменили по существу. Для подготовки и тренировки сил миссии ты по-прежнему настаиваешь на двух неделях?
Пайер кивнул.
- Им понадобятся только усилители для автоматического наведения на множественные цели и небольшая тренировка по тактике ведения боя. А наши навыки и опыт, приобретенные в охоте на остистого леопарда, в скором времени очень помогут некоторым из нас.
- Хм, ты… а… планируешь тогда быть в лесу?
- Планировал. Если только я вам не понадоблюсь где-нибудь для деревни.
Телек упрямо сложила губы.
- Может быть, тебе следовало бы оставаться на борту корабля. Чтобы координировать действия.
- Вот как? - Пайер уставился на нее во все глаза. - Вы не хотите, чтобы я высадился на Квасаму?
- Я не хочу, чтобы ты рисковал своей жизнью, если уж ты хочешь знать, - сказала она ворчливо. - Ты сделал уже свое дело.
- Конечно. А по отношению к другим: Юстину, Дорджи и Майклу вы то же чувствуете? Или все дело в том, что вы специально попросили меня быть на борту «Капли Росы» тогда?
Губы ее слегка изогнулись.
- Значит, ты знаешь. А я надеялась, что сумела хорошо упрятать свои мотивы.
- Среди элиты у меня тоже есть друзья. Именно поэтому я и удивился, когда вы попросили меня об участии.
Телек с шумом выпустила из легких воздух.
- Так, но это вовсе не потому, что ты был хорошим другом Джонни Моро, - сказала она. - Хотя для предварительного изучения расходов именно по этой причине я привлекла тебя и Холлорана. Но, что касается самого путешествия… - Она замолчала и перевела взгляд на вид за окном, где внизу раскинувшись, лежала Капитолия. - Меня с самого начала не оставляло беспокойство по поводу того, почему владение Балью решило, что Кобры смогут нанести по Квасаме лучший удар, чем они.
- Они уже знали, что моджои реагируют на извлечение оружия, - предположил Пайер.
- Правильно. Кроме того, существовал также вопрос, не является ли все это своего рода проверкой. Но мне в голову пришла еще одна идея.
Пайер, сморщив лоб, задумался, и вдруг его словно ударило.
- Вы думаете, что они знали, что мы относимся к тому же виду, что и квасамане?
- Эту вероятность я считаю очень высокой, - кивнула Телек. - А у Кобр в войне с себе подобными будет одно преимущество. И будучи такими расчетливыми хитрецами, которыми трофты несомненно являются, они не хотели, чтобы мы, пока не дадим твердого ответа, даже знали, с кем нам предстоит встретиться.
- Да, - медленно произнес Пайер. - На Квасаме нас едва не убили, и все же нам приходится сражаться с общественным мнением. Можно себе представить, что стало бы твориться, какой поднялся бы хай, если бы мы заранее знали, что нас просят истребить одну из человеческих культур. - Он поднял брови и вопросительно посмотрел на нее. - Но это никак не объясняет мое присутствие на борту.
Она сделала глубокий вдох.
- Естественно, мне не импонировала мысль, что по возвращении меня проклянут за предательство человеческой колонии. Ты был там для того, чтобы я могла твердо следовать моим убеждениям. Ты знаешь, Альмо, что я однажды была замужем?
Он покачал головой, спокойно отнесясь к такой внезапной перемене темы.
- Разведена?
- Овдовела. Еще до того, как стала губернатором. Он был Коброй и умер на Кэлиане.
Она замолчала, было видно, что воспоминания захлестнули ее. Пайер в предчувствии того, что последует за этим, ждал.
- Ты мне очень его напоминаешь, - проговорила она наконец. - Внешне, но еще больше душой. Я хотела, чтобы там ты служил мне постоянным напоминанием о том, что нам нужен мир, куда могли бы переехать кэлианцы.
- Даже если этот мир будет куплен кровью квасаман? - вырвалось у него.
Слова эти получились несколько более грубыми, чем ему хотелось бы, но Телек даже не поморщилась.
- Да, - спокойно заметила она. - Даже так. Мой долг в первую очередь состоит в служении Миру Кобр… так было и так будет.
Пайер взглянул на нее, и по его спине внезапно пробежал холодок. Все это время, проведенное вместе на «Капле Росы»… но он в действительности так и не узнал ее.
- Мне будет очень жаль, если теперь ты возненавидишь меня, - сказала она через минуту. - Но, на мой взгляд, у меня нет выбора.
Он кивнул, хотя не был уверен в том, с какой частью ее заявления был согласен.
- Если вы позволите, - сказал он, уловив в своем голосе ледяные нотки, - то мне нужно вернуться к работе. Я должен закончить список команды, которую хотел бы взять с собой на Квасаму.
Она кивком выразила согласие.
- Хорошо. Мы потом с тобой поговорим.
Он повернулся и вышел, удивляясь, что не испытывает к ней чувства ненависти из-за ее жестокости.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Комиссия Кобр разобрала план Юстина по косточкам, тщательно изучила каждую из них, обсудила, частично изменила, потом снова собрала все воедино и объявила о его состоятельности. Для полета на Квасаму были отобраны и обучены сорок восемь Кобр и четырнадцать ученых. Владение Балью выразило свое разочарование и неудовольствие по поводу того, что по делу, по которому не было вынесено еще однозначного решения, повторно собиралась миссия. Но задолго до того, как подготовительный период был закончен, Джонни и Стиггуру удалось изменить настроение инопланетян.
И менее чем через месяц после возвращения с Квасамы «Капля Росы» вместе с «Менссаной» снова поднялась в небо и устремилась в направлении враждебной планеты.

ГЛАВА 27

На Квасаме ночь. Деревни вдоль восточного рукава местности, которую теперь называли Плодородным Полумесяцем, были погружены в темноту. «Менссана», включив гравитационные двигатели, медленно пошла на снижение. Хотя было темно, инфракрасные сканеры обеспечивали хорошее обозрение района. Были видны даже соединяющие города дороги. Сеть их сужалась, превращаясь в линию, которая подобно филигранно отточенному наконечнику стрелы указывала на самое южное поселение в конечной точке полумесяца. Оттуда в северном направлении вела одна единственная дорога, которая связывала это местечко со всей квасаманской цивилизацией.
Сначала «Менссана» остановилась подле этой дороги, примерно в двадцати километрах к северу от города. Когда она вновь поднялась в воздух, то оставила после себя двадцать два человека и два аэромобиля. Еще до того, как «Менссана» скрылась из виду, аэромобили тоже оторвались от земли, отправившись на выполнение собственного задания. Почти лениво «Менссана» перемещалась на юг к спящей деревне, которая и была ее целью. Сенсоры ее улавливали большие порции электромагнитного излучения, звуков и всевозможных частиц, выдавая в ответ карты и списки. Корабль, двигаясь дискретно, чтобы не быть замеченным, сделал над деревней круг. Когда он наконец приземлился в лесу в пятидесяти метрах от стены, сорок высыпавших из него пассажиров едва представляли себе, на что идут.
Но уже через полчаса, хотя больше об этом никто не догадывался, они взяли деревню.

Мэр, прежде чем на его лице отразился тот факт, что в подушках его кабинета уже кто-то сидит, успел подняться на две ступеньки лестницы, ведущей в офис. Перед тем, как окончательно остановиться, он сделал даже еще один шаг и еще полшага. Глаза его округлились, но потом, когда на смену удивлению пришел гнев, сузились. Он что-то выкрикнул. Компьютер «Менссаны» перевел это как: «Кто вы?»
- Доброе утро, мистер мэр, - мрачно поприветствовал его с подушек Уинуорт. Его глаза с восстановленным зрением застыли на моджои. - Простите за вторжение, но нам от вас и ваших людей нужна кое-какая информация.
При первых словах, донесшихся с кулона на шее Уинуорта, мэр застыл, как вкопанный, и по мере того, как его глаза изучили лицо Кобры, кровь внезапно отлила от его щек.
- Вы! - прошептал он.
Уинуорт понимающе кивнул.
- Ах, снова Киммерон, не правда ли? Очень хорошо. Значит, вы знаете, кто я, а также знаете, что сопротивляться бесполезно.
Правая рука мэра, словно в нерешительности, задрожала.
- Но я бы вам не советовал это делать, - сказал ему Уинуорт. - Я успею убить и вас и вашего моджои еще до того, как вы вынете пистолет. Между прочим, кроме меня, здесь есть и другие, и нас много. И если вы начнете стрелять, то вполне вероятно, что вашему примеру последуют и ваши люди, тогда нам придется убить массу вашего народа просто так, чтобы доказать что мы в состоянии сделать это. - Он вскинул голову. - А ведь нам не надо доказывать это, правда?
У мэра дернулась щека.
- Я видел сообщения о вашей бойне, - хмуро сказал он.
- Хорошо, - под стать ему ответил Уинуорт. - Терпеть не могу повторять то, что уже было сделано. Итак, вы собираетесь сотрудничать?
Мгновение мэр оставался нем.
- Что вам от нас нужно?
Медленно Уинуорт выдохнул из груди воздух, который до сих пор сдерживал.
- Мы только хотим задать вашим людям несколько вопросов и провести несколько безболезненных исследований на них и на моджои.
Он очень внимательно следил за лицом мэра, но никакой заметной реакции не увидел.
- Очень хорошо, - сказал квасаманин. - Я согласен, но только потому, что хочу избежать бесполезного кровопролития. Но предупреждаю вас: если ваши тесты окажутся не столь уж безвредными, как вы говорите, тогда вам самим придется захлебнуться в своей собственной крови.
- Договорились. - Уинуорт поднялся и жестом указал на подушки и низкую панель с кнопками переключателей возле себя. - Обратитесь к вашим людям и скажите им, чтобы они оставили дома и вышли на улицы. Они могут захватить своих моджои, но оружие должны оставить дома.
- Детей и женщин это тоже касается?
- Они должны выйти вместе со всеми, некоторых мы тоже возьмем для тестирования. Если от этого вам будет лучше, то при допросе женщины или ребенка может присутствовать кто-либо из близких родственников.
- Это… мы были бы благодарны за это. - Глаза мэра на минуту задержались на Уинуорте. - Какому дьяволу ты продал свою душу, что сумел восстать из мертвых?
Уинуорт тотчас покачал головой.
- Если я скажу, вы все равно не поверите, - ответил он. - А сейчас зовите ваших людей.
Квасаманин поджал губы и сел. Пощелкав десятком переключателей на консоли, он начал говорить. Голос его еле слышимым эхом доносился с улиц. Уинуорт минуту послушал, потом прикрыл микрофон переводчика рукой:
- Дорджи, докладывай.
- Ситуация у самого дальнего передатчика спокойная, - прямо в наушниках раздался голос Линка. - О… похоже, что теперь сообщение мэра немного взбудоражило людей.
- Будь очень внимателен, - нам не нужно, чтобы кто-то проник туда и отправил на Соллас SOS.
- Особенно когда они увидят, что мы разбираем и изучаем их замечательное оборудование, - сухо добавил Линк. - Мы будем осторожны. Мне продолжать следить за воротами и автопатрулем?
- Похоже что когда к работе приступят психологи, здесь будет затишье.
- О'кей, держи меня в курсе событий. - Уинуорт легонько стукнул по микрофону, чтобы прекратить связь, и тогда снова накрыл его.
- Губернатор Телек? Как проходит сбор данных?
- Прекрасно, - прозвучал в ухе голос Телек. - Сняли хорошие основные параметры с мэра, пока он шел по зданию, и потом, когда он подвергся здесь стрессу. Эти данные даже еще лучше.
- Отлично. Мы постараемся приступить к работе как можно быстрее. Что-нибудь слышно от разведывательных отрядов?
- Ничего, кроме рутинных поверок. О каких-либо видимых передвижениях войск «Капля Росы» также не сообщает. Похоже, что нам удалось прокрасться незаметно.
Это значило, что у них в запасе было еще несколько часов, а может быть и дней, прежде чем вся планета поймет, что на ее поверхности высадились чужаки. Но после этого все может измениться в худшую сторону.
- О'кей, Дорджи говорит, что технические специалисты уже разбирают их устройства, так что скоро получите от них кое-какие данные. Конец связи.
Мэр, оторвавшись от панели, откинулся на подушках и злобно посмотрел на Уинуорта.
- Они повинуются вашим требованиям, - сказал он, - во всяком случае пока.
Похоже, что смелость снова вернулась к нему. Уинуорта это вполне устраивало, так как чем чаще будет меняться настроение квасаман, тем больше полезных данных сумеют они получить с помощью своих скрытых сенсоров. Конечно, при условии, что мэр не слишком осмелеет.
- Прекрасно, - кивнул Кобра. - Тогда давайте выйдем на улицу и присоединимся к ним, пока наши люди все подготовят. Но только после того, как вы отдадите мне свое оружие.
Долю секунды квасаманин колебался, но потом медленно извлек пистолет из своей кобуры и положил его поверх панели.
- О'кей, пошли, - сказал Уинуорт, оставив оружие на том же месте. Если теория Телек была верна, то он мог подобрать оружие, не спровоцировав атаку моджои, но пока он еще не был готов проводить эксперименты на себе. Во всяком случае, не сейчас.
Квасаманин молча поднялся на ноги, и мужчины вышли из офиса.

Та лесная зона, в которой приземлился аэромобиль разведывательной команды-2, имела относительно редкий растительный покров, чем более густые заросли удаленного западного района Авентайна, где он вырос. Хорошей стороной этого дела было то, что редкая поросль давала отличный обзор местности, плохой - то, что она служила приютом для более крупных животных. Так что в целом положительные стороны уравновешивали отрицательные.
Но в настоящий момент лесные обитатели, как крупные, так и мелкие, предпочитали соблюдать дистанцию. Не спуская глаз с окрестностей, он вполуха прислушивался к беседе между доктором Хенфордом и находящейся в орбитальном полете «Каплей Росы».
- Прочесывая эту зону, мы ничего особенного не заметили, - говорил Хэнфорд. - А ваши приборы все еще регистрируют это?
- Ничего, - отозвался голос. - Я думаю, что это существо скрылось в деревьях и мы потеряли его.
Хенфорд с шумом выдохнул воздух. Бэньон отлично понимал его досаду: вот уже третий раз за шесть часов своего пребывания на Квасаме они делали стремительный рывок в зону вероятного нахождения крисджо, но ничего не обнаружили.
Но самым ужасным было то, что они даже не были вполне уверены, что найти им нужно было именно крисджо.
- Вы не представляете, в каком направлении он мог исчезнуть? - спросил наконец зоолог.
- Доктор Хенфорд, поймите, что инфракрасные сканеры «Капли Росы» были спроектированы не для того, чтобы выполнять такую тонкую работу, во всяком случае не с такого расстояния. Так, сейчас посмотрю… я бы предложил вам попробовать поискать в северо-западном направлении.
- Спасибо, - холодно поблагодарил его Хенфорд. - Если увидите новую цель, сообщите.
- Северо-западное направление, - пробурчал один из двух зоологов, как только Хенфорд прекратил сеанс связи. - Я и без них догадался бы, что северо-западное. На этой чертовой планете животные передвигаются именно в этом направлении.
- Я сомневаюсь в том, что хищников это тоже касается. - Хенфорд вздохнул. - Ну что, Рой, пешком или на аэромобиле?
- Думаю, что полетим, - сказал Бэньон. - А в это время мы постараемся заметить мишень сами. И посмотрим, у кого получится лучше.
- По крайней мере хуже нам от этого не станет. Что ж, поехали.
Трое зоологов снова вскарабкались в аэромобиль, а за ними последовали Бэньон и его трое Кобр. Едва приподнявшись над верхушками деревьев, они медленно направились на северо-запад.

Кристофер, фыркнув, отключил микрофон и снова с рвением принялся изучать инфракрасное изображение на экране, бормоча что-то себе под нос. Увидев его на собственном дисплее, Йорк хмыкнул.
- Какие-нибудь проблемы, Вил?
- Но ведь это - не моя работа, - проворчал Кристофер, не отрывая от монитора глаз. - Как я могу отыскать тепловые пятна крисджо, когда даже я не представляю себе, как они должны выглядеть?
- Просто найди большое излучающее тепло пятно, которое движется…
- Ну, уж это я знаю. Хорошо бы, если бы Элснер поторопился и скорее вернулся назад, больше мне нечего сказать.
- Он что, все еще сидит у главного дисплея и ищет стадо бололинов для разведывательной команды номер три?
- Да. - Кристофера заметно передернуло. - Те ребятки должны быть крепкими орешками. Меня бы они ни за что не заставили выслеживать этих бололинов.
- А меня бы не заставили спуститься вообще, - пробормотал Йорк.
Кристофер бросил на него быстрый взгляд.
- Ну да, м-м-м… этого и следовало ожидать, тебя ведь просили быть на «Менссане» вместе с Лизабет, Юрием, Марком и другими.
- Все правильно, - ровным голосом сказал Йорк. - Я отказался.
- О! - Взгляд Кристофера замер на новой руке Йорка, его новой механической правой руке, а потом он виновато перевел взгляд.
- Ты ведь подумал, что из-за этого, не правда ли? - спросил Йорк, поднимая руку и разжимая ладонь. Пока он это делал, пальцы его дважды дернулись, что служило безмолвным свидетельством того, что мозг его еще не вполне привык к нейронно-электронному управлению. - Ты думаешь, я боюсь снова спуститься туда?
- Конечно, нет…
- Тогда ошибаешься, - прямо сказал ему Йорк. - Я действительно боюсь, и страх этот, черт возьми, не безоснователен.
На лице Кристофера уже отразилось испытываемое им всевозрастающее чувство неловкости. И тут Йорку пришло в голову, что по всей вероятности тот никогда в жизни не слышал, чтобы кто-то говорил с ним столь откровенно.
- Ты хочешь знать, почему Юрий, Марк и другие там внизу, а я здесь наверху? - спросил он.
- Ладно… давай выкладывай, почему?
- Потому что они пытаются доказать, что они храбрые, - сказал Йорк. - В какой-то степени другим, но главным образом самим себе. Они хотят продемонстрировать свою готовность засунуть голову, если это понадобится, в пасть остистого леопарда во второй раз и не дрогнуть.
- В то время как ты такой потребности не чувствуешь?
- Точно, - кивнул Йорк. - Я свою смелость испытывал уже много раз. И до того, как попал на Авентайн, и потом. Я знаю, что она у меня есть, и я, черт возьми, не собираюсь еще раз испытывать судьбу и пытаться что-то доказать Вселенной в целом. - Он махнул рукой в сторону своего дисплея. - А если квасамане предпримут попытку показать свой военный уровень, я смогу оценить его и отсюда ничуть не хуже, чем с поверхности планеты. Именно по этой причине я и нахожусь там, где я есть.
- Понятно, - кивнул Кристофер. Но глаза его по-прежнему были взволнованными. - Безусловно, смысл есть - Я… я рад, что ты все объяснил.
Он снова повернулся к своему дисплею, а Йорк подавил вздох, Кристофер понял не больше, чем все остальные. Все они продолжают считать это сложной попыткой объяснить, что он не трус.
Ну и черт с ними всеми.
Повернувшись снова к своему экрану, он продолжил наблюдение по выявлению военной активности. Его механическая рука на коленях сжалась в кулак.

Вскоре после полудня в точно установленных от деревни пределах «Капля Росы» наконец обнаружила стадо бололинов. Но прошел еще час, прежде чем аэромобиль разведывательной команды-3 приблизился к нему. Стадо остановилось среди деревьев, чтобы попастись. Когда аэромобиль пролетал над стадом, Рем Паркер даже присвистнул.
- Ужасные создания, - пробормотал он.
Один из трех остальных Кобр тоже выразил свое согласие.
- Мне кажется, что я вижу тарбинов. Вон те темные пятна за головами между иглами.
- Ага. Отличное местечко для летней дачки. - Паркер бросил быстрый взгляд на приникшего к своей аппаратуре техника, который сидел рядом.
- Ну что, Дэн? Можно?
Дэн Ростен пожал плечами.
- На грани возможного. Мы слишком отклонились к югу от основного пути, и, чтобы вернуть их на старый маршрут, понадобится большая корректировка. Но если они окажутся столь же податливыми, как четвероногие с Чаты, все будет о'кей. Подожди минуточку, я постараюсь выяснить подробности.
Все оказалось вовсе не так страшно, как думал Паркер. Независимо от направления магнитного поля они смогут создать сильные магнитные линии и обеспечить отклонение более чем на двадцать градусов. Необходимая амплитуда отлично укладывалась в возможности их аппаратуры.
Конечно, для этого им придется подобраться к бололинам как можно ближе, на сотню метров от центра стада, и подвергнуть аэромобиль риску быть задетым крайними животными, которые очень высоки, как оказалось при таком близком рассмотрении. Но именно поэтому им и были нужны Кобры.
- Ладно, начнем, - сказал Паркер всем остальным. - И давайте надеяться, что они такие же, по мнению биологов, как и их четвероногие собратья с Чаты. Иначе, - но этого он уже не сказал, - Кобрам придется гнать их, подобно ковбоям, в сторону деревни.
А проделывать этот трюк ему вовсе не хотелось.
Солнце уже начало клониться к закату, когда Уинуорт после обхода позиций своих Кобр вернулся в здание мэрии, где доктор Мак-Кинли и другие психологи устроили свою лабораторию. Когда Уинуорт прибыл, из кабинета Мак-Кинли как раз выводили одного из квасаман и, воспользовавшись возможностью, он бросил мимолетный взгляд внутрь комнаты.
- Здравствуйте, - произнес он двум людям, просунув голову в дверь. - Как идут дела?
Мак-Кинли выглядел настолько уставшим, словно держался уже из последних сил, но голос его прозвучал достаточно твердо.
- В целом очень хорошо. Даже без компьютерного анализа я уже вижу, что уровень стресса колеблется именно так, как и предсказывалось.
- Хорошо. Похоже, что к вечеру ты закончишь этот этап?
- Остался еще один. Если хочешь, можешь остаться и посмотреть.
Уинуорт пристально посмотрел на охранника-Кобру, безмолвно стоящего у стены. Он тоже выглядел очень уставшим, хотя точно так же, как и Мак-Кинли, не подавал и виду.
- Алек, почему бы тебе не пойти и не пообедать? - предложил он ему. - А я побуду здесь, пока доктор Мак-Кинли не закончит.
- Буду очень признателен, - сказал Алек, кивая головой и направляясь к двери. - Спасибо.
Мак-Кинли дождался, пока за тем закроется дверь, и прикоснулся к кнопке микрофона своего переводчика.
- О'кей, пришлите мне номер сорок два.
Мгновение спустя включенные усилители слуха Уинуорта уловили звук приближающихся шагов двух пар ног. Дверь открылась, и на пороге появился еще один Кобра и весь настороженный квасаманин. Кобра вышел, а местному жителю Мак-Кинли жестом указал на низкий стул, что стоял лицом к его импровизированному столу.
- Пожалуйста, садитесь.
Квасаманин повиновался, бросив подозрительный взгляд в сторону Уинуорта. Его моджои, как отметил про себя Уинуорт, был сравнительно спокоен, хотя, может быть, несколько чаще, чем следовало бы, перебирал свои перья.
- Давайте начнем с вашего имени и рода занятий, - сказал Мак-Кинли. - Пожалуйста, говорите ясно в это записывающее устройство, - добавил он и махнул в направлении прямоугольного ящика, примостившегося на краю стола.
Человек ответил, и Мак-Кинли перешел к обычным вопросам, касающимся его интересов и жизни в деревне. Но постепенно тон и направленность вопросов стали изменяться, через несколько минут Мак-Кинли уже спрашивал у испытуемого об отношениях с друзьями, о частоте половых сношений с женой и прочих не менее интимных вещах. Уинуорт внимательно наблюдал за квасаманином, но, на его нетренированный взгляд, казалось, что тот с терпеливой благосклонностью относится к досужему любопытству доктора. Встроенные в стул и записывающее устройство индикаторы стресса дадут более научную оценку этим наблюдениям.
Мак-Кинли дошел только до половины вопроса к мужчине о его детстве, когда внезапно прервался и вот уже сорок второй раз за этот день приготовился с деланным раздражением выслушать то, что тот скажет ему.
- Простите, - сказал он квасаманину, - но, по всей видимости, беспокойные движения вашего моджои мешают записи. М-м… - Он обвел взглядом комнату и указал на большую подушку в углу. - Вы не будете возражать, если я попрошу вас оставить птицу там?
Тот скривил лицо и снова посмотрел на Уинуорта. Потом, хотя все в нем красноречиво и выражало протест, все же повиновался.
- Хорошо, - бодро сказал Мак-Кинли, когда квасаманин снова уселся на место. - Так, посмотрим. Боюсь, что мне нужно немного вернуться назад.
И он стал повторять предыдущий вопрос, а Уинуорт переместил свое внимание на сидящего в углу моджои. Тот сидел, хотя, по всей видимости, счастливым себя в этом изгнании не ощущал. Движения его головы и крыльев, которые Уинуорт уже отметил ранее, драматически усилились, как по частоте, так и по размаху. Нервничает, потому что разделен со своим покровителем? - подумал Кобра. - Или расстроен из-за того, что с такого расстояния не может так влиять на ход опроса, как вблизи? Сама мысль, что моджои способны влиять на подсознание квасаман, приводила Уинуорта в состояние взвинченности. Он был единственным из всех с кем говорили, кто по-прежнему надеялся, что теория Джонни Моро была ошибочна.
- Черт.
Уинуорт снова перевел внимание на ход допроса и увидел, как помрачнело лицо Мак-Кинли.
- Мне очень жаль, записывающее устройство по-прежнему регистрирует высокий уровень шумов. Боюсь, что придется выставить вашего моджои из комнаты вообще. Крил? Ты не зайдешь на минуточку? Пожалуйста, захвати с собой что-нибудь устойчивое против когтей.
- Подождите, - сказал квасаманин, приподнимаясь со своего места. - Вы не можете вынести моджои отсюда.
- Почему нет? - спросил Мак-Кинли. - Мы не причиним ему вреда, а через несколько минут вы получите его назад. - Дверь открылась, и в комнату вошел тот самый Кобра, который некоторое время назад ввел квасаманина внутрь. В руке он сжимал кусок толстой ткани.
- Вы не должны трогать его, - повторил квасаманин, и в его голосе несмотря на терпеливый стоицизм послышались первые нотки злости. - Я делаю все, о чем вы просите, и обращаться со мной подобным образом вы не имеете права.
- Еще семь вопросов и все, - сказал успокаивающим тоном Мак-Кинли. - Пять или семь минут, и вы получите его назад. Посмотрите, здесь через коридор свободный кабинет. Крил просто постоит в центре этой комнаты с вашей птицей на руке, и, как только мы закончим, вы сможете открыть дверь и забрать вашего моджои. Его никто не обидит, это я вам обещаю.
При условии, что он будет хорошо себя вести, - подумал про себя Уинуорт. Вместе с Крилом в той комнате будет стоять еще один Кобра, держа все это время свои лазеры, направленными на птицу. И Уинуорт ничуть не завидовал его работе: стоять там с когтями моджои всего в полуметре от твоего лица.

Квасаманин все еще продолжал протестовать, хотя теперь по его тону стало ясно, что он уже понял тщетность своих усилий. Тем временем Крил, обмотав вокруг руки тряпку, опустил ее к моджои. Несколько помешкав, птица все же вскарабкалась на подставленную руку. Крил вышел, прикрыв за собой дверь, а Мак-Кинли возобновил свои вопросы.
Уже через пять минут или даже быстрее все, как он и обещал, было закончено. Но уже задолго до завершения Уинуорт пришел к заключению, что ему довелось наблюдать, как сильно может разъяриться квасаманин без всякой видимой физической причины. Неохотное сотрудничество квасаманина превратилось в почти физически ощутимую грубость. Он нервно выкрикивал ответы, дважды и вовсе отказался отвечать. Уинуорт чувствовал, как напряглись и его собственные мышцы в ежесекундном ожидании момента, когда квасаманин окончательно потеряет над собой контроль и бросится через стол, чтобы попытаться придушить доктора.
Но к счастью такой момент так и не настал. Мак-Кинли покончил со своим списком, и спустя полминуты квасаманин и моджои снова воссоединились в комнате напротив.
- Кое-что еще, и вы можете идти, - сказал Мак-Кинли человеку, успокаивающе поглаживающему горло птицы. - Крил повяжет вам на шею пронумерованную ленточку, чтобы мы знали, что уже беседовали с вами. Я полагаю, что вам не хотелось бы пройти через все это еще раз.
Квасаманин фыркнул и больше никого, кроме своего моджои, не пожелал замечать. Тем временем вокруг его шеи была повязана красная лента и концы ее опечатаны. Потом он торжественно прошел по залу к двери, в одном шаге от него следовал Крил.
Мак-Кинли, сделав глубокий вдох, выпустил воздух из груди.
- Но если ты думаешь, что все это было грубо, - с кривой усмешкой сказал он Уинуорту, - то подожди, то ли еще будет завтра.
- Едва ли я могу ждать, - сказал Уинуорт, когда они вернулись в импровизированную лабораторию. - Неужели из этого вы способны извлечь что-то ценное?
- О да, конечно. - Перевернув записывающее устройство, Мак-Кинли открыл панель, и взору предстал компактный дисплей и компьютерная клавиатура. Его пальцы забегали по клавишам, и через мгновение на экране появился набор кривых. - Сводные данные по тремстам шестидесяти квасаманам, которых мы протестировали сегодня, - сказал он Уинуорту. - В сравнении с основными параметрами, взятыми нами на Авентайне за неделю до отлета, у квасаман, пока их моджои сидят на плече, более низкий уровень стресса, несмотря на неприятное содержание вопросов. Потом, когда моджои находятся на некотором удалении, этот уровень повышается, но не выходит за допустимые пределы. Стоит убрать птиц из их поля зрения, как он начинает значительно превышать наши основные показатели, вот здесь справа. Потом, когда они снова воссоединяются, уровень стресса снова начинает быстро падать.
Уинуорт поджал губы.
- А может быть, это частично вызвано раздражением оттого, что на эти вопросы приходится отвечать повторно, - предположил он.
- Да, плюс различие в наших культурах, хотя мы старались свести оба эффекта к минимуму, - кивнул Мак-Кинли. - Конечно, у нас пока нет твердых доказательств, но некоторые показатели у нас уже имеются.
- Ну-ну. Контроль подсознания… Значит то, что вы собираетесь сделать завтра, будет еще хуже?
- Мы позволим им держать моджои на протяжении всего опроса, но при этом постараемся раздразнить птиц с помощью ультразвука и посмотрим, передается ли их раздражение хозяевам.

Предыдущая страница 19 Следующая страница


Удар Кобры 20

- Звучит, как заманчивое развлечение. А вы достаточно знаете о чувствительности моджои, чтобы проводить этот эксперимент?
- Мы думаем, что да. Да и опыт покажет.
- Хм. Тогда на третий день вы перепутаете моджои и хозяев?
- Правильно. Кроме того, мы хотим также провести тестирование стресса, вызванного охотой. Конечно, если разведывательной команде-3 удастся пригнать сюда стадо бололинов. Я только надеюсь на то, что у нас до получения достоверных данных будет достаточное количество людей с сенсорной лентой на шее. Потому что этот эксперимент мы уже точно не сможем повторить. - Мак-Кинли вскинул брови. - Ты что-то больно задумчивый. Какие-то проблемы?
Уинуорт сжал губы.
- Ты и в самом деле думаешь, что всей планете понадобится еще два дня, чтобы понять, что творится что-то неладное, и предпринять какие-то массированные действия?
- А я думал, что нам нужна их реакция.
- Нам хотелось бы, чтобы они отреагировали, но только для того, чтобы мы смогли оценить их тяжелое вооружение, если таковое у них имеется, - сказал Уинуорт. - Но мы вовсе не желаем, чтобы они повернули против нас нечто мощное, что могло бы раздавить нас.
- Ну да, конечно. Я понимаю разницу. Ладно, если они окажутся расторопнее, нам тоже нужно будет пошевеливаться. А вам, Кобрам, придется кровью и потом отрабатывать свой кров и стол.
Уинуорт поморщился. Хорошо вооруженные квасамане и тучи моджои.
- Да, похоже что придется.

ГЛАВА 28

У Йорка на борту корабля был длинный день, и он с нетерпением ожидал наступления ночи, чтобы перед тем, как внизу накалятся страсти, хорошенько выспаться. Но едва успел он проспать четыре часа, как был разбужен попискиванием аппарата внутренней связи.
- Да, Йорк слушает, - пробормотал он. - Что случилось?
- На Квасаме что-то происходит, - ответил голос дежурившего офицера. - Я подумал, что тебе было бы интересно взглянуть.
- Уже иду.
Ровно через две минуты неодетый и босой уселся он напротив одного из больших дисплеев. Ради представшего перед ним зрелища действительно стоило пожертвовать несколькими часами сна.
- Вертолеты, - сказал он двум дежурным наблюдателям. - Возможно, с вспомогательными двигателями, они передвигаются на довольно приличной скорости. Откуда же они взялись?
- Мы впервые заметили их в нескольких километрах к востоку от Солласа, - ответил ему дежурный офицер. - Если они двигались раньше медленнее, то уже, должно быть, прошли порядочное расстояние, поскольку мы сначала засекли их как некое движение.
- Угу. - Йорк нажал несколько клавиш и стал смотреть, как внизу экрана стали появляться данные. Шесть единиц, летевшие со скоростью чуть меньше звуковой, что ни в коей мере не характеризовало их возможности. Двигались они в юго-западном направлении в сторону деревни, возле которой стояла «Менссана». Расчетное время прибытия не превышало двух часов. - Соедините меня с губернатором Телек, - бросил он через плечо.
Телек тоже спала, и к тому времени, когда дежурный офицер «Менссаны» вытащил ее из постели, Йорк получил еще дополнительную информацию.
- Два из них очень велики и предположительно могут нести на борту войска, - сообщил он ей. - Остальные четыре немного меньше и, насколько я могу судить, предназначаются для разведки или атаки. По предварительной оценке велика вероятность того, что их аппараты первоначально являлись гражданскими, потом были преобразованы в военные. Это нам на руку.
- Во всяком случае они не оснащены двигателями, использующими гравитационную силу, - высказала Телек свои соображения. - Теперь хоть эта сторона их технологической базы нам известна.
- Не обязательно, - Йорк покачал головой. - Никто на вертолетах, предназначенных для атаки, не устанавливает гравитационные подъемники, даже если такое техническое достижение имеется. Эти штуки чудовищно неудобны для выполнения точного маневрирования на высоких скоростях. Кроме того, мерцание гравитационных подъемников в ночное время превращает своих пользователей в летающую мишень.
- Следовательно, они могут доставить нам какие-то беспокойства?
Йорк фыркнул.
- Больше того, в Морской пехоте мы широко пользовались вертолетами, и я видел, что они оставляли от местности, превышающей размер вашей деревни в два раза.
Изображение Телек на экране аппарата внутренней связи поджало губы.
- Не нужно забывать о том, что если только они попытаются сделать это, то уничтожат при этом более трех тысяч своих собственных людей.
- Это так, но я сомневаюсь в том, что они уже дошли до такой степени решимости, - согласился Йорк. - И я также не думаю, что они будут кружить в небе, снайперскими выстрелами снимая наших Кобр, не узнав прежде, чем мы располагаем, чтобы ответить им.
- Так что команда ученых пусть остается на местах, - сказала Телек. - А разведывательные спускаются на землю?
- Пусть постараются стать максимально незаметными, а «Менссане» лучше подобру-поздорову убраться оттуда.
- Проклятье, - Телек закусила губу. - Да, думаю, что ты прав. А как ты считаешь, посадка в ста километрах от деревни будет достаточно безопасной?
- Чем дальше, тем лучше. Но вам следует торопиться, иначе они смогут засечь огни ваших гравитоподъемников. Мне бы очень не хотелось выяснять их боевые способности в прямом столкновении.
- Справедливое замечание. Капитан Шеферд?
- На подъем три минуты, - из коммуникационной системы послышался голос капитана. - Мы уже выбрали приблизительное место для посадки в трехстах километрах к северо-западу отсюда и ждем твоего одобрения.
- Что? Как раз на пути следования вертолетов? - Йорк нахмурился. - Нет, в нескольких километрах в стороне от их маршрута. Там имеется обширная зона с хорошим прикрытием со стороны скал, которые в изобилии нависают над расщелинами. Кроме того, это последнее место, где, по расчетам квасаман, мы смогли бы укрыться.
- Прекрасно, - с нетерпением вставила Телек. - Все, мы отправляемся. Как только у меня будет время, я взгляну на карты. Декер, не спускай с этих вертолетов глаз и дай знать, если случится что-то еще.
- Непременно, - сказал Йорк. - И ваши люди тоже пусть остаются у экранов. Возможно, что сегодня, ранее, из-за деревьев они уже упустили летательный аппарат или наблюдателей.
- Какое утешение на старости лет, - сухо заметила Телек. - Мне пора идти, вместо меня на линии будет Майкл. Поговорим позже.
Изображение Телек на экране пропало.
- По крайней мере на этот раз им не удастся запеленговать или перекрыть наш коммуникационный канал, - сказал дежурный офицер.
- Если только за последние шесть недель они ничего не узнали о радио на расщепленных частотах, - мрачно сказал ему Йорк. - А такой гарантии я дать не могу. - Сделав глубокий вздох, он прогнал от себя остатки сна. - Что ж, джентльмены, давайте приступим к работе. Продолжайте наблюдение за деревней и ее окрестностями на протяжении тысячи километров, обо всех движущихся в этой зоне объектах сообщайте мне.
Вертолетное формирование в пятидесяти километрах к западу от деревни разделилось на три группы. Два более мелких аппарата направились прямо в деревню, остальные повернули к югу и северу. Кобры Уинуорта приготовились к атаке, но аппарат только один раз пролетел над деревней, потом повернул на восток, а оттуда направился на север. Некоторое время они летели вдоль дороги, где в свою очередь к атаке приготовился Пайер и его разведывательная команда. Никаких признаков того, что их заметили, видно не было. Продолжая следовать в северном направлении, вертолеты на экранах дисплеев «Капли Росы» растаяли вдали, где-то в районе следующей деревни.
- Как ты думаешь, они заметили нас? - спросил Юстин Пайера, как только Кобры вернулись на свои боевые позиции вдоль дороги.
- Трудно сказать, - со вздохом произнес тот и посмотрел на часы. До рассвета еще оставалось что-то около полутора часов. Этого времени было достаточно и для того, чтобы заправить аппарат горючим, и перевооружиться, и даже для того, чтобы сесть в кружок и обсудить стратегию, потом спокойно вернуться сюда и нанести удар в предрассветный час, конечно, если это входило в их планы. - Все зависит от того, насколько совершенны их инфракрасные сканеры. Радары и регистраторы движения при такой толщине лиственного покрова просто бесполезны.
- А я думал, что если бы они нас заметили, то непременно атаковали, - сказал кто-то из группы.
- Если только они не считают, что в этой темноте мы могли не заметить их, - подчеркнул Пайер. - В таком случае они могли бы решить, что ради уничтожения отряда ученых не стоит на площади в двадцать километров сжигать лес.
- Такую возможность, полагаю, они предоставят наземным войскам, которые придут сюда утром, - добавил кто-то сухо.
Пайер поморщился. Новость о том, что по дороге в южном направлении движется конвой, прибыла с «Капли Росы» только пятнадцать минут назад.
- Вероятно, - заметил он. - Хотя я на их месте и вертолеты бросил бы в дело. Нет особой нужды церемониться.
- Какая радость, - сказал Юстин. - Есть хорошие новости?
Пайер пожал плечами.
- Только та, что конвой прибудет сюда не ранее, чем через несколько часов, а это значит, что некоторые из нас могли бы воспользоваться моментом и пока поспать.
- Только некоторые?
- Нам нужно выставить часовых, - заметил Пайер. - Нельзя рассчитывать на то, что квасамане ничего не могут предпринять такого, что на «Капле Росы» осталось бы незамеченным. Да и вертолеты тоже могут вернуться. Эй, приятель, привыкай к этому. В этом-то и состоит особенность военного времени: постоянные волнения и недосыпания.
- Плюс, конечно, множество смертей. - Пайер надеялся, что им не придется слишком много узнать об этой стороне войны.

Конечно, ночной облет деревни вертолетами не остался незамеченным учеными команды. Но только после того, как началось тестирование, они узнали о том, что и деревенские жители тоже слышали ночью звуки вертолетов.
- Это так же точно и ярко было отражено на их лицах и в их жестах, как если бы они носили с собой дисплеи, отражающие их чувства, - сообщил Уинуорту Мак-Кинли примерно через час после начала опроса. - Они знают, что правительство в курсе, и с минуты на минуту ожидают некоторого движения.
Уинуорт кивнул. Йорк и остальные на борту «Капли Росы» тоже пришли к аналогичному выводу.
- Мы, конечно же, не можем оставаться здесь и ждать, когда развернутся настоящие боевые действия. Когда, самое раннее, вы сумеете закончить?
- Это зависит от того, сколько данных вы хотите получить, - пожал тот плечами. - Мы уже и так объединили расписание исследований второго и третьего дней, взяв на рассмотрение только половину того, что планировали по каждому из них…
Вдруг из одного помещения в конце коридора донесся сдавленный крик и грохот какого-то упавшего предмета.
- Что…? - вырвалось у Мак-Кинли, и он развернулся на стуле.
Уинуорт уже бросился в том направлении, включив на полную мощность свои слуховые усилители, чтобы выявить природу звуков. Шум борьбы… сдавленные проклятья… эта дверь…
Он распахнул дверь и увидел, как один из Кобр стаскивал со стола квасаманина, который, по всей вероятности, зачем-то распластался на нем. Ученый, проводивший опыт, дрожа всем телом, поднимался с пола из-за своего опрокинутого стула. Его лицо от пережитого шока было белым, как полотно, на фоне бледной кожи резко выделялась струйка медленно текущей крови на щеке. Рядом с ним на полу лежал мертвый моджои.
Кобра, когда внутрь вбежал Уинуорт, оторвал от квасаманина взгляд.
- Моджои пытался атаковать, и мне пришлось убить его. Я несколько замешкался и не успел его остановить.
Уинуорт кивнул, в это время за ним в комнату ворвался Мак-Кинли.
- Выведите его отсюда, - сказал он Кобре.
- Убийцы, - бросил квасаманин Уинуорту, когда второй Кобра потащил его к двери. - Пожиратели экскрементов грязного…
Продолжения тирады они не услышали, так как дверь захлопнулась.
- Могу поспорить, что в переводе краски сильно поблекли. - Уинуорт и Мак-Кинли подошли к экспериментатору. - Ты в порядке?
- Да, - кивнул тот, прижимая к щеке носовой платок. - Он захватил меня врасплох. Его самообладание вдруг улетучилось - и он оказался верхом на мне.
Уинуорт и Мак-Кинли обменялись взглядами.
- Когда это случилось? После того, как был убит его моджои?
- Довольно странно, но не тогда. По правде говоря, мне показалось, что они набросились на меня одновременно. Хотя поклясться в этом я не могу.
- Хм… - Мак-Кинли кивнул. - Ладно, детали мы рассмотрим на пленке. А сейчас тебе лучше сходить в штаб-квартиру, пусть они обработают тебе эти царапины. Не стоит рисковать.
- Хорошо, сэр. Простите.
- Это не твоя вина. И не возвращайся до тех пор, пока не почувствуешь себя в силах продолжать эксперимент. Мы спешим, но не в такой степени.
Экспериментатор кивнул головой и вышел.
- Если он будет явно взвинчен, это может отразиться на его результатах, - объяснил Мак-Кинли.
Уинуорт кивнул. Он поставил записывающее устройство снова на стол и открыл заднюю панель.
- Давай посмотрим, что же произошло на самом деле.
Как выяснилось, экспериментатор был прав. Птица и человек набросились на него в одно и то же время.
- Признаки возбуждения можно наблюдать и у одного, и у другого, - указал Мак-Кинли, прокрутив пленку назад. Растопыренные перья, резкие движения клювом здесь; подергивание мышц лица здесь, беспокойные движения рук.
- И все это в ответ на воздействие ультразвуком, слышать который человек не может? - По спине Уинуорта забегали мурашки.
- Совершенно верно. Ты только взгляни на экспериментатора, он находится в той же зоне воздействия ультразвуком, но он даже не покрылся испариной. - Мак-Кинли прикусил губу. - Но такой реакции я не ожидал.
- Может быть, к ним возвращается храбрость, раз они знают, что на помощь им спешат войска.
- Но птицы не настолько разумны, чтобы чувствовать такие вещи, - проворчал Мак-Кинли.
- Возможно, они чувствуют это по поведению своих покровителей. И таким же образом, только в обратном направлении, передается возбуждение и моджои.
- Наверное, - кивнул Мак-Кинли. - К несчастью, теорию языка жестов и теорию телепатии можно будет разграничить только после проведения тщательных и занимающих много времени исследований.
- Времени для которых у нас нет. - Лицо Уинуорта скривилось в гримасе. - Ладно, приложите максимум стараний, чтобы и из сырого материала, полученного вами и биологами, можно было извлечь как можно больше пользы. И, пожалуйста, постарайтесь больше не доводить испытуемых до таких крайностей.
- Ладно.

Бэньон сделал глубокий вдох и потом медленно выпустил из легких воздух. Наконец столь долгожданный удачный результат.
Неподвижно смотрящие на него из-за низких зарослей три существа оказались самыми настоящими крисджо. Сомнений быть не могло, вряд ли на всей Квасаме отыщется другое такое создание с волнистыми клыками, по форме напоминавшими языки пламени. В длину они достигали почти двух метров, но имели тонкий мышечный покров и повадки хищника. Медленно подкрадывались они к четырем людям, не спуская с намеченной жертвы глаз.
Теория губернатора Телек оказалась верной. На лопатках каждого из зверей восседал столь же внимательный и настороженный моджои.
- Ну, что теперь? - пробормотал Хенфорд, немного нервничая и обращая взгляд в сторону Бэньона.
- Вы включили запись? - И Кобра скорее почувствовал, чем увидел кивок ученого. - Все на своих местах?
В наушниках прозвучало три подтверждения. Кобры должны были окружить хищников, и теперь настало время проверить реакции зверей.
- Приготовиться, - проговорил он сгрудившимся за его спиной зоологам. - Начали.
Приподняв руки, он одновременно с обеих рук выпустил по лучу, которые прошлись с двух сторон от крадущихся хищников.
Назвать крисджо глупыми было никак нельзя. Все трое застыли на месте, как вкопанные, а потом так же медленно, как продвигались вперед, стали пятиться назад. Но не прошли они и метра, когда сзади вторая вспышка лазерного огня, выпущенная одним из Кобр Бэньона, срезала верхушки низкой поросли. И снова хищники замерли и медленно повернули головы, словно искали своего спрятавшегося обидчика.
- Так, - спустя несколько секунд сказал Бэньон, - похоже, что некоторое время они будут оставаться в замешательстве. Как близко хотели бы вы подойти к ним?
- Не ближе, чем это необходимо, - невнятно произнес один из зоологов. - Я не уверен в том, что сеть сумеет выдержать существо таких размеров.
- Глупость, - сказал Хенфорд. Хотя в его голосе, по мнению Бэньона, не прозвучала такая же уверенность, какая была вложена в смысл слов. - Дайте мне попробовать выстрелить в того, что справа. А вы все будете начеку.
За спиной Бэньона раздался шелест сжатого воздуха, и мимо него в сторону крисджо пронесся маленький цилиндр, который затем с треском распался, превратившись в сеть, которая накрыла голову и передние ноги хищника. Со спины животного со зловещим криком сорвался моджои, а крисджо рассвирепел.
Бэньон не раз применял выстреливающие сети при охоте на остистых леопардов на Авентайне. Два месяца назад во время путешествия по пяти планетам на «Менесане» ему с ее помощью доводилось ловить и других более крупных и кровожадных на вид животных. Но никогда еще не приходилось видеть ему такой необузданной реакции. От ярости крисджо громко взвыл и вцепился когтями и зубами в прилипшую к его телу тонкоячеистую сеть и закрутился на месте, стараясь разорвать ее.
Прошло несколько секунд, и сеть покрылась дырами.
Хенфорд выступил на шаг вперед и снова поднял воздушное ружье, но Бэньон уже принял решение.
- Забудьте об этом, - крикнул он зоологу, силясь перекричать шум, и опустил ствол ружья вниз. Прицелившись, он изогнул ногу и выстрелил из пробивающего броню лазера.
На мгновение местность осветилась яркой вспышкой, и, взвигнув последний раз, крисджо упал среди обрывков сети.
Кто-то с чувством выругался.
- Нет ничего удивительного в том, что квасамане устраивают на этих зверюг коллективную охоту.
- Точно. - Бэньон перевел свое внимание на двух других хищников, которые оставались стоять все так же спокойно. Они ждали, но теперь находились на несколько метров дальше, чем были минуту назад. Рядом с ними дымилась новая полоса сожженного кустарника.
- Что случилось? Они что, в сумятице пытались скрыться?
- Они только подумали об этом, - сухо ответил один из Кобр. - Мне кажется, что пока мы сумели убедить их в сотрудничестве.
- Сотрудничать, - задумчиво повторил Хенфорд. - Мне кажется, что мэр Харисима говорил, что когда квасамане только прибыли на планету, крисджо вели себя вполне миролюбиво.
- Он сказал, что была такая легенда, - напомнил ему еще кто-то. - Вы вряд ли сумеете меня убедить в том, что поведение животного может измениться таким радикальным образом.
- В таком случае, что же мы видим прямо перед собой? - хмыкнул Хенфорд. - Эти два крисджо сейчас не менее миролюбивы, чем тогда, когда только приблизились к нам.
- Это только потому, что они знают, что в случае чего их просто изрежут на кусочки.
- Что само по себе очень сомнительно, - вставил Бэньон. - Помните о сообщении команды ученых, полученном сегодня утром? Они утверждают о явной передаче агрессии между людьми и моджои.
- Вы считаете, что это моджои заставил крисджо воевать с сетью? - Хенфорд прикрыл от солнца глаза рукой и осмотрел деревья в поисках пропавшей птицы.
- Как раз напротив, - сказал ему Бэньон. - Я думаю, что не моджои ли сдерживал естественную агрессию крисджо до тех пор, пока не улетел далеко и уже не мог ее контролировать.
- Но это уже слишком, - нахмурился кто-то из Кобр. - Вон те крисджо - настоящие мишени для нас. И самое лучшее для них в настоящий момент - это спастись от нас бегством или напасть.
- За исключением того, что мы уже продемонстрировали им, что в обоих случаях мы можем расправиться с ними, - задумчиво произнес Хенфорд. - Вы помните призраков с Такты? Если моджои обладают таким же чувством потенциальной опасности, они могли признать, что самым лучшим для них будет действительно сидеть и ждать.
Последовала долгая пауза, пока все переваривали услышанное.
- Я полагаю, что теоретически это предположение вполне логично, - наконец произнес один из зоологов. - Хотя трудно понять, как могла такая система зародиться. Но еще труднее будет доказать ее на деле.
- Но если принять в расчет телепатические способности, то, на мой взгляд, она вполне закономерна, - сказал Бэньон. - Моджои, чтобы получить доступ к своим эмбриононосителям, нуждаются в сильных хищниках, которые способны атаковать бололина. Может быть, моджои в свою очередь являются для крисджо чем-то вроде наблюдателя.
- Хотя при наличии такого контроля со стороны моджои их отношения не обязательно должны быть взаимными, - пробормотал Хенфорд. - Птицы могут быть самыми настоящими паразитами.
- Да, - согласился Бэньон. - А чтобы это доказать, Дейл, прицелься в ближайшего к тебе моджои. Хорошо! Стреляй в голову, быстро и чисто, чтобы не задеть крисджо.
- О'кей, - отозвался в наушнике голос. - Готово.
Бэньон прицелился в соответствующего крисджо и перенес вес тела на правую ногу. Если все получится, то его бронепробивающий лазер должен быть наготове.
- О'кей. Давай.
Вспышка света около и позади крисджо сразила моджои - мгновение спустя крисджо взвизгнул и сделал прыжок. Бэньон, поскольку он заранее привел в действие автоматический контроль за стрельбой, отклонился назад, его нога приняла боевое положение, и луч угодил прямо в морду зверя. Была яркая вспышка отраженного света, мех существа в том месте, где его опалил луч, почернел. Животное тяжелой тушей упало на землю…
Бэньон вовремя вскинул голову, потому что ему навстречу, целясь в лицо, взметнулся второй моджои.
Местность немного повело в сторону, когда его нано-компьютер отбросил его прочь с траектории полета птицы. Но крисджо тоже уже пришел в движение. Рей ударился о землю, неловко повернувшись на правое плечо, и в это время кто-то пронзительно закричал. Когда Бэньон уже был на корточках, то увидел, что крисджо бросился на Хенфорда.
Бэньон вскинул руки для двойного выстрела по хищнику, но жизнь Хенфорда в эту долю секунды спас его собственный рефлективный выстрел из воздушного ружья, выбрасывающего сеть. Прыжок крисджо сбил ученого с ног. Но поскольку его когти и зубы запутались в сети, то он своей жертве не смог причинить никакого вреда. Пока Бэньон пытался выпутаться из высоких зарослей травы, чтобы выстрелить из бронепробивающего лазера, лес озарился двумя яркими вспышками света, и крисджо рухнул обуглившейся массой.
Бэньон встал на ноги и быстро огляделся. Моджои по-прежнему оставался без присмотра…
Но не долго. Птица уселась на скрещенных руках другого зоолога, которыми тот пытался прикрыть лицо. Размахивая крыльями, она лупила ими по голове и плечам, пытаясь достать клювом лицо.
Бэньон подоспел к ученому через секунду и, схватив птицу за горло, сжал его. Моджои ослабил свою хватку и забился в диком исступлении, стараясь достать своего обидчика. Но Кобре в его мертвой хватке помогали сервомоторы - и в считанные мгновенья птица безвольно обмякла в его руках.
- Ты в порядке? - спросил он зоолога, сморщившись при виде текущих по рукавам струек крови.
- Рукам и голове ужасно больно, - простонал тот, нерешительно убирая свою защиту. - А в остальном о'кей. Спасибо.
По крайней мере, его лицо ничуть не пострадало.
- Мы тотчас доставим тебя в аэромобиль, - сказал ему Бэньон и снова повернулся к Хенфорду. Кобры уже стащили с него труп крисджо, и теперь Дейл стоял возле него, преклонив колени. - Ну, как он? - спросил Бэньон.
- Возможно, что у него сломано ребро или два, - ответил Дейл, поднимаясь на ноги. - Но тащить его слишком далеко - не очень хорошая идея. Лучше я пойду и подгоню аэромобиль.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Бэньон кивнул и, когда Дейл припустился бежать, опустился рядом с Хенфордом на колени.
- Как ты себя чувствуешь? - спросил он.
- Как пострадавший во имя науки, - пробормотал Хенфорд, выдавливая из себя слабую улыбку. - Мы теперь показали, что в условиях дикой природы моджои играют для крисджо такую же роль, как и для квасаман. Они помогают крисджо сражаться.
- И очевидно помогают решить, когда борьба является наилучшим средством, - кивнул Бэньон.
- Как прямо противоположное решению просто убраться с дороги?
Бэньон поднял голову и увидел гневный взгляд уцелевшего зоолога.
- Я не хотел подставлять тебя, - спокойно сказал он.
- Конечно, нет, - фыркнул тот. - Просто спешил туда, откуда мог нанести хороший удар, правильно? Пока он был занят нами всеми. Прекрасная работа - в самом деле прекрасная. - И он повернулся спиной.
Бэньон вздохнул и на минуту прикрыл глаза. Они никогда не научатся, ни те люди, которые предписывают Кобрам становиться телохранителями, ни сами охраняемые. Им не понять, что нанокомпьютер Кобры был задуман как средство для охраны Кобры и только самого Кобры. Файл о героическом самопожертвовании не был внесен в компьютерную память, и штатским на дано понять этого, несмотря на то, что уже сотню раз им об этом говорилось.
В его наушниках раздался тихий щелчок: сработало реле в аэромобиле, включилось воспринимающее устройство, работающее на расщепленных частотах.
- Бэньон? Это Телек, выходи на связь.
- Да, губернатор. Что случилось?
- Какие-нибудь данные по охоте у вас уже получены?
- Честно говоря, да. Мы сможем переслать их вам, как только получим записывающее устройство, связанное с передатчиком.
- Не утруждай себя, - сказала Телек, и Бэньон уловил в ее тоне новые нотки напряженности. - Возвращайтесь вместе с данными на «Менссану». Вы же знаете наше новое местоположение?
- Если с прошлой ночи вы его не сменили, то да. Что-то не так?
- Пока ничего, - вздохнула она. - Ничего неожиданного. Но в случае крайней надобности я хочу отчалить в считанные секунды.
Бэньон, почувствовав, как в животе у него формируется тугой комок, поморщился.
- Конвой квасаман достиг разведывательного отряда номер один?
- Десять минут назад. Команда сражается.

ГЛАВА 29

От тарахтения автоматных очередей и яростного града пуль, срывающего с деревьев листву и обдирающего с их стволов кору, лес словно ожил. Распластавшись на животе позади самого большого дерева, которое он мог найти в округе, Юстин прижимался к земле в надежде, что огневой вал немного смягчится или переместится в другую сторону. Так оно и случилось, и Юстин осторожно выглянул из-за ствола. В сотне метрах от него с полдюжины квасаман бежали в сторону конвоя, оторвавшись от поваленного и брошенного Кобрами поперек дороги ствола дерева. Должно быть, как предположил Пайер, заложили взрывчатку, и на глазах у Юстина преграда вспыхнула желтым огнем. Когда дым рассеялся, он увидел, что части ствола не стало.
- Преграда ликвидирована, - шепнул кто-то из Кобр на ухо Юстину. - Конвой снова начал продвижение вперед.
Град свинца еще более усилился и почти заглушил вой автомобильных моторов. Но до Юстина огонь почти не долетел.
- Я уже рядом, - сказал он в микрофон. В двадцати метрах от него располагалось второе дерево, которое они так старательно подготовили прошлой ночью. Вытащив руку из груды осыпавшихся на землю листьев, он тщательно прицелился и выстрелил.
Веревка, удерживающая подрубленный ствол, лопнула, и с шумом, слышным даже сквозь треск ружейных выстрелов, дерево упало точно поперек дороги.
- Преграда восстановлена, - сообщил он.
- Будь готов к отступлению, - коротко бросил Пайер. - Дым!
И тотчас из лесу с обеих сторон дороги повалил густой черный дым.
- Ведущая команда, отступить, - приказал Пайер.
Юстин от своего дерева начал пятиться назад, стараясь двигаться как можно быстрее и в то же время оставаться как можно ближе к земле. Дым, конечно же, помешает и визуальному и инфракрасному прицеливанию, но существовала также такая штука, как шальные пули, именно они и заставляли его беспокоиться. Пока отсутствие какого-либо военного опыта у квасаман ясно сказывалось на их невообразимой тактике, но они сумели почти полностью компенсировать это за счет своего небывалого энтузиазма.
Он находился на полпути к новому укрытию, когда над его головой послышалось новое стрекотание. Он замер на месте и сдержанно выругался.
Возвращались вертолеты.
Или, по крайней мере, один из них. Он направлялся на восток, как понял Юстин по звуку, вероятно попавшись на разбросанные ими повсюду инфракрасные приманки, источавшие тепло. Они потратили целое утро, чтобы установить с сотню или больше этих штук. Но машина приближалась. Вскочив на ноги, Юстин рванул в укрытие. Как только он предпринял этот шаг, высота завывания моторов вертолета изменилась, и секунду спустя в промежутках между деревьями он заметил аппарат, и вслед ему ударил град пуль.
Юстин поднажал и укрылся за намеченным деревом до того, как квасаманин сумел изменить прицел.
- Я в порядке, - крикнул он в микрофон, пока никто не успел спросить его об этом. - Но меня обнаружили.
- Вижу его, - отозвался кто-то. - Эй, кто-нибудь сможет прикрыть меня?
- Готово, - отозвался Пайер. - На счет три. Раз, два, три.
Вертолет кружил над лесом, пытаясь поймать Юстина в прицел, и почти идеально завис над ветками деревьев, когда пробивающий броню лазер Пайера угодил прямо в смотровое окно кабины вертолета.
Аппарат дернулся и, потеряв равновесие, едва не срезал макушки деревьев, до которых было не более нескольких метров, но пилот оказался на высоте, и в доли секунды машина снова выровнялась, прямо снизу вверх сквозь густую листву вылетела какая-то человеческая фигура и ухватилась за ручку дверцы кабины. Подняв ноги вверх, Кобра изогнулся и в своем ненадежном захвате занял положение, которое можно было бы назвать стойкой на одной руке у бока вертолета. Ноги его находились всего в каком-нибудь метре от главной роторной ступицы. Сверкнул ослепительный луч бронепробивающего лазера.
Пилот выполнил все от него зависящее. В мгновение ока машина сделала крутой боковой вираж, сбросив Кобру со своего бока, и одного этого было бы достаточно, чтобы погубить его. Но программа нанокомпьютера, обеспечивающая кошачье приземление, отказала квасаманину даже в этой маленькой радости, и пока он старался аккуратно выровнять вертолет, испытавший стресс металл сдался. Две секунды спустя лес сотрясся от грохота и пламени.
- Докладывай, - выкрикнул Пайер, когда раскат взрыва сменился мерным потрескиванием горящего топлива.
- Никаких проблем, - заверил их всех Кобра. - Если кто-то из вас пожелает попробовать то же самое, берегитесь веток. Проклятые штуки дьявольски царапаются.
Юстин с облегчением вздохнул. Внезапно до него дошло, что воцарилась относительная тишина.
- Они прекратили пальбу…
- Альмо, у нас здесь на дороге квасаманин, - перебил его кто-то еще. - Он один, ну, не совсем, со своим моджои, у него в руках белый флаг.
Белый флаг. Уинуорт уже выходил здесь однажды под белым флагом во время их последнего путешествия, и за этот свой труд получил пулю в грудь.
У Юстина при воспоминании на скулах заходили желваки, и он подумал, помнит ли об этом Пайер и как отреагирует.
- О'кей, - ответил Пайер через секунду. - Все продолжайте внимательно наблюдать: его могут использовать для отвлечения нашего внимания, в то время как остальные попытаются обойти нас стороной в пешем порядке. А я собираюсь подозвать его и узнать, чего они хотят.
- Бери сразу на прицел моджои, - сказал кто-то сухо.
- Отставить разговоры. Начинаем.
На взгляд Юстина, усиленный мегафоном голос Пайера, которому среди деревьев вторило эхо перевода на квасаманский язык, по-прежнему звучал нормально.
- Продолжай движение вперед, руки держи открытыми, моджои - на плече. Я скажу тебе, в каком месте сойти с дороги.
В лесу снова воцарилась тишина. Поставив слуховые усилители на максимум, Юстин поудобнее устроился у своего дерева и принялся ждать.

Телек обеими ладонями потерла глаза.
- Проблема, - сказала она устало Пайеру, - все та же, что и была, когда конвой только что появился, а именно: мы пока не собрали достаточного количества данных.
- Вы хотите сказать, что пока еще не можете доказать то, что моджои непосредственно контролируют квасаман? - спросил он.
Вероятно, это так, - подумала она про себя.
- Я хочу сказать, что команда исследователей еще не выполнила свой план.
- Такой шанс ей может и не представиться, - проворчал Пайер. - Я не думаю, что они блефуют, утверждая, что это наш последний шанс убраться перед тем, как они откроют огонь. И если им наплевать на то, чего это будет стоить, значит, мы действительно не сможем сдерживать их долго. А нам самим эта короткая отсрочка может стоить по меньшей мере десять Кобр и даст квасаманам шанс заполучить относительно неповрежденное оснащение Кобры для изучения…
- Меньше всего мне бы сейчас хотелось оказаться втянутой в настоящие боевые действия, причем, чтобы стороной, несущей потери, оказались мы, - сказала ему Телек. - Но ухватиться пока не за что, а прошлый опыт подсказывает, что это предложение как раз и сулит нам нечто в этом духе.
- А если нет? Может быть, Мофф просто хочет избежать кровавой бани.
При упоминании этого имени Телек слегка дрогнула. Мофф. Эскорт для инопланетных гостей. Наблюдатель с пронзительным взглядом, благодаря которому в прошлый раз и заварилась вся эта каша. А теперь он один из командующих этими объединенными оперативными силами. Человек со множеством талантов, и к тому же баловень судьбы, которому удалось выжить в той бойне, которую устроил в Пурме Юстин. Интересно, подумала она, а как Юстин реагирует на его присутствие здесь. Но тут же с раздражением она отогнала от себя эту мысль. Мофф. Что знала она об этом человеке, что могло бы дать ей ключ к разгадке того, что он задумал со всем этим? Может быть, он хотел заставить непрошеных гостей выйти из деревни, чтобы те благополучно угодили в засаду, где квасамане смогут с ними спокойно расправиться, не рискуя жизнями гражданских лиц? А возможно, в самой деревне было нечто, что они хотели бы утаить от пришельцев в секрете. А могло это быть и простой попыткой избавить две человеческие культуры от неизбежного в противном случае военного противостояния?
Но исследовательской группе требовалось еще время.
- Губернатор?
- Я здесь, Альмо, - вздохнула она. - Ладно, давай рискнем на эксперимент. Скажи им, что мы отступим сразу же, как только предъявим им представителя, который подтвердит, что мы никого не убили в деревне и никому не причинили зла.
- Этого времени будет достаточно, чтобы разведывательная команда номер три успела подогнать к деревне стадо бололинов?
Телек сверилась со своими расчетами
- Возможно, если мы не будем очень торопиться. Но может статься, что после проведения тестирования на стресс у нас не будет времени на то, чтобы снять сенсорные ленты, которые команда исследователей закрепила на шеях испытуемых.
- Но Совет однозначно настаивал на том, чтобы мы из электроники ничего не оставили, - напомнил ей Пайер.
- Знаю, знаю. Что ж, если нам придется выкинуть этот тест, мы его выкинем, что тут поделаешь. Послушайте, давайте посмотрим, как им понравится идея поездки. И пока вы будете этим заниматься, я переговорю с Майклом и Мак-Кинли, может быть, у них есть какие-то соображения.
- Хорошо. - Некоторое время Пайер еще поколебался, а потом прибавил: - Если только это поможет, мы все, выполняя задание, готовы умереть.
Телек замигала глазами, смахнув невесть откуда взявшуюся влагу.
- Я вам благодарна, - выдавила она из себя. - Но, кроме всего прочего, вы еще относитесь к той самой электронике, которую мне бы очень не хотелось оставлять после себя. Так что… Так что переговори с квасаманами и перезвони мне опять.

- Да, у меня есть идея, - сказал Уинуорт Телек с мрачным удовлетворением. - Я думал об этом с тех самых пор, как психологи стали поговаривать о том, что им нужно проводить исследования, требующие много времени.
- И?
- Так вот, если ты не можешь выполнить исследования сам, тогда постарайся сразу раздобыть результаты, - сказал он. - И похоже, что я знаю, где мы можем найти их.
- Мы хотим, чтобы это был кто-то из власть имущих и чье слово для квасаманской верхушки закон, - предупредил Пайер посланника, тщательно выбирая слова. - Мы хотим доказать, что наши люди вели себя гуманно.
- Вы вторглись на нашу планету, терроризировали целую деревню и еще хотите заработать репутацию джентльменов? - грубо ответил квасаманин. - Вы не в том положении, чтобы предъявлять нам требования; но так случилось, что Мофф выражает желание сопровождать вас до деревни. И вы должны рассматривать это как жест доброй воли.
- Конечно, - кивнул Пайер. Уинуорт назвал это несколько по-другому, более правильно, и каковы бы ни были мотивы Моффа, заставившие его принять их предложение, очень скоро он окажется в их руках.
Тогда все будет зависеть от Мак-Кинли и Уинуорта. И Пайер надеялся, что они сумеют справиться с заданием.

- Два… один… старт. - Дэн Ростен отключил огромный электромагнит аэромобиля, и в то же мгновение Паркер поднял маленький аппарат в воздух. Это было проделано как раз вовремя: под обшарпанным брюхом машины, едва не задевая его кончиками игл, промчались крайние ряды животных. Паркер набрал еще немного высоты и смахнул с носа капельку пота.
- Разведывательный отряд номер три вызывает Телек, - обратился он в работающий на длинных волнах микрофон. - Последняя ступень изменений завершена. Вы можете подтвердить, что направление верное?
- Телек слушает, - тотчас послышался голос губернатора. - Минуточку, мы как раз принимаем данные с «Капли Росы». - Возникла короткая пауза. - Да, все подтверждается. Они что, по какой-то причине разогнались?
- Да, конечно, - сказал ей Паркер. - Я думаю, что им не безразличны эти изменения направления и флуктации силового поля. Если они продолжат в том же духе, то окажутся в районе деревни через пятнадцать минут.
- «Капля Росы» назвала нам такую же цифру.
- Хорошо, я сообщу исследовательской команде. Я надеюсь, что это не нарушит их расписания.
- Я тоже, - хмыкнул Паркер. - Одно я знаю точно: мы никак не можем замедлить их бег.
Телек вздохнула.
- Ну да ладно. Тогда возвращайтесь и постарайтесь не привлекать к себе внимания. Можете особенно не спешить. Похоже, что в ближайшее время мы отсюда не уберемся.

Мофф на автомобиле въехал в открытые ворота деревни и только тогда произнес свои первые слова с тех пор, как они оставили блокаду Кобр.
- Куда теперь?
- В здание мэрии, - ответил ему Юстин. - Оно находится прямо вниз по улице, с левой стороны.
Тот кивнул, и Юстин бросил на квасаманина косой взгляд. Мофф как будто совсем не удивился тому, что его сопровождающим стал Юстин. Создавалось впечатление, что тот вообще был не способен удивляться. Даже сейчас, проезжая по оккупированной противником деревне, Мофф внешне оставался бесстрастным, только его пронзительные глаза иногда проявляли признаки беспокойства или озабоченности.
- Где все обитатели деревни?
Юстин огляделся вокруг. Улицы, если не считать Кобр, стоявших по обеим сторонам здания, к которому они приближались, действительно были пустынными. Он с помощью коммуникатора связался с Уинуортом и задал ему тот же вопрос.
- Они все собрались в северной и центральной частях деревни, - сообщил тот в ответ.
- Мне прежде, чем беседовать с вашими руководителями, хотелось бы взглянуть на них.
Юстин пожал плечами и сделал вид, что его это не касается. Расписание их было очень плотным, но сказать об этом Моффу он не мог.
- Я ничего не имею против, - проговорил он. - Но нам нужно поторапливаться. Я хочу, чтобы переговоры начались еще до того, как кто-нибудь снова начнет пальбу.
- Наши люди не станут драться, если только ваши не начнут первыми.
Юстин пожал плечами и откинулся назад. Он должен был попытаться разузнать, что двигало Моффом. Но кроме встроенного в насест моджои на плече квасаманина записывающего устройства, ничего предосудительного, что могло дать ему хоть какой-то ключ, не заметил. Правда, при воспоминании о том, какому бактериологическому воздействию подверглись Ринштадт и Серенков, у него по спине побежали мурашки. И все заверения Телек и Уинуорта в том, что вряд ли Мофф стал бы рисковать ради этого своей жизнью, когда существовали другие более безопасные методы, поблекли. Он слишком хорошо помнил, что логика квасаман вопреки всем законам природы отличалась от таковой авентайнцев.
Мофф прокатил их еще два квартала, и когда они свернули за последний угол, то действительно увидели там деревенских жителей.
По мнению Юстина, все это сильно походило на гигантский пикник, организованный прямо в черте поселения. Большая часть взрослых сидела, собравшись в небольшие группки, в то время как дети бегали и играли среди них. По краям площади стояли посты Кобр.
- Остальные находятся по ту сторону арки? - спросил Мофф.
- Думаю, что да.
Не спрашивая разрешения, квасаманин свернул за угол и направился в ту сторону.
Остальные обитатели деревни расположились на открытой местности в двух кварталах к северу. Мофф, как только ему стала видна толпа, тотчас остановился. Мгновение он внимательно осматривал их, словно выискивал признаки плохого обращения. От взгляда Юстина не ускользнуло и то, как Мофф медленно разворачивал плечи, давая записывающему устройству панорамный вид местности. Это давало возможность оставшимся у блокадной линии войскам видеть, что население было в порядке, конечно при условии, что устройство могло передавать живую картинку…
Тут Юстин почувствовал, как окаменело все тело. Нет, Моффа интересовали вовсе не жители. Наблюдая за движениями глаз квасаманина, он понял, что тот смотрел на охрану.
И подсчитывал Кобр.
Конечно. Это снова был тот же самый трюк, только вывернутый наизнанку, который он уже применял однажды, чтобы заглянуть внутрь «Капли Росы», когда Джошуа и Йорку было разрешено вернуться на корабль. Из тридцати Кобр, присутствующих в деревне, двадцать, как предположил Юстин, принимали участие в охране двух групп гражданских лиц, что, несмотря на способности Кобр, казалось абсурдно малым количеством для трех тысяч человек. Мофф тоже несомненно заметил это и мог предположить, что общее количество Кобр могло лишь немного превышать то число, что он видел.
Другими словами, исследовательская команда представлялась им легкой добычей. А это значило… что?
Пока Юстин не знал. Но сообщить об этом всем остальным было необходимо немедленно. Прижав украдкой к губам микрофон, он горячо зашептал в него.

Йорк, не сводя глаз с дисплея, что стоял напротив него, покачал головой.
- Никакого движения вертолетов я не вижу, - сообщил он Телек. - Вы уверены в том, что устройство Моффа является не только записывающим, но и передающим?
- Мы обнаружили трансляционную полосу частот, которую он использует, - сказала она упрямо. - А как насчет другого самолета? Ты говорил, что на аэродроме в Солласе появилось несколько аппаратов с фиксированными крыльями.
- Они и сейчас еще там. Альмо по-прежнему говорит, что никаких действий в районе блокады пока не предвидится.
- Нет, если только они не решили, сделав широкую петлю, обогнуть зону и пешком направиться на юг. - Телек на экране покачала головой. - Ты думаешь, что они только ждут, когда мы выйдем из деревни?
Йорк открыл было рот, но ничего не сказал, поскольку его осенила новая мысль.
- Скажите-ка мне, как Мофф ориентируется в деревне?
- Я уверена , что у них в Солласе имеются карты этой местности, - сухо сказала она.
- Хорошо. А теперь скажите мне, есть в деревне такое место, где мог бы приземлиться челнок?
- Но почему… - Телек внезапно замолчала. - Это зона в районе ворот и площадки, где собрались сейчас жители поселка.
- Мофф видел все три, - угрюмо кивая, заметил Йорк. - Значит, сейчас он только подтвердил то, о чем прошлой ночью уже сообщали наблюдатели с вертолетов. У исследовательской команды в пределах досягаемости корабля нет, значит, ретироваться быстро они не смогут.
Телек испустила долгий, прерывистый стон.
- Проклятье, проклятье и еще раз проклятье. Не удивительно, что он не спешит атаковать. Следующий удар он хочет нанести по звездолету и хочет, чтобы к тому времени, когда он появится, его оперативные войска были в хорошей боевой форме. Отсюда и прекращение огня. Капитан, сколько вам понадобится времени, чтобы долететь до деревни?
- Отсюда не более тридцати минут, - послышался голос Шеферда. - Корабль не рассчитан на скоростные полеты в условиях атмосферы.
- Полчаса, - фыркнул Йорк. - Мы могли бы приземлиться быстрее и забрать их.
- За исключением того, что у вас нет возможности вместить пятьдесят человек исследовательской команды и разведки номер один и еще взлететь при этом, - простонала Телек. - Так, джентльмены, нам лучше что-то придумать и срочно. В нашем распоряжении перед тем, как грянет гром, имеется не более сорока минут. За это время исследовательская команда должна убраться из деревни подобру-поздорову.
Или, - добавил про себя Йорк, - она не уберется вообще. Прикусив щеку, он пристально вглядывался в экран и размышлял.

Кобра у входа в здание мэрии, как только Мофф и Юстин приблизились, отступил в сторону.
- Они вас ждут в первом кабинете налево от вас, - сказал он, распахивая перед ними дверь. И, когда квасаманин прошел, он сделал поспешное движение рукой - так, чтобы тот не увидел - служившее условным знаком, который означал: «оставайся сзади». Юстин кивнул и по пути следования в указанный кабинет отстал от Моффа на один шаг. Дверь была открыта, и, когда они вошли, Юстин увидел, что их ждали два человека: Уинуорт и руководитель исследовательской группы, физиолог, доктор Мак-Кинли. Оба они стояли напротив низкого кабинетного письменного стола, и оба выглядели немного напряженными.
- Добрый день, Мофф, - кивнул Уинуорт. - Фактически мы с вами не встречались, но я многое о вас слышал.
- Также, как и я о вас, - холодно отозвался Мофф. - Вы - тот чертов воин, который не может быть убит. Во всяком случае, так говорят.
- Вероломным путем, по крайней мере, - сказал Уинуорт на этот раз более чем просто прохладным тоном. - Как вы заметили, мы к вашему знаку перемирия отнеслись с большим достоинством.
- И вы еще говорите о достоинстве…
- И о других вещах тоже, - оборвал его Уинуорт. - Но прежде чем я приступлю к делу, я бы хотел попросить вас оставить моджои в соседней комнате.
Было видно, как сразу напряглась спина Моффа.
- Чтобы я оказался перед вами совершенно беззащитным?
- Не будьте смешным. Если бы я хотел причинить вам зло, то вы оба, вместе с вашей чертовой птицей, уже давно лежали бы распростертыми на полу. Я прошу в последний раз.
- Моджои останется со мной.
Уинуорт вздохнул.

Предыдущая страница 21 Следующая страница


Удар Кобры 22

- Хорошо, пусть будет по-вашему. - Протянув руку к письменному столу, он извлек из-за него короткоствольное ружье с пистолетной рукояткой. С пронзительным криком моджои встрепенулся…
И снова вскрикнул, потому что клюв птицы запутался в выпущенной из ружья сетке.
- Возьми, Юстин, отнеси его в соседний кабинет, - устало сказал Уинуорт и протянул молодому Моро неподвижную птицу и воздушное ружье. - Они оказывается не слишком способные ученики, правда? - бросил он Моффу.
Ответа Моффа Юстин не расслышал, поскольку был занят в соседней комнате со своими трофеями. К тому времени, когда он вернулся, снова говорил Уинуорт.
- Ладно, не имеет значения. Мы очень хорошо представляем себе, зачем вам моджои. Более того, нам совершенно ясно, что если дело дойдет до настоящих военных действий, мы с легкостью сумеем победить вас.
- Потому что вы неуязвимы? - хмыкнул Мофф. - Некоторые верят этой чепухе, но только не я. И какой бы дьявол не защищал вас или расщеплял один ум на два человека, - добавил он, с нескрываемой ненавистью глядя на Юстина. - Ваше колдовство - это не более чем наука, которую мы утратили, она так же хорошо послужит и нам, когда мы узнаем, как это делается.
- Возможно, - с этими словами Уинуорт пожал плечами. - Но это все теория. Чтобы узнать, как работает наша наука, нужно как минимум убить кого-то из нас, а я что-то очень сомневаюсь в том, что ваши моджои позволят вам сразиться с нами лицом к лицу.
Мофф открыл было рот, но то, что он собирался сказать, так и не сорвалось с его губ.
- Что вы этим хотите сказать «не позволят вам»? - осторожно спросил он.
Мак-Кинли покачал головой.
- Притворяться бессмысленно, Мофф. Нам хватило два неполных дня, чтобы набрать достаточно данных и узнать, как моджои управляют вами, словно марионетками. А у вас для их изучения было три сотни лет, так что вы должны знать ничуть не меньше нас.
- Марионетки, говорите, - губы Моффа скривились. - Вы ничего не понимаете.
- Вот как? - проговорил Уинуорт. - Тогда просветите нас.
Мофф бросил на него яростный взгляд, но ничего не сказал.
- Детали ничего не значат, - пожал плечами Мак-Кинли. - Важно только то, что моджои имеют небескорыстный интерес в том, чтобы их охотники, то бишь вы, оставались в живых, и для подкрепления этого своего желания они обладают достаточными телепатическими способностями. И как только они поймут, что у вас нет никаких шансов выиграть сражение, они не позволят вам участвовать в нем. - Он махнул рукой. - Те стереотипы поведения, что мы получили в этой деревне, служат нам тем доказательством, в котором мы нуждались.
- Ах, так? - выкрикнул Мофф. Было похоже, что он начал быстро терять над собой контроль, отметил про себя Юстин. Неужели утверждения Мак-Кинли были для него столь болезненными. Или, может быть, остаться впервые за много лет одному без моджои было для него подобно пробуждению? Без птицы, которая контролировала его человеческую агрессию…
- Но тогда что же вы скажете по поводу находящихся в двадцати километрах отсюда истребителях, готовых в любую минуту обрушиться на вас? Они что не в состоянии драться? - Он ткнул пальцем в сторону Мак-Кинли. - Деревенские жители просто боятся вас, и страх их основан на суеверии, а наши воины лишены подобных предрассудков. Но, как только мы докажем, что вы уязвимы, и ждать этого осталось не так долго, поверьте мне, тот страх, который чувствуют моджои и который парализует их, пройдет. И когда вы придете в следующий раз, вас встретит объединившийся против вас мир.
- Но вы ведь не думаете, что моджои попытаются спасти ваши жизни? - спросил Мак-Кинли.
На лице Моффа появилась еле уловимая улыбка.
- Конечно, они защитят нас, срывая мясо с ваших костей. На этом беседу считаю законченной.
Уинуорт и Мак-Кинли обменялись взглядами, и второй еле заметно кивнул.
- Что ж, раз вы хотите, чтобы было так, - сказал Уинуорт. - В течение тех часов, о которых вы говорили, нас уже здесь не будет. И если нам посчастливится, то нам не придется возвращаться назад.
- Для нас это не будет иметь значения, вернетесь вы или нет, - тихо сказал Мофф, а Юстину в его голосе почудилось открытое сожаление по этому поводу. - В один прекрасный день мы заново откроем секрет звездоплавания. И тогда мы придем, чтобы отыскать вас.
Губы Уинуорта сжались, и он поймал взгляд Юстина.
- Возврати ему его моджои и проводи на улицу. Пусть он останется с остальными деревенскими жителями, пока мы не подготовимся к отъезду.
Юстин кивнул и указал на дверь. Не проронив ни слова, Мофф проплыл мимо него в коридор, где и остался ждать, пока Юстин не вынес ему птицу, все еще опутанную сетью.
- Будь очень осторожен, распутывая его, и моджои не пострадает, - сказал он квасаманину и передал создание в руки Моффа.
Мофф сделал один кивок головой и зашагал к двери. Юстин посмотрел, как тот направился в сторону местности, где располагались все остальные жители, а затем вернулся в кабинет.
- Он пошел на площадь, - сообщил он Уинуорту.
Старший Кобра кивнул, но было видно, что голова его в данный момент была занята еще чем-то.
- Хорошо. Если вы готовы, мы тоже, - сказал он, обращаясь к своему переговорному устройству. - Итак, разведывательная команда уже в пути? Хорошо. А вот и Юстин. Тогда я позабочусь о нем. Расчетное время прибытия? Пятнадцать и двадцать. Понял. Удачи.
- Ну? - спросил Мак-Кинли.
- «Капля Росы» уже отправилась, - только и сказал Уинуорт. - Она приземлится на центральной площади примерно через пятнадцать минут.
- «Капля Росы»? - спросил Юстин, нахмурившись. - Но почему она идет на посадку?
- Потому что «Менссане», чтобы добраться сюда, потребуется больше времени, и более того, по пути ее еще могут и атаковать. - Уинуорт повернулся к Мак-Кинли. - Воротники-датчики все сняты?
- И уже уложены в стопки для погрузки вместе с другим оборудованием. - С этими словами он поднял с низенького столика маленькую коробочку. - Это последнее, что осталось.
- О'кей. Соберите ваших людей на площади. - Как только Мак-Кинли направился к двери, Уинуорт нажал несколько кнопок на своей подвеске.
- Дорджи? Все началось… Хорошо. Через пятнадцать минут. Очисти площадь от местных жителей и выстави предохранительный периметр для ее защиты. Держи под особым наблюдением Моффа. Похоже, что в отличие от остальных людей мы не произвели на него никакого впечатления. Кроме того, он может заметить размещенное вокруг оружие. Хорошо. Отвлекающий маневр начнется где-то минут через двадцать. К этому времени мы должны быть уже готовы. О'кей. Конец связи.
Опустив руку, он посмотрел на Юстина.
- Нам пора двигаться. Мы с тобой должны обеспечивать защиту от вертолетов. И нам нужно быть у стены, как только они поймут, что происходит.
- И что тогда? - спокойно спросил Юстин. - Ведь «Капля Росы» просто не в состоянии взять на борт нас всех.
Уинуорт скупо улыбнулся ему в ответ.
- Знаешь, именно для этого иногда и нужен арьергард: чтобы прикрывать тыл. Пошли. Нам пора бы уже быть у стены и найти удобную позицию для стрельбы.

- О'кей, давайте понемногу отступайте, - пробормотал Пайер в микрофон. - Будьте осторожны, старайтесь производить как можно меньше шума и не попадаться на глаза квасаман до тех пор, пока не выйдем на дорогу.
В его наушниках раздался шепот, подтвердивший его команду. Теперь Пайер мог спокойно сконцентрировать внимание на том сосредоточении войск, что расположилось в двадцати метрах перед ним. Он согласился оставаться на виду врага в качестве заложника, пока Мофф будет находиться в деревне. Это значило, что как только время пребывания того в поселении истечет, ему нужно будет исчезнуть из вида квасаман прежде, чем те откроют стрельбу. Он включил на полную мощность усилители слуха, чтобы уловить возбужденные возгласы, которые будут означать, что «Капля Росы» замечена.
Первые крики послышалиь уже через две минуты. Они доносились со стороны головной машины квасаман. Пайер не стал ждать, пока квасамане опомнятся и выстрелят в него. Не мешкая ни секунды, он уже мчался среди деревьев. Теперь, когда уже не было нужды скрываться, он устремился прямо к дороге, хорошее покрытие которой могло помочь ему развить максимальную скорость. Позади раздался грохот взрыва: это квасамане взорвали перегораживающее дорогу дерево. Замедлив бег у одного из последних приготовленных деревьев, Пайер обрушил его на дорогу за своей спиной. Этот шаг, на его взгляд, должен был вывести из игры наземные войска еще на некоторое время. Снова припустившись бежать во весь дух, Пайер не забывал посматривать на небо, в поисках признаков «Капли Росы» и неизбежного ответного удара с воздуха квасаман.
С его наземной точки наблюдения оба эти события последовали почти синхронно. Впереди в голубом небе появилась и быстро пошла на снижение сверкающая форма небольшого звездного корабля. И прямо над головой, устремляясь в атаку в южном направлении, с воем пронеслись три маленьких вертолета. В горле Пайера, как только он увидел, что аппараты скрылись за верхушками деревьев, образовался ком. Предсказания Йорка относительно происхождения летательных аппаратов оказались несправедливыми. Первоначально это действительно был гражданский транспорт, который позже трансформировали в военный, но короткая схватка с ними Кобр показала, что воспринимать их следовало серьезно.
Он продолжал бежать. Впереди он услышал, как изменился уровень воя моторов вертолетов. Это свидетельствовало о том, что машины достигли деревни. В шуме ветра он уловил два слабых звука взрыва, один из которых напомнил ему грохот, сопровождавший падение вертолета, сбитого ими у заграждения. Интересно, подумал он, кто подбил аппарат на этот раз и жив ли Кобра, сделавший это. Смахнув набежавшую на глаза слезу, он, прищурившись от ветра, продолжал бежать.
И вдруг все было кончено. Над деревьями взметнулся исполинский столб черного дыма. Мгновение спустя из него, словно выпущенный из орудия снаряд, вырвалась «Капля Росы». Два уцелевших вертолета взмыли следом, но их оружие не было приспособлено для стрельбы в вертикальном направлении, и тягаться с гравитационными подъемниками «Капли Росы» они тоже не могли. Все три аппарата превратились в небе Квасамы в сверкающие точки, потом из трех стали видны только две.
Спастись удалось «Капле Росы» и команде ученых, которую подобрал корабль. Кобры остались внизу.
Впереди кто-то выскочил на дорогу, махнул Пайеру рукой и снова спрятался среди деревьев. Пайер замедлил бег и присоединился к ним.
- Какие-то неприятности? - спросил один из Кобр. Пайер покачал головой.
- Они отстали от меня минут на десять. А о нашем эскорте что-либо известно?
Тот усмехнулся.
- Конечно. Ты только послушай.
Пайер включил усилители. Вдалеке он услышал нарастающий топот, сопровождавшийся характерным сопением.
- Как раз по расписанию. Все готовы?
- По крайней мере, мы - да. Я полагаю, что Кобры исследовательской команды также сумели подготовиться, воспользовавшись дымовой завесой.
- Пока все были ослеплены и пришли к ложному выводу, что Кобры тоже забрались внутрь, но никак не остались снаружи, - удовлетворенно кивнул Пайер. Им было бы гораздо проще, если бы квасамане считали, что на «Капле Росы» сбежали все.
Топот приближался…
И тут из леса на дорогу выскочило стадо бололинов, летящее во всю свою могучую прыть. Огромное стадо, отметил про себя Пайер. Головной конец его скрылся за поворотом дороги и в клубах поднятой стадом пыли. Здесь было, наверное, не менее тысячи животных, и среди этих теплых тел вряд ли кто сумеет заметить скрытых от посторонних глаз завесой из пыли сорок Кобр. Даже если кто-то возьмет на себя труд посмотреть специально.
Ведущие ряды стада уже скрылись из глаз, и крайние животные находились от Кобр примерно метрах в двадцати. Тогда Пайер и другие Кобры начали подстраиваться к ним, на бегу приближаясь к стаду, пока наконец отделявшее их расстояние не сократилось до четырех метров. Оглянувшись по сторонам, Пайер увидел, что Кобры из разведывательного отряда номер один уже влились в поток. Если все прошло хорошо, то с противоположного фланга стада также бежали и Кобры исследовательской команды.
В течение нескольких последующих часов все они будут пребывать в относительной безопасности. А потом…
А потом будет «Менссана», которая лежала в трехстах километрах прямо по курсу, и они полагали, что планетарные власти пока еще не обнаружили корабль. Если она пробудет на месте еще хотя бы шесть часов, то Кобры сумеют подняться на борт, и корабль окажется на орбите раньше, чем какой-либо самолет попытается перехватить его.
Во всяком случае теоретически. Пайер настроил себя на ритмичный бег, передав всю основную нагрузку сервомоторам. Лично он был бы счастлив, если бы все закончилось как можно быстрее.
На этот раз так оно и случилось.

ГЛАВА 30

В тишине слушали они рассказ Мак-Кинли. Когда он закончил, Стиггур вздохнул.
- Я полагаю, что вероятность ошибки все же существует.
Мак-Кинли покачал головой.
- Да, но если только несущественной. У нас достаточно большой материал, чтобы получить достоверную статистику.
Сидящий напротив него Джонни, почувствовав горько-сладкий вкус Пирровой победы, поджал губы. Его «безумная» теория относительно моджои получила научное, более или менее обоснованное подтверждение.
Но, похоже, что за эту победу им придется расплачиваться войной.
Он читал это на лицах людей за столом. Все остальные губернаторы были напуганы еще больше, чем после первой миссии «Капли Росы». И хотя многие из них еще не подозревали, каким будет их ответ, но Джонни, зная человеческую натуру слишком хорошо, уже понимал, во что все должно было вылиться. Существовало только два пути выбора: сражение или бегство, но Кобрам бежать было некуда.
Фэрли откашлялся.
- Все же я никак не могу понять, как же моджои делают это? Я хочу сказать, что вы установили, что возможности их мозга для рассудочной деятельности очень невелики, правильно?
- Но в этом случае не нужна никакая рассудочная деятельность, - сказал Мак-Кинли. - Человек ли, крисджо ли - и тот и другой для моджои не более, чем симбионт. И именно симбионт и оценивает ситуацию. Моджои же в свою очередь просто улавливает эту оценку и направляет реакцию в своих корыстных интересах.
- Но без суждения здесь никак не обойтись, а суждение предполагает наличие рассудочной деятельности, - продолжал Фэрли стоять на своем.
- Не обязательно, - отозвалась Телек и покачала головой. - Прямая экстраполирующая логика может являться всего лишь составной частью наследственного багажа инстинктов моджои. Я и у других животных наблюдала проявления инстинктов, для реализации которых, казалось, требовалось ничуть не меньше, если не больше рассудочной деятельности. Вы можете заметить, что и призрак Чаты, возможности мозга которого как будто чуточку выше, похоже, тоже способен проделать аналогичный трюк.
- В случае с моджои все могло оказаться куда проще, - добавил Мак-Кинли. - Может статься, что человек подошел к моджои с уже готовым списком возможных реакций, включая, на какой-то стадии, и ту из реакций, которая будет воздействовать на моджои. А чтобы сделать свой выбор среди уже готовых реакций, требуется ума не больше, чем есть у любого животного для выживания в условиях дикой природы.
- А не может такого быть, что вы неправильно сняли те или иные данные или неправильно интерпретировали их? - спросил Стиггур. - Мы должны быть абсолютно уверены в том, что происходит.
- Я не думаю, что это возможно, - и Мак-Кинли покачал головой. - Конечно, нам не удалось вытрясти из Моффа столько сведений, сколько нам хотелось бы. Но я твердо могу сказать, что мы все же услышали от него то, что однозначно подтверждает нашу интерпретацию.
- Не говоря уже об инциденте с крисджо, - пробормотал Рой. - Нет никакого иного рационального объяснения их поведению, кроме хотя бы частичного контроля со стороны моджои.
В комнате воцарилось молчание. Стиггур обвел взглядом всех присутствующих за столом, потом кивнул Мак-Кинли.
- Спасибо, доктор, за то, что уделили нам время. Если у нас возникнут вопросы еще, мы свяжемся с вами. Вы сможете выступить с вашим сообщением завтра перед полным Советом?
Мак-Кинли кивнул.
- В два часа, да?
- Так. Тогда до встречи.
Мак-Кинли вышел, а Стиггур снова повернулся к собравшимся.
- Будем ли мы обсуждать вопрос прежде, чем проголосуем за наши рекомендации?
- Как могло такое случиться? - с раздражением в голосе спросил Вартансон. - Симбрионты не меняют партнеров, когда только пожелают.
- А почему бы и нет? - пожал плечами Рой. - Я уверен, что Лизабет могла бы привести нам по крайней мере с десяток подобных примеров.
- Конечно, не так много, но вообще такие прецеденты есть, - кивнула Телек. - В данном конкретном случае, как я думаю, вам, чтобы понять, почему люди показались столь привлекательными партнерами, следует получше ознакомиться с характеристиками крисджо. Во-первых, моджои нуждаются в хороших охотниках, которые убивали бы для них бололинов; но та злобность, которая делает крисджо хорошими охотниками, грозит возвращающимся на место моджои также опасностью быть съеденными до того, как они сумеют восстановить контроль над зверем. Вы все видели записи, на которых изображена атака. Стоило моджои только оторваться от спины хищника, как тот сразу свирепел.
- А с людьми расстояние, похоже, больше? - спросил Хемнер.
- Кажется, такое же, но возможно, это только совпадения, - сказала Телек. - Но суть вопроса в том, что люди с оружием не только безопаснее для них, но и к тому же они лучшие охотники. Сюда также относится и то, что люди редко, если вообще такие прецеденты были, проигрывают в поединке и бывают повержены. Это в свою очередь избавляет моджои от необходимости искать и привыкать к новому партнеру.
- Особенно опасен подготовительный период, если в это время приходится менять крисджо, - понимающе закивал головой Вартансон. - Да, теперь я понимаю. По вашим словам, квасамане превратили свою планету в кусочек рая для моджои.
Телек тихонько фыркнула.
- Вряд ли. Раньше, возможно, так оно и было, но, по-моему, царство моджои быстро подходит к тупику. - Она включила свой дисплей, и на экране появился аэрофотоснимок области Плодородного Полумесяца. - Вот здесь, - сказала она, указывая курсором на белые пятна. - Здесь, здесь и здесь квасамане продолжают свою цепь городов.
- И что? - нахмурился Вартансон.
- Разве вы не понимаете? Города для обитания хищной птицы являются самым отвратительным местом. Чтобы охотиться самим, им нужно преодолевать огромные расстояния или в худшем случае довольствоваться заменителем естественной пищи, что предлагают им их хозяева. Но человеческое население растет, а их хитроумная подземная система связи удерживает их в весьма ограниченных рамках. И все снова сводится к городам.
- А я-то думал, что города планировались исключительно для блага моджои, - ворчливо заметил Рой. - Это было вашим главным доводом, послужившим основанием для второй экспедиции, помните?
- Для осуществления их репродуктивной функции - да, - кивнула Телек. - Но не для удовлетворения их гастрономических интересов. Мне, правда, кажется, что нам не удалось увидеть моджои на охоте, но их обычной добычей, по всей видимости, являются мелкие пичужки или крупные насекомые. И несмотря на поведение бололинов и тарбинов, мелкие птицы не настроены многочисленными стаями обитать в больших городах. Несомненно, что планировка города является компромиссом, и если бы я была моджои, то, как мне кажется, чувствовала бы себя обманутой в какой-то степени.
- Но тогда почему бы им снова не переключиться? - спросил Вартансон. - Они уже поступили так однажды. Что же мешает им сделать это вторично?
- Не переключиться на что? Практически с тех пор, как квасамане высадились на этой планете, они перестреляли почти всех крисджо, которые только высовывали из лесу нос. К настоящему времени они очистили от них почти весь Плодородный Полумесяц. И они даже освобождают людей от работы, чтобы раз в месяц провести на этих созданий охоту. Хотя это глупо.
- А может быть и нет, - вставил Джонни. - Как вы уже говорили, квасаманская верхушка в курсе того, что происходит. Какой лучший способ можно еще придумать для того, чтобы заручиться преданностью ваших охранников, как ни лишить их возможных мест обитания?
Телек пожала плечами.
- Вполне логично. Конечно, они достаточно циничны, чтобы пойти на такое.
- Это в свою очередь означает, - продолжил Джонни, - что они признают преимущества содержания моджои хотя бы для предотвращения межличностных конфликтов. И если они особенно важным считают именно этот фактор, тогда, может быть, нам вместо того, чтобы обсуждать войну, лучше сосредоточиться на том, как избавиться от моджои?
- Как? - хмыкнула Телек. - Разве что перестрелять их всех?
- А почему бы нет? Раньше в Доминионе уничтожались целые виды. Для любого животного можно создать специфические пестициды, разве нет?
- Теоретически да. Если имеется достаточно данных о гормональной деятельности животного в брачный период. Но подобными данными по моджои мы не располагаем.
- Но ведь пока у нас есть еще время, - продолжал стоять на своем Джонни. - По экспертной оценке технологов, с их уровнем развития им понадобится еще лет пятнадцать, чтобы добраться до секрета двигателя звездолета.
- Это вряд ли поможет, - пробормотал Рой, - Все дело в городах, Джонни. - Истребить животное, отдающее предпочтение естественному удовлетворению половых потребностей перед гастрономическими, будет невероятно трудно.
- Особенно когда и квасамане тоже на их стороне, - сказала Телек. - Не забывайте о том, что как бы моджои не повлияли на планирование городов, решающий голос все же остается за людьми. В конце концов может статься, что с нашей стороны не потребуется никакого особого усилия. Вся существующая организация обеспечивает довольно постоянный приток свежих моджои для пополнения рядов подрастающего поколения и в то же время удерживает их на коротком поводке благодаря зависящему от хозяев питанию. Именно это и не позволяет им бросить все и уйти искать себе в компаньоны крисджо.
- Но в отличие от птичников такой подход представляется моджои более естественным, - задумчиво произнес Рой. - Вводит их в заблуждение, будто все идет своим чередом, в то время как квасамане продолжают истреблять в округе всех крисджо на многие сотни километров.
Стиггур тихонько постучал по крышке стола пальцами:
- И последняя, завершающая мысль: марионетки во что бы то ни стало стремятся сохранить связь с теми, кто дергает их за веревочки.
- Завершающая? - Хемнер покачал головой. - Нет, по-моему, заключительным является последнее предупреждение Моффа, а также тот факт, что при той же паранойе, что царит в их обществе, они могли бы сидеть на своей маленькой планетке, скукошившись, целую вечность, боясь высунуть нос в открытый космос, чтобы, не дай бог, столкнуться там с чем-то страшным и незнакомым. И если бы трофты не нарушили их покой и не убедили нас сделать то же самое, то, вероятнее всего, эта нация никогда бы не стала угрозой ни им, ни нам. Так вот, прежде чем у вас появится искушение поздравить себя с успешным завершением дела, не лучше ли сначала подумать над тем, что я сказал. - Над столом повисла долгая и неловкая тишина. Джонни слегка изменил положение тела, и суставы его отозвались ноющей болью, к которой теперь еще присоединилась и душевная боль. Хемнер был прав, он был прав с самого начала. И теперь та угроза, которая так волновала их и была предметом их споров, становилась сбывающимся пророчеством.
Но теперь пути назад не было.
Первым тишину нарушил Стиггур, и произнес он именно те слова, которые Джонни ждал от него.
- Есть ли у кого-нибудь какие-либо предложения?
Вартансон обвел взглядом всех собравшихся за столом, сжал губы и кивнул головой.
- У меня есть, Бром. - Он сделал глубокий вздох. - Я предлагаю согласиться с предложением владения Балью получить пять миров в обмен на уничтожение квасаманской угрозы.
Стиггур кивнул.
- Какие еще будут предложения?
Джонни облизнул пересохшие губы, но перед его глазами уже вставала картина, как квасамане со своими моджои устремляются к Чате, Кубе и Такте, а уже оттуда и к самим Мирам Кобр. «Мы пойдем и найдем вас», - сказал Мофф, и Джонни хорошо знал, что тот действительно говорил то, что думал. И возражение, готовое вот-вот сорваться с его языка, так и осталось не произнесенным.
Вероятно, остальные тоже увидели аналогичную картину, и, конечно же, никто не сказал ни слова.
Три минуты спустя предложение Вартансона стало официальной рекомендацией Совету.

Уже прошло много времени с тех пор, как Юстин в последний раз был в своей квартире в Капитолии. Стоя у окна в гостиной и разглядывая огни города, он попытался посчитать, сколько раз побывал здесь с тех пор, как прошел подготовку Кобры. - Четыре месяца назад? Пять?
Вздохнув, он отошел от окна и, подойдя к письменному столу, сел на него. Чистые листы бумаги и магнитные диски, которые он положил сюда час назад, все еще лежали нетронутыми. В глубине души он знал, что еще некоторое время они будут оставаться все в том же состоянии. Сейчас перед его глазами все еще стояли лица тех трех человек, которых они похоронили сегодня утром, тех Кобр, которые помогли «Капле Росы» взлететь с Квасамы. Тогда, в той сумятице, Юстин даже не знал, что были жертвы, не знал до тех пор, пока они не прибыли на «Менссану» и он не увидел тела, которые внесли товарищи погибших.
Сегодняшний вечер не мог стать началом подготовки к войне.
Задребезжал дверной колокольчик. Скорее всего, это пришла губернатор Телек поинтересоваться, как продвигаются его дела.
- Войдите, - крикнул он.
Дверной замок открылся, и дверь отворилась.
- Здравствуй, Юстин, - сказал Джонни.
Юстин почувствовал, как внутри у него все сжалось.
- Привет, папа, почему ты так поздно не дома?
- А под холодным дождем? - добавил Джонни, слегка улыбнувшись. А потом, стряхнув с пальто последние капли дождя, переступил порог квартиры и закрыл за собой дверь. - Я хотел, чтобы ты сегодня зашел к нам, но твой телефон не работал. Так что, на мой взгляд, эта альтернатива вполне закономерна.
Юстин уронил взгляд на крышку стола.
- Прости, но я должен был работать… кое над чем.
- Над планом сражения? - мягко спросил Джонни. Юстин поморщился.
- Это губернатор Телек сказала тебе?
- Дословно нет, но понять это было не так трудно. Ты уже зарекомендовал себя как человек с исключительно блестящими тактическими способностями, а она должна была что-то представить завтра полному Совету.
- С тактическими способностями, - горько заметил Юстин. - О да, это был действительно великий план, не так ли? За исключением того, что Майклу и Декеру пришлось как следует попотеть, чтобы в конце вызволить нас оттуда. Но мы все равно потеряли троих.
Джонни минуту помолчал.
- Это обычная ситуация, большая часть военных планов в ходе их осуществления претерпевает различные изменения, - наконец сказал он. - Мне хотелось бы найти слова, которые могли бы стать для тебя утешением и по поводу потерь, но на ум ничего не приходит, кроме тех избитых слов, что они пожертвовали собственными жизнями ради спасения других. Но такое утешение меня самого никогда не удовлетворяло.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Итак, они пожертвовали собой ради миссии, а следующие тысячи пожертвуют собой ради Миров? Ты так это себе представляешь? - Юстин покачал головой. - Где проходит эта грань?
- Где ты сам проведешь ее, - сказал Джонни. - И чем скорее ты определишься, тем лучше. Именно поэтому я хочу, чтобы сегодня вечером ты пришел к нам.
- На семейный круглый стол?
- Точно. Нам нужно к завтрашнему Совету найти какую-то альтернативу войне.
- Типа блокады или еще что-то? - со вздохом спросил Юстин. - Это - выход, отец. Я уже пытался придумать что-то в этом духе. Но планета слишком велика, чтобы ее можно было окружить. - И он посмотрел на свои руки. Они были сильными, эти руки Кобры, сильными, несущими смерть. - Другого выбора у нас просто нет.
- Разве? - сказал Джонни с небывалым жаром, и Юстин поднял на отца глаза. - Люди говорили это с самого первого момента, как только трофты втравили нас в это дело. По правде говоря, люди говорили мне похожие вещи всю мою жизнь. С большой осторожностью Джонни поднялся на ноги и подошел к окну. - Мне говорили, что Адирондак и Силверн нужно освободить от трофтов. Может быть, тогда они и были правы. Потом говорили, что Кобры должны оставаться в Армии, потому что они не впишутся в гражданскую жизнь общества Доминиона. Но вместо этого мы прибыли на Авентайн и построили общество, которое без нас существовать не может. Потом нам сказали, что мы снова должны сражаться с трофтами или Авентайн будет разрушен, но немного постаравшись, мы в тот раз доказали им, что они были не правы. Никогда не соглашайся, Юстин, с тем, что что-то плохое непременно должно быть совершенно. Во всяком случае до тех пор, пока сам не проверишь все возможные пути. - Он два раза кашлянул, и когда снова повернулся лицом к сыну, то Юстину показалось, что отец весь как-то ссутулился. - Именно поэтому я и прошу тебя помочь мне сегодня.
Юстин тихо выдохнул из груди воздух.
- А как мама?
- Что мама? Естественно, что и она не хочет войны.
- Ты знаешь, что я имею в виду. - Юстин хотел еще было что-то добавить, но язык словно отказался повиноваться ему.
- Ты имеешь в виду твое добровольное участие во второй миссии без совета с семьей? - Джонни вернулся к своему креслу и погрузился в него. - Конечно, это очень обидело ее. Как и всех нас, хотя, мне кажется, что я понимаю, почему ты поступил так. Но смотреть, как уходят каждый своим путем твои собственные дети, испокон веков было невысказанной болью матерей. - Он вздохнул. - Если тебе это поможет, то я скажу, что ее страхи и волнения о тебе основываются не только на том, что ты сделал или делаешь. Ее преследуют, как я понимаю, воспоминания и горечь той тропы, которой довелось пройти мне, пока я служил Коброй.
Юстин нахмурил брови.
- Ты имеешь в виду политику? Я знаю, мама политику не слишком жалует, но…
- Ты страшно недооцениваешь ситуацию. - Джонни покачал головой. - Политику она ненавидит. Ненавидит украденное у нас за последние два десятилетия время. Ненавидит то, что она называет пожирающей время «работой до получения результата».
- Но ты был нужен людям. Она говорила мне сама, что ты помог интегрировать Кобр в политическую систему.
- Может быть когда-то я действительно и был нужен, но только не сейчас. А когда ты как будто стараешься походить на меня, понимаешь, порой это наводит на размышления.
- Ну из-за этого ей не стоит беспокоиться обо мне, - с жаром сказал Юстин. - Раз уж об этом зашел разговор, то пусть политикой Авентайна занимается Корвин. Я скорее пойду охотиться на остистых леопардов.
Джонни слабо улыбнулся.
- Хорошо. Тогда почему бы тебе не пойти со мной и не сказать ей это самому?
- Ну а раз я буду там, то заодно придумаю какой-то способ, как остановить войну?
- Раз ты будешь там, то действительно, почему бы и нет?
Юстин с деланным негодованием покачал головой и поднялся на ноги.
- Пап, ты и в самом деле слишком долго занимался политикой.
- Да, ты не один мне это говоришь. Тогда пошли. Похоже, что у нас впереди долгая ночь.

Передающий модуль подал звуковой сигнал, который означал, что копирование информации с магнитного диска закончилось. Подавив зевок, Телек снова повернулась к телефону и ожидавшему на экране Джонни.
- О'кей, я получила ее, - сказала она. - А теперь мне бы хотелось узнать, почему ты разбудил меня в … м-м-м…
- Четыре сорок, - помог ей Джонни.
- В четыре сорок утра только для того, чтобы я получила магнитный диск, который ты преспокойно мог бы переслать в мой офис через четыре часа?
- Обязательно. Я хотел, чтобы ты воспользовалась этими дополнительными четырьмя часами и решила, действительно ли мы нашли альтернативу войне.
Глаза Телек сфокусировались на его лице.
- Вы получили жизнеспособное решение?
- Как раз об этом ты мне и скажешь. И Совет, если твой ответ будет положительным.
Она облизнула губы.
- Джонни…
- Если это сработает, то мы впридачу еще получим новые планеты, - спокойно добавил он. - Корвин и я уже выработали план, как преподнести все это владению Балью, чтобы это выглядело логическим наполнением предложенного ими контракта.
- Понимаю. Спасибо, Джонни. Я сразу же приступлю к работе.

Предложение Моро, а именно такое название было дано плану, по оценке изучавших его специалистов имело восьмидесятипроцентный шанс на успех. Это было всего на несколько пунктов ниже, чем шансы на успех отлично проведенной войны, но с колоссальной экономией как материальных, так и человеческих ресурсов. После двухнедельных публичных и конфиденциальных обсуждений оно было принято.
И два месяца спустя «Менссана» и «Капля Росы» в сопровождении двух военно-транспортных кораблей трофтов еще раз направились в сторону Квасамы.

ГЛАВА 31

Ночь на Квасаме.
Снова они приземлились беззвучно. Только на этот раз вместо одного корабля было три. Присутствие их выдавали лишь видимые огни гравитационных подъемников. Транспорты трофтов опустились в зоне дикой местности с внутренней стороны излучины Плодородного Полумесяца и были отделены друг от друга довольно большим расстоянием. «Менссана» же села с наружной стороны дуги Полумесяца. Для Йорка, находившегося на борту второго корабля, этот факт имел существенное значение. От места посадки звездолета до дороги, связывающей Соллас с Харисимом, было всего десять километров. На его взгляд, место это оказалось как нельзя более подходящим для того, чтобы отомстить квасаманам за свою потерянную руку.
Из динамиков мостика доносилось потрескивание статики расщепленных частот.
- «Капля Росы» «Менссане»: Поторопитесь. Мы засекли некий жутковатого вида летательный аппарат, со сверхзвуковой скоростью несущийся в вашем направлении. Расчетное время прибытия не превышает пятнадцати минут.
- Получение информации подтверждаю, - спокойно сказал капитан Шеферд. - А трофты тоже привлекли к себе аналогичное внимание?
- Точно сказать пока не могу. Но у нас имеются данные о втором самолете, который движется в их направлении в режиме, похожем на поисковый. Они тоже уже предупреждены.
- Лучше антирадарное оборудование, - проворчал Йорк.
- Вот они идут, - послышался чей-то голос от левого иллюминатора капитанского мостика.
Йорк подошел к говорившему. Прилегающая к «Менссане» местность была освещена приглушенным сиянием, но света все же было достаточно, чтобы увидеть бесшумный выход из корабельных трюмов.
Выход остистых леопардов.
Большинство животных, ступая на незнакомую почву, на секунду застывали и озирались по сторонам. Некоторые из них заметно покачивались вследствие долгого сна, в котором пребывали во время полета. Но ни одно из них не задерживалось у корабля надолго. Они устремлялись в черноту леса, широкой волной разливаясь по местности и исчезая из виду. Йорк почти физически ощущал их нетерпение скорее исследовать свой новый дом. Неизвестно каким образом, но тем не менее они понимали, что в этом мире было полно никем не занятых территорий. Интересно, какими большими окажутся их первые пометы, подумал он. Пятнадцать щенков? Двадцать? Какая, собственно, разница? В конце концов экологическая ниша существовала, и остистые леопарды сделают все от них зависящее, чтобы заполнить пустоту.
И если повезет, то моджои очень скоро узнают, что у них опять появилась возможность выбора партнера. Йорк чертовски надеялся на то, что предложение Телек относительно ненависти моджои к большим городам было верным.
- Все вышли, - раздался голос в аппарате внутренней связи. - Люки задраены, капитан.
- Приготовиться к взлету, - сказал Шеферд. - Летим домой.
Мгновение спустя корабль уже устремился навстречу звездам. Всматриваясь в темноту, Йорк хотел в последний раз взглянуть на те семена разлада, которые они только что в буквальном смысле слова посеяли на этой ничего не подозревающей планете. «Плодитесь и размножайтесь, - подумал он словами древнего изречения, мысленно обращаясь к оставшимся внизу остистым леопардам, - и наполняйте землю, и обладайте ею».

ГЛАВА 32

- Я понимаю, - заметил Джошуа, - что трофты Балью не вполне удовлетворены нашим решением квасаманской проблемы.
Корвин пожал плечами. Взгляд его, прежде чем снова обратиться к братьям, на некоторое время задержался на взлетном поле космодрома. С минуты на минуту должна была начаться посадка на «Менссану», и пропустить это зрелище ему не хотелось бы.
- Они не вполне уверены в том, что это сработает, если я правильно понял, что именно тебя интересует, - сказал он Джошуа. - Нам нужно было получить многочисленные диски с информацией, которая подтверждала бы, насколько непродуктивны были люди в обычных условиях и каким драматичным может оказаться для них торможение в освоении космоса, если оно вообще не замрет на месте, как только моджои покинут их.
- Если они их покинут, - пробормотал Юстин, его собственный взгляд все еще был устремлен на окно.
- В этом-то все и дело, - согласился Корвин. - Трофты фактически были даже больше нас убеждены в том, что так оно и должно случиться. А вот в результатах такой перемены они не были уверены вовсе. И у меня такое чувство, что их методы биопредсказания немного опережают наши.
- Как и все остальное, - с кривой ухмылкой добавил Джошуа. - Привет, а вот и Альмо с тетушкой Гвен.
- Вот вы где, - сказала Гвен, как только они, протиснувшись сквозь толпу снующих туда и сюда людей, присоединились к молодым людям. - Я думала, что вы будете находиться в другом коридоре.
- Отсюда пассажиры будут видны лучше, - объяснил Корвин. - А я уже стал думать, что собираетесь пропустить это событие.
Пайер покачал головой.
- Мы только что пришли с прощания. Всех уже давно разогнали, а нам сделали исключение. Удивительно, но как много значит быть здесь героем.
Послышались смешки. Один только Юстин, как заметил Корвин, лишь слегка улыбнулся. Но и это уже был огромный прогресс. Рубцы, оставленные его поражениями, реальными ли или выдуманными, все еще были заметны. Но теперь они по крайней мере хоть не кровоточили. Корвин очень надеялся, что предложение Моро достигнет желаемого результата. Его брату это было так необходимо.
- Джонни сказал мне, что ты убедил трофтов дать еще несколько военных транспортов, чтобы эвакуировать с Кэлиан людей, - продолжил Пайер. - Как тебе удалось выторговать это?
Корвин пожал плечами.
- В этом ничего особенно трудного не было. Если квасамане сумеют прорваться в космос, то станут непосредственной угрозой не только для нас, но и в первую очередь для бальюитов. Поэтому в их интересах было предоставить нам те новые миры и помочь нам немного утвердиться на них. Особенно, если учесть тот факт, что мы избавили их от расходов на финансирование войны.
- Вот они, - внезапно сказал Юстин.
Все повернули головы. Поток пассажиров, улетающих на Кубу, или Эскилайн, как она официально была теперь переименована, устремился по короткому переходу, отделявшему старый вход в здание от ожидающего их корабля. Возле одной из колонн фасада Корвин заметил своих родителей. Крис поддерживала Джонни, обняв его рукой за талию. Но оба они шли твердой походкой. Мыслями они уже были на новой планете…
Позади послышался вздох Гвен.
- Но ведь это же безумие, - сказала она, ни к кому конкретно не обращаясь. - Эмигрировать в его состоянии. И куда? На планету, которая еще и не была толком исследована.
- Но ведь не совершенно, - напомнил ей Пайер. - Кроме того, жаркий климат ее будет для него лучше любого места, которое способен предложить цивилизованный Авентайн.
- И не забывайте, что пока там нет никакой политики, - пробормотал Юстин.
Корвин посмотрел на брата и подумал, а знал ли тот об этом больном месте их родителей. Но по лицу Юстина нельзя было ничего прочесть. В конце концов, не имеет особого значения, решил Корвин и мысленно развел руками. В данный момент единственное значение имело лишь то, что родители хотели провести два или три своих последних года вместе и вдали от страшных воспоминаний Авентайна. Подальше от Авентайна, и в том, практически не тронутом культурой мире, в котором они когда-то встретились и полюбили друг друга. И Корвин подумал, что для них, вероятно, это было единственно правильное решение обрести счастье. Он надеялся, что это сработает.
Все вместе они смотрели, как Крис и Джонни взошли на борт «Менссаны». Потом Джошуа вдруг издал тихий вздох и, вытянув шею, посмотрел в нижний зал.
- Мне кажется, что из той галереи нам будет лучше виден взлет, - сказал он, показывая рукой. - Кто-нибудь пойдет со мной?
- Конечно, - сказала Гвен. - Пошли, Альмо.
- Я уже столько раз видел, как взлетают корабли, что впечатлений мне, пожалуй, хватит на эту жизнь и еще на следующую, - проворчал Пайер, но тем не менее позволил Гвен увести себя.
Когда тройка отошла, Юстин продолжал все так же напряженно смотреть в окно. В течение короткого времени Корвину даже показалось, что тот не знает, что он тоже остался с братом. Потом Юстин встрепенулся и бросил взгляд в конец коридора.
- Как ты думаешь, они когда-нибудь будут вместе? - спросил он.
- Кто? Альмо и тетя Гвен? - Корвин пожал плечами. - Не знаю. Но мне кажется, что это зависит от того, решится ли Альмо распрощаться с обязанностями и ответственностью Кобры и впустить в свою жизнь кого-то еще. Да ведь тебе лучше знать, насколько серьезно он относится к своей работе.
- Да, - произнес Юстин и на некоторое время замолчал. - А представляешь, если это не сработает… ладно, отец к тому времени, когда квасамане отыщут новые миры, будет уже мертв, а мама вряд ли.
Корвин все понял.
- Я не знаю, Юстин. Но если моджои и на самом деле оставят их, ничто не будет связывать их больше, не станет и причины для объединения в единый фронт для войны ли или еще для чего. Особенно если к тому времени они уже немного пооботрутся да привыкнут к новым условиям соперничества. А если они разобьются на более мелкие государства или территории, то шансы будут равны и для начала торговли, и для начала войны.
Юстин покачал головой.
- Но ты забываешь, какие они. А я видел их, Корвин, и знаю, что они будут точить зубы на нас до тех пор, пока светит их солнце. И эта ненависть, замешанная на страхе, заставит их работать и объединиться против нас. И плевать им на новые условия и соперничество.
- Возможно, - кивнул Корвин. - Но только в случае, если уровень их паранойи останется столь же высок, как сейчас.
- Но почему он должен измениться…? - Но Юстин не успел договорить фразу, как на лице его появилось выражение недоверчивости. - Ты хочешь сказать, что за всем этим стоят моджои?
- Почему бы и нет? Мы знаем, что они, когда им это нужно, способны усиливать человеческие эмоции.
- Но что они с того имеют, когда их охотники шарахаются от собственной тени?
- Так… - На губах Корвина заиграла таинственная улыбка. - Если бы ты был убежден, что вселенная хочет поглотить тебя, где бы ты предпочел жить? В городе на равнине или в деревне в чаще леса?
Юстин открыл рот и замигал глазами… и внезапно рассмеялся.
- Я не верю этому.
- Ладно, может я и ошибаюсь, - Корвин пожал плечами. - Но, может быть, через пару поколений мы узнаем, что квасамане стали вполне пристойным обществом, созревшим для торговли и дипломатии.
- Во всяком случае надеяться на это мы можем. - Теперь Юстин успокоился и снова устремил взгляд в окно. - Так тяжко, когда старики покидают насиженные места.
Корвин положил руку на плечо брата.
- Нам всем их будет очень не хватать, - тихо сказал он. - Но… они достаточно взрослые, чтобы решать самим. Пошли, давай присоединимся к остальным. Семья на то и существует, чтобы такие тяжелые моменты переживать вместе.
И вдвоем они направились вниз по коридору.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 10)
  • ГЛАВА 16 (Страница 11)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 12)
  • ГЛАВА 19 (Страница 13)
  • ГЛАВА 20 (Страница 13)
  • ГЛАВА 21 (Страница 14)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 15)
  • ГЛАВА 24 (Страница 16)
  • ГЛАВА 25 (Страница 17)
  • ГЛАВА 26 (Страница 18)
  • ГЛАВА 27 (Страница 19)
  • ГЛАВА 28 (Страница 20)
  • ГЛАВА 29 (Страница 21)
  • ГЛАВА 30 (Страница 22)
  • ГЛАВА 31 (Страница 23)
  • ГЛАВА 32 (Страница 23)


Тимоти Зан

Удар Кобры

Цикл: "Кобра" - 2

 Читать книгу

Аннотация

Далекая планета Квасама. Странный симбиоз потомков людей, в далекие времена потерпевших аварию на планете, и крылатых существ моджоев грозит новой опасностью для Доминиона Человека. Кто, кроме Кобр, людей-киборгов с оружием особого типа, имплантированнымв организм, способен избавить человечество от угрозы?

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel