Тимоти Зан - Сделка Кобры

1 Тимоти Зан

ГЛАВА 1.

- Губернатор Моро?
Корвин Джейм Моро, безуспешно пытавшийся осилить тарабарщину официальных сводок, которые лавиной обрушивались на экран его коммуникатора, усилием воли заставил себя переключить внимание и сосредоточиться на переговорном устройстве. Это было приятное разнообразие. Куда приятней видеть перед собой мордашку Тины Май Гроу, чем лицезреть бумаги директората.
- Да, Тина?
- Сэр, здесь Джастин. Сказать ему, чтобы он подождал пару минут?
Корвин поморщился. «Сказать ему, чтобы подождал». Иными словами, дать ему, Корвину, несколько минут, чтобы подготовиться к встрече. Тине не откажешь в наблюдательности…
Но Корвин уже и без того несколько дней уклонялся от этой неотвратимой встречи, и если он сейчас к ней не готов, то когда же еще?
- Нет, не стоит, присылайте его ко мне, - распорядился губернатор.
- Да, сэр.
Корвин глубоко вздохнул, выпрямился в кресле и потянулся к кнопке коммуникатора, чтобы отключить машину. Секунду спустя дверь распахнулась, и в кабинет твердой поступью вошел Джастин Моро.
Шагал он бодро и уверенно, однако от проницательного взгляда Корвина не укрылись первые признаки синдрома Кобры, что уже начали проявляться в движениях брата. Керамическая оболочка костей, имплантированное вооружение, сервомоторы и усилители суставов - после двадцати восьми лет службы тело брата начинало постепенно отторгать все эти инородные тела, а вслед за тем надвигались артрит и анемия, которые ещё через пару десятилетий станут причиной его безвременной смерти. Корвин сочувственно поморщился, словно разделяя страдания брата, и в миллионный раз пожалел, что не в силах изменить неизбежное. Впрочем, о чем сожалеть? Как и его отец, Джастин избрал эту стезю добровольно.
И подобно покойному Джонни Моро, он воспринимал свой удел со спокойным достоинством, стремясь по возможности скрывать от других свои страдания, чтобы не давать повод для ненужных проявлений сочувствия. По мнению Корвина, это был совершенно непродуктивный подход, в результате которого все семейство Моро ещё больше предавалось отчаянию и чувству безысходности. Однако Корвин неплохо изучил брата и поэтому считал, что тот имеет полное право самостоятельно решать, как ему дальше идти по своему мучительному пути.
- Джастин, - Корвин кивнул в знак приветствия и протянул через стол руку для рукопожатия. - Ты хорошо выглядишь. Как твое самочувствие?
- Неплохо, - ответил Джастин, - по правде говоря, я подозреваю, что в настоящий момент не я, а ты страдаешь от синдрома Кобры.
Корвин почувствовал, как губы его скривились в усмешке.
- Готов поспорить, ты следил вчера вечером за теледебатами.
В ответ Джастин презрительно хмыкнул.
- Как бы то ни было, я воспринял этих горлопанов довольно спокойно. Собственно говоря, из-за чего было поднимать шум? Скажи, а этот Приели, он в жизни такое же дерьмо, как и на публике?
- Так оно было бы даже лучше. Сказать по правде, я был бы только счастлив, если бы он и вся его братия и в самом деле представляли из себя брызжущих слюной идиотов, какими мы их видели на наших экранах. Будь это так, мы бы уже давно знали, как совладать с ними. - Корвин вздохнул. - Но нет, к сожалению, Приели не такой уж тупоголовый, как может показаться, и теперь, когда ему удалось превратить Отвергов в реальную политическую силу, он наверняка видит себя одной из ключевых фигур как в Совете, так и в Директорате. Конечно, это нелегкая ноша для того, кто считает себя отверженным, и поэтому неудивительно, что его подчас бросает в крайности.
- Неужели? - без обиняков переспросил Джастин. - Видит себя одной из ключевых фигур?
Корвин пожал плечами.
- Не знаю, - признался он. - Вместе со своей сворой озлобленных неудачников он пытается ввергнуть нас в самый что ни на есть настоящий кризис. Неудивительно, что ни Синдики, ни Губернаторы не знают, как за него взяться. И если Приели предложит им сделку в обмен на обещание не поднимать больше шума… - Корвин покачал головой. - Я не удивлюсь, если они клюнут на эту удочку.
- Но ведь Кобры нам по-прежнему нужны, - с горячностью возразил Джастин, - откровенно говоря, сейчас они нужны нам даже сильнее, чем раньше. Ведь Эсквилин и другие Новые Миры стремительно расширяют свои владения, и им никак не обойтись без свежего поколения Кобр. Не говоря уже о том, что нам необходимо иметь надежные силы Кобр на тот случай, если кто-то из Трофтов задумает…
- Полегче, брат, - оборвал его Корвин и отгородился от брата ладонями, - не стоит проповедовать перед обращенными.
- Прости, - раздраженно бросил Джастин, - Приели и его свора выводят меня из себя. Господи, неужели никто не поймет, что Отверги подобны бочке с порохом и только и ждут, когда же вспыхнет хотя бы крошечная искра. Ведь об этом следовало догадаться ещё тогда, когда мы обнаружили синдром Кобры.
- Легко быть мудрым задним умом, - сухо отозвался Корвин, - что бы ты лично предложил в этом случае?
- Я бы снарядил их настоящим нанокомпьютером и в первую очередь придал бы им статус настоящих Кобр, - недовольно проворчал Джастин. - Ведь это напрасная трата времени, энергии и дорогостоящего оборудования - дать им керамическое покрытие костей и сервомоторы, но лишить их возможности пользоваться этими преимуществами.
Корвин удивленно выгнул бровь. Он уже и раньше слышал доводы вроде этих, но ни разу - от Джастина.
- Неужели это серьезно?
- А почему бы нет? - возразил Джастин. - Допустим, период подготовки обнажил кое-какие психологические проблемы, которые ускользнули от нашего внимания во время предварительного тестирования. Ну и что? Большинство из них были не так уж страшны, и я уверен, что со временем кандидаты-неудачники могли бы самостоятельно с ними справляться.
- А как тогда более тяжелые случаи? - поинтересовался Корвин. - Неужели бы ты пошел на такой риск и позволил психически неустойчивым Кобрам разгуливать на свободе среди прочего населения?
- Мы могли бы держать их под контролем, - стоял на своем Джастин. - Их можно было бы отправить на выполнение какой-либо долгосрочной миссии - например, отстреливать остистых леопардов, а самых неисправимых откомандировать на Целий. И если бы они не сумели справиться со своими проблемами, в конечном итоге, они бы все равно натворили каких-нибудь глупостей и сами вырыли себе могилу.
- А что, если бы они оказались менее сговорчивыми? - спокойно спросил Корвин. - Что, если бы они догадались, что от них попросту хотят избавиться и принялись бы мстить?
Джастин заметно сник.
- Да, - вздохнул он, - и тогда бы снова повторился Шаллинор.
По спине Корвина пробежала дрожь. Попытка государственной измены Торса Шаллинора имела место более полувека назад, ещё до рождения Корвина, однако он до сих пор помнил рассказы родителей о том времени. Помнил столь ярко и живо, будто сам был участником тех событий. Джонни постарался не зря. Тот инцидент напомнил несколько жизненно важных истин, и старший Моро не желал, чтобы они снова оказались забыты.
- Шаллинор или что-нибудь похуже? - серьезно спросил он Джастина. - Запомни, ведь на этот раз это уже будут не те надежные и уравновешенные Кобры, которых идиотская бюрократическая машина подтолкнула на решительные действия. Это будут ущербные Кобры, причем не пара-другая, а целый легион.
Корвин глубоко вздохнул, отгоняя мрачные воспоминания.
- Я согласен, Приели действует мне на нервы, но по крайней мере будучи Отвергом, он может стремиться только к политическому преимуществу.
- Полагаю, что в этом ты прав, - вздохнул Джастин. - Просто мне… да ладно. А коль уж мы затронули эту тему… - порывшись в кармане рубашки, он вытащил магнитную карточку и бросил её на стол. - Вот наши последние предложения относительно того, как восполнить имеющиеся пробелы в предварительных психологических тестах. Я решил, что поскольку иду к тебе, было бы неплохо заранее поделиться с тобой нашими идеями.
Корвин взял магнитную карточку, пытаясь сохранить спокойное выражение лица. Со стороны Джастина это вполне разумный шаг, и при иных обстоятельствах в нем нельзя было усмотреть ничего предосудительного. Однако в данный момент дела в Совете и Директорате обстояли далеко не лучшим образом. «Заранее поделиться идеями». Корвин не сомневался, что скажут Приели и его прихлебатели по этому поводу.
- Спасибо, - поблагодарил он Джастина и положил карточку рядом с коммуникатором.
- Правда, по всей видимости, я не сумею выкроить время, чтобы ознакомиться с её содержанием до того, как остальные члены Совета получат свои экземпляры.
Джастин слегка нахмурился.
- Неужели? Правда, боюсь, что результаты будут не так уж и велики. Мы планируем снизить имеющийся семипроцентный уровень постхирургического отсева до четырех с половиной процентов.
Корвин задумчиво кивнул.
- Примерно, как мы и ожидали. И никак нельзя ещё больше ужесточить отбор?
Джастин покачал головой.
- Спецы-психологи сомневаются, что мы сумеем достичь даже этого уровня. Проблема заключается в том, что иногда, уже после того, как людям имплантировали все эти штучки Кобр, у них… скажем так, резко меняется характер.
- Я знаю. В любом случае, это уже лучше, чем ничего.
На мгновение воцарилась тишина. Корвин рассеянно перевел взгляд на окно, на очертания небоскребов Капиталии. За последние двадцать шесть лет облик города изменился почти до неузнаваемости. За те двадцать шесть лет, прошедшие с тех пор как он, Корвин, словно прыгнув с вышки, бросился в бушующее море политики Миров Кобры. В последнее время он часто ловил себя на том, что постоянно смотрит в окно, словно пытается обнаружить и не упустить то головокружительное волнение, которое когда-то испытывал. Правда, это мало чем помогало. Где-то в середине его карьеры, возможно, под влиянием злобных обвинений Приели, политическая обстановка Миров Кобры приобрела оттенок ожесточенности, с которой Корвин ещё ни разу не сталкивался. В некотором отношении это обстоятельство испортило для него всю игру, в результате чего и победы, и сражения стали монотонным, сладко-горьким однообразием, а губернаторство свелось к непрерывной борьбе, вместо того, чтобы служить делу прогресса на его планете.
Корвину тотчас пришла на ум мысль об отце, который также под конец жизни разочаровался в политике. Корвин все чаще и чаще задумывался о том, а не махнуть ли ему рукой на все эти страсти, и сбежать куда-нибудь на Эсквилин или на какой-нибудь другой из Новых Миров.
Но увы, это было исключено, и Корвин это знал. Пока озлобленные Отверги грозили подорвать все устои Миров Кобры, кто-то должен был остаться на месте и продолжать борьбу. И Корвин давным-давно усвоил, что он и есть этот кто-то.
Сидевший через стол от него Джастин слегка поерзал на стуле, чем прервал ход мыслей Корвина.
- Если я правильно понял, у тебя имелась какая-то конкретная причина пригласить меня сюда? - ненавязчиво поинтересовался он.
Корвин сделал глубокий вздох и весь напрягся.
- Разумеется. Три дня назад я услышал от Координатора Маунга Ха, что Джин подала заявление о приеме в Академию. Он был…
Корвин осекся, подыскивая слова, чтобы не обидеть брата.
- И в конечном итоге, он отклонил её заявление, - подсказал ему Джастин.
Корвин понял, что ему лучше вести разговор напрямую.
- Ей ни за что не пройти в Академию, - откровенно заявил он брату, стараясь смотреть тому прямо в глаза, - тебе следовало бы отдавать себе в этом отчет с самого начала и не позволить ей подавать заявление.
Джастин даже бровью не повел.
- То есть, ты хочешь сказать, что бессмысленно даже пытаться изменить несправедливую политику только потому, что это политика?
- Давай оставим этот разговор, Джастин - не тебя мне учить, ты сам знаешь. Можно подумать, тебе неизвестно, насколько сильны традиции. В особенности, боевые.
- Мне также известно, что эти традиции берут свое начало ещё в старом Доминионе Человека, - возразил Джастин. - И я что-то не припомню, чтобы мы слепо следовали каждой их них. С какой стати мы обязаны делать исключения для военных?
Корвин вздохнул. Кто только из семейства Моро так или иначе не пытался преодолеть все эти преграды - да что там, за последние несколько лет такое случалось десятки раз - с тех самых пор, как младшая дочь Джастина вбила себе в голову, что хочет пойти по стопам отца… Как и отец самого Джастина… и Корвин ничуть не сомневался - по крайней мере, насколько это касалось их клана, - что к семейным традициям следовало относиться со всей серьезностью.
К несчастью, большинство членов Совета на разделяли эту точку зрения.
- Боевые традиции, как правило, самые косные, - напомнил он Джастину. - Тебе это известно не хуже, чем мне. И это является следствием того, что всем заправляют старики-консерваторы вроде тебя самого.
Джастин проигнорировал язвительный намек.
- Но из Джин получится отличная Кобра, если не отличнейшая, - и это не только мое мнение. Я позволил ей пройти стандартное предварительное тестирование и…
- Что ты позволил ей? - Корвин осекся, в ужасе от услышанного, - Джастин, да провалиться вам всем, можно подумать, тебе неизвестно что ты творишь! Ведь эти тесты предназначены для использования исключительно в рамках Академии!
- Будь добр, избавь меня от нравоучений. Я только хочу тебе сказать, что она набрала столько баллов, что позволяет попасть в первые пять процентов кандидатов на зачисление. Она наделена куда лучшими интеллектуальными и эмоциональными данными, нежели девяносто пять процентов тех, кого мы принимаем.
- Даже если все это так, - вздохнул Корвин, - факт остается фактом - она женщина, а женщины никогда не становились Кобрами.
- До сих пор не становились!
- Губернатор! - перебил его донесшийся из переговорного устройства голос Тины Май Гроу, - к вам посетитель.
За спиной Джастина со стуком распахнулась дверь, и в кабинет стремительно ворвался незнакомый мужчина.
- Смерть Кобрам! - визгливо выкрикнул он.
Корвин словно окаменел - именно неожиданность происходящего заставила его на несколько секунд замереть на месте. Незнакомец сделал вперед несколько быстрых шагов, размахивая руками и выкрикивая какие-то невнятные фразы. Краем глаза Корвин заметил, что Джастин соскочил со стула и, развернувшись на пятках, застыл перед гостем в боевой стойке.
- Прекрасно, а теперь - держись! - выкрикнул Кобра. Его руки взметнулись вверх, и мизинцы с имплантированными лазерами нацелились на вбежавшего в кабинет смутьяна.
Однако если тот и услышал предупреждение Джастина, то явно предпочел пропустить его мимо ушей.
- Кобры несут с собой разрушение свободы и прав личности, - взвизгнул он и сделал ещё один шаг по направлению к Корвину.
- Долой Кобр! С ними должно быть покончено! Незнакомец правой рукой описал круг перед лицом губернатора, а затем нырнул в карман рубашки.
И в этот момент растопыренные пальцы Джастина испустили ослепительные лазерные иглы прямо ему в грудь.
Человек вскрикнул, издав странный булькающий звук. Колени его подкосились, и он рухнул на пол. Корвин с трудом стряхнул с себя оцепенение и спешно нажал кнопку коммуникатора.
- Тина! Службу безопасности и медицинскую бригаду, срочно!
- Я уже вызвала их, губернатор! - сказала она дрожащим от испуга голосом.
Джастин подошел к бездыханному телу незнакомца и опустился на колени.
- Жив? - спросил Корвин, опасаясь худшего. Он не осмеливался даже перевести дыхание, пока брат ощупывал тело смутьяна.
- Угу. По крайней мере, в настоящий момент у тебя не найдется объяснения, в чем собственно дело?
- Абсолютно нет. Пусть этим займется служба безопасности. - Корвин набрал полную грудь воздуха и сделал медленный выдох. - Хорошо, что ты оказался рядом. Спасибо.
- Не за что. Давай лучите выясним, какую пушку он прихватил с собой. - Джастин пошарил в нагрудном кармане незнакомца, и на его лице возникло удивленное выражение, - Черт, - негромко выругался он.
Не поднимаясь с колен, Джастин оглядел раненного террориста.
- Он не вооружен.

ГЛАВА 2.

Кери Моро в изнеможении откинулась на спинку кресла. На лице её застыло выражение, которое скорее подошло бы какой-нибудь мученице, а не семнадцатилетней девушке.
- Может хватит, Джин, - жалобным тоном произнесла она, - неужели опять все сначала?
Жасмин Моро, или Джин, как её называли в семье, да и все те, кого ей удалось уговорить обращаться к ней по прозвищу, одарила свою младшую кузину взглядом, в котором соединились терпение, любовь и непоколебимое упорство.
- Все сначала, - твердо произнесла она, - тебе ведь хочется пройти испытание. Или я ошибаюсь?
Кери театрально вздохнула.
- Ладно, сдаюсь. Рабовладелица. Миск рхе ха солф оуп смиф, пирец иэй картох.
- Не так, кхартох, - перебила её Джин, - Надо произносить «кх», а не «к». И начальный звук «п» в «пирец иэй кхартох» произносится с придыханием. - Джин продемонстрировала звук кузине, - чувствуешь разницу: «пять» - «вспять»?
- Не слышу я никакой разницы, - проворчала Кери, - и бьюсь об заклад, Мисс Хальверстон тоже не услышит.
- Может, она и не услышит, - согласилась Джин, - однако, если ты намереваешься воспользоваться своими знаниями в разговоре с Трофтами, тебе следует хорошенько потрудиться.
- А кто говорит, что я собираюсь разговаривать с Трофтами? - буркнула Кери. - Все Трофты, с которыми я встречалась, понимают английский.
- Ты ничего не учитываешь, - покачала головой Джин, - торговцы и представители, прибывшие с дипломатической миссией в наши миры, - да. Однако, кто поручится, куда тебя могут занести космические странствия, не окажешься ли ты среди тех Трофтов, которые и слова не знают на чужом языке?
В ответ кузина только презрительно фыркнула.
- Тебе легко говорить. Ведь это ты у нас станешь Коброй, которая только и будет знать, что носиться из конца в конец Вселенной. И конечно же, это тебе понадобиться и наречие Трофтов, и квазаманский язык, и все такое прочее.
Джин ощутила, как у неё к горлу подкатил комок. Из всех её родственников только Кери сочувственно относилась к её стремлению стать Коброй и только она ничуть не сомневалась, что так оно и будет. Что касается этого последнего пункта, то даже отец Джин не мог переспорить Совет, и только долгие задушевные разговоры с Кери удерживали Джин от того, чтобы не впасть в отчаяние от сознания тщетности надежд и несбыточности желаний.
Неожиданно девушка поняла, что её младшая кузина довольно легко ухитрилась перевести разговор в нужное ей русло.
- Какая тебе разница, что понадобится мне, - ворчливо произнесла она, изображая шутливое раздражение. - В данный момент это тебе надо усвоить материал, потому что именно тебе завтра сдавать экзамен. Итак, ещё раз, и помни, пожалуйста, с придыханием «п» в сочетании «пиерец иэй кхартох». Если ты неправильно произнесешь фразу перед Трофтом, он либо покатится со смеху, либо вызовет тебя на дуэль.
Кери тотчас навострила уши.
- Но почему? Неужели я ляпнула какую-нибудь сальность?
- Ладно, не бери в голову, - успокоила её Джин.
Ошибка, по правде говоря, была довольно безобидной, однако Джин не собиралась говорить об этом сестре. Она хорошо помнила, как три года назад сама, будучи семнадцатилетней девушкой, ломала язык, и поэтому ей казалось, что намек на двойной смысл придает немного пикантности однообразным упражнениям, которые нагоняли на Кери тоску.
- Давай попробуем ещё раз, - сказала она, - начнем сверху.
Кери глубоко вздохнула и закрыла глаза. «Миск рхе».
В другом конце комнаты зазвонил телефон.
- Я подойду, - прервала упражнение Кери, с нескрываемым облегчением вскочила с кресла, бросилась к аппарату, подключила экран.
- Алло? А, привет, Фей. Джин, твоя сестра. Джин выпрямила поджатые ноги и поднялась к Кери. Не доходя трех шагов до телефона, она поняла, что что-то не так. В глаза Джин бросилось выражение лица сестры, и оставшиеся два шага она преодолела одним прыжком.
- Что-то случилось? - спросила она.
- Только что позвонила Тина Май Гроу из офиса дяди Корвина, - мрачно произнесла Фей. - Всего несколько минут назад произошло нечто из ряда вон выходящее, и дело кончилось тем, что папа кого-то подстрелил.
Стоявшая рядом с Джин Кери ахнула.
- Что? - переспросила она. - Он его убил?
- Пока не ясно. Парня срочно отвезли в больницу. Папа и дядя Корвин тоже там. Тина сказала, что позвонит ещё раз и даст нам знать, как только что-нибудь прояснится.
Джин облизала внезапно пересохшие губы.
- Они в какой больнице? Фей покачала головой.
- Тина особенно подчеркнула, что нам лучше туда не ходить. Дядя Корвин распорядился, что не желает никого там видеть, пока они во всем не разберутся.
Джин стиснула зубы. На первый взгляд, вполне разумно, но все равно это ей не нравится.
- А сказала она, что сейчас делает папа? Или сообщила - какие-то детали?
Фей лишь растерянно пожала плечами.
- Как я понимаю, отец сильно потрясен, однако наверняка владеет собой. И если известны ещё какие-либо подробности, то Тина предпочла о них не упоминать.
Даже сквозь охватившее её странное оцепенение Джин ощутила проблески гордости. Разумеется, её отец никогда не потеряет самообладания. Боец-Кобра, за плечами которого две высадки на Квазаме, вряд ли позволит себе сломаться из-за какого-то происшествия. Кроме того, она готова держать пари, что в случившемся виноват пострадавший.
- Ты уже разговаривала с Гвеной? Фей покачала головой.
- Я надеялась сначала выяснить как можно больше подробностей. У неё и без того хватает забот, и мне не хотелось, чтобы она все бросила и понапрасну сорвалась с места.
- Пусть лучше она сама решает, понапрасну или нет, - посоветовала Джин, - ей бы могли перенести защиту диссертации. К тому же она оскорбится, если узнает о случившимся не из наших уст, а из теленовостей. Кстати, о теленовостях. Там уже что-нибудь передали?
- Так быстро? Вряд ли. В любом случае, я поставила тебя в известность о том, что произошло, чтобы ты была дома, когда отец вернется.
- Да-да, спасибо, - кивнула Джин, - я уже иду.
- О'кей, скоро увидимся, - и лицо Фей исчезло с экрана.
Стоявшая рядом Кери судорожно вздохнула.
- Мне тоже надо позвонить родителям, - сказала она, - им будет интересно узнать о случившимся.
- Тина уже наверняка это сделала, - возразила Джин, уставившись в погасший экран. Какое-то смутное чувство не давало ей покоя.
Потянувшись к мануалу, она пробежала пальцами по клавишам, набирая номер крупнейшей информационной телесети Капиталии.
Поиск - имя: Моро, Джастин - сделала она запрос.
- Что ты делаешь? - поинтересовалась Кери, - ведь Фей сказала, что эта новость ещё не просочилась в информационные каналы.
Джин стиснула зубы.
- Фей ошиблась. Взгляни.

1 Следующая страница


Сделка Кобры 2

***

На подъездной дороге, ведущей к приземистому квадратному зданию, уютно разместившемуся вдали от посторонних глаз в нескольких кварталах от делового центра Капиталии, отсутствовали какие бы то ни было указатели. Правда, даже если бы таковые и имелись, польза была бы несущественной - небольшая табличка на передней двери возвещала, что это Мемориальный Центр имени Кеннета Мак-Дональда, однако это имя мало что значило для непосвященных - рядовых жителей Капиталии.
Однако для тех из них, кто был Коброй, это название говорило о многом. Как и само здание.
Дверь оказалась запертой, но Джин знала код. Тускло освещенные холлы, казалось, вымерли, и девушка заметила на пути лишь горстку Кобр, сидевших группками по двое или по трое. Посещаемость явно пошла на убыль, с тех пор как Приели и его приятели-крикуны Отверги подняли бучу насчет так называемой «элитарности Кобр». Глядя на пустые столы и стулья, Джин мысленно перенеслась в детские годы - сколько счастливых часов она провела здесь вместе с отцом и другими Кобрами. Те люди были истинными героями Миров Кобры.
И вот теперь люди предпочитали держаться подальше от Мемориального Центра, не желая давать лишних поводов Приели и его крикливой конгрегации. Даже из-за одного этого, с горечью подумала Джин, она желала бы, чтобы все эти Отверги захлебнулись собственной слюной.
Ее отец был там, где она и предполагала его найти, - внизу, совсем один в просторном тренировочном зале, который Кобры между собой называли Комнатой Ужасов.
На несколько минут она задержалась на галерее, наблюдая за отцом сверху и одновременно предаваясь воспоминаниями. Роботы-машины, управляемые компьютером в зале, были не слишком сообразительны, зато обладали мгновенной реакцией. В детстве Джин думала, что их лазеры тоже опасны. Она до сих пор ощущала тот давний ужас, что всякий раз охватывал её, когда отец вступал с ними в поединок. В действительности, как ей стало известно годы спустя, лазеры, которыми были оснащены роботы, могли уязвить разве только гордость Кобр. Однако даже сей хорошо известный факт не мог удержать её от той первобытной, животной реакции, которая всякий раз заставляла её содрогаться от страха при виде сражающегося отца.
Между прочим, этот поединок был далеко не равным. Перед Джастином возникали от четырех до семи роботов. Все как один они нацеливали на него свои смертоносные лучи, причем самих их меньше всего заботило, выживут они или нет. Комната Ужасов нарочно была устроена таким образом, что в ней негде было укрыться, и поэтому Кобре, чтобы остаться в живых, приходилось то и дело бросаться из стороны в сторону.
Что и делал Джастин. Причем делал виртуозно, восхищенно подумала про себя Джин. Используя стены, пол, потолок в качестве трамплинов, его приводимые в движение компьютером сервомоторы бросали Джастина, словно мячик, по всему залу, а его мизинцы то и дело испускали ослепительные иглы лазерных лучей. Оптические усилители и бронебойные лазеры позволяли Кобре наносить в воздухе совершенно невообразимые удары по движущимся мишеням-обидчикам. Несколько раз окна на галерее начинали дребезжать - это Джастин пускал в ход сверхзвуковое оружие, а в какой-то момент из его левой пятки вырвался мощный луч лазера и в следующее мгновение пронзил обидчика, притаившегося за невысокой стеной. Джин поймала себя на том, что от напряжения стиснула зубы, руки её непроизвольно сжались в кулаки, а тело приняло выжидающую боевую позу. «Когда-нибудь, - мелькнула у неё в голове смутная мысль, - я тоже окажусь в низу, в этом зале. Я тоже буду там».
Наконец, неравная схватка завершилась. Слегка удивившись, Джин обнаружила, что вела наблюдение всего лишь около пяти минут. Переведя дыхание, она смахнула капельку пота на носу, и постучала по стеклу.
Отец перевел взгляд вверх и, заметив её, удивленно поднял брови.
- Мне можно спуститься? - жестом спросила его Джин.
- Конечно, - помахал он в ответ, - иди в главную дверь.
Джин сбежала вниз по ступенькам. В этот момент, когда она распахнула дверь, ведущую в зал, Джастин уже успел обмотать шею полотенцем и одним концом вытереть с лица пот.
- Привет, Джин! - поприветствовал он дочь и шагнул вперед, чтобы обнять её.
Выражение его лица, отметила про себя Джин, оставалось бесстрастным. Джастин прибегал к этой уловке всякий раз, когда хотел скрыть особенно сильные эмоции.
- Вот уже не ожидал.
- Час назад позвонила Тина и сказала, что ты возвращаешься домой из больницы, - объяснила Джин. - А так как ты не появлялся, я отправилась на твои поиски.
Джастин хмыкнул.
- Надеюсь, тебе не пришлось при этом исколесить всю Капиталию?
- Разумеется, нет. Где ещё тебя искать?
- Визит в прошлое, - он обвел взглядом зал.
- Скорее, способ снять напряжение, - поправила девушка отца. - Ладно, па, можно подумать, я тебя плохо знаю.
Джастин вымученно улыбнулся, и маска тотчас соскользнула с его лица, являя взору скрытую от посторонних глаз боль.
- Уж кому как не тебе, моя милая, меня понимать, - тихо произнес он, - от тебя не спрячешься.
Джин положила руку ему на плечо.
- Значит, дела все-таки плохи? Джастин кивнул.
- Как видишь. А как ты и сестры восприняли это известие?
- О, за нас можешь не беспокоиться. Для нас главное, чтобы с тобой все было в порядке.
Джастин пожал плечами.
- В порядке в той степени, насколько это сейчас возможно. А после упражнений даже ещё лучше, - добавил он, махнув рукой в сторону Комнаты Ужасов. - Что, собственно, тебе рассказала Тина?
- Самую что ни на есть сжатую версию. Так что все-таки произошло?
Джастин на минуту пристально посмотрел ей в глаза, а затем обвел взглядом зал.
- Это была самая бестолковая попытка в моей жизни, - вздохнул он. - Этот тип Бейрам Монс - в больнице его опознали - ворвался в кабинет и принялся вопить что есть мочи и осыпать нас проклятиями - разумеется, в первую очередь Кобр. Я попытался оглушить его, но он не стоял на месте, я тоже повернулся слишком нерасторопно и поэтому неправильно нацелил звуковую дубинку, - Джастин покачал головой. - Как бы там ни было, он полез рукой в карман, и мне показалось, что у него там пистолет. Было уже поздно пытаться допрыгнуть до него, и поэтому я пустил в ход лазеры.
Из служебной двери напротив вперевалочку показался робот и принялся собирать «останки» своих поверженных собратьев.
- И пистолета у него не оказалось? - высказала предположение Джин.
- Ты попала в самую точку, - ответил Джастин, и в его голосе почувствовалась плохо скрываемая горечь. - Ни пистолета, ни газового баллончика - ничего. Просто безоружный, не представляющий ни малейшей опасности, совершенно безвредный идиот. Я его пристрелил.
Джин перевела взгляд на робота.
- Это была ловушка?
Краем глаза она заметила, как отец нахмурился.
- Что ты хочешь сказать? - осторожно поинтересовался он.
- Не пытался ли этот Монс нарочно спровоцировать тебя или дядю Корвина на подобные действия? Чтобы представить вас потом этакими злодеями? - Джин снова обернулась к отцу. - Не знаю, видел ли ты уже, что там передают по каналам новостей, однако с той самой минуты, как Монса забрали в больницу, на ваши головы обрушился поток проклятий. И это была не просто реакция на случившееся - эти люди уже заранее выучили обвинительные речи.
Джастин прошипел сквозь зубы:
- Признаюсь, мне тоже пришла в голову подобная мысль. Но ты ещё не услышала самого главного. Этот Монс будет жить, несмотря на то, что получил в грудь два мощнейших лазерных заряда. Не желаешь ли угадать, как ему это удалось?
Джин насупила брови. Первым напрашивался ответ, что на Монсе была броня. Однако судя по тому, каким тоном говорил отец, можно было догадаться, что здесь кроется нечто более интересное. Монс должен был обладать такой прочной броней, что делала бы его практически неуязвимым для двух мощных лазерных зарядов, которые без труда могли прорезать грудину и ребра и испепелить сердце и легкие.
По крайней мере, нормальным костям не выдержать такой мощи.
- По той самой причине, что выжил Уинворд? - неуверенно спросила Джин.
Джастин кивнул.
- Верно.
По спине Джин пробежала дрожь. Майк Уинворд во время первой миссии на Квазаму двадцать восемь лет назад получил в грудь заряд лазерного оружия и остался в живых исключительно благодаря защитному керамическому покрытию грудины и ребер.
- Так он из Отвергов? - прошептала она, - этот безмозглый идиот Монс к тому же ещё и жалкий Отверг?
- Именно так, пропади он пропадом, - вздохнул Джастин, - к сожалению, то, что он был безоружен, когда я стрелял в него, не меняет дела.
- Но почему? - удивилась Джин, - Значит, я все-таки права. Вся эта история подстроена нарочною…, а следовательно, за ней стоит никто иной как Приели.
- Полегче, барышня, - сказал Джастин и положил руки на плечи дочери, - То, что очевидно для меня, тебя или Корвина, ещё надо доказать остальным, а это нелегко.
- Но…
- Но до тех пор, пока мы не докажем эту связь, - продолжал он увещевать дочь, - я был бы весьма благодарен тебе, если бы ты оставила все свои домыслы при себе. На этом этапе слишком смелые высказывания могут повредить нам куда больше, чем Приели.
Джин на минуту закрыла глаза, стараясь сдержать навернувшиеся слезы.
- Но почему? Почему он не желает оставить тебя в покое?
Джастин подошел к дочери и крепко обнял её за плечи.
Даже уже будучи вовсе взрослой, она была на несколько сантиметров ниже его - идеальный рост, по её мнению, чтобы спрятаться под отцовское крыло.
- Лично до меня Приели почти нет никакого дела, - вздохнул Джастин. - Я также сомневаюсь, что он имеет что-то против Корвина, за исключением того, что брат стоит у него на пути. Нет, ему надо нечто иное - полное изгнание Кобр из наших Миров.
Джин облизнула губы и ещё крепче прижалась к отцу. Ей доводилось слышать сплетни, споры, предположения… Но услышать такое из отцовских уст - напрямую, без всяких обиняков, услышать от человека, который не мог не знать правды, - при этой мысли Джин похолодела от ужаса.
- Но это безумие, - прошептала она, - полнейшее безумие. Как, интересно, по его мнению, сможет расширять свое влияние Эсквилин, если там не будет Кобр, которые первыми вступают в неизведанное? Не говоря уже о Целии - что, интересно, намерен он предпринять - бросить местное население на растерзание хищникам?
Джин услышала, как вздохнул отец.
- Джин, когда ты повзрослеешь, то наверняка встретишь немало на первый взгляд разумных людей, которые, к твоему удивлению, подчас попадают в плен какой-либо идеи и так зацикливаются на ней, что не хотят видеть других точек зрения. Наглядный пример - Целий, люди, которые его населяют, столь долго сражались с чудовищной местной экологией, что уже втянулись в эту борьбу и отказываются переселиться на какую-нибудь другую планету. Они просто не представляют себе другого существования. Некоторые из Отвергов - не все, конечно, а лишь некоторые - тоже страдают подобной зашоренностью. Им хотелось стать Кобрами, но их забраковали по той или иной причине, и поэтому их любовь в конечном итоге обернулась ненавистью, а ненависть требует отмщения.
- Независимо от того, каковы окажутся последствия для всех остальных Миров Кобры?
Джастин покачал плечами.
- Выходит, что так. Не знаю, может быть, некоторые из них вполне искренне полагают, что необходимость в Кобрах изжила себя, что все, чем занимаются Кобры, по плечу и простым людям, если в их распоряжении имеются машины и защитные экзоскелеты. Я даже готов согласиться с тем, что кое-какие из обвинений Приели далеко не беспочвенны. Вполне возможно, что мы слишком увлеклись своей элитностью, самим себе во вред.
Мимо них прошествовал обслуживающий робот, направляясь на помощь своим поверженным собратьям. Джин проводила его взглядом и сосредоточилась на одной из механических мишеней… Неожиданно в её мозгу вспыхнула искра озарения. Впервые в жизни девушка поняла, кого представляют эти громоздкие машины, которые ей приходилось наблюдать с самого детства.
- Господи, - прошептала она, - да это же Трофты. Ваши роботы-мишени - не кто иные как Трофты!
- Брось свои глупости, - оборвал её Джастин, однако его тон заставил Джин посмотреть на отца. Его лицо ничего не выражало. Словно у игрока в покер, или человека, который отказывается признаться в том, что ему известен секрет, который он не имеет права разглашать.
- Я просто хотела сказать… - растерянно начала было оправдываться Джин.
- Разумеется, это не Трофты, - перебил её Джастин. Ты получше приглядись к формам, размерам, очертаниям. Эти роботы - не что иное, как учебные мишени, однако от взгляда Джин не ускользнуло, что лицо Джастина при этом приняло суровое выражение. - К тому же, Трофты - наши партнеры и политические союзники, - продолжал отец. - Они наши друзья, а не враги. И поэтому для нас нет причин выяснять их уязвимые места.
- Разумеется, - согласилась Джин, стараясь подражать бесстрастному тону отца, пусть даже и делая это с небольшим опозданием. Нет, разумеется, роботы внешне мало походили на Трофтов, но форма и расположение уязвимых точек выглядели слишком продуманными, и поэтому вряд ли были случайны.
- Не думаю, что имеет смысл напоминать кому-либо о том, что когда-то они были нашими врагами, - добавила она с нотками горечи в голосе, - и что именно благодаря усилиям Кобр тогда удалось избежать войны.
Отец сжал ей плечо.
- Кобры помнят все, - тихо произнес он, - как, впрочем, и Трофты. А это самое главное… и именно поэтому нам надо найти способ заткнуть глотку этому Приели и его горлопанам. - Джастин глубоко вздохнул. - Ладно, пора домой.

ГЛАВА 3.

Тамрис Чандлер, генерал-губернатор Миров Кобры, пришел в политику после успешной карьеры на юридическом поприще, и Корвин уже не раз замечал, что на заседаниях Совета и Директората Чандлер порой с удовольствием вытаскивает на свет свои старые прокурорские замашки. Как и в данный момент… правда, сегодня не заметно, чтобы это доставляло ему удовольствие.
- Надеюсь, вы отдаете себе отчет, - вещал он, осуждающе глядя на Корвина с экрана коммуникатора, - в какую крайне неприятную ситуацию все мы попали по вине вашего брата.
- Я это прекрасно понимаю, сэр, - отвечал Корвин, пытаясь не сорваться, - однако я осмелюсь высказать несогласие с тем мнением, что эта вина Джастина.
Чандлер отмахнулся от этого возражения.
- Каковы бы не были его мотивы, факт остается фактом - он стрелял в безоружного человека.
- Который, если уж подходить к этому факту формально, ворвался в мой кабинет и угрожал мне.
- Угрожал вам? - перебил его Чандлер, удивленно поднимая брови, - он произнес нечто такое, что касается исключительно вас?
- Нет, сэр, этого я не могу утверждать. Но он яростно поносил Кобр, а мои взгляды в их поддержку общеизвестны. Возможно, формально это трудно квалифицировать как нападение, но любой суд согласится, что у меня имелись веские причины беспокоиться за свою безопасность.
Чандлер одарил его ещё одним свирепым взглядом.
Однако затем его рот скривился, и он пожал плечами.
- Разумеется, это дело вряд ли дойдет до суда - мы оба это прекрасно понимаем. И еще, между нами говоря, я склонен думать, что вы совершенно правы и своих предположениях. Вы были для Приели бельмом в глазу с чех пор, как он стал членом Директората. Поэтому это весьма на него похоже - попытаться одним ударом разделаться как с вами, так и с Кобрами.
Корвин стиснул зубы, пытаясь не дать сорваться с языка язвительному замечанию. Возможно, он облегчил бы душу, съязвив в ответ на тонко завуалированное восхищение этим ублюдком Приели, но Корвин нуждался в поддержке генерал-губернатора и поэтому не хотел рисковать.
- Значит мы с вами сходимся во мнении, что выходка Монса была заранее отрепетирована, - произнес он. - Правда, остается открытым вопрос, что по этому поводу намеревается предпринять Директорат.
Чандлер поспешил перевести взгляд в сторону.
- Откровенно говоря, Моро, я не уверен, что Мы вообще способны что-либо предпринять, - с явной неохотой произнес он. - Если вы сумеете доказать - ибо голословные утверждения здесь не пройдут, - что Монс явился именно затем, чтобы спровоцировать вашего брата на ответные действия, в таком случае мы сумеем найти какую-нибудь зацепку. В противном же случае… - Чандлер пожал плечами. - Боюсь, что у него будут все основания отстаивать свою правоту, и мы не сможем предъявить хоть сколько-нибудь серьезные обвинения Вы сами знаете, какую чушь несут эти люди о вашем брате по каналам новостей. И если мы на этом этапе попробуем выступить против них, нас тотчас смешают с грязью.
Иными словами, генерал-губернатор собирался реагировать на Этот откровенный выпад тем, чтобы никак не отреагировать. Пусть себе Приели разыгрывает свой гамбит, а мы ещё посмотрим, против кого он будет гнуть свою линию, когда дело дойдет до суда.
- Понятно, - произнес Корвин с плохо скрываемой горечью. - Как я полагаю, если мне удастся раздобыть доказательства до того, как завтра начнется собрание Директората, то можно надеяться, вы займете позицию в мою поддержку?
- Разумеется, - мгновенно отозвался Чандлер, - но имейте в виду, что бы ни случилось, этому инциденту не станут уделять слишком иного внимания. Нас ждут более серьезные и неотложные дела.
Корвин сделал глубокий вздох. Надо понимать, он сделает все - возможное, чтобы сократить тираду Приспи до минимума. Однако это уже лучше, чем ничего.
- Я вас понял, сэр.
- Прекрасно. И если это все…
- Да, сэр. Доброй вам ночи.
Экран погас. Корвин откинулся в кресле и потянулся, разминал онемевшие от усталости и напряжения мышцы. Итак, он переговорил со всеми членами Директората, которых можно было перетянуть на свою сторону. Может, ему также стоит обработать членов Совета и нижестоящих чиновников? Корвин бросил взгляд ни часы и к своему ужасу обнаружил, что уже перевалило за десять часов. Слишком поздно, чтобы продолжать названивать кому-либо. Не удивительно, если хорошенько припомнить, что Чандлер не слишком обрадовался его звонку.
Корвин краем глаза уловил какое-то движение. Взглянув, он увидел, что Тина Май Гроу ставит перед ним чашку дымящегося кофе.
- Вы уже закончили ваши дела? - спросила она.
- Насчет себя я не знаю, а вот вам пора, - устало ответил он, - если не ошибаюсь, я велел вам идти домой ещё пару часов назад.
Тина пожала плечами.
- Мне ещё надо доделать кое-какие срочные дела, - сказала она, присаживаясь с присущей ей грацией в кресло.
- А кроме того, вы подумали, что мне, возможно, потребуется моральная поддержка?
- Что ж, верно, а также помощь у телефона. Я решила, что вас замучают звонками, - добавила она. - Правда, помощи моей не потребовалось.
Корвин поднес к губам чашку с кофе и на мгновение замер, наслаждаясь изысканным ароматом.
- Имя Моро уже на протяжении долгого времени многое значит на Авентине, - напомнил он Тине, делая глоток, - должно быть, даже самые хищные из репортеров понимают, что наша семья заслуживает уважения.
- А может, также и отдыха? - тихо предположила Тина.
Корвин перевел на неё взгляд, рассматривая нежные черты лица и изящную фигуру. Сердце его тотчас ощутило легкий укол тоски и меланхолии. Эта боль последнее время все чаще напоминала ему о себе. «Мне давно пора жениться, - устало подумал он. - Пора обзавестись собственной семьей».
Корвин усилием воли отогнал навязчивую мысль. За его одиночеством все эти годы стояли весомые и основательные причины, и ни одна из них не утратила своей значимости.
В свое время его отец с головой ушел в политику, и. это едва не свело в могилу мать. Вот почему Корвин дал себе слово, что никогда не позволит, чтобы из-за него страдал кто-то другой. Даже если ему удастся найти женщину, которая будет готова пожертвовать собой во имя его карьеры…
И снова он заставил себя выбросить из головы эту навязчивую и совершенно бесполезную мысль.
- Как известно, Моро никогда не позволяли себе успокаиваться там, где их ждала работа, - напомнил он Тине. - К тому же я могу отдохнуть и в следующем году. А вам уже пора домой.
- Еще через пару минут, - Тина кивнула в сторону телефона. - Вас ещё не замучили звонки?
- Нет-нет, все идет, как я и предполагал. Разумеется, все, с кем я разговаривал, не до конца уверены, как подойти к этому делу, по крайней мере, с практической точки зрения. Как я полагаю, пока что все они решили не высовываться и сейчас ждут дальнейшего развития событий.
- То есть предоставляют Приели возможность обзавестись для завтрашнего заседания весомыми аргументами, - негромко фыркнула Тина. - Удивительно, как все складывается в его пользу, ведь что за совпадение - каша заварилась не когда-нибудь, а накануне заседания Директората.
Корвин кивнул.
- Да, я обратил на это внимание. Готов поспорить, что и другие губернаторы тоже. К сожалению, это вряд ли сойдет за свидетельские показания.
- Если, конечно, вам не удастся обнаружить некую связующую нить… - Тина умолкла на полуслове и постаралась сосредоточиться. - Кажется, там кто-то постучал.
Нахмурясь, Корвин наклонился вперед и включил на коммуникаторе кнопку телекамеры, выходящей во внешний коридор.
- Если это один из репортеров.. - настороженно начала Тина.
- Это Джин, - вздохнул Корвин, нажав кнопку электронного замка. Возможно, в этот момент ему меньше всего хотелось встречаться с племянницей.
- Джин? Дверь открыта - можешь войти.
- Мне лучше уйти? - спросила Тина, когда Корвин отключил коммуникатор.
- Да нет, необязательно, - признался он. - Но с другой стороны, может, так будет и к лучшему.
Тина поднялась и на лице её мелькнула слабая улыбка.
- Понимаю. Если я вам понадоблюсь, то позвоните ко мне в приемную.
Тронув его за плечо, она зашагала к двери.
- Дядя Корвин?
- Входи, - откликнулся губернатор и помахал девушке - нет, теперь это была уже женщина - появившейся в дверях его кабинета.
Джин вошла, обменявшись на ходу приветствием с Тиной, с которой столкнулась на пороге комнаты.
- Садись, - предложил ей Корвин, показывая на кресло, на котором только что сидела Тина. Как там отец?
- Как ты, наверное, и представляешь, - сказала девушка, опускаясь в кресло. - Некоторое время назад появился дядя Джошуа, и они просидели несколько часов, обсуждая проблемы, с которыми наша семья сталкивалась в прошлом.
Корвин кивнул.
- Уж я-то помню эти экскурсы в прошлое. Наверное, слушать их довольно тоскливо?
Джин надула губы.
- Угу.
- Пусть это тебя не беспокоит. Это просто один из методов, к которому мы, Моро, имеем обыкновение прибегать, чтобы напомнить себе» одну простую истину - всегда есть выход, даже из самых сложных ситуаций.
Джин глубоко вздохнула.
- Папа сказал мне, что мое заявление в Академию Кобр просто-напросто отклонили.
Корвин стиснул зубы и лишь усилием воли снова заставил себя расслабиться.
- Он объяснил, почему? Джин покачала головой.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Собственно говоря, мы даже не успели это обсудить - папе пришлось решать другие вопросы. Это одна из причин, почему я пришла сюда.
- Ах, вот как. Ну что ж, коль уж на то пошло, к чему скрывать, тебя не приняли, потому что ты женщина.
Корвин не ждал от неё проявлений удивления, так оно и вышло.
- Но ведь это незаконно, - спокойно отреагировала Джин. - Я подробно ознакомилась с уставом Академии, официальным положением о статусе Кобр и даже с оригинальными документами эпохи Доминиона Человека. Там ничего не говориться о том, что женщинам заказан путь в Кобры.
- Разумеется, ты права, - вздохнул Корвин, - Точно также, как женщинам не заказан путь в губернаторы, но как ты наверняка заметила, мало кому из женщин удалось заполучить заветное кресло. Все дело в традиции.
- Чьих традициях? - огрызнулась Джин. - Ведь ни одно из этих правил не возникло здесь, в Мирах Кобры. Мы унаследовали от старого Доминиона Человека.
- Верно, - кивнул Корвин. - Однако требуется время, чтобы все это изменилось. Надеюсь, ты понимаешь, что от Доминиона Человека и его влияния нас отделяет пара поколений.
- Но ведь нам потребовалось всего одно поколение, чтобы дать Кобрам право двойного голоса, - тонко заметила Джин.
- Это совершенно иное дело. Попытка переворота, устроенная Торсом Шаллинором, вынудила нас пойти на решительные шаги с целью сохранения политического могущества Кобр. К сожалению, в твоем случае в такого рода неотложных мерах нет никакой необходимости.
Какое-то время Джин молча смотрела на Корвина.
- Так значит, вы не собираетесь отстаивать мое заявление на Совете? - наконец спросила она.
Корвин беспомощно развел руками.
- Джин, дело не в том, буду я отстаивать тебя или нет. Против тебя - вся махина боевых традиций. Просто женщин, как правило, без особого восторга принимали в специальные боевые подразделения. Разумеется, я имею в виду официальные боевые подразделения, - поправился Корвин. - Среди повстанцев и партизан всегда оказывались женщины-бойцы, однако я не думаю, чтобы этот аргумент пришелся бы по вкусу членам Совета или же представителям Академии.
- Но ведь вы так влиятельны. Одно только имя Моро…
- Возможно, кое-что оно по-прежнему значит среди населения Авентина, - фыркнул Корвин, - однако вряд ли эта аура распространяется и на высшие эшелоны. Пожалуй, даже никогда не распространялась. В некотором отношении твой дед был куда более популярной фигурой, чем я, но даже и в то время мы были вынуждены сражаться или же торговаться за все, что у нас имелось. Джин облизнула губы.
- Дядя Корвин… Мне надо попасть в Академию. Непременно. Для папы это единственный шаг продолжить семейную традицию воинов-Кобр. Более того, для него это будет немалой поддержкой.
Корвин на мгновение закрыл глаза.
- Джин, послушай… Мне прекрасно известно, что значит для Джастина эта семейная традиция. Каждый раз, когда на свет появлялся кто-то из вас, девчонок… - он осекся. - Все дело в том, что Вселенная, к сожалению, не всегда устроена так, как нам того хотелось бы. Если бы у твоих отца с матерью родился сын..
- Но ведь он не родился, - прервала его Джин с такой страстью, что Корвин даже вздрогнул, - он не родился. А теперь мамы нет в живых, и поэтому я для отца - последний шанс. Его последний шанс - неужели вам это непонятно?
- Джин, - Корвин умолк, подыскивая слова, правда, увы, безрезультатно. И пока он ломал голову над тем что сказать, глаза его внимательно изучали лицо сидевшей перед ним молодой женщины.
В её чертах было столько отцовского, такого же упрямого выражения. Окинув мысленным взглядом двадцать лет, минувших с её рождения, Корвин признал, что и характер у Джин тоже под стать отцовскому. Интересно, размышлял Корвин, тому виной лишь гены или тот факт, что с девяти лет Джастин был для неё отцом и матерью в одном лице. Мысли о брате разбудили в сознании Корвина целый калейдоскоп мимолетных образов: Джастин - выпускник Академии Кобр, взволнованный предстоящей миссией в загадочный мир Квазамы; повзрослевший Джастин во время бракосочетания с Эйми Партэ; вот он говорит Корвину и Джошуа, что мечтает о сыне, который продолжит традицию Кобр; Джастин и трое его дочерей пятнадцать лет спустя на похоронах Эйми.
Усилием воли Корвин заставил себя вернуться в настоящее. Перед ним сидела Джин, и горячее стремление, написанное на её лице, уравновешивалось редким для двадцатилетних самообладанием. Между прочим, это и есть одно из тех качеств, что в первую очередь требуется от Кобр, смутно отметил про себя Корвин.
- Послушай, Джин, - вздохнул он, - Все идет к тому, что я вообще никак не смогу повлиять на решение Академии. Но… я постараюсь помочь, чем только сумею.
По губам Джин скользнуло подобие улыбки.
- Спасибо, - тихо произнесла она, - я бы ни за что не стала докучать вам своими просьбами, если бы не отец.
Корвин посмотрел ей в глаза.
- А вот и нет, - произнес он, - и не пытайся провести прожженного политика, девочка моя.
Джин смутилась.
- Вы правы, - призналась она. - Я хочу стать Коброй, дядя Корвин. Хочу больше всего на свете.
- Я знаю, - ласково произнес он. - А теперь тебе пора домой. Передай отцу… Ладно, передай ему от меня привет, а еще… что я буду держать его в курсе дела.
- Хорошо. Спокойной ночи… и большое вам спасибо.
- Не стоит.
Она ушла, и Корвин вздохнул про себя. «Вот вам классическая проблема, что было раньше, - курица или яйцо», - подумал он. Так что же было раньше - её желание стать Коброй или же любовь к отцу.
Собственно говоря, какая разница. В дверях снова появилась Тина.
- Вес в порядке? - спросила она.
- Разумеется, - тяжело вздохнул Корвин. - Я только что пообещал ей сделать попытку пробить каменную стену, вот и вес. И как меня угораздило попасть в эту историю? И так всегда…
Тина улыбнулась.
- Видимо потому, что вам дорога ваша семья. Корвин попытался строго посмотреть на нее, исключительно из чувства превосходства, но это потребовало бы чертовски много, усилий.
- Видимо, так, - признался он, улыбнувшись ей в ответ. - Ладно, можете идти домой…
- Вы уверены?
- Конечно. Я и сам задержусь лишь на пару минут.
- Прекрасно, значит, до завтра.
Корвин подождал, пока за Тиной захлопнулась входная дверь. Затем, тяжело вздохнув, он снова наклонился к коммуникатору и набрал код правительственной инфосети и свою личную программу. Где-то, каким-то образом должна существовать связь между Бейрамом Монсом и Харпером Приели.
И он непременно должен её отыскать.

ГЛАВА 4.

Собрание Директората началось следующим утром ровно в десять. Как Корвин и ожидал, оно оказалось малоприятным.
Приели был в прекрасной форме, а произнесенная им тирада тем более впечатляла, что была на удивление краткой. Менее одаренный политик наверняка бы переусердствовал и в конечном итоге до смерти бы наскучил слушателям, но Приели с потрясающей ловкостью избежал этой западни. Перед всем Советом, где одно только количество собравшихся порождало самые неожиданные эмоции и способы манипулировать ими, мудреные и ловко закрученные речи обычно производили более сильный эффект. Однако перед девятью членами Директората подобные уловки были просто опасны, не говоря уже о том, что существовала опасность предстать в глазах присутствующих круглым идиотом. Корвин надеялся, что все равно на каком-нибудь этапе Приели угодит в расставленные им же самим сети. Увы, он явно неодоценил своего противника.
- … и поэтому я считаю, что данное собрание обязано, подчеркиваю, обязано, пересмотреть целиком понятие элитарности, связанное с Кобрами и их Академией, - подвел итог Приели, - и не только во имя народа Авентина и других Миров, но и во имя самих Кобр. Пока не разразится новая трагедия. Благодарю вас.
Приели сел. Корвин обвел взглядом стол, с горечью отметив про себя выражение лиц собравшихся. Это чувство последнее время навещало его слишком часто. Дела идут к стандартной и вполне предсказуемой раскладке сил Рольф Аттерберри с Палатина, конечно же, бесповоротно займет сторону Приели, Фенрис Вартансон с Целия - сам Кобра и Почетный губернатор. Лизабет Телек, разумеется, столь же бесповоротно против, остальные - кто туда, кто сюда, но пока что не желают выдавать своих намерений.
Сидящий во главе стола генерал-губернатор Чандлер прокашлялся:
- Мистер Моро, имеются ли у вас какие-либо возражения?
Иными словами, сумел ли Корвин обнаружить какую-либо связь между Приели и Монсом?
- Нет, сэр, особых не имеется, - ответил Корвин, на секунду приподнявшись со стула, - однако мне бы хотелось напомнить остальным членам данного собрания, что мы с Джастином уже дали показания… а также напомнить собравшимся, что мой брат не раз выступал в этом зале в качестве преподавателя Академии Кобр. А эта должность, я особо подчеркиваю, предполагает регулярное тестирование на психологическую, эмоциональную и физическую уравновешенность.
- Если мне будет позволено вставить слово, - ловко вмешался Приели, - лично я не ссорился с Коброй Джастином Моро. Я также целиком и полностью согласен с губернатором Моро, что его брат - выдающийся и вполне благонадежный член нашего Авентинского сообщества. Вот почему я заявляю это во всеуслышание - меня до глубины души встревожил тот факт, что такой уважаемый представитель Кобр напал на совершенно безоружного человека.
Чандлер фыркнул:
- Мистер Моро?
- Никаких дальнейших комментариев, сэр, - отозвался Корвин и снова сел.
Приели сделал ловкий ход, прервав ход его рассуждений. Корвин это отлично понимал, и если не случится чуда, аргументы Приели в конечном итоге сработают против Джастина. Однако несмотря на всю весомость этих аргументов, все они были далеки от того, чтобы привести к задуманным результатам, как надеялись Приели и Монс. И если Монсу удалось спровоцировать Джастина на пользование нанокомпьютсром, Приели придется прибегнуть к чему-то более внушительному, чтобы запугать как Директорат, так и простых смертных.
Напротив него, на другой стороне стола шевельнулся Эзер Гэвин.
- Могу я задать вопрос, мистер Чандлер, каков на данный момент статус Кобры Моро? То есть, отстранили ли его от выполнения возложенных на него обязанностей в Академии?
- Безусловно, - кивнул Чандлер. - расследование продолжается, причем добавлю, что к настоящему моменту мы также изучаем прошлое Монса.
Корвин бросил взгляд на Приели, однако тот ничем не выдал своих чувств. Впрочем, и неудивительно, будто ему, Корвину, неизвестно, что даже если между этой парочкой и имелась какая-либо связь, они ничем не выдадут себя.
- Если будет мне позволено, я бы хотела привлечь ваше внимание к следующему, - Лизабет Телек говорила с явным нетерпением, - мы здесь подняли невообразимый шум - и здесь, и по инфосетям, - добавила она, многозначительно глянув на Приели, - а между тем, этот Монс не только остался в живых, но даже серьезно не пострадал.
- Не имей его кости керамического покрытия, исход оказался бы гораздо печальнее, - заметил Аттерберри.
- Между прочим, если бы он не ворвался самовольно в чужой кабинет, то вообще бы не получил никаких травм, - раздраженно возразила Телек. - Господин генерал-губернатор, не кажется ли вам, что нам пора сменить тему? Меня тошнит от этого разговора.
- Действительно, нам сегодня предстоит обсудить ещё одну важную тему - гораздо более важную, - кивнул Чандлер. - Дальнейшее обсуждение происшествия с Монсом переносится в связи с проведением дальнейших расследований… одну секундочку, - Чандлер нажал кнопку рядом с коммуникатором.
Мгновение спустя дверь распахнулась, и одетый в форму спецназа Кобра проводил в зал заседаний тощего человека, на вид явно из ученых кругов.
- Мистер Паш Баринсон, из центра Мониторинга Квазамы, - и Чандлер представил собравшимся вновь прибывшего, а тот, в свою очередь, подошел к гостевому креслу слева от губернатора.
- Он прибыл к нам, чтобы поделиться соображениями по поводу тревожных фактов, которые вполне возможно… По-моему, будет лучше, если он сам познакомит вас со всеми подробностями. Прошу вас, Мистер Баринсон.
- Благодарю вас, генерал-губернатор Чандлер, - отозвался Баринсон и робко кивнул. Положив перед собой на столе стопку магнитных карт, он выбрал одну и вставил в считывающее устройство. - Губернаторы, почетные члены собрания, - начал он, обводя взглядом собравшихся, - я должен честно признаться вам, что я… скажем, чувствую себя довольно неловко, находясь здесь перед вами. Как уже заметил Мистер Чандлер, на Квазаме установлены некоторые закономерности, которые не могут нас не беспокоить. С другой стороны, что означают эти закономерности, более того, существуют ли они в действительности, эти вопросы пока ещё ждут своих ответов.
«Что ж, здесь все ясно, как божий день», - подумал Корвин. Он бросил взгляд через стол на Телек и заметил, как по её лицу промелькнуло кислое выражение. В прошлом она сама принадлежала к ученым кругам и поэтому ещё сильнее, чем Корвин, ненавидела всякое околонаучное распоэзивание.
- Вы уже лучше переходите непосредственно к сути, а выводы мы сами сделаем, - подтолкнула она академика.
За это Телек удостоилась от Чандлера сурового взгляда, а вот Баринсон даже не заметил подколки.
- Разумеется, Почетный губернатор. Во-первых, поскольку не все из вас, по всей видимости, знакомы с историей этого вопроса, - ученый муж многозначительно посмотрел на Приели, - мне бы хотелось сначала ознакомить присутствующих с основополагающими фактами. Как известно большинству из вас, в 2454 году по распоряжению Совета запущены шесть спутников-шпионов. Все они были выведены вокруг Квазамы на высокую орбиту с целью мониторинга и изучения авентинских остистых леопардов. За минувшие двадцать лет наша программа принесла весьма скромные результаты. Мы отметили, что система сельских поселений распространилась за пределы так называемого Полумесяца Плодородия, что можно интерпретировать двояко: либо культурная паранойя Квазамы пошла на убыль, либо местное население отказалось от контроля над всеми системами связи дальнейшего радиуса действия. Нам также удалось заметить известный прогресс в области воздушных и наземных средств передвижения, а также некоторые другие, менее значительные изменения, о чем регулярно докладывалось все эти годы. Ничего из этого пока не дает никаких оснований полагать, что баланс противостояния Миров Кобры и Квазамы изменился в худшую для нас сторону.
Академик прокашлялся и нажал кнопку коммуникатора. На экране у Корвина тотчас возникли сведения за пятьдесят лет; самые ранние, отметил он про себя, собраны тридцать месяцев назад, самые свежие - всего трехнедельной давности. Над ними красовалось заглавие: «Перебои в Спутниковом Слежении». Быстро пробежав взглядом колонки цифр, нетрудно было понять, что каждый спутник нес потери от трех до двенадцати часов активного времени слежения.
- Как вы можете убедиться, - продолжал Баринсон, - за последние тридцать месяцев мы потеряли порядка четырехсот часов слежения за остальными участками поверхности Квазамы. До последнего времени мы не придавали этому обстоятельству особого значения.
- Почему же? - перебил его Урбаник Бейлар, представитель недавно заселенного Эсквилина. - Я пребывал в убеждении, что главная задача вашего Центра и состоит в том, чтобы держать планету под неусыпным контролем. Я и не предполагал, что двенадцатичасовые провалы можно квалифицировать как неусыпный контроль.
- Мне понятна ваша озабоченность, - успокоил его Баринсон, - но уверяю вас, что Эсквилину это абсолютно ничем не грозит. Даже если бы квазаманам стало известно о расположении вашей планеты, - а они о ней не ведают - им ни за что не создать военный космический флот втайне от нас. Не следует забывать, что они целиком и полностью утратили способность к межзвездным полетам вскоре после того, как заселили Квазаму. Собственно говоря, им в буквальном смысле пришлось бы начинать с нуля, - в его взгляде мелькнула какая-то скрытая мысль, и Корвин не сумел её уловить. - Нет, ни для кого из нас в данный момент Квазама не представляет хоть сколько-нибудь значительной угрозы - в этом я могу вас заверить.
- В таком случае, к чему вес эти речи, - фыркнул Аттенберри, - такие механические штучки, как спутники, имеют право время от времени выходить из строя. Я правильно говорю?
- Да, но не так часто, - вставил Заслуженный губернатор Давид Нгуен.
- Собственно говоря, вы оба правы, - кивнул Баринсон, облизывая губы. - Именно по этой причине мы поначалу не придавали особого внимания этим промежуткам. Тем не менее, неделю назад один из наших людей, скорее по наитию, попытался вычислить месторасположение и векторную корреляцию провалов. Как оказалось - впрочем, это вы можете видеть собственными глазами, - сказал он и снова пробежал пальцами по ряду кнопок.
На экране коммуникатора Корвина возникла карта Квазамского Полумесяца Плодородия, на котором проживала большая часть населения планеты. На схему ландшафта была наложена сетка из цветных овалов и стрелок.
- Интересно, - пробормотала Телек, - сколько же этих провалов приходится на один и тот же участок западной оконечности Полумесяца?
- Тридцать семь из пятидесяти двух, - отозвался Баринсон. - Все, кроме двух остальных…
- Постоянно теряют из вида участок поверхности к востоку от этого региона, - прервал его Приели.
По спине пробежал неприятный холодок.
- Вы располагаете мелкомасштабными снимками этого участка? - поинтересовался он.
Вместо карты на экране возникло слегка зернистое изображение.
- Эта фотография сделана около трех лет назад, до того, как начались эти сбои, - сказал Баринсон. - Для тех, кто знаком с ландшафтом Квазамы, город в левой части фото - Азрас, к северо-востоку от него, чуть выше центра - Пурма.
Корвин машинально посмотрел на Телек и встретился с ней взглядом. Пурма - тот самый город, где квазамане вероломно пытались убить троих членов разведывательной миссии Телек… и один из этих троих был никто иной как Джастин.
- А теперь, - фото слегка изменилось, - тот же самый район. Изображение получено нами около двух недель назад.
Азрас и Пурма практически оставались неизменными. Но в центре экрана…
- Что там за штуковина такая посередине? - поинтересовался Гэвин.
- Похоже на какой-то крупный лагерь или закрытую территорию, - Баринсон глубоко вздохнул. - И судя по имеющимся данным, участок этот не только обнесен стандартной для Квазамы защитной стеной, но также целиком закрыт сверху куполом. То есть защищен от наблюдения сверху.
- А эти участки по обеим его сторонам? - спросил Корвин.
- Вполне возможно, что затемнения возникли здесь по чистой случайности, - робко предположил Баринсон, - если же нет… мы полагаем, что восток - параллельно вращению планеты - судя по всему, является направлением запуска крупных ракет дальнего радиуса.
На мгновение воцарилась тишина.
- То сеть, вы хотите нам сказать. - наконец произнес Бейлар, - что закрытый лагерь представляет собой Квазамскую ракетную базу?
Баринсон мрачно кивнул.
- По всей видимости, квазамане предпринимают попытки снова вернуться к межзвездным полетам. И не исключено, что они уже добились известных успехов.

ГЛАВА 5.

В зале на несколько минут воцарилась тишина. Первым пошевельнулся Аттерберри. - Итак, - сказал он, обращаясь в пространство, - я думаю, этого с нас достаточно.
- Чего достаточно? - рявкнула на него Телек.
- Стремления подавить квазаман, - пояснил Аттерберри, - наших попыток вмешательства в их социальное взаимодействие, попыток согнать моджо с людей и пересадить их на остистых леопардов. Короче говоря - всего того, что нам навязывали Моро.
- А кто сказал, что все это бессмысленно, - перебил его Корвин, даже и не думая скрывать своего раздражения. Он и его семья в свое время положили столько сил и нервов, чтобы воплотить этот план в жизнь… что, в конечном итоге, уберегло Миры Кобры от затяжной, дорогостоящей и, возможно, проигранной войны.
- Пока что мы располагаем лишь непроверенными фактами, которые можно интерпретировать как предполагаемое вмешательство. При наличии на Квазаме системы подземных коммуникаций, мы пока не можем с достаточной долей уверенности утверждать, что там у них происходит.
- Отлично, - фыркнул Аттерберри. - В таком случае, давайте выслушаем предположения относительно того, что представляет из себя эта закрытая зона.
- Можно выдвинуть сотни объяснений, - огрызнулся Корвин, - и девяносто процентов вероятности, что все это не имеет ровно никакого отношения к развитию межзвездных исследований.
- Как, например, полигон для ракет типа «воздух-воздух», которыми они уже располагают. - вставила Телек, - или же ракеты дальнего радиуса действия, что они готовы нацелить друг против друга.
Чандлер прокашлялся.
- По-моему, вы оба не улавливаете самого главного, - сказал он, - чем бы они ни занимались там внизу, факт остается фактом: если доктор Баринсон и его коллеги правы в своих предположениях относительно сбоев в работе спутников, то мы уже столкнулись с серьезной угрозой. Доктор Баринсон, прав ли я в своем предположении, что эти спутники не так просто вывести из строя?
- Так, чтобы мы при этом даже не поняли, что они нарочно выведены из строя? - Баринсон кивнул. - Несомненно. Это и есть одна из причин, почему мы не сразу заметили закономерности перебоев в их работе. Собственно говоря - мы не обнаружили никаких видимых следов вмешательства, и поэтому у нас не было никаких оснований подозревать квазаман.
- А теперь вам точно известно, что в этом замешаны квазамане, - подал голос Вартансон, - вы пока ещё не выдвинули никаких идей, каким образом осуществляется этот саботаж, доктор, и до тех пор, пока вы этого не сделаете, я не вижу причин, чтобы я должен рассматривать это странное совпадение как нечто более серьезное.
Баринсон почесал щеку.
- Эта дилемма для нашего Центра, я с вами вполне согласен, губернатор. Как я уже сказал, мы не обнаружили ни на одном из спутников следов какого-либо вмешательства. Мы проверили ряд гипотез, например, использование мощных лазеров, которые временно выводят из строя оптические приборы спутников. Однако до сего времени ни одна из этих теорий не позволяет сделать выводы о механизме сбоев.
- А как насчет ионизирующей радиации? - не унимался Вартансон.
- Я имею в виду не только радиацию самой Квазамы.
- Солнечные всплески? - Баринсон пожал плечами, - разумеется, это одно из вероятных предположений. Однако, если мы будем строить наши дальнейшие рассуждения на беспорядочных всплесках и возмущениях ионосферы, то все равно не найдем ответа на вопрос, почему только этот район так часто выпадает из зоны нашего наблюдения.
- Мне кажется, - спокойно заговорил Нгуен, - что мы можем спорить по этому поводу до бесконечности. Мистер Моро прав: мы не располагаем достаточными данными, чтобы придти к каким-либо надежным выводам. Единственный для нас способ получить достоверную информацию - это направить туда экспедицию.
- Иными словами, отправить туда очередную разведывательную миссию, - произнес Аттерберри с нескрываемым отвращением. - Последняя наша экспедиция…
- Закончилась для нас тридцатилетним миром, - поспешила закончить за него Телек.
- То есть вы хотите сказать, что мы оттянули начало войны, которая, однако, неминуемо разразится…
- А кто говорит, что она неминуемо разразится, - огрызнулась Телек. - Из того, что нам известно, мы не можем утверждать, что закрытая зона имеет к нам какое-либо отношение. С таким же успехом это может означать приготовление к междоусобной войне, которая отбросит квазаман назад, к каменному веку.
- Я надеюсь, - тихо произнес Приели, - что вы не столь заинтересованы в подобном исходе, как может показаться из ваших слов.
Телек сердито поджала губы.
- Разумеется, я далека от того, чтобы квазамане уничтожили друг друга, - огрызнулась она, - но коль речь идет о выборе - они или мы, разумеется, я за то, чтобы победа досталась нам.
Чандлер снова прокашлялся.
- Я полагаю, что всем из присутствующих ясно, что несмотря на все возможные возражения, мистер Нгуен прав. Нам не обойтись без отправки на Квазаму очередной миссии, и чем скорее мы это сделаем, тем раньше выясним для себя истину.
Чандлер пробежал пальцами по кнопкам коммуникатора, и на экране Корвина телефото поверхности Квазамы сменилось списком из девяти имен.
- Исходя из опыта первой разведывательной миссии, - продолжал Чандлер, - представляется разумным прежде всего начать подготовку новых рекрутов-Кобр, вместо того, чтобы заниматься переподготовкой старых кадров - в основном это Кобры, несущие пограничную службу, и поэтому потребуется слишком много времени и сил, чтобы натаскивать их на выполнение непривычных для них боевых задач. Я взял на себя смелость составить предварительный список наиболее подходящих кандидатур из числа тех, кто подал заявление о приеме в Академию.
- По какому принципу производится отбор? - поинтересовался Гэвин.
- Прежде всего - эмоциональная уровновешенность, умение легко и непринужденно завязывать контакты - то есть психологические качества, - ответил Чандлер - Разумеется, это всего лишь предварительный отбор.
Вартансон выпрямился и отодвинулся от экрана коммуникатора.
- Сколько Кобр вы планируете послать на Квазаму? - спросил он у Чандлера.
- Первоначальный план предполагает отправку одного опытного воина и четверых новобранцев.
- Но у вас их нет и не будет, - без обиняков заявил Вартансон.
Глаза всех присутствующих устремились на Кобру.
- Господи, что такое вы говорите? - нахмурясь, спросил его Бейлар.
Вартансон жестом указал на экран.
- Шестеро из них - с Целия. И они уже у себя дома.
Чандлер набрал полную грудь воздуха.
- Мистер Вартансон… Я понимаю, что население Целия известно своим чувством общности…
- Нас оказалось там чуть больше трех тысяч, мистер Чандлер, - произнес Вартансон ледяным голосом, - две с половиной тысячи гражданских лиц и пятьсот Кобр… и вы их не получите.
В зале воцарилась зловещая тишина. Целий был планетой без будущего с любой точки зрения. Колонисты были вынуждены покинуть этот мир после долгих лет борьбы с невероятно изменчивой экологией планеты, борьбы, которая не принесла ничего, кроме горечи и разочарования. Большинство жителей, когда им ещё четверть века тому назад было предложено переселиться на вновь открытый мир Эсквилин, с радостью ухватились за эту возможность, но для небольшой части населения непредсказуемая экология Целия приобрела статус мощного и едва ли не разумного противника, и бежать от этого врага в глазах горстки упрямцев и смельчаков значило покрыть себя несмываемым позором. Корвину однажды довелось побывать на Целии, с тех пор как остатки населения ввязались в нескончаемую войну. Вернулся он оттуда с неприятным чувством. Местные жители показались ему безрассудными трюкачами, затеявшими гонки на плотах по бурлящей реке, которая все дальше уносила их не только от Сообщества Миров Кобры, но, возможно, и от цивилизации вообще.
Неудивительно, что Вартансон так рассвирепел, вряд ли кто-нибудь из Директората рискнул бы перейти дорогу этому человеку.
Даже генерал-губернатор.

Предыдущая страница 3 Следующая страница


Сделка Кобры 4

- Я вас понимаю, - ответил Чандлер Вартансону явно примирительным тоном, - собственно говоря, мне кажется, что даже если мы не найдем ещё одного подходящего кандидата, трое этих Кобр-новобранцев плюс один опытный воин составят необходимую нам команду.
Корвин глубоко вздохнул. . - Возможно, - осторожно начал он, - мы должны рассматривать отсутствие пятого кандидата не как проблему, а как редкий шанс. Шанс забросить квазаманам приманку.
Корвин снова встретился взглядом с Телек. - - Вы имеете ввиду нечто вроде того, что осуществляли ваши братья во время первой экспедиции? - спросила она. - Неплохая идея. Она могла бы… э-э-э… спасти целиком весь намеченный план. Корвин про себя поблагодарил Телек. Вряд ли ей было известно, что у него на уме, однако, напомнив собравшимся об успехе первой разведывательной миссии, она, несомненно, ослабила возможное, нет, неминуемое сопротивление со стороны его недугов.
- Что-то в этом роде, - кивнул он и весь напрягся, приготовившись к атаке. - Я бы хотел предложить следующее - исключительно ради успеха этой миссии мы пойдем на такой шаг, как включение в ряды Кобр первой женщины. Прежде, чем я услышу от вас возражения…
- Женщина-Кобра? - фыркнул Аттерберри, - подумать только, я слышу это из уст Моро. Смехотворная идея, ей-богу.
- Но почему? - поинтересовался Корвин - Только потому, что это впервые?
- А почему, по-вашему, раньше никогда не прибегали к подобным мерам? - влез в разговор Приели. - Потому что на это имеются серьезные причины, вот почему.
Корвин вопросительно посмотрел на Чандлера.
- Мистер Чандлер?
На лице последнего промелькнуло кислое выражение, однако генерал-губернатор кивнул.
- Благодарю вас, - Корвин обвел взглядом присутствующих, особо остановившись на Приели и Аттенберри, как наиболее враждебно настроенных.
- Одна из причин, почему женщина-Кобра вызывает у многих чувство неприятия, заключается в том, что Старый Доминион Человека был проникнут довольно сильными патриархальными настроениями. Считалось, что женщины попросту не годятся в отборные боевые соединения, хотя мне хотелось бы обратить внимание на то, что во время войны с Трофтами на таких мирах как Адирондак и Сильверн имелось немало бойцов сопротивления из числа женщин.
- Мы все прекрасно знаем нашу историю, - недовольно перебил его Нгуен, - ближе к делу, если можно.
- А дело заключается в том, что судя по тому немногому, что нам известно о квазаманском обществе, можно сделать вывод, что оно более патриархально, нежели Старый Доминион, - пояснил Корвин, - и если вам идея женщины-воина представляется смехотворной, вообразите себе, как это воспримут квазамане.
- Иными словами, - медленно произнесла Телек, - им вряд ли придет в голову мысль, что прибывшая с миссией женщина окажется воином-демоном?
- Каким ещё демоном? - нахмурился Приели.
- Так квазамане окрестили Кобр, - пояснил Чандлер.
- Не в бровь, а в глаз, - буркнул Приели. - Быть на грани чего-то демонического нередко составляет сущность нашего назначения, - холодно заметил он.
Приели скривил рот и снова резко повернулся к Корвину.
- Значит, вы предполагаете, что члены вашей миссии будут пойманы? - сказал он. - Не кажется ли вам, что это звучит довольно пессимистично?
- Это называется быть готовым к любой неожиданности, - отрезал Корвин. - Но если предположить ещё одно умозаключение: нам нужны люди, которые сумеют достаточно хорошо смешаться с квазаманами и займутся поисками ответов на интересующие нас вопросы и при этом не выдадут себя. Ведь верно?
Корвин посмотрел на Чандлера.
- Скажите мне, мистер Чандлер, сколько кандидатов в вашем списке говорят по-квазамански?
- Все как один, - настороженно произнес генерал-губернатор. - Оцените мои усилия по достоинству, мистер Моро, - вряд ли у нас найдется достаточно любителей изучать квазаманский, тем не менее, мне удалось отобрать достаточное количество кандидатов, владеющих этим языком.
- Поскольку большинство молодых людей, стремящихся к карьере Кобры, весьма охотно изучают его, - подчеркнул Гэвин.
- Я это прекрасно понимаю, - кивнул Корвин, - однако, сколько из отобранных кандидатов умеют говорить на нем без Авентинского акцента?
Чандлер нахмурил брови.
- Любой, кто изучал иностранный язык, говорит с акцентом, недовольно произнес он.
Корвин посмотрел ему прямо в глаза.
- Мне известен один человек, кто говорит без акцента, - спокойно произнес он. - Моя племянница Жасмин Моро.
- Ах да, конечно, вот мы и приехали, - с издевкой заметил Аттерберри, - вот значит к чему все клонилось - очередная негласная попытка Моро подмять всех нас под себя.
- Интересно, каким образом я смогу это сделать? - в свою очередь фыркнул Корвин, - тем, что отправляю племянницу едва ли не на верную гибель?
- Довольно, - Чандлер не стал повышать голоса, но что-то в его интонации заставило спорщиков осечься на полуслове.
- Я уже просчитал предполагаемые затраты на осуществление разведывательной миссии. Я предлагаю сделать небольшой перерыв, а затем вы сможете ознакомиться с ними. Мистер Моро, если вы не против, я бы хотел поговорить с вами наедине у себя в кабинете.

***

- Надеюсь, вы отдаете себе отчет в том, чего требуете от Директората? - произнес Чандлер, глядя в упор на Корвина. - Не говоря уж о том, что вы просите у меня лично.
Корвин усилием воли заставил себя посмотреть в глаза генерал-губернатору.
- Я ровным счетом ничего не делаю, за исключением того, что пытаюсь обеспечить вашей миссии шансы на успех.
- Ах, так значит, теперь это «моя» миссия?
- А разве не так? - удивился Корвин, - ведь это целиком ваша затея, вы даже не поставили в известность и не поинтересовались мнением Совета Академии. Не говоря о том, что ваше решение было принято втайне от Директората. Лицо Чандлера не дрогнуло.
- Вы располагаете какими-либо доказательствами?
- Если бы до Джастина дошли слухи, что вы там замышляете, он бы наверняка поставил меня в известность.
- Вряд ли это можно считать доказательством. Я бы попросту взял со всех Директоров Академии подписку о неразглашении.
Корвин не удостоил его ответом, и мгновенье спустя Чандлер вздохнул.
- Давайте будем до конца откровенны друг с другом, Моро. Независимо от наших рассуждений и общественных целей, почему вам хочется сделать вашу племянницу Коброй, истина заключается в том, что таково желание вашего брата.
- Таково её собственное желание, - возразил Корвин. - Безусловно, я готов признать, что в глубине души лелею надежду, что семейная традиция будет продолжена. Однако это отнюдь не противоречит высказанной мною в присутствии Директората просьбе.
- Разумеется, если не считать того, что этим вы мутите воду нашей политики, - фыркнул Чандлер, - да ладно, оставим это и перейдем непосредственно к сценарию. Скажите мне, какова была бы раскладка голосов, если бы мы пошли на голосование.
- Мы с Телек проголосовали бы «за», - медленно проговорил Корвин, - Приели и Аттерберри, разумеется, против, независимого от того, согласны они со мной или нет. Вартансон и Бейлар - скорее всего - «за». Вартансон - по той причине, что если бы женщины получили доступ в Академию Кобр, это наверняка бы вдвое увеличило число кандидатов для Целия. Бейлар - так как квазамане обосновались всего в нескольких световых годах от Эсквилина, и поэтому его больше заботит успех дела, нежели исторические традиции. А поскольку Вартансон располагает правом двойного голоса, мне кажется, я могу рассчитывать на пять голосов.
- Это означает, что вам требуется всего один голос, чтобы получить явный перевес, - отозвался Чандлер. - Например, мой.
Корвин взглянул ему прямо в глаза.
- Ваш голос всегда был и есть для меня решающим.
На мгновение Чандлер молча остановил на нем взгляд.
- Политика всегда идет по кругу, - наконец произнес он, - и если пост генерал-губернатора теперь наделяет меня большими полномочиями, нежели в прошлом, я не намерен усматривать в этом собственную вину. - Чандлер надул губу и медленно покачал головой. - Однако вы ошибаетесь, если считаете, будто я способен в одиночку протолкнуть это дело, преодолев сопротивление оппозиции. Один Приели чего стоит.
Корвин отвернулся от него, устремив взгляд на высокое - от пола до потолка - окно губернаторского кабинета, за которым открывалась панорама Капиталии. Его внутреннему взору предстало лицо Джин в тот момент, когда накануне вечером она умоляла его о помощи, а затем нахмуренный лоб Джастина, когда стало ясно, что, совершенно того не желая, он допустил непоправимую ошибку.
«Так какова цена власти?» - задался он безмолвным вопросом.
- Каков смысл этой должности, если я не могу сделать того, что в этой ситуации считаю единственно правильным и необходимым?
- Хорошо, - медленно произнес он, - если Приели требуется стимул, он его получит.
Корвин обернулся к Чандлеру.
- Мы допустим Джин в ряды Кобр под тем предлогом, как я уже сказал, что шпионская миссия на Квазаму требует кандидатов, владеющих языком. Но кроме того, мы представим это как нечто вроде грандиозного эксперимента, призванного дать окончательный ответ, способны ли женщины вписаться в программу подготовки и использования Кобр. Если наш план не сработает, то есть если эксперимент провалится, - Корвин глубоко вздохнул, - то я готов подать в отставку со своего поста.
Пожалуй, впервые на лице Чандлера отразился неподдельный ужас.
- - Что… что вы сказали? - заикаясь, выдавил он из себя. - Моро, но это же чистейшей воды безумие.
- Это именно то, о чем я давно подумываю, - откровенно признался Корвин. - Я знаю, на что способна Джин. Если она возьмется за выполнение этого задания, то сделает все отлично.
- Это не играет практически никакой роли. Что бы ни случилось, Приели будет утверждать, что эксперимент провалился. Цель его - убрать вас с вашего поста. Да вы сами это прекрасно понимаете.
- Безусловно, он попытается выдвинуть подобные обвинения, - кивнул Корвин, - однако, все будет зависеть от того, насколько успешно Джин справится со своей миссией.
Чандлер поджал губы. Его глаза буквально буравили лицо Корвина.
- Разумеется, этот шаг потребует одобрения со стороны всего Совета.
- Там у всех найдутся свои сторонники и союзники, - произнес Корвин. - Между нами говоря, перевес должен быть все же на вашей стороне. Особенно, если мы сделаем упор на секретный характер квазамской миссии и не станем вовсю трубить о нашем эксперименте. В таком случае, мы можем почти не опасаться, что возникнут какие-то политические протесты со стороны простонародья.
Лицо Чандлера скривилось в печальной усмешке.
- Под старость лет в вас прибавилось цинизма. Корвин снова перевел взгляд на окно.
- Нет, - со вздохом произнес он, - не цинизма, а политической искушенности.
И он тотчас удивился, почему эта фраза прозвучала едва ли не как проклятье.

ГЛАВА 6.

Поздняя весна в округе Сизра, как когда-то уже слышала Джин, была в той части Авентина самым приятным временем года для уток. Предполагалось, что на протяжении трех месяцев кряду небо над Сизрой было затянуто низкими тучами, либо извергало на землю поток холодного ливня.
Однако, если все приметы и соответствовали истине, то данный день наверняка был приятным исключением из правил. Восходящее солнце, чьи лучи пробивались сквозь густой лес, окутавший их с трех сторон, светило ясно и весело, а несколько разбросанных в вышине облаков, казалось, только подчеркивали насыщенную голубизну неба. Ветерок прилетал редкими мягкими порывами, а прохладный воздух хотя и заставлял слегка поеживаться, скорее наполнял бодростью, нежели желанием согреться. Такую погоду Джин особенно любила. Но чувствовала она себя сегодня просто ужасно. Щурясь от слепящего солнечного света, она, сжав кулаки, пыталась вытянуться в струнку, чтобы только казаться одного роста с тремя молодыми людьми, которые выстроились справа от нее. У неё было такое чувство, что её вот-вот вырвет.
- Итак, господа-добровольцы, давайте-ка для начала навострим уши, - проревел стоящий перед ними инструктор, - и Джин приложила новые усилия, чтобы не упасть в грязь лицом в борьбе с предательским желудком.
Голос инструктора Мистры Лейна - необыкновенно богатый тонами, ничуть не способствовал усвоению знаний. «Вот вам и мой знаменитый железный желудок», - кисло подумала про себя Джин, вспоминая многочисленные предостережения о возможной физиологической реакции на хирургическое вмешательство, которому подвергались кандидаты в Кобры. Ясно, что тогда она поспешила отмахнуться от казавшихся ей ненужными советов, и теперь единственное, на что ей оставалось надеяться, - это то, что реакция окажется кратковременной.
- Вам уже известно, - продолжал Лейн, - что вы отобраны ради специальной миссии на Квазаму. Поэтому я не буду докучать вам длинными речами. Но вас, наверное, интересует, почему вместо того, чтобы проходить подготовку в одном из центров Академии, вас занесло сюда, к черту на кулички, в эту глушь. Верно я говорю?
До Джин лишь спустя мгновение дошло, что был задан вопрос. А ещё несколько секунд ей потребовалось на то, чтобы понять, что ни один из её товарищей не собирается на него отвечать.
- Сэр? - робко обратилась она к инструктору. По лицу Лейна промелькнуло какое-то странное выражение, однако голос его звучал по-прежнему ровно.
- Курсант Моро?
- Сэр, мы здесь находимся потому, что наша миссия предполагает переходы по лесистым районам Квазамы.
Лейн выгнул бровь и лениво обернулся через плечо.
- И правда, здесь действительно есть лес, все согласны? Но, насколько я припоминаю, в учебном центре округа Тиндар тоже имеется лес. Так почему же мы все-таки здесь, а не там?
Джин стиснула зубы.
- Не знаю, сэр.
- Курсант Сан?
- Сэр, учебный центр округа Тиндар специализируется на подготовке Кобр-новобранцев по уничтожению остистых леопардов, - произнес Мандер Сан. - А наша миссия не столько предусматривает борьбу с леопардами, сколько выживание в условиях враждебной среды.
- Неужели в центре округа Тиндар курсантов не обучают искусству выживания? - тотчас возразил Лейн.
Поскольку Джин не сводила с Лейна глаз, она не могла видеть, покраснел Сан или нет. Однако судя по его тону можно было предполагать, что все-таки покраснел.
- Сэр, методы подготовки к наступательным и оборонительным действиям совершенно противоположны, - пояснил он. - Более того, они бы тотчас бросились в глаза другим курсантам, проходящим там подготовку. Наша же миссия, как я понимаю, имеет статус секретности.
Несколько мгновений Лейн молча смотрел на Сана.
- Более или менее верно, курсант Сан. Я имею в виду то, что касается секретности вашей миссии.
Однако, кто вам сказал, что методы подготовки к наступательном и оборонительным действиям отличаются друг от друга?
- Мой дедушка, сэр. Он на протяжении двадцати лет являлся Координатором Академии.
- И это, по-вашему, дает вам право задирать нос перед инструктором? - холодно спросил Лейн.
На этот раз не приходилось сомневаться, что Сан залился краской.
- Разумеется, нет, - смущенно, произнес он.
- Рад это слышать, - Лейн обвел взглядом всю четверку. - Потому что У меня нет ни малейшего желания лететь на Квазаму, не имея поддержки в лице абсолютно надежных и хорошо подготовленных подчиненных. И если я сочту, что кто-то по тем или иным причинам не подходит, я не посмотрю ни на что и дам ему от ворот поворот. И мне нет никакой разницы, сделаю ли я это в первый день подготовки или позже, когда вас повезут в операционную, чтобы вживить нанокомпьютеры. Надеюсь, вам всем это понятно?
Джин сглотнула комок и неожиданно ощутила горловой компьютер, прикрепленный у неё под нижней челюстью. Если она провалит курс подготовки, если её по какой-нибудь причине сочтут негодной для выполнения миссии - нанокомпьтер, что будет в конечном итоге имплантирован ей в череп, окажется лишь жалким подобием настоящего компьютера Кобр, Он разъединит все её вновь приобретенное вооружение и существенно ограничит мощность сервомоторов, приводящих в движение мускулы. Иными словами, она превратится в презренное существо, Отверга.
- Ну ладно, - произнес Лейн, - Итак, мне известно, что вы все сгораете от нетерпения поскорее проверить, на что же способны ваши исстрадавшиеся тела. Сказать по правде, на данный момент - не на столь уж многое. Компьютеры у вас под горлом приводят в действие лишь сервомоторы, но не дают права пользоваться оружием. В течение четырех дней, при условии, что все пройдет как надо, вас снабдят новыми компьютерами, что позволят приводить в действие оптические и слуховые усилители. После этого, примерно через четыре недели, вам разрешат пользоваться пальцевыми лазерами, лазерными усилителями, ультразвуковой дубинкой и дугометом, далее, также и бронебойным лазером, как одним, так и в сочетании с другими видами оружия, и, наконец, вашими заранее запрограммированными рефлексами. Как вам и самим станет ясно, задача состоит в том, чтобы научить вас как можно лучше владеть вашим новым телом и при этом не убить себя или кого-то еще, кто окажется с вами рядом.
- Сэр, разрешите задать вопрос, - робко обратился к инструктору стоящий на другом конце шеренги курсант.
- Курсант Хариман?
- Сэр, мне почему-то казалось, что обычный период подготовки занимает от шести до восьми недель, но никак не четыре.
- А разве вам не было сказано, что это будет не совсем обычная подготовка? - возразил Лейн.
- Да, сэр, вы правы. Просто мне показалось… что это… эээ… слишком быстро, сэр, вот и все. Особенно, если учесть, что нашу группу снабдят новым видом оружия.
Лейн удивленно выгнул бровь.
- И что это за новый вид оружия, позвольте у вас узнать?
- Эээ… я находился под впечатлением, сэр, что Совет одобрил применение генератора напряжения ограниченного радиуса действия, который предполагается использовать через ту же цепь, что и дугомет.
- Как я понимаю, вы имеете в виду так называемые ружья-дубинки. А вы хорошо осведомлены, курсант Хариман!
- Большинство дебатов по новым видам оружия были всеобщим достоянием, сэр.
- Согласен. Однако, как часто случается, причины заключаются совершенно в ином. И именно по этой простейшей причине никто из вас не станет участником этого эксперимента. По мнению Совета, с вас и без того хватит экспериментов…
Лейн на мгновение задержал взгляд на Джин.
- Да, сэр, - произнес Хариман, - однако, сэр, это не объясняет того, как из нас собираются сделать настоящих Кобр всего за четыре недели вместо шести.
- Вы ставите под сомнение свои способности как курсанта или же мои - как инструктора?
- Эээ… ни то, ни другое, сэр.
- Великолепно. Вы что-то сказали секунду назад, курсант Тодор?
- Сэр? - курсант, стоявший между Хариманом и Саном явно не ожидал вопроса.
- Надеюсь, мой вопрос был достаточно прост, курсант Тодор. Мне показалось, что вы что-то сказали курсанту Сану в тот момент, когда я объяснял причины, почему вы получите в свое распоряжение ружья-дубинки.
- Эээ… ничего особенного, сэр.
- Будьте добры повторить.
- Я, эээ… - было слышно, как Тодор втянул в себя воздух, - мне просто пришло в голову, что… что касается дополнительных вооружений… то курсанту Моро можно было бы имплантировать ещё парочку пулеметов.
Выражение физиономии Лейна ничуть не изменилось, однако Джин показалось, что его взгляд на мгновение коснулся её груди, а затем снова переместился вверх, ей в лицо.
- Курсант Моро, что вы на это скажите?
Джин уже приготовила пару ласковых слов, чтобы отбрить нахала, однако решила, что этого делать не стоит. По крайней мере, не здесь и не сейчас.
- Ничего, сэр.
- Ничего. В таком случае, у меня есть что сказать, - Лейн обвел взглядом остальных трех курсантов, и неожиданно его лицо приняло суровое выражение.
- Мне ясно как божий день, что вы вряд ли в особом восторга от того, что в вашей команде оказалась женщина. Однако вам всем известны причины, почему Совет счел нужным пойти на этот шаг, и поэтому я не намерен об этом распространяться перед вами. И только скажу следующее. Если говорить по правде, я сам от этого не в восторге. Специальные боевые подразделения испокон веков комплектовались исключительно мужчинами, начиная от Команды Альфа времен старого Доминиона Человека и вплоть до ударных подразделений Кобр. И я не люблю, когда нарушаются традиции, подобные этой; В особенности же мне не нравится, что задача этого эксперимента - дать ответ на вопрос: целесообразно ли в дальнейшем предоставлять женщинам шанс стать Коброй. Я даже осмелюсь заявить, что буду рад, если курсант Моро не выдержит этого испытания. Но… - взгляд инструктора стал ещё более суровым, - если она не выдержит испытания, то это будет целиком и полностью её собственной виной. Надеюсь, вы меня поняли? Особенно, если она вовсе не собирается провалить это испытание только из-за того, что я или кто-то ещё спрашивает с неё больше, чем следовало.
Не говоря уже о соображениях честной игры, я не хочу, чтобы потом кто-то начал обвинять меня в предвзятости. Надеюсь, вам это ясно?
По строю курсантов пробежал шепоток.
- Я спросил вас, все ли вам ясно? - рявкнул Лейн.
- Да, сэр, - в один голос отозвались курсанты.
- Великолепно, - Лейн набрал полную грудь воздуха, - вот и хорошо. А теперь за дело. - Вон то дерево, - Лейн указал куда-то вправо, - находится на расстоянии примерно трех километров. Вам дается шесть минут, чтобы добежать до него. Первым взял с места в карьер Сан, оставляя за собой Тодора и Харимана. Джин бежала за ним по пятам. Два остальных курсанта слишком поздно среагировали на команду и заметно поотстали.
«Попридержи силы, девочка», - осадила себя Джин, пытаясь переложить основные усилия на сервомоторы ног. Вокруг неё глухо раздавались удары о землю стоп трех остальных бегунов, заглушая неясный гул у неё над головой.
Неожиданно, этот звук дошел до её сознания, и Джин перевела любопытный взгляд вверх, на небо. Ага, вот и он, как раз показался из-за верхушек деревьев, справа от неё - аэрокар, типичная модель Трофтов, и держит курс на комплекс, в котором располагается их учебный центр. Джин ещё сильнее вытянула шею, пытаясь засечь взглядом Лейна, однако даже если появление аэрокара и было сюрпризом для их инструктора, он вовсе не подал вида.
Должно быть, прибыл кто-то из Директората, чтобы следить за ходом подготовки, решила Джин и снова сосредоточила свое внимание на скорости.
К собственному раздражению, девушка обнаружила, что пока она наблюдала за аэрокарам, Тодор с Хариманом успели её обойти.
«Ничего страшного», - сказала она себе и немного поднажала. Их больше волнует, чтобы не прийти последними, нежели правильная расстановка сил. А это, возможно, пойдет им во вред. Тодор, отметила она про себя, уже слегка задыхается, хотя ещё рановато, - либо ему не хватает воздуха, либо он не желает переложить усилия на сервомоторы, как то следовало бы сделать. Так или иначе, ещё до конца гонки он окажется в плачевной ситуации.
Джин машинально стиснула зубы. Ей не нравилось играть в тактические игры, вроде этой, а в особенности против мужчин, которым на Квазаме предстояло стать её боевыми товарищами. Однако выбора у неё практически никакого. Лейн выразился с предельной откровенностью: от того, как она зарекомендует себя во время прохождения боевой подготовки, зависит не только то, станет ли она Коброй, но также и то, сумеет ли какая-либо другая женщина в Мирах Кобры пойти по её стопам.
Джин ещё ни разу не приходилось бороться во имя вселенских целей. Однако независимо от того, по душе ей это было или нет, именно во имя них она оказалась втянута в борьбу. Причем, не имея для этого ничего, кроме собственной решительности и выдержки.
А еще, возможно, благодаря тому, что она одна из Моро. Соизмеряй силы - постоянно напоминала себе Джин, и слова звучали в такт её бегу. Соизмеряй силы…

***

Как только четверка внизу достигла дерева, Трофт, что лежал на кушетке возле левого иллюминатора, зашевелился.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Бегун, пришедший вторым, - заверещал он на своем пронзительном наречии, которое почти заглушал высокий гул пропеллеров аэрокара, - должно быть, это женщина?
Сидевший рядом с Корвином генерал-губернатор Чандлер едва не подпрыгнул.
- Вы весьма наблюдательны, - неохотно признался он, бросив сердитый взгляд на Корвина.
- Это всего лишь эксперимент, - кисло добавил Приели, - который удалось протолкнуть кое-кому из правительства.
- Из четверых у неё лучшая подготовка, - произнес Трофт.
Приели по-кошачьи сощурил глаза:
- Почему вы так считаете?
Мембраны на руке Трофта напряглись, а затем он снова расслабил их, распластав по предплечью.
- Она единственная заметила наше приближение, - пояснил он, - она обернулась на звук аэрокара и прежде чем продолжать бег определила наше присутствие как исключающее враждебные намерения. Подобная настороженность, разве она не считается одним их первостепенных качеств воина-Кобры?
- Разумеется, вы правы, - согласился Чандлер. - Ну, хорошо, как бы там ни было, вы имели возможность посмотреть на курсантов - пусть даже с некоторого расстояния, - а теперь мы направляемся в специальный лагерь, где расположена штаб-квартира предстоящей миссии, Лам всем вам будет предоставлена возможность изучить полученные с Квазамы данные и лично убедиться, почему там происходят некие перемены, которые мы считаем своим долгом внимательно расследовать.
Трофт на мгновение задумался над сказанным.
- Этой информацией вы бы ни за что не стали делиться со мной без надобности. Что вам надо от меня?
Чандлер набрал полную грудь воздуха.
- Спускаемый аппарат, транспортное средство. Чтобы забросить нашу команду на Квазаму, мы конечно же, можем воспользоваться одним из собственных межзвездных судов, однако мы, к сожалению, не располагаем надежной возможностью спустить их с околопланетной орбиты на поверхность. Мы бы хотели позаимствовать ради этих целей боевой шаттл Трофтов.
- Мы не хотели бы производить посадку целого звездолета, - вставил Приели. - И не только по той причине, что мы опасаемся выдать свое присутствие.
- Судно с фотонным приводом. Вы не хотите, чтобы оно попало в руки к квазаманам? - перебил его Первый Говорящий.
Приели как в рот воды набрал, сделал обиженное лицо, и в какой-то момент Корвину стало его почти что жалко. В комментарии Первого Говорящего не прозвучало никакой злобы - всего лишь желание не тратить время на пустую болтовню, однако Приели ещё ни разу не сталкивался с этим конкретным представителем империи Тлос'кхин'фа-хи и поэтому он не знал его характерных особенностей. Первый Говорящий, до того как четыре года назад занял должность координатора связей с Мирами Кобр, занимался торговлей между различными демесне. Корвин же давно для себя уяснил, что Трофты обладают исключительной выдержкой и самообладанием. Не удивительно, если принять во внимание зачастую враждебные отношения между сотнями разбросанных в космическом пространстве империи, что образовывали довольно рыхлый союз, известный под названием Ассамблея Трофтов. Торговец, имеющий обыкновение вступать в словесную перепалку едва ли не каждый раз, когда покидал пределы родной империи, вряд ли мог рассчитывать на долгую карьеру.
- Губернатор Приели не хотел вас обидеть, - поспешил заполнить неловкую паузу Чандлер, хотя, судя по его виду, он остался вполне доволен конфузом Приели. - Практические причины, вынуждающие нас просить спускаемый аппарат, должны быть очевидны. Я полагаю, что финансовая сторона вопроса также не скрылась от вас.
- Шаттл, подобный этому, вам не по карману. Чандлер кивнул.
- Совершенно верно. И хотя мы сейчас находимся в более выгодном положении, нежели тридцать лет назад, когда у нас только начали возникать проблемы с Квазамой, однако и сейчас наш бюджет выдержит расходы лишь только на самое главное - то есть на личный состав, основную экипировку и специальную подготовку. Надеюсь, вы помните, что мы все ещё расплачиваемся за купленное у вас боевое межзвездное судно, к сожалению, мы не можем позволить себе ещё и приобретение шаттла.
- Империя Тлос'кхин'фахи - с какой стати она должна предоставить в ваше распоряжение шаттл? Мы далеки от квазаман, и если они покинут пределы своего мира, мы ничем не рискуем.
То есть следует понимать: переговоры уже фактически начались.
- Мы не настаиваем, чтобы шаттл был предоставлен нам исключительно от империи Тлос'кхин'фахи, - вставил Корвин, прежде чем Чандлер нашелся с ответом. - Тем не менее, как наши основные торговые партнеры, вы должны проявить некоторую озабоченность о здоровье нашей экономики… и если приобретение шаттла нанесет ему ущерб, то тем самым будет оказан, пусть и небольшой, отрицательный эффект и вам самим. Империя Балиу'чхка'спми - может, вам стоит попросить взаймы шаттл у них? Чандлер покосился на Корвина.
- Вполне возможно, - согласился тот, - проблема, однако, заключается в том… что империя Балиу'чхка'спми может истолковать эту просьбу неверным образом.
- Вы имеете в виду сделку, с помощью которой вы получили в свое владение Новые Миры?
- В сущности, - неохотно признался Чандлер. - Соглашение заключалось в том, что мы для них нейтрализуем угрозу со стороны квазаман. И если они считают, что мы не выполняем своего обещания… что ж, мне бы не хотелось вторично ворошить это змеиное логово…
Мембраны на руках Трофта снова затрепетали, пока сам он пытался дойти до смысла только что услышанной идиомы.
- Причина, по которой меня тайно от всех привезли сюда, тоже имеет отношение к этому?
- Вы угадали почти верно, - признался Чандлср, - мы действительно не желаем, чтобы информация о нашей задумке просочилась к представителям других империй и поэтому стараемся избежать ненужной огласки.
Несколько мгновений Первый Говорящий хранил молчание. Аэрокар начал поспешный разворот, и Корвин выглянул в окно. Внизу под ним, в центре расчищенной среди леса просеки, располагался небольшой поселок лесозаготовителей. Временно он был передан в распоряжение Академии Кобр для проведения курса спецподготовки.
- Этот вопрос я доведу до сведения повелителя нашей империи - произнес Первый Говорящий, когда аэрокар нырнул носом к неровной посадочной площадке поблизости от входа в главный корпус.
- Некая сделка, без нее, разумеется, не обойтись.
- Разумеется, - кивнул Чандлер, испытывая явное облегчение. - Мы с радостью рассмотрим и примем к сведению все предложения с вашей стороны.
- Повелитель моей империи также вспомнит, что автором оригинального плана умиротворения был сам покойный Джонни Моро, - продолжал Трофт, - и если я смогу сообщить ему, что один из потомков Джонни Моро является одним из организаторов этой миссии, это, как мне кажется, прибавит весомости моим аргументам.
Чандлер бросил на Корвина недоуменный взгляд.
- Но почему? - поинтересовался он.
- Семейная традиция в военных делах ценится столь же высоко, как и в делах торговых, - пояснил Трофт, причем довольно невозмутимым тоном.
- Подобная вещь, генерал-губернатор Чандлер, возможна?
Чандлер поглубже вздохнул. По выражению его лица было ясно, что губернатор опасается угодить в дурацкое положение, случись ему восстановить в правах Джастина Моро, когда с того ещё не смыто позорное пятно из-за стрельбы по безоружному Монсу.
- Боюсь, о, Первый Говорящий, - тотчас оживился Приели, - что семейство Моро в настоящий момент непосредственно не связано с планированием боевых операций.
- К счастью, это легко поправимо, - перебил его Корвин, - та девушка-курсант, которую вы только что видели внизу на просеке… та самая, которая, по вашему мнению, демонстрировала лучшую подготовку, - это Жасмин Моро, дочь воина-Кобры Джастина Моро и внучка губернатора Джонни Моро.
Приели было возмущенно приоткрыл рот, но Чандлер сделал ему знак рукой, чтобы он замолчал.
- Этого будет достаточно, а, Первый Говорящий? - задал вопрос генерал-губернатор.
Аэрокар коснулся земли и слегка подпрыгнул на месте.
- Полагаю, что да, - отозвался Трофт. - Я с удовольствием займусь изучением ваших данных.
Чандлер облегченно вздохнул.
- Разумеется. Прошу следовать за мной.

ГЛАВА 7.

- Прекрасно, Кобры, а теперь пошевеливайтесь, - рявкнул мистер Лейн, - не забывайте, что это лес - берегите ноги и головы.
Настроив слуховые усилители на чуть большую мощность, Джин заняла свое обычное место с левого фланга в ромбовидном строе вокруг Лейна и вместе с другими нырнула под шатер ветвей на краю просеки. В течение последних нескольких дней они уже несколько раз отрабатывали это упражнение: проходили пешим строем через отгороженный участок леса вокруг лагеря и с помощью оптических и слуховых усилителей пытались засечь имитацию следов различных зверей и движущиеся мишени, заранее расставленные в лесу инструктором. Если курсант первым замечал звуковую или оптическую мишень, то он зарабатывал один балл. Если же ему удалось уничтожить гипотетического хищника при помощи пальцевого лазера до того, как вся группа оказывалась в пределах теоретического радиуса нападения данного животного, то курсанту засчитывалось два балла.
Это было одно из многих дурацких соревнований, которые Лейн то и дело устраивал, чтобы только натравить курсантов друг на друга. «Еще один, совершенно не нужный повод, - с горечью подумала Джин, - чтобы остальная троица возненавидела ее».
Ведь вряд ли её вина в том, что в этих играх она всегда оказывалась проворнее, чем они. И разумеется, совершенно не её вина, что они не могут спокойно воспринимать сей факт.
Правда, отсутствие какой-либо вины мало её утешало, а размышления на эту тему, как правило, вызывали боль в горле.
Джин и не ожидала, что остальные тотчас примут её с распростертыми объятиями, - ей было прекрасно известно, что бесконечные нравоучения дяди Корвина о боевых традициях служили не просто средством её устрашения. Однако, как Джин надеялась, за те одиннадцать дней, в течение которых они делят тяготы спецподготовки, враждебности в её товарищах должно было бы и поубавиться.
Но, увы, этого не произошло. Разумеется, остальные курсанты держались с ней довольно вежливо. Знаменитая речь, произнесенная Лейном в первый день о том, что если Джин не выдержит, то только по своей вине, подкреплялась соответствующими действиями.
И Лейн, и её товарищи-курсанты стремились избегать любых проявлений предвзятого к ней отношения. Разумеется, ехидный шепоток или язвительные улыбочки - всего этого хватало с лихвой, особенно, когда будущие Кобры оставались одни в минуты отдыха.
Вернее, когда Джин оставалась одна. Остальная троица, как правило, предпочитала проводить время своей компанией.
И от этого ей становилось больно на душе. Это было даже больнее, чем физическое недомогание после хирургического вмешательства. Джин на протяжении всего детства и юности многим казалась белой вороной - то была слишком тиха, то, наоборот, слишком агрессивна для девочек, да и для мальчишек её возраста. Лишь дома, среди родных, она чувствовала уверенность в себе, ощущала себя личностью. Только среди родных, а ещё среди товарищей её отца, тоже бойцов-Кобр.
Ее размышления были прерваны негромким чириканьем. Тарбин-пискун, тотчас определила Джин и машинально повернула голову, пытаясь понять, откуда исходит звук. Вон там - или здесь? Включив активаторы зрительной чувствительности, она навела фокус на небольшой черный комочек, примостившийся между стволом и веткой, и привела в действие правый пальцевый лазер.
Из кончика пальца тотчас вылетела ослепительная световая стрела, и в тот же момент чириканье оборвалось.
- Харбин? - негромко окликнул её Сан откуда-то сзади.
- Угу, - отозвалась Джин через плечо.
- Но зачем было его убивать? - задал вопрос Лейн, бежавший в центре, - ведь тарбины - безобидные создания.
- Согласна, - ответила Джин, поняв, что поступила верно; и что Лейн просто ждал, чтобы она объяснила все для остальных. - Но там, где водятся тарбины, всегда можно нарваться на моджо.
- А там где моджо, там остистые леопарды и крисджо, - кивнул Лейн. - Верно. А кроме того? Кто что думает?
- Может, их чириканье способно отвлечь нас от чего-то ещё более опасного? - рискнул высказать догадку Тодор.
- Неплохо, - буркнул Лейн, - а теперь отставить разговорчики. Всем быть начеку.
И буквально мгновение спустя упражнение из заурядной муштры превратилось в настоящее испытание. Прямо перед курсантами неожиданно раздвинулись кусты, и навстречу им выскочила гигантская кошка.
Остистый леопард.
«Но это невозможно!» - промелькнуло в голове у Джин. Забор, окружавший этот участок леса, был около пяти метров в высоту, и теоретически представлял собой непреодолимую преграду даже для остистого леопарда.
Зверь оскалился и всякую теорию пришлось отбросить за ненадобностью. Четыре луча из пальцевых лазеров как один сошлись на голове животного.
Бесполезно. Джин тихонько выругала себя за то, что позволила рефлексу отнять у неё крупицу бесценного времени. Децентрализованная нервная система остистых леопардов была практически неуязвима перед таким локализованным ударом, какой могли нанести пальцевые лазеры. Единственный способ расправиться с хищником - попасть в него мощным лазером, который приводится в действие левой икрой Кобры.
Джин уже начала было переносить вес на правую ногу, когда ей вспомнилась одна существенная деталь: выданные им на период подготовки временные горловые компьютеры не позволяли приводить в действие бронебойный лазер.
Трос её товарищей по-прежнему тщетно пытались остановить зверя при помощи пальцевых лазеров, от которых на шкуре леопарда оставались лишь черные обугленные пятна. Зато в глазах зверя загоралась ярость…
- Прекратите! - вырвалось у Джин, - неужели вы не видите, что выводите его из себя?
- Тогда скажи, какого черта ты нам предлагаешь? - со злобой накинулся на неё Тодор.
- Попробуй дисрупторы! - оборвал его Сан.
Мгновение спустя рядом с Джин раздался какой-то странный звук. Это трое её товарищей, послушавшись Сана, пытались уложить животное ультразвуковыми дубинками. «Еще одна напрасная трата времени», - грустно подумала. Джин. Ультразвуковое оружие могло оглушить зверя, но лишь на пару минут, это, как и пальцевые лазеры, могло привести леопарда в ещё большую ярость. И как только он снова придет в себя…
Внезапно Джин осенило. Лейн, имеющий в своем распоряжении полный набор оружия, включая автогенный лазер и нанокомпьютер, пока что не произвел ни единого выстрела. Значит, это очередная проверка - разумеется! Внезапно для Джин все стало на свои места. Здесь один-единственный остистый леопард, пойманный где-то в другом месте и выпущенный на свободу в их лагере с целью проверить реакцию курсантов, - разбегутся ли они при первом появлении зверя или же будут до конца защищать своего инструктора. Джин не сомневалась, что Кобра Лейн уже держал зверя под прицелом своего лазера, готовый в любое мгновение выпустить смертоносный луч, если дела приобретут серьезный поворот.
«Ах ты, заносчивый чурбан», - выругалась про себя Джин. Ведь в сущности это был довольно глупый подвох - под прицелом или нет, а остистый леопард не тот зверь, с которым можно позволить себе подобные шутки. Однако, так или иначе, им надо остановить зверя, прежде чем тот наконец очухается от последствий ультразвуковых ударов и обрушится на них. А это для кого-нибудь из их компании может плохо кончится.
Но, в любом случае, нужно что-то предпринять, чем скорее, тем лучше. Остистый леопард покачивался, переминаясь с лапы на лапу, и отростки на его передних конечностях начинали топорщиться - верный признак того, что животное почувствовало себя в западне. Это в конечном итоге озлобит его ещё больше.
Джин обвела взглядом поляну и остановилась на кипреновых деревьях и толстых побегах плюща-липучки, обвивавшего стволы многих из них… и тотчас ей пришла на ум одна из «глав» их семейной истории.
- Сан, - выкрикнула она, подпрыгнув благодаря сервомоторам на нижние ветви увитого липучим плющом дерева, росшего как раз между ней и леопардом. Мускулы её напряглись, однако зверь никак не реагировал на её резкое движение.
- Руби липучку у основания ствола, - крикнула Джин через плечо, а сама при помощи лазеров принялась за верхний конец ближайшего к ней побега.
- Отрывай липучку от ствола и, главное, не трогай обрубленный конец.
Сан послушался, и три секунды спустя в руках у Джин болтался пятиметровый кусок липучего плюща. Взглянув вниз, она увидела, что остистый леопард все ещё не сдвинулся с места… однако буквально у неё на глазах он начал принимать боевую позу, готовясь к прыжку.
- Хариман, разруби плющ по всей длине, - крикнул Сан, - Моро, я держу в руках свой конец. Ты готова?
Значит, Сап догадался о том, что она затеяла.
- Готова! - отозвалась Джин и стиснула зубы в предвкушении опасности. - Хариман?
В ответ раздался треск лазера, прорезавший по всей длине толстую оболочку плюща, и наружу выступили капли густой клейкой жидкости.
- Давай! - крикнул Сан, и Джин прыгнула.
Ее целью был другой кипрен, что рос как раз по ту сторону от того места, где леопард застыл, приготовясъ к прыжку. Прыжку, нацеленному как раз на Тодора, который по-прежнему, с непостижимым упрямством пытался добить зверя ультразвуковой дубинкой… Время, казалось, замедлило свой ход. Джин неожиданно бросилось в глаза, пока она рубила плющ, что Хариман довольно недальновидно занял позицию между Лейном и остистым леопардом. Это означало, что если их трюк не удастся, Хариман или Тодор - кто-то из них двоих наверняка погибнет.
Ветки дерева царапнули Джин по рукам, когда она на лету пронеслась сквозь них. Собравшись с силами, девушка швырнула плющ на землю.
Как раз поперек спины зверя.
Леопард испустил душераздирающий рык и от этого, не слыханного ею ранее звука, у Джин внутри вес похолодело.
От неожиданности девушка едва не свалилась с дерева, вовремя успев ухватиться за ствол. Она больно оцарапала левую руку, пытаясь уцепиться за него. Повернув шею, Джин посмотрела вниз, а сердце бешено колотилось у неё в груди, готовое выпрыгнуть наружу.
Остистый леопард рванул вперед, а затем прыжком бросился в сторону, но как только его лапы оторвались от земли, Сан про помощи сервомоторов что есть сил потянул за свой конец плюща, и мгновение спустя хищник приземлился на все четыре лапы, причем плюш-липучка намертво приклеился к его спине. Леопард широко расставил передние конечности, заняв оборонительную позицию. И повернулся, глядя в упор на Сана.
- Прилепи конец плюща к чему-нибудь, а сам давай сюда! - крикнула ему Джин.
Сан не нуждался в понукании. Молниеносным рывком он прилепил конец плюща к дереву, от которого его отрезал, и прыжком взлетел на сук повыше. На секунду покачнувшись, чтобы сохранить равновесие, Сан затем перевернулся и устремился в сторону дерева Джин, на полсекунды опередив оказавшегося у него на поводке леопарда, который, подпрыгнув, едва не схватил его за щиколотки.
Сан приземлился на сук чуть выше Джин, и на неё сверху посыпались мелкие ветки и листья.
- И что теперь? - пробормотал Сан.
- Как я понимаю, теперь Лейн должен прикончить его из своего лазера, - высказала предположение Джин. Однако инструктор-Кобра а все ещё стоял вместе с Тодором и Хариманом, наблюдая, как леопард кидается из стороны в сторону, пытаясь освободиться от приклеившегося к нему плюша. Тодор сделал шаг по направлению к зверю, и тот на мгновение затих, приготовясь совершить смертельный прыжок и впиться в обидчика когтями.
- Что-то он не слишком расторопен, - недовольно буркнул Сан, когда Тодор наконец очнулся и отпрыгнул назад, - может, они просто усыпят зверя, чтобы затем испробовать на очередной партии курсантов.
«Значит, Сан тоже пришел к тем же выводам, что и я», - подумала Джин.
- Если хочешь узнать мое мнение, то это, на мой взгляд, совершенно идиотская затея, - недовольно отозвалась Джин. - Они вполне могли бы подождать, пока мы не получим в наше распоряжение бронебойные лазеры.
- Может, они просто хотят, чтобы мы проявили изобретательность.
Задрав голову, Джин посмотрела на Сана.
- Ты на что намекаешь?
- Трудно сказать… Как долго, по-твоему, способен прожить этот зверь со сломанным псевдопозвоночником?
Джин посмотрела вниз, на леопарда. Он уже успел освободиться от нескольких сантиметров плюща-липучки, пожертвовав при этом полоской шкуры. Если его оставить в покое ещё на пару минут…
- Короче говоря, мы вскоре это выясним, - мрачно заметила Джин, - Неплохая мыслишка. Ты прикрывай меня сзади. Я же попробую попасть ему в затылок. На счет три. Раз, два, три…
И Джин сорвалась с дерева, очертив в воздухе крутую дугу. Сан прыгнул параллельно её траектории. Они вместе взмыли в воздух и начали падение…
- Нет! - прорычал Лейн, но уже было поздно.
Джин попала остистому леопарду на спину, стараясь не расслаблять колени до самой последней секунды, с тем расчетом, чтобы удар по спине зверя получился как можно более мощным.
Сан обрушился на леопарда секундой спустя, и Джин явственно услышала и ощутила ступнями как раздался двойной треск, и…
- Да нет же, черт побери, - снова завопил Лейн и с опозданием бросился вперед, опустившись на одно колено возле поверженного леопарда. Однако на этот раз Джин ощутила в его голосе какую-то непонятную отрешенность.
- Да провалиться вам всем…
Выражение лица инструктора, когда он наконец поднялся с колен, заставило Джин воздержаться от каких-либо вопросов. Однако Сан, в отличие от нее, не страдал излишней застенчивостью.
- У вас какие-то проблемы, сэр - с невинным видом поинтересовался он. - Я полагаю, вы ожидали, что мы самостоятельно расправимся со зверем?
Лейн был готов испепелить его взглядом.
- От вас требовалось одно - защищать меня от нападения, - рявкнул он. - К вашему сведению, курсант, вы, двое идиотов, только что переломали основную двигательную передачу дорогостоящего робота Я надеюсь, вы довольны.
У Сана отвисла челюсть, а Джин, глядя на поверженного леопарда, почувствовала что её глаза вылезают из орбит.
- Кажется, теперь мне понятно, - произнесла она, обращаясь то ли к себе, то ли к инструктору, - почему вы не прикончили его лазером.
У Лейна был такой вид, будто он готов разнести все вокруг себя.
- Возвращайтесь в казарму Приказ для всех, - рявкнул он, - вечерние занятия по обычному расписанию. А пока вы свободны и.. чтобы глаза мои вас не видели!.

***

Раздался едва слышный, почти робкий стук в дверь.
- Да-да, - крикнула Джин, поднимая глаза от коммуникатора.
- Это я, Мандер Сан, - раздался знакомый голос, - мне можно войти?
- Давай, - откликнулась Джин и, нахмурясь, нажала кнопки электронного замка.
Сан, переминаясь с ноги на ногу, переступил порог и сделал несколько робких шагов вперед - Мне пришло в голову, что кто-то должен взглянуть на царапину, которую ты получила сегодня утром, - произнес он.
Слегка удивившись. Джин перевела взгляд на повязку на тыльной стороне ладони.
- А… ничего страшного. Царапина неглубокая, скоро заживет.
- Угу, - кивнул он, - ладно, извини, что побеспокоил… - он замялся, не зная, что делать дальше.
Джин облизнула губы. «Ну, скажи хоть что-нибудь», - приказала она себе, и, как назло, в голове у неё не находилось ни единой подходящей фразы.
- Эээ, кстати, - наконец выдавила она из себя, когда Сан уже почти повернулся назад к двери. - Как, по-твоему, устроит нам Лейн нагоняй за то, что мы угробили его робота?
- Пусть только попробует, - сказал Сан, снова оборачиваясь к ней, - если они и дальше собираются проводить на нас свои дурацкие эксперименты, то пусть тогда не обижается, если мы делаем не то, чего от нас ждут. - Он поколебался ещё немного. - Знаешь, а ты здорово придумала с этим плющом. Я бы ни за что не додумался до такого.
Джин пожала плечами.
- Собственно говоря, это не моя идея, - призналась она, - мой дедушка когда-то предпринял нечто подобное против рассвирепевшей гантуи. И уж поскольку мы обмениваемся комплиментами, ты тоже оказался не промах, сразу сообразил, что к чему.
- У меня не оставалось выбора, - кисло заметил Сан, - в тот момент у тебя вряд ли было время, чтобы растолковать свою затею.
- Идиотский робот, - буркнула Джин и тряхнула головой, - в общем-то, нам должно быть отчасти стыдно, что мы вовремя не сообразили. Лейна наверняка бы хватил удар, если бы кто-нибудь из нас подошел, чтобы погладить киску.
Сан ухмыльнулся.
- Мне кажется, он и без того был готов грохнуться в обморок, - ухмылка Сана перешла в смущенную улыбку. - Ты знаешь, Моро, то есть Джин… Я вынужден признаться, что в самом начале я был не в восторге от того, что попал с тобой в одну команду. И не из-за традиционных причин, что выложил нам Лейн… просто потому, что те женщины, которых я до сих пор встречал, были лишены, как бы это получше выразиться, инстинкта убийцы, без которого, мне кажется, невозможен настоящий воин.
Джин пожала плечами, усилием воли заставив себя взглянуть ему в глаза.
- Ты, должно быть, удивлен, - сказала она. - К тому же, в нынешнее время то, чем занимаются Кобры, чаще всего сводится к заурядной патрульной службе, чем к настоящим боевым действиям, особенно здесь, в более освоенных и спокойных уголках Миров.

Предыдущая страница 5 Следующая страница


Сделка Кобры 6

- Ладно, оставим, - шутливо проворчал Сан, поднимая руку ладонью вперед, - я вовсе не против, что ты здесь с нами, однако не собираюсь вступать в дискуссию по поводу того, достойны ли женщины быть Кобрами или нет. Вот уж увольте. Особенно, если учесть, что у нас на носу зачет по методике слежки и наблюдения.
Сан посмотрел на часы.
- Остается ещё полчасика. Черт, а мне ещё надо кое-что подогнать.
- Мне тоже, - Джин облизнула губы, - спасибо, что зашел, Мандер. Я… эээ…
- Манди, - поправил он, берясь за ручку двери, - так меня называют друзья. Увидимся в классе.
- Угу. Пока.
После того, как он ушел, Джин ещё несколько минут таращилась на открытую дверь, не до конца уверенная в том, как ей относиться к теплому чувству, возникшему где-то в глубине души. Может, её изоляции в группе скоро придет конец? Неужели все оказалось так просто, даже не верится. Только потому что она, сама того не подозревая, помогла немного сбить спесь с их грубияна-инструктора?
Неожиданно для себя Джин улыбнулась. Конечно, а почему бы нет? Уж если и существует боевая традиция, самая главная из всех, так это «мы против них», - чувство товарищества курсантов, противопоставленное остальным, и в особенности - инструкторам. Вот почему Джин после того, как помогла Сану «нейтрализовать» дорогостоящего робота-леопарда, тотчас стала «одной из нас».
«Или же по крайней мере, - предупредила она себя, - мне удалось застолбить свою территорию. Чего на данный момент не вполне достаточно. Первый барьер, как частенько напоминал ей отец, всегда оказывается самым трудным».
На какое-то мгновение Джин нахмурилась, в голове у неё промелькнула довольно странная мысль. Как пить дать, Лейн нарочно не вмешивался в её действия, чтобы она загубила его робота… или все же нет? Нет, разумеется нет. Боже, какая идиотская идея! Ведь он уже дал ей понять, что не желает видеть её успехов.
А что касается успехов… Повернувшись к коммуникатору, Джин набрала код урока по методам слежки. Как подчеркнул Сан, у них на носу зачет по методам наблюдения.

ГЛАВА 8.

На столе у Корвина звякнул будильник. Губернатор поднял на него удивленный взгляд.
Как ни странно, пока он не смотрел на циферблат, пролетела уже большая половина дня. Часы показывали половину пятого, и через сорок минут в доме Джастина начнется праздник. Праздник в честь того, что его дочь окончила Академию Кобр.
На какое-то мгновение Корвин тупо уставился на часы и мысленно перенесся на тридцать лет назад, когда в их семье отмечался подобный праздник, устроенный его родителями в честь Джастина. Тогда это был несколько напряженный вечер, поскольку все пытались на время выбросить из головы тот факт, что новоявленная Кобра и его брат-близнец буквально через пару дней отправятся на загадочную планету Квазаму, откуда им, возможно, не будет возврата.
И вот теперь Джин тоже улетает - буквально через неделю. К той же самой планете. Почти при сходных обстоятельствах. Чтобы попытаться разрешить все ту же старую проблему.
Корвин прекрасно помнил то время, хотя и подернутое дымкой прожитых лет, когда, будучи совсем молодым, он наивно полагал, что если проблему разрешить правильным способом, при первом удобном случае, то это раз и навсегда. Тогда Корвин искренне верил, что существуют проблемы, которые имеют окончательное решение.
От этих воспоминаний он почувствовал себя стариком.
- Корвин?
Корвин вздрогнул от неожиданности, тотчас вернувшись в реальный мир. - Да, Тина? В чем дело?
- Говорит генерал-губернатор. У него для вас нечто важное.
Корвин бросил ещё один взгляд на часы.
- Вечно он со своими делами, - буркнул Корвин, - да, ладно, так и быть. - Он нажал кнопку, и изображение Тины сменилось физиономией Чандлера. - Да?
Выражение лица генерал-губернатора было таким, будто он только что съел какую-то кислятину.
- У меня для вас дурные новости, Моро, - начал он без всякой преамбулы, - тут у меня на столе лежит петиция, которая требует тюремного заключения для вашего брата Джастина, пока окончательно не прояснится эта история с Монсом. За неё проголосовал семьдесят один член Совета.
Корвин почувствовал, что его лицо приняло каменное выражение. Семьдесят один человек - это примерно шестьдесят процентов - совершенно не постижимое уму количество.
- Но это же курам на смех, - возразил Корвин, - вся эта история…
- Вся эта история, - мрачно перебил его Чандлер, - на этой неделе заняла на инфосетях больше эфирного времени, чем какое-либо другое событие ничуть не меньшей значимости. И если уж это ускользнуло от вашего внимания, то напомню, что общественное возмущение всей этой глупой историей идет на убыль слишком медленно. А за последнюю неделю или около того поднялась новая волна протестов.
Корвин до боли стиснул зубы. Уйдя с головой в подготовку миссии на Квазаму, он совершенно упустил из виду перемены в общественном мнении Авентина. Но с другой стороны, почему Джастин Джошуа или кто-то другой не удосужились даже напомнить ему об этом?
Потому что не хотели, чтобы он волновался, вот почему.
Итак, занимаясь своими делами, он совершенно оставил без внимания тот факт, что Приели со своей компанией тоже не терял времени даром и плел сети своей интриги.
А может, ещё не поздно нанести ответный удар?
Петиция, даже если она исходит от Совета Миров Кобры, ещё ни к чему не обязывает генерал-губернатора. И если Корвину удастся привлечь Чандлера на свою сторону… или, по крайней мере, сделать так, чтобы тот сохранял нейтралитет…
- Поскольку вы позвонили мне, - не торопясь начал Корвин, - я полагаю, что вы намерены подчиниться этому требованию? Чандлер сверкнул глазами.
- Это вовсе не требование, Моро… Если я захочу, то имею полное право попросту проигнорировать эту бумагу.
- Весь вопрос сводится к следующему, стоит ли рисковать собственной шкурой ради какого-то губернатора, чья политическая карьера и без того вот-вот завершится? - негромко произнес Корвин.
Чандлер сделал вид, что смутился.
- Дело вовсе не в том, - пробормотал он, - независимо от того, какая судьба постигнет на Квазаме вашу племянницу, это не изменит того факта, что в настоящий момент вы полномочный губернатор Авентина.
- Верно, - кивнул Корвин, - не говоря уже о том, что вполне возможно, Джин успешно справится с возложенной на неё задачей, и мне не потребуется подавать прошение об отставке.
- Что ж, вполне возможно, - согласился Чандлер, - хотя и маловероятно.
Корвин пожал плечами. Несмотря на его слова, было ясно, что Чандлеру нелегко списывать Корвина со счетов просто так, без всякой причины. Это дало губернатору психологическую зацепку - может, она была не так уж и надежна, но, во всяком случае, это лучше, чем ничего.
- Если я правильно понимаю, вы намерены посадить Джастина под домашний арест? - спросил он. - Ведь, несомненно, нет никакой необходимости отправлять его за решетку.
Чандлер впился в него взглядом.
- Возможно, этого будет достаточно, чтобы удовлетворить требования Совета, - спокойно произнес он, - однако предположим, что кто-нибудь сочтет эту меру недостаточной, утверждая, что ваш брат представляет угрозу для общества, и его следует поместить в более надежное место.
- В ответ вы могли бы поинтересоваться у того болвана, куда, по его мнению, можно без опаски заточить Кобру, который вовсе не желает сидеть взаперти? - парировал Корвин. - Или же вы могли бы указать на тот очевидный факт, что Джастин ни для кого не представляет опасности, если только ему самому никто не угрожает. Или же, если этот человек - член Директората и имеет доступ к подобной информации, вы можете напомнить ему, что если Первый Говорящий ненароком узнает, что мы упрятали одного из Моро, то не исключено, что нам будет отказано в получении шаттла Трофтов для полета на Квазаму.
Чандлер чуть поднял брови.
- Вот уж ни за что бы не подумал, что вы такие друзья с Трофтатуги.
- Никакие мы не друзья, - покачал Головой Корвин, - однако, надеюсь, вы не забыли, что некто не названный вами находился на борту аэрокара, когда Первый Говорящий предположил, что участие какого-то Моро жизненно важно для успеха этой миссии. Напомните ему об этом, вы увидите, что ему тотчас расхочется и дальше требовать, чтобы моего брата посадили за решетку. Чандлер негромко фыркнул.
- Вполне вероятно, - сказал он и глубоко вздохнул. - Ну что ж, пусть это будет домашний арест, но мы по возможности не будем предавать его огласке, если только у нас пройдет этот номер.
- Благодарю вас, сэр, - Корвин умолк. - Не мог бы я попросить вас ещё об одном одолжении… Видите ли, сегодня мы празднуем окончание Академии моей племянницей. Не могли бы вы подождать с ордером на арест хотя бы до завтрашнего утра? Тем самым вы бы оказали нам неоценимую услугу.
- Я не думаю, чтобы в планы Джастина входило потихоньку удрать с планеты, - ответил Чандлер почти искренне. Он уже принял решение всячески ставить Приели палки в колеса по одному вопросу, и судя по всему, очередная просьба Корвина показалась ему не слишком затруднительной. - Домашний арест официально начинается завтра, в восемь часов утра. Как вы, надеюсь, понимаете, Приели посчитает, что вы обязаны в первую очередь ему. Независимо от того, каково ваше мнение по данному вопросу.
- Я уже и без того положил свою карьеру на алтарь судьбы Джин, лишь бы только она стала Коброй, - холодно заметил Корвин, - и если Приели считает, что способен выжать из меня все соки, то его постигнет горькое разочарование.
- Могу себе представить, - вздохнул Чандлер. - Хотя на вашем месте я не стал бы недооценивать то, с каким искусством он манипулирует общественным мнением. Тихо подать в отставку или уйти с позором - это, знаете ли, две разные вещи. Я полагаю, ему доставит огромное удовольствие, если вдруг подвернется возможность смешать имя Моро с грязью. Вот уж где он отведет душу.
Корвин почувствовал, как его нервы напряглись. Имя Моро. Оно стало неотъемлемой частью ранней истории Миров Кобры, превратившись в одно из немногих имен, которые на Авентине с малых лет было известно всем и каждому. Много лет назад защита доброго имени явилась одним из решающих факторов для его отца во время подавления восстания Шаллинора и его последующих усилий по формированию на Авентине новой политики. Это имя оставалось одним их немногих истинных ценностей, которые он, Корвин, намеревался передать своим племянницам, а будь у него собственные дети, то и им. Мысль о грязных лапах Приели заставила его содрогнуться…
- Пусть только попробует, он ещё о многом пожалеет, - тихо возразил он Чандлеру. - Можете, если хотите, назвать это угрозой или же констатацией факта. Однако сделайте так, чтобы он понял.
Чандлер кивнул.
- Я попытаюсь. Мне просто хотелось, чтобы вы поняли, с чем в данном случае имеем дело. Как бы там ни было… полагаю, что вам пора. Не стану вас задерживать. А вы, разумеется, поставите сегодня вечером брата в известность…
- Безусловно, - вздохнул Корвин. - спокойной ночи, сэр, и… огромное вам спасибо.
Генерал-губернатор одарил его мрачной улыбкой и исчез с экрана.
Еще несколько секунд Корвин сидел не шевелясь, тупо уставясь в погасший экран. Значит, Приели было мало просто поставить их семью в дурацкое положение. Нет, он возжелал настоящей крови. Что ж, если ему не терпится ввязаться в борьбу, разгневанно подумал Корвин, мы её гарантируем. К тому же Корвин занимался политикой куда дольше, нежели Приели. Так или иначе, он исхитрится и взвалит всю ответственность на подлого Отверга.
Так или иначе.
Корвин глубоко вздохнул, постарался отогнать навязчивую мысль и поднялся из-за стола. В конце концов, впереди его ждало семейное торжество, и ему по крайней мере стоит попытаться изобразить на лице радость. Пусть даже на самом деле на душе у него скребли кошки.

***

Красные отблески заката на небе быстро тускнели и гасли в ранних сумерках весеннего вечера в Капиталии. Джин остановила машину у тротуара и вышла. Несколько мгновений она просто стояла в сгущающихся сумерках, оглядывая дом и задаваясь вопросом, почему это место, где она родилась и выросла, теперь выглядит в её глазах совершенно иначе. Ведь не потому же, что её не было здесь четыре недели, - сколько раз она отлучалась из дома и на более длительное время. Нет, сам дом не изменился. Дом её детства… а вот сама она уже давно не ребенок. Она стала взрослой. Взрослой женщиной-Коброй.
Направляясь к дому, она почти машинально включила оптические усилители, и поэтому заметила в здании и окружающем его пространстве кое-что для себя новое. Инфракрасная настройка позволяла заметить небольшую утечку тепла в углу её спальни - неудивительно, что в этой комнате зимой всегда было холоднее, чем в остальном доме. Телескопическое увеличение показало, что теоретически неподвластная времени облицовка начала потихоньку растрескиваться возле сточных желобов. А телескопический обзор дупла в высоком дереве борлаш, что росло во дворе, обнаружил пару блестящих бусинок-глаз какого-то зверька. Воспоминания о давно ушедших днях, надежды на будущее - все это смешалось с реальностью настоящих мгновений. С реальностью, которая, несмотря на вое преграды, стала воплощением её самых честолюбивых устремлении. Она стала Коброй.
Позади Джин раздался негромкий звук затормозившего автомобиля, и она встрепенулась, оборачиваясь, в надежде увидеть дядю. Но это оказался Мандер Сан.
- Эй, привет, Джин! - позвал он её, высунув голову из окошка машины, - подожди минутку!
Джин сделала несколько шагов назад и перешла на другую сторону улицы, где затормозил Мандер.
- В чем дело? - спросила она, с опозданием заметив серьезное выражение его лица, - что-нибудь не так?
- Не знаю, - Мандер, казалось, сверлил её глазами. - Может, это всего лишь слухи… послушай, сегодня днем один приятель моего отца сказал мне… В общем, он занимается обработкой данных для Директората. Тебе известно, почему ты была допущена в Академию?
По очевидным причинам, то есть по официальным причинам - вертелся ответ на языке Джин, но она сдержалась.
- Мне известно только то, что мне было сказано. А что объяснили тебе?
- Что это была сделка при закрытых дверях, - сердито бросил Мандер, - твой дядя-губернатор увидел в этой миссии хороший шанс для себя. Если она окажется успешной, то он сохранит свой пост, а если нет… ему придется подать в отставку.
Джин почувствовала, что у неё пересохло во рту. Память о той ужасной ночи несколько недель назад снова промелькнула в её мозгу, ночи, когда её отец стрелял в Монса, ночи, когда она отправилась упрашивать дядю. Корвина, чтобы тот постарался - ну хоть как-нибудь - добиться для неё места в Академии.
- Нет, - прошептала она. - Нет, он ни за что бы не пошел на такое. Ведь политика - это смысл всей его жизни.
Сан беспомощно пожал плечами.
- Мне неизвестно, правда это или нет, Джин. Просто я подумал… ну, что, может быть, ты этого не знаешь. И что, может быть, мне следует поставить тебя в известность.
- Но почему? Чтобы я ещё больше разнервничалась перед нашей миссией? Мне и без того не по себе, - набросилась она на Мандера, и охватившее её до этого оцепенение неожиданно сменилось вспышкой гнева.
- Нет, - спокойно отозвался Сан. - Только потому, чтобы ты первой узнала это от друга. И еще, чтобы сказать тебе, что мы, остальная команда, будем стоять за тебя горой.
Джин от удивления раскрыла рот, и, так и не найдя нужных слов, закрыла его. Гнева её как не бывало.
- Для того, чтобы… что ты сказал? Сан посмотрел ей в глаза.
- Прежде чем ехать сюда, я переговорил с Рафом и Питером, - сказал он. - Мы все сошлись во мнении, что ты отличный товарищ и не заслуживаешь, чтобы на тебя ещё взваливали лишнюю обузу, - ответственность за чьи-то действия, - он негромко фыркнул, - а ещё мы согласились, что любой, кто затеет какое-то грязное дельце, вроде этого, против Губернатора Моро, просто гнусный негодяй и интриган. И что этот человек нарочно устроил так, чтобы до тебя дошел слушок как раз накануне отлета. И как я уже сказал… я подумал, будет лучше, если ты узнаешь обо всем этом от друзей.
Джин снова отвернулась, чтобы Сан не заметил, как ей на глаза навернулись слезы. Разумеется, все верно - если хорошенько подумать, то так оно и было, или что-то в этом роде. Ох, Дядя Корвин…
- Да-да, - сказала она. - Я… конечно. Спасибо тебе. Рука Мандера робко коснулась её ладони.
- Мы совершим свой подвиг, Джин, - сказал он. - Вся наша компания. Мы такое им покажем на Квазаме, что они ещё будут рады, если им не придется устраивать в нашу честь в столице парад, а заодно канонизировать губернатора Моро…
Джин смахнула с ресниц слезы и попыталась улыбнуться.
- Ты прав, - сказала она и подала Мандеру руку. - Они у нас ещё пожалеют, что затеяли возню против Моро.
- И ещё сильней пожалеют, если попытаются вовлечь в это грязное дело Сана, - добавил Мандер, и в голосе его прозвучала какая-то мрачная гордость. - Ну ладно, мне пора ехать, мои старики уже наверняка ждут меня. Надеюсь, с тобой все будет в порядке.
- Разумеется, - кивнула Джин, - Манди… ещё раз спасибо.
- Не за что, коллега.
Джин показалось, что он с явной неохотой выпустил её руку.
- Ладно. Послушай, главное - береги себя. Постарайся не вляпаться ни в какую историю. И через; неделю мы встретимся с тобой на летном поле.
- Угу. Пока.
- Пока. До скорого.
Джин постояла, пока его машина не повернула за угол и не скрылась из видя. Затем, глубоко вздохунув, расправила плечи и зашагала к дому. Не все нюансы этого скандала были до конца понятны ей, но вот один яснее ясного. Семья не собирается ставить её в известность о сделке дяди Корвина. В какой степени это их касается, она так никогда и не узнает. Джин ещё ни разу не приходилось играть на сцене, однако она выросла, имея двух старших сестер, и давно усвоила, как можно без зазрения совести врать, даже не покраснев при этом.
Более того, с невинной улыбкой. В конце концов, она собирается на семейное торжество, и ей обязательно надо выглядеть счастливой. Хотя на душе у неё скребли кошки.

ГЛАВА 9.

Новоиспеченным Кобрам до отлета предоставили неделю отдыха и полной свободы. Для Джин, по крайней мере, эта неделя пролетела как один день.
- … И что бы ты ни делала, хорошенько слушай Лейна, поняла? - наставлял её Джастин, когда они, рука об руку, шли по пандусу, ведущему к шлюзу «Южного Креста». - Я знаю, что как инструктор он просто заноза в заднице, однако ему цены нет как тактику и бесстрашному бойцу. Смотри ему в рот, и с тобой все будет в порядке.
- Да, папа, - кивнула Джин, - послушай, не надо попусту волноваться. Со мной все будет в порядке.
Джастин посмотрел в лицо дочери, и на какую-то долю секунды на него нахлынуло странное чувство, будто это уже случалось с ним.
- Квазама - не то место, где можно проявлять самоуверенность, Джин, - тихо сказал он, - на этой планете опасность подстерегает буквально повсюду, начиная с крисджо и остистых леопардов, кончая моджо и самими квазаманами. Все они опасны для нас и все они исполнены ненавистью. Особенно к тебе.
Джин легонько пожала отцовскую руку.
- Не волнуйся, пап. Будто я не знаю, на что иду.
- Представь себе, что нет. Такое никому не дано предугадать. Тебе придется - да ладно, оставим эту тему, - он глубоко вздохнул, борясь с искушением в очередной раз прочитать ей мораль. - Просто смотри, будь осторожна и возвращайся живой назад.
- Договорились?
- Дельный совет, - печально заметила Джин. - Это ты будь осторожен, ведь я, по крайней мере, буду с командой других Кобр, с очень компетентными людьми. Тебе же здесь придется остаться в окружении Приели и его прихлебателей.
И к тому же под домашним арестом, о котором Приели успел раструбить на пол-Вселенной. Джастин тотчас стиснул зубы, вспомнив о двух охранниках, приставленных к нему, которые следовали по пятам.
- Да, но не так страшен черт, как его малюют, - сказал он дочери с вымученной улыбкой. - И пока Корвин здесь и горой стоит за меня, Приели ни за что не провернуть свое грязное дело до конца.
По лицу Джин промелькнуло и тотчас исчезло какое-то странное выражение.
- Да, - сказала она. - Конечно. Пойдешь со мной до самого корабля?
Джастин проводил её до шлюза. У двери они обменялись последним теплым объятьем, и когда руки Джин, обретшие новую силу Кобры, крепко сомкнулись на его плечах, взор Джастина затуманился слезами. Четверть века надежд и бесплодных мечтаний подошли к концу. Его дочь последовала по его стопам.
Из шлюза донесся тройной сигнал.
- Мне пора, - сказала Джин, уткнувшись носом в отцовскую грудь. - Увидимся через несколько недель. Ну, ладно, пап, береги себя. Пока!
- Пока! Джастин нехотя выпустил дочь и отступил на шаг назад. Джин улыбалась ему, как и он, смахивая с глаз слезы, а затем повернулась, чтобы на прощанье взмахнуть рукой в ту сторону, где у основания пандуса её сестры и кузины ожидали старта «Южного Креста».
А затем она скрылась внутри корабля, и Джастин в одиночестве зашагал прочь.
- С ней все в порядке, - повторял он про себя. - С ней вес будет в порядке. Все будет хорошо. Ведь она моя дочь - не может быть, чтобы с ней что-то случилось.
И впервые в жизни Джастин ощутил то, что, должно быть, чувствовали его родители в тот день, много лет назад, когда он с братом Джошуа отправился к неведомой Квазаме. Понимание этого заставило его грустно улыбнуться.
Ему не дано было знать, существует ли во Вселенной такое понятие, как справедливость. Но вот в преемственности и взаимосвязи событий он совершенно уверен.

ГЛАВА 10.

Перелет на Квазаму занял две недели, которые промелькнули совсем незаметно. В некотором роде новоиспеченным Кобрам впервые предоставилась возможность просто так пообщаться друг с другом, едва ли не приятельской компанией. Друг с другом и двумя старшими товарищами, которые по сути дела возглавят их миссию на Квазаме.
Для Джин последние двое казались полнейшими антиподами. Оба они были ведущими экспертами Центра Мониторинга Квазамы, но на этом вес их сходство заканчивалось. Паш Баринсон, средних лет, сухощавый и невысокий, всего на несколько сантиметров выше её самой, с редкими черными волосами и донельзя академическими манерами, столь чопорными и ходульными, что это граничило с карикатурой. Его Коллега, Комо Рейнес, являл собой его полную противоположность, как в манере держаться, так и внешне. Высокий и пухлый, на вид где-то между тридцатью и сорока, он был обладателем рыжеватой шевелюры, а с губ его никогда не сходила улыбка. Открытость Комо тотчас помогла ему по-настоящему подружиться с остальными членами экипажа ещё до того, как «Южный Крест» покинул пределы авентинской атмосферы.
Вот уж странная парочка, не переставала удивляться про себя Джин. Ей потребовалась почти неделя, чтобы понять, что те, кто планировал эту миссию, вряд ли вытащили их имена наобум, из шляпы с бумажками. Рейнес, с его открытым характером, несомненно первый вступит в контакт с квазаманами, в то время как Баринсон, оставаясь в тени, будет анализировать собранные товарищем данные. К тому же из брифингов стало ясно, что по-настоящему их миссию возглавляет Баринсон.
- Мы попробуем приблизиться к поверхности вот отсюда, со стороны незаселенного запада и произведем посадку примерно в этом месте, - пояснил Баринсон, склоняясь над фотокартой и указывая пальцем в поросший лесом район. - Приземление запланировано произвести примерно за час до рассвета, по местному времени. Ближайшие из деревень, лежащие на границе Полумесяца Плодородия, находятся в пятидесяти километрах к востоку и юго-востоку. - Он поочередно ткнул пальцем в каждую из них. - А к северо-востоку, на берегах реки, примерно на таком же расстоянии, по всей видимости, расположен лесозаготовительный участок. Вы, должно быть, уже заметили, что этот район - по крайней мере, теоретически - представляет собой нечто среднее между глушью и цивилизацией. Является ли он таковым на самом деле, мы узнаем только тогда, когда окажемся на месте.
- Имеются ли какие-нибудь данные, сквозь какую растительность нам придется потом пробираться?
- Увы, к сожалению, нет, - признался Баринсон, - большая часть имеющихся у нас данных, которые касаются лесов на Квазаме, была получена с участка, расположенного дальше к востоку от места приземления, и исследование в инфракрасных лучах указывает на то, что кроны деревьев на месте приземления несколько отличаются от растительности на контрольном участке.
- Разумеется, - вставил Рейнес, - если пеший переход окажется осуществимым, мы в любую минуту сможем, если нам это понадобится, поднять наш шаттл до верхушек деревьев и подлететь чуть ближе к деревням.
- Если только все не окажется чертовски трудным, - пробормотал Лейн. - ведь располагаем мы только заверениями Трофтов, будто система планетарного наблюдения квазаман несовершенна, и они не смогут засечь наше приближение. Но если мы начнем летать туда-сюда на нашем шаттле, то соответственно, возрастет и риск быть замеченными…
- Согласен, - кивнул Баринсон. - Хотя, как мне кажется, непосредственную для нас опасность будет представлять квазамская фауна. Остается надеяться, что ваши Кобры окажутся на высоте.
- Мы готовы ко всему, - заверил его Лейн, - мои мужчины - то есть люди - знают, что от них требуется.
Баринсон бросил быстрый взгляд на Джин, а затем отвернулся.
- Разумеется, я ничуть в этом не сомневаюсь, - произнес он таким тоном, будто был до конца в этом уверен. - Но, как бы там ни было, на каждом из нас будет по-возможкости самый правдоподобный Квазаманский наряд, какой только могли создать специалисты нашего Центра на основе анализа телефото. Время приземления рассчитано таким образом, чтобы у нас была возможность пройти лес засветло и достигнуть одной из вышеупомянутых деревень к наступлению темноты. Это дает нам возможность ещё раз проверить, насколько наше платье соответствует квазаманскому, и поближе познакомиться с местной культурой, прежде чем мы перейдем к изучению Аз-раса и центра их цивилизации в Полумесяце Плодородия. Итак, есть ли у вас вопросы?
Джин бросила взгляд через стол и перехватила взгляд Мандера Сана. Он слегка пожал плечами, вторя собственным мыслям Джин: есть ли смысл задавать вопросы, если на них неизвестны ответы.
- Что ж, прекрасно, - Баринсон обвел взглядом сидящих за столом. - У нас в запасе остается ещё три дня, и за это время я хотел бы, чтобы все постарались превратиться в настоящих квазаман. Вы будите носить выданное нам квазаманскую эрзац-одежду, есть пищу, которая ближе всего к той, что употреблялась местными жителями тридцать лет назад, и - что самое главное - между собой будете говорить исключительно по-квазамански. Это правило касается всех и каждого - вы не имеете права обращаться по-английски к кому бы то ни было, даже к членам экипажа «Южного Креста». Если кто-то из них заговорит с вами, вы ничего не понимаете. Всем все ясно?
- Не кажется ли вам, что это несколько неестественно? - недовольным тоном заметил Хариман.
- В последний раз, когда мы были на Квазаме, местные жители имели великолепную возможность изучить английский; - спокойно возразила Джин. - Некоторые из них наверняка даже выучились свободно говорить на нем. И если мы вызовем у них подозрение, к нам могут подослать кого-нибудь из этих людей.
- Верно, - кивнул Баринсон, явно не ожидая от Джин такой прозорливости. Ведь это же старо как мир - вынудить шпиона заговорить на родном языке. Я бы не хотел, чтобы хоть кто-то из нас попался на эту удочку.
- Нам все понятно, - произнес Сан по-квазамански, - Мы, воины-демоны, не подведем.
- Надеюсь, - Баринсон посмотрел ему прямо в глаза, - - потому что, окажись это не так, то вам, возможно, придется расплачиваться собственной кровью.
На фоне звездного неба Квазама казалась сплошной темной массой. Спускаемый аппарат отделился от «Южного Креста» и начал неспешное снижение к поверхности. Лишь светлый полумесяц утренней зари высвечивал один из краев планеты. Напряженно вглядываясь в крошечный иллюминатор слева от нее, Джин нервно облизывала пересохшие губы и пыта лась унять бешеное биение сердца. «Уже почти там, твердила она себе. - Почти там». Ее первая миссия в роли Кобры - цель, о которой она мечтала и которой бредила большую часть своей жизни. И вот теперь она уже почти ощущала её вкус, чувствуя при этом только какой-то ледяной ужас. «Вот вам, - с горечью думала Джин, - и бравый воин-Кобра».
- Тебе когда-нибудь приходилось летать до этого? - тихо поинтересовался Сан, который сидел по другую сторону прохода.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- На аэрокаре - конечно, но ни разу на космическом корабле, - ответила ему Джин, с радостью оторвав взгляд от иллюминатора. - И уж совсем никогда - на вражескую территорию.
Сан усмехнулся, и этот обманчивый звук почти скрыл нервозность, которую Джин читала в его глазах.
- У нас все будет нормально, - заверил он её, - парады и канонизация. Надеюсь, ты её не забыла?
Джин невольно улыбнулась.
Нет, конечно. Наклонившись через подлокотник, она взяла его за руку. Она была почти так же холодна, как её собственная.
- Входим в атмосферу, - услышала Джин голос пилота из залитой красным светом штурманской кабины, что находилась перед пассажирским салоном, - Угол вхождения… как раз по отметке.
Джин с силой стиснула зубы. Ей были понятны причины, почему они заходят издалека, отключив двигатели в режиме глайдера - свет, отбрасываемый двигателями их шаттла, слишком бросался в глаза, особенно на фоне ночного неба. Однако загробная тишина, наступившая после того, как были выключены двигатели, ничуть не помогла Джин избавиться от нервозности Снова переводя взгляд в иллюминатор, она попыталась выбросить из головы навязчивую мысль, будто земля стремительно приближается к ним, чтобы сокрушить и уничтожить на месте.
- О, Господи, - пробормотал пилот.
- В чем дело? - тотчас насторожился Баринсон, сидевший в соседнем кресле.
- Нас только что засек луч радара.
У Джин во рту тотчас все пересохло, а Сан ещё сильнее стиснул её руку.
- Но ведь они не могут нас засечь, не так ли? - спросил Баринсон, - Трофты утверждали…
- Нет-нет, пока все в порядке, - успокоил его пилот, - просто я удивился, что они ведут радарное сканирование на таком удалении от Полумесяца Плодородия, вот и все.
- Они параноики, - буркнул Лейн, сидевший в кресле на другой стороне узкого прохода от Сана. - Еще какие у них новости?
«Но ведь предполагается, что они уже должны быть не такими, - мрачно подумала Джин. - Предполагается, что они должны были расстаться со старыми привычками после того, как мы согнали моджо с их плеч. Ведь в этом конечном итоге и заключался смысл заселения Квазамы авентинскими остистыми леопардами тридцать лет назад. И если этот план не сработал…»
Джин покачала головой, отгоняя тревожные мысли. Если план не сработал, что ж, скоро мы это узнаем. И нечего травить себе душу до поры до времени.
- Парады и канонизация, - прошептал Сан, неправильно истолковав её задумчивость. Однако это помогло, и Джин одарила его благодарной улыбкой.
Минуты тянулись мучительно медленно. Снаружи раздался какой-то приглушенный визгливый звук и тут же стих, поглощенный корпусом корабля. Почти все звезды, за исключением самых ярких, начали меркнуть в поглотившей их сгущающейся атмосфере. Слегка подавшись вперед, Джин уже могла рассмотреть в иллюминаторе неясные очертания поверхности, а горизонт вдали утратил свои дугообразные очертания.
«Еще пять-семь минут, - прикинула Джин, - самое большое, десять - и они приземлятся». Включив хронометр нанокомпьютера, она прислонилась к спинке сиденья, закрыла глаза, глубоко вздохнула и…
… сквозь закрытые веки увидела, как правая половина пассажирского салона внезапно взорвалась ослепительным огненным шаром, а вслед за этим всесокрушающая стена с грохотом вжала её в сиденье и погрузила в кромешный мрак.

ГЛАВА 11.

Первой дала знать о себе боль. Но не локализованная и в начале даже довольно терпимая. Эта боль Пришла скорее как некая смутная и довольно неприятная мысль, как напоминание, что где-то во мраке нечто доставляет ей страдания. Мучительные страдания…
Но как ни странно, большая часть её «я» оставалась безучастной. Мрак был полон умиротворения, прост и понятен, и остаться в нем навсегда казалось неизмеримым блаженством. Однако боль не унималась, то и дело дергая за концы этого странного небытия. Но даже когда Джин все-таки была вынуждена обратить на неё внимание, признав её существование, она поняла, что медленно поднимается из темноты против собственной воли. Нехотя, словно упираясь, она переместилась из тьмы в нечто серое, из серого в сероватое…
Неожиданно боль стала нестерпимо острой, Джин ощутила её в груди, руках и колене и, застонав, наконец-то пришла в себя.
Она находилась в какой-то неестественной и совершенно неудобной позе, полусидя, полулежа на левом боку. Ремни безопасности больно впивались ей в грудь и бедра. Джин заморгала, смахивая с ресниц что-то липкое. Кровь? - смутно предположила она, - а затем медленно осмотрелась по сторонам. И лишь спустя несколько секунд Джин наконец сообразила своим затуманенным умом, что ей следует включить оптические усилители.
Зрелище заставило её издать стон.
По внутренним помещениям шаттла словно прошелся смерч. Через проход от неё дальняя стенка корпуса была вмята внутрь чьим-то могучим ударом, и посередине этой вмятины зияла полутораметровая дыра с острыми зазубренными краями. Полосы покореженного и почерневшего металла тянулись внутрь салона лентами зловеще застывшего серпантина. Куски и осколки пластика, ткани и стекла усеяли каждый дюйм поверхности, представшей её взгляду. Двойное кресло, что когда-то располагалось рядом с дырой, было вырвано из основания и бесследно исчезло.
Двойное кресло, где совсем недавно сидели Лейн с Рейнсом.
Господи! Несколько мгновений Джин с ужасом смотрела на остатки металлической рамы, где совсем недавно были сиденья. Где же они сейчас? Куда их выбросило из шаттла… на высоте в тридцать, а то и в сорок километров?
Рядом с ней кто-то негромко простонал.
- Питер? - хрипло выдавила из себя Джин. Тодор и Хариман сидели в креслах как раз позади пропавших членов их команды.
- Питер? - позвала она ещё раз, - Раф? Ответа не последовало. Вытянув вверх окровавленную руку, Джин нащупала замок ремня безопасности. Его заклинило. Затем, шатаясь, поднялась на ноги, то и дело чуть не падая на покатый пол. Ей пришлось ухватиться за остатки аварийного надувного мешка, чтобы только устоять на ногах, и при этом она больно защемила колено. Сустав тотчас пронзила мучительная боль, и замутненное сознание начало проясняться. Покачав головой, - ещё одно мучительное движение - Джин снова перевела взгляд назад - на то место, где полагалось быть Тодору и Хариману.
И только тогда обратила внимание, что произошло с Саном.
Джин ахнула от неожиданности и испугалась, что её вот-вот вырвет. Мелкие осколки от взрыва шрапнелью пронзили его аварийную подушку, в клочья разорвав прочнейший пластик, отчего Сан остался совершенно беззащитен, когда спускаемый аппарат врезался в поверхность планеты. Он все ещё был пристегнут ремнями к сиденью, а его комбинезон весь забрызган кровью. Ремни прорезали насквозь и одежду, и кожу. Голова Мандера безвольно свесилась на грудь под каким-то невообразимым углом.
А ещё он был мертв. В этом не приходилось сомневаться. Джин несколько мгновений не могла оторвать от него взгляда.
«Нет, этого не может быть», - как безумная, твердила она себе, отказываясь верить собственным глазам. А вдруг, если бы ей удалось убедить себя, то ничего бы и не произошло… Нет, этого не может быть. Ведь это наша первая миссия - всего лишь наша первая миссия. Такое просто не может произойти. Только не сейчас.
Кровавое зрелище начало расплываться у перед глазами, и почти в тот же момент на границе её усиленного оптического восприятия появилась красная полоса. Сенсоры, вживленные в её боевую экипировку, предупреждали о том, что она на грани обморока. «Какая, собственно, разница? - со злостью подумала Джин, отмахиваясь от красной полосы. Сан мертв. А также Лейн и Рейне, и неизвестно, какая судьба постигла остальных. Так какой смысл оставаться в сознании?»
И словно в ответ на её мысли снова раздался стон.
Заслышав этот звук, Джин оторвала взгляд от изуродованного тела Мандера. Цепляясь за остовы кресел, она, спотыкаясь, пролезла в засыпанный осколками проход и усилием воли заставила себя сфокусировать взгляд на сиденьях, где в паутине предохранительных ремней все ещё болтались безжизненные тела Харимана и Тодора. Джин было достаточно одного мимолетного взгляда, чтобы понять, что Хариман мертв. Судя по всему, и смерть его была более жестокой и ужасной, чем смерть Сана. Но сидевший по соседству Тодор все ещё подавал признаки жизни - извивался и дергался, словно ребенок, которому привиделся кошмар.
Джин в считанные секунды добралась до него, приостановившись лишь на одно мгновение, чтобы захватить аптечку скорой помощи в головной части пассажирского салона. Превозмогая боль, она опустилась перед Тодором на колени и принялась за работу.
Однако вскоре ей стало ясно, что и аптечка, и её собственные навыки в оказании первой помощи в данной ситуации оказались до обидного недостаточными. Поверхностная обработка ран была бесполезна при обширном внутреннем кровотечении, которое её сенсоры обнаружили в грудной клетке Тодора. Антишоковая терапия бессильна против серьезного сотрясения, вследствие которого мозг пострадавшего оказался вжат в стенки усиленного керамической оболочкой черепа.
Но Джин не могла - не желала - отступать. Покрывшись испариной и осыпая все на свете проклятиями, она трудилась над раненым, стремясь использовать все доступные ей средства.
- Джин.
Хриплый шепот заставил её испуганно вздрогнуть и уронить наполовину наполненный шприц.
- Питер? - позвала она, поднимая взгляд к его лицу, - ты меня слышишь?
- Не надо… терять… времени, - он кашлянул, и вместе с надрывным звуком на губах запузырилась кровавая пена.
- Не надо напрягаться, лучше помолчи, - велела ему Джин, пытаясь срыть ужас, что прорывался в каждом её слове, - просто попытайся расслабиться. Прошу тебя.
- Бес…полезно, - прошептал он, - иди… уйди… отсюда… кто-нибудь… должен… прийти… Кто-то… должен… прийти…
- Питер, умоляю тебя, помолчи, - взывала Джин. - Другие - Манди и Раф… - погибли. Я хочу, чтобы ты остался жив…
- Бес…полезно… Слишком… тяжело… ранен… Наша мисс… миссия… Джин… ты должна… должна… - он снова кашлянул, на этот раз тише. - Иди… отсюда… доберись до… где спрятано…
Его голос затих, уступая место мертвой тишине, и несколько мгновений Джин не поднималась с колен, не зная, какой их двух взаимоисключающих шагов ей предпринять. Тодор, разумеется, прав, и чем дальше её сознание освобождалось от первоначального ступора, тем яснее она осознавала, насколько жестким был отпущенный ей лимит времени. Их шаттл был преднамеренно кем-то сбит… и кто бы это ни сделал, он наверняка нагрянет сюда, чтобы воочию убедиться, что его труды не пропали даром.
Но если она предпочтет бегство, то значит, ей придется бросить Тодора. Одного. На верную смерть.
- Я не могу оставить тебя, Питер, - произнесла Джин и разрыдалась на последнем слове. - Не могу.
Ответа не последовало… и пока девушка смотрела на раненного товарища, осознавая свою полную беспомощность, подергивание его конечностей прекратилось. Джин подождала ещё мгновение, затем, подавшись вперед, коснулась пальцами его шеи.
Тодор был мертв.
Джин медленно убрала руку и надрывно вздохнула, пытаясь побороть слезы. Ее внимание привлекло мягкое свечение из пальцевых лазеров Тодора - значит, пришла в действие система самоуничтожения - новинка, включенная в их боевую экипировку. С её помощью ток из дугомета перенаправлялся внутрь, на нанокомпьютер и сервомоторы. Тем самым вся электронная начинка и вооружение разрушались до неузнаваемости, лишая квазаман, если они вдруг обнаружат тело, какой-либо надежды восстановить боевое снаряжение Кобры.
Закрыв глаза и отключив сознание от окружавшего её кровавого месива, Джин постаралась сосредоточиться. С момента крушения прошло… интересно, а сколько все-таки? Джин проверила часы, которые установила за считанные мгновения до первоначального взрыва.
С того момента прошло около семидесяти минут.
Джин до боли стиснула зубы. Семьдесят минут? Господи, значит, дела обстоят куда серьезней, чем ей казалось. Квазамане уже наверняка мчатся сюда на какой-нибудь своей летающей посудине, чтобы проверить, насколько успешной оказалась их пальба по движущейся мишени, и их надо ждать здесь с минуты на минуту. Джин меньше всего сейчас хотелось вступать в поединок с кем-либо. Вцепившись в сиденье Тодора, она кое-как поднялась на ноги и двинулась вперед.
Кабина пилота оказалась ещё в более худшем состоянии, нежели пассажирский салон, по всей видимости, первоначальный взрыв причинил ей незначительный ущерб, но зато она приняла на себя весь удар их чудовищной аварийной посадки. Одного взгляда было достаточно, чтобы понять всю тщетность надежд - Джин лишилась возможность запросить у «Южного Креста» совет или помощь - радиоаппаратура шаттла и его лазерный коммуникатор были словно покорежены чьей-то безжалостной рукой.
А значит, до тех пор, пока «Южный Крест» самостоятельно не вычислит, что внизу случилось нечто неладное, Джин придется действовать в одиночку, на свой страх и риск. И точка.
Баринсон и пилот - с запоздалым укором совести Джин вспомнила, что она так и не удосужилась узнать полное имя последнего - были мертвы, их не спасли даже паутина предохранительных ремней и аварийная подушка. Джин все стало понятно с первого взгляда. Все её сознание теперь сосредоточилось на одном - как ей поскорее выбраться из обломков шаттла - тревога и страх нарастали буквально с каждой секундой. Позади кресла Баринсона, вырванного одним махом из крепежной рамы, валялись останки того, что когда-то именовалось «контактным грузом» - карты аэрофотосъемки местности, оборудование для сканирования ближнего радиуса действия, образцы товаров для возможного обмена и базовый коммуникатор. Подобрав груз, Джин направилась в хвостовую часть пассажирского салона, где хранилось остальное снаряжение. Ее рюкзак с запасом провианта и аптечкой оказался в целости и сохранности, как впрочем и другие. Джин прихватила для подстраховки и рюкзак Мандера, после чего шагнула к люку и нажала на ручку запора.
Дверь даже не думала открываться.
«Дьявол», - выругалась Джин, неожиданно придя в ярость.
Развернувшись на правой пятке, она размахнулась левой ногой, посылая в непокорный люк мощный заряд из бронебойного лазера.
После таких трудов у неё перед глазами заплясали пурпурные пятна, со всех сторон с шипением посылались капли расплавленного металла, но этим всё не закончилось.
Замечательно, поморщилась Джин и заморгала, смахивая с ресниц неожиданно навернувшиеся слезы. «Довольно истерики, моя милая. Успокойся и ради разнообразия пораскинь мозгами».
Еще раз внимательно взглянув на неподдающуюся дверь, Джин постаралась вычислить, в каких местах её могло заклинить, и только после этого направила по выбранным целям заряд бронебойного лазера. Затем, морщась от боли, перенесла весь свой вес на больное левое колено, а правой ногой с силой ударила по панели. Люк приоткрылся на несколько сантиметров. Еще несколько ударов, пара-тройка бронебойных лазерных зарядов, и дверь приоткрылась настолько, чтобы Джин наконец-то могла протиснуться наружу.
По расчетам они должны были приземлиться за час до рассвета по местному времени, а так как из-за аварии вышла заминка, то в лесу было уже достаточно светло, и Джин отключила свои светоусилите-ли. Привалившись к люку, она попыталась прикрыть за собой дверь. Затем, набрав полные легкие оказавшегося на удивление ароматным воздуха, огляделась вокруг.
Снаружи их шаттл представлял собой ещё более печальное зрелище, чем изнутри. Каждая пластина обшивки, казалось, была сорвана и перекорежена, изуродованный до неузнаваемости нос аппарата смят в лепешку. Все выступающие наружу сенсоры и большая часть противорадарных отражателей исчезли бесследно, вырванные с корнем, отчего казалось, что корпус шаттла до крови расцарапали несколько сотен остистых леопардов.
Причина, по которой возник этот странный узор, была очевидна - примерно на сто метров вдоль траектории их летательного аппарата протянулась полоса поваленных деревьев, скошенных шаттлом в его стремительном, смертоносном падении.
До боли стиснув зубы, Джин бросила взгляд вверх. Голубоватое небо оставалось по-прежнему ясным и безмятежным, но вряд ли это продлится слишком долго… и когда они прилетят, полоса вырванных с корнем деревьев станет для них отличным указателем - такое не прозеваешь. Настроив слуховые усилители, Джин постояла в тиши леса, прислушиваясь, не раздастся ли гул двигателей.
Но вместо этого до неё донеслось слабое, однако вполне различимое и до боли знакомое урчанье. Медленно, избегая каких-либо резких движений, Джин опустила оба рюкзака на землю и обернулась Как она и ожидала, всего в десятке метров от нее, в зарослях кустарника, притаился остистый леопард.
Он явно выслеживал свою жертву.
На какой-то момент Джин встретилась со зверем глазами, и её тотчас охватил какой-то первобытный ужас, словно до этого ей ни разу не приходилось встречать коварного хищника. Внешне он точь-в-точь походил на роботов, против которых её натаскивали на Авентине… и все же в его морде было нечто примечательное, особенно в глазах - их не сравнить ни с чем из виденного ею ранее. Странная, почти первобытная настороженность и, кто знает, может быть, ум? Джин облизнула пересохшие губы и перевела взгляд чуть выше, пытаясь рассмотреть серебристо-синюю птицу, по-хозяйски устроившуюся на спине остистого леопарда.
Моджо, в этом нет никаких сомнений. Описание совпадало до малейших подробностей. Птица была точно такой, как и в рассказах, слышанных Джин от отца и его товарищей-Кобр…
Еще было ясно, что никто из них не оценил этих птиц по достоинству. Внешне напоминающая ястреба, с чересчур крупными лапами и зловещими, кривыми когтями, моджо, казалось, был идеально создан для охоты… Но вот в глазах его…
В глазах птицы застыла та же настороженность, которую Джин разглядела в глазах его товарища-леопарда.
Девушка снова облизнула губы. Прямо перед ней предстало наглядное свидетельство тому, что план, задуманный её отцом тридцать лет назад, все-таки сработал, пусть даже только до известной степени, и в данных обстоятельствах было бы не лишним немного понаблюдать за взаимодействием зверя и птицы, но, увы, время её поджимало, и академический интерес пришлось оттеснить на второй план. Джин навела оптический прицел на головы обоих созданий. Перенеся вес на правую стопу, она размахнулась левой ногой и…
В то же мгновение моджо с пронзительным криком взмыл в небо, а остистый леопард прыгнул…
Первый заряд из её бронебойного лазера пришелся хищнику прямо в морду, и от его головы почти ничего не осталось. Но как только Джин переключила внимание на птицу, моджо, как камень, обрушился на неё с небес.
И тотчас ожили её компьютерное рефлексы. Оптические сенсоры, имплантированные в кожу вокруг её глаз, мгновенно уловили исходящую сверху угрозу, и Джин бросилась в сторону, увертываясь от пернатого хищника. Но, увы, она опоздала на какую-то долю секунды. Птица пронеслась мимо, больно задев на лету щеку и плечо своими изогнутыми когтями, отчего на лице Джин остались болезненные царапины. Девушка вскрикнула от боли и злости. Продираясь сквозь густую поросль, она пыталась отыскать глазами крылатого противника. Ага, вот он, заходит на второй круг. Моля Господа, чтобы только сработал её прицельный сенсор, она выпустила в моджо заряды пальцевых лазеров.
Ее руки двигались непроизвольно. Их привели в движение имплантированные в тело сервомоторы, послушные командам нанокомпьютера. Лучи лазера попали в цель, и оперенье птицы озарилось ослепительным блеском. Моджо издал последний пронзительный крик, и его обугленные останки, пролетев мимо Джин, безжизненно рухнули на землю.
Несколько мгновений Джин не поднималась с колен среди лиан и сухих листьев, пытаясь перевести дыхание. Все её тело сотрясалось от дрожи после только что пережитого ею адреналинового шока. Царапины на щеке горели, словно посыпанные перцем, как будто ей было мало полученных после крушения ссадин и синяков. До сего момента Джин слишком увлекалась посторонними вещами и почти не обращала внимание на саму себя. Кажется, теперь самое время заняться собственной персоной.
Результаты осмотра не воодушевляли. Спина и шея отдавали ноющей болью. Сделав несколько движении, Джин убедилась, что ей трудно даже пошевелиться. Грудь её была вся в синяках - во время крушения предохранительные ремни больно впились в кожу. В левом локте ощущалась подозрительная болезненность: по всей видимости, сустав сначала перенес вывих, а затем каким-то чудом встал на место. Хуже всего было левое колено. Джин не могла с уверенностью утверждать, в чем тут дело, но боль была невыносимой.
- По крайней мере, - рассуждала Джин вслух, - мне не стоит волноваться из-за поломанных костей. Это уже что-то.
Звук собственного голоса несколько взбодрил её.
- Ладно, - продолжала она, поднимаясь на ноги. - Первым делом надо выбраться отсюда и отыскать цивилизованный мир. Великолепно… Итак…
Она перевела взгляд на небо, заодно настроив усилители слухового восприятия. Ни звука - ни рева моторов, ни рычания хищников. И солнце… оно уже взошло. «Прекрасно, значит, восток там. И если мы потерпели аварию где-то неподалеку от места предполагаемой посадки, то именно туда мне и надо».
А что, если вместо этого их шаттл перелетел Полумесяц Плодородия? Джин постаралась выбросить эту мысль из головы. Если она неправильно выберет направление, то следующая деревня, по самым грубым прикидкам, будет находиться за тысячу километров отсюда. Собрав все три рюкзака, Джин кое-как закинула их на плечи и, глубоко вздохнув, выбрала себе направление и шагнула в чащу.

ГЛАВА 12.

Поначалу идти было относительно легко. Но через несколько метров от места аварии Джин забрела в заросли каких-то переплетенных папоротников, которые растянулись на целый километр, и у неё возникло такое чувство, будто она бредет по колено в воде. Как только папоротники остались позади, Джин была вынуждена воспользоваться пальцевыми лазерами, чтобы прокладывать себе дорогу сквозь лабиринт лиан, опутавших стволы деревьев, которые чем-то напоминали ей авентинский плющ-липучку, только с шипами размером в палец.
Правда, физические препятствия казались Джин сущим пустяком. Даже когда ей приходилось прибегать к помощи лазеров или сервомоторов, чтобы одержать очередную победу над лесом. Она пыталась насколько возможно сосредоточить внимание на едва слышных звуках, поступавших в её аудиосенсоры.
Первая атака, если хорошенько поразмыслить, пришлась на то место, где её и следовало ожидать, а именно, там, где подлесок неожиданно исчезал, уступая место широкой утоптанной тропе, уходившей далеко на северо-восток.
Тропа протоптана стадом болодинов, а где болодины, там наверняка должны водиться и крисджо.
Поначалу она конечно не узнала в обидчике крисджо. Только после того, как стремительный поединок был окончен, и Джин смогла перевернуть обугленные останки, чтобы хорошенько рассмотреть искривленные клыки, она сумела опознать зверя. Злобный, коварный и опасный, как ей его и описывали. Одной встречи со зверем было достаточно, чтобы понять, почему первое поколение переселенцев пыталось сделать все мыслимое и немыслимое, чтобы стереть этих тварей с лица земли. Наложив при помощи бинта из походной аптечки повязку на кровоточащую рану, оставленную когтями хищника на её левом предплечье, девушка снова двинулась в путь. Крисджо и впрямь - показались такими же омерзительными, как и предупреждал Лейн, однако теперь Джин было точно известно, к каким конкретно звукам ей следует прислушиваться, чтобы избежать неприятной встречи. И если в лесу все останется по-прежнему, решила она, то дальше можно идти без особых приключений.
Но, к сожалению, лес преподносил все новые неприятные сюрпризы.
Полоса примятой растительности, обозначавшая маршрут бололинов, оказалась шириной около трех километров, и на всем этом открытом пространстве на пиршество собралось несметное количество грызунов. Над головой Джин гудели неисчислимые полчища насекомых, привлеченных запахом крови. Это действовало на нервы. Один крупный инсект, «экипированный» жалами, так и вертелся поблизости, пытаясь найти им применение. Именно в тот момент, когда Джин отмахивалась от этого нахала, она обнаружила, что крисджо - не единственные хищники на Квазаме.
Этот вид животных, чем-то напоминающий обезьян, если не считать шести лап с острыми когтями, охотился стаями, и Джин пришлось испытать их повадки на собственной шкуре, прежде чем ей стало понятно, как держать себя с этим зверьем. Ее сверхзвуковое оружие, первоначально задуманное для вывода из строя близлежащего электронного оборудования, оказалось в равной мере эффективным для внесения помех в язык обезьяньей стаи, а дугомет вспышкой тока заставил их с гиканьем броситься врассыпную под защиту лесного полога.
К несчастью, сверхзвуковое оружие обнаружило нежелательный побочный эффект - оно привлекло к себе внимание стаи летающих ящериц, которые, подобно обезьянам, не преминули обрушиться на неё с ветвей деревьев. Более мелких размеров и менее опасные, нежели крупные хищники, они к тому же оказались и более глупыми - их даже не испугал разряд дугомета. Джин пришлось уничтожить немалое их количество, что, правда, стоило ей нескольких довольно болезненных укусов - зубы у ящериц были острые, словно иглы.
Когда Джин наконец наткнулась на проезжую дорогу, время, проведенное ею в лесу, показалось ей вечностью.
Капитан Риверо Коха смотрел на крупномасштабное фото, возникшие у него на экране, и сердце его будто сжало тисками. Полоса поваленных деревьев, прочерченная в квазамском лесу, могла означать только одно.
- Дьявол, - тихо прошептал капитан.
На несколько мгновений на мостике «Южного Креста» воцарилась тишина, которую нарушало только негромкие звуки работающего сканера.
- Что произошло? - наконец задал вопрос Коха. Первый офицер Лю Касс беспомощно пожал плечами.
- Невозможно сказать, сэр, - ответил он, - не исключена какая-нибудь неполадка, и в результате они сбились с траектории Приземления…
- А может, их просто-напросто сбили, - раздраженно оборвал его Коха, и накопившееся в его душе отчаяние и беспомощность прорвались наружу внезапной вспышкой гнева.
- Но ведь Трофты уверяли нас, что это невозможно, - напомнил Лю Касс.
- Верно, - Коха глубоко вздохнул, пытаясь подавить в душе гнев. - До чего обидно, что «Южный Крест» в момент падения шаттла находился в противоположном полушарии, двигаясь по предписанной заранее орбите.
«Господи, ну почему они не были здесь, ведь тогда они стали бы свидетелями катастрофы, вместо того, чтобы обнаружить сей прискорбный факт целый час спустя…»
Если бы… хотя положа руку на сердце, что это изменило бы. Ровным счетом ничего. Даже если бы «Южному Кресту» удалось совершить посадку - что, однако, полностью исключалось - все равно, было бы слишком поздно, и спасти кого-либо уже наверняка бы не удалось. Крушение, подобное этому, несомненно повлекло мгновенную гибель всего экипажа.
Коха на секунду закрыл глаза. По крайней мере, десантникам не пришлось долго мучиться. Правда, это весьма слабое утешение.
- Разрази меня гром, - неожиданно пробормотал себе под нос оператор сканера. - Капитан, я советую вам взглянуть вот на это.
Коха снова повернулся к дисплею. Первое фото сменилось на экране увеличенным изображением места катастрофы.
- Красота, - со злостью произнес Коха.
- Может, так оно и есть, - согласился оператор и потянулся за электронной указкой. В правом нижнем углу экрана на несколько мгновений появился яркий круг. - Взгляните сюда, а затем скажите мне, действительно ли я вижу то, что мне кажется.
Это было изображение животного - видимое даже неискушенному глазу. Четвероногое, телосложением напоминающее крупную хищную кошку. Зверь лежал на усыпанной листьями земле в том месте, где шаттл при падении пропахал в лесу полосу «бурелома.
- Остистый леопард? - наугад предположил Коха.
- Мне тоже так показалось, - кивнул оператор. - Но не замечаете ли вы ничего странного в его голове?
Нахмурившись, Коха наклонился к экрану. Голова? Ее просто не было.
- Вполне возможно, зверь лишился её во время крушения, - высказал он предположение, но в душе его шевельнулось некое смутное предчувствие. Ведь если некто снаружи шаттла был так жестоко изуродован, то…
- Может быть, да, а может быть, и нет, - пробормотал оператор, и в голосе его послышались странные нотки. - Одну секундочку, я попытаюсь увеличить изображение.
На дисплее возникло новое фото. Компьютер постарался сделать картину по возможности резкой, убрав естественную атмосферную размытость. Голова остистого леопарда…
- О, Господи, - пробормотал стоящий рядом Лю Касс. - Капитан, катастрофа здесь не при чем.
Коха кивнул, и ему показалось, будто чья-то холодная рука ещё сильней сжала сердце. Такую отметину может оставить только лазер Кобры. Значит, кто-то из них остался жив.
- Провести полное сканирование, - приказал он оператору пересохшими губами, - мы должны его обнаружить.
- Я уже провел проверку доступной нам местности…
- Значит, повторите заново, - оборвал его Коха.
- Да, сэр, - и оператор принялся за дело. Лю Касс сделал шаг к капитанскому креслу.
- И что же мы намерены предпринять, если нам все-таки удастся его обнаружить? - робко спросил он, ведь вряд ли мы сможем посадить этого монстра.
- Даже если бы и могли, я сомневаюсь, что Квазамане стали бы спокойно наблюдать за нашими действиями, - Коха до боли стиснул зубы. Ведь он просил Директорат - нет, умолял, - одолжить ему второй шаттл из аварийного запаса Трофтов. Но нет, этот чертов генерал-губернатор - пропади он пропадом - спел это непозволительной роскошью и отклонил его просьбу. Есть ли у нас хотя бы малейший шанс передать ему немного провианта и медикаментов? По крайне мере, это поможет ему продержаться какое-то время.
Пальцы Лю Касса уже забегали по клавишам компьютера.
- Сейчас посмотрим, чем мы располагаем… ага, мы могли бы покрыть небольшой грузовой модуль тормозящей пеной. А если парашют? Что ж, тоже неплохая идея. И снабдим его впридачу сенсором давления, чтобы точно знать, когда он раскроется. Хмм… Ничего.., одну секундочку, мы могли бы установить таймер и задать необходимое время. Есть смысл попробовать, капитан?
- И тотчас возникает вопрос, куда нам послать этот грузовой модуль, чтобы он попал по назначению, - Коха вопросительно посмотрел на оператора сканера. - Какие-нибудь идеи на этот счет?
Но тот только отрицательно покачал головой.
- Нет, сэр. Свод леса слишком густ, чтобы пробиться сквозь него с помощью коротких волн или инфракрасного излучения. Единственно возможный для него путь к цивилизации - это двигаться на восток, и мы могли бы рискнуть и сбросить ему припасы в той точке, где его предполагаемая тропа пересекается с главной дорогой. - Говорящий на секунду задумался. - Разумеется, нет никакой гарантии, что катастрофа не повлияла на его рассудок. - добавил он, - в таком случае, он мог пойти в любом направлении или даже начал ходить кругами. Или же его мозг в полном порядке, но сам он получил столько увечий, что не в состоянии добраться до дороги.
- И в том, и в другом случае, он обречен, - угрюмо произнес Коха. - Или же он погибнет, даже если доберется до деревни, - правители Квазамы вряд ли сочтут нужным замалчивать аварию шаттла, - Коха посмотрел на Лю Касса. - Пусть команда займется снаряжением грузового модуля, - распорядился он. - Не забудьте положить туда помимо запасов радиопередатчик с расщепленной частотой. К тому времени, как вы будете готовы, мы уже рассчитаем точку для спуска модуля.
- Да, сэр, - Лю Касс повернулся к своей приборной доске и, нажав клавиши интеркома, принялся раздавать команды.
Затем, вздохнув, снова перевел взгляд на изображение остистого леопарда.
«Все это лишь напрасные хлопоты, - мрачно подумал он. - Ведь пока воин-Кобра в одиночку находится на вражеской территории, отсчет времени будет вестись к последней, нулевой точке. В конечном итоге квазамане догадаются, кто он такой. А может быть, его одолеет какой-нибудь отбившийся от стаи крисджо или остистый леопард, или же… кто знает, что может с ним случиться там, внизу. Ведь Квазама… это смертельная ловушка… и те единственные люди, кто способен вызволить его оттуда, находятся сейчас на далеком Авентине. За восемь дней полета и сорок пять световых дней отсюда».
За восемь дней. Коха внутренне весь сжался, отчаянно пытаясь найти более приемлемый выход из создавшейся ситуации. Новые Миры - Эсквилин и другие недавно заселенные колонии, или даже ближайшая империя Трофтов, Балю'кха'спми, Но Эсквилин также не располагает межпланетным кораблем, способным совершить планетарную посадку. А не располагая официальным разрешением или же запасом товаров, которые можно было предложить для обмена, пытаться раздобыть новый шаттл - безнадежное дело, ведь на уламывание трофтовской бюрократии уйдут в буквальном смысле долгие месяцы.
Восемь дней. То есть минимум две недели в оба конца, даже если им выделят быстроходную «Каплю Росы». Плюс то время, которое уйдет на подготовку розыскных мероприятий и команды спасателей. Так что приходится рассчитывать в лучшем случае на три недели, прежде чем начнутся поиски.
Похоже, спускай грузовой модуль или нет, а двадцать дней в одиночку на Квазамане равносильны смертному приговору. И точка.
Но это вовсе не значит, что они готовы сдаться без боя… и даже если этот бой состоит в том, чтобы надеяться на чудо, что ж, пусть будет так. Уж тот факт, что кто-то из Кобр остался в живых после катастрофы, сам по себе был чудом. Может, ангел, в чьем ведении находится этот район, ещё раз проявит душевную щедрость.
В конечном итоге, они это выяснят. Но пока… Потянувшись к клавишам мануала, Коха занялся разработкой самого короткого маршрута и заправочных остановок на пути назад, на Аветин. Его опыт подсказывал, что чудеса, даже когда они случаются, как правило, являются результатом тщательных предварительных расчетов.

Предыдущая страница 7 Следующая страница


Сделка Кобры 8

ГЛАВА 13.

Джин некоторое время стояла на обочине, пытаясь сообразить, что же ей делать дальше. По крайней мере, она располагала подтверждением того факта, что их шаттл потерпел катастрофу к западу от Полумесяца Плодородия. Дороги всегда ведут к цивилизации, и Джин оставалось только выбрать путь. Но в каком направлении?
На мгновение пейзаж расплылся, и перед её глазами возникла красная сигнальная полоса. Джин повернула голову, отчего боль снова напомнила о себе мириадами острых стрел. За последние полчаса она получила не менее десятка подобных предупреждений - верный признак того, что силы её на исходе. Усталость ли, как следствие поединков, шок ли, полученный от ран, медленная ли интоксикация от укусов и царапин, которых ей не удалось избежать, - собственно говоря, какая разница, что сыграло решающую роль. Главное - найти укромное место, где можно без опаски свалиться замертво от изнеможения.
Итак… в какую все-таки сторону?
Джин принялась усиленно моргать, стараясь сдержать непрошенные слезы и напряженно вглядываясь в дорогу. Ширина достаточная, чтобы разъехаться двум машинам, покрытие - что-то вроде черного булыжника, вряд ли это главная магистраль. Дорога уходила, по крайней мере, в этой точке, точно на северо-восток. Возможно, это был один из многочисленных проселков, соединявших небольшие местные деревушки запада и северо-запада с Азрасом, главным городом Полумесяца Плодородия. Судя по картам, лежавшим в её рюкзаке, эти деревни располагались километрах в десяти-пятнадцати друг от друга. Сущий пустяк для Кобры в добром здравии, однако нынешнее состояние Джин вряд ли можно было считать таковым.
Перед глазами у неё снова возникли красные круги. Больно закусив нижнюю губу, девушка усилием воли отогнала их прочь.
Подумав о картах, Джин тотчас вспомнила и о чем-то другом. О чем-то весьма важном. Хорошенько сосредоточившись, она попыталась отогнать заторможенное сознание, чтобы припомнить, что же это такое. Ее рюкзаки - точно, они самые. Ее рюкзаки с полученными на Авентине картами, запасом продовольствия и квазаманской одеждой.
Квазаманской одеждой…
Превозмогая усталость, Джин настроила слуховые сенсоры. Ничего примечательного - только стрекот насекомых и щебетанье птиц. Сойдя с дороги, Джин подошла к стене деревьев и сбросила рюкзаки на землю за кустом, который наполовину был усеян листьями, наполовину - шипами. Отыскав среди трех рюкзаков свой, Джин кое-как сумела открыть замки и вытащила наружу комплект квазаманской одежды.
Переодевание стало для неё мучительным испытанием. Царапины на руках и лице сочились сукровицей, ушибы отдавали пульсирующей болью, а каждое движение, казалось, сопровождалось своими собственными болезненными ощущениями. Однако вместе с ними наступило и прояснение сознания, и когда Джин наконец управилась со сменой платья, у неё хватило ума выбросить в заросли порванный авентинский костюм и, насколько это было возможно, затолкать вес три рюкзака подальше под колючий куст.
Минуту спустя она уже брела по дороге, направляясь на север, смутно представляя себе конечную цель путешествия.
Приближения машины Джин не услышала. Голоса, обращавшиеся к ней, казалось, звучали откуда-то издалека, эхом отдаваясь в дрожащем тумане, застилавшем глаза и закупорившем уши.
- Эй, что с тобой?
Заставив себя застыть на месте, Джин попыталась обернуться, однако сделала лишь четверть оборота, когда чьи-то руки внезапно ухватили её,за плечи.
- Отец небесный, Мастер Сэммон! Вы только взгляните на её лицо!
- Тащи её в машину, - перебил второй, более спокойный голос, - Энде, помоги ему.
И теряя сознание, Джин почувствовала, как её подхватили чьи-то руки, и понесли к смутно различимому красному автофургону.
Дважды пискнул воздушный сенсор на правом запястье, и Дауло Сэммон поднес его к лицу, одновременно протирая стекла защитных очков, чтобы лучше разглядеть. Цифры на крошечном табло только подтверждали то, о чем его легкие и звуковой сигнал и без того уже предупредили: воздух в этой части шахты становился непригодным для дыхания. Посмотрев на другое запястье, Дауло сверился с часами. Официально рабочим до окончания смены оставалось ещё пятнадцать минут. А что, если он распорядится минуты на три включить воздушные фильтры? Нет, не стоит - лишняя морока.
- Бригадир! - позвал он в соединенный с наушниками микрофон, - Говорит Дауло Сэммон. Объявляю конец смены. Вы можете начинать подъем людей на поверхность.
- Да, Мастер Сэммон, - раздался в наушниках ответ, прерываемый шипением помех, вызванных интерференции рудных жил.
Дауло напряг слух, однако если бригадир и был приятно удивлен такому неожиданному попустительству, то голосом себя никак не выдал.
- Всем рабочим - начинайте двигаться к центральному стволу шахты.
Дауло переключил наушники на общую частоту и обернулся, бросив луч света на перекрестный крепеж, до половины покрывавший шероховатые стены тоннеля. По расчетам его деда, эта шахта должна была иссякнуть ещё десятки лет назад, и, соответственно тот не слишком заботился о мерах безопасности. Не удивительно, что отцу Дауло понадобилось около десяти лет, чтобы обновить обветшавшие крепления.
«Может, и впрямь руда иссякает, прежде чем шахта обретет должный вид?» - размышлял про себя Дауло, проводя лучом фонарика по искрящимся выступам скальной породы. Какая-то крохотная часть его сознания надеялась, что так оно и будет. Мысль о том, что он, Дауло несет ответственность за жизнь всех этих людей, которые денно, и нощно трудились в этой преисподней, всегда вызывала у него неприятные чувства. Дауло был свидетелем тому, как его дед пренебрегал этой ответственностью, он свидетель тому, что её тяжкое бремя сделало с его отцом. И вот теперь ему предстоит взвалить этот груз на собственные плечи.
Однако, если запасы руды в шахте истощились, то иссякнут богатство и престиж семьи Сэммон. Без шахты, единственной мало-мальски значимой отраслью промышленности останутся лесозаготовки, однако нечего даже надеяться, что их семью допустят к этому куску пирога.
А что касается риска, связанного с горными разработками, то ведь и за стенами Милики шахтерам приходится рисковать собой - едва ли не на каждом шагу их будут подстерегать крисджо и прочая смертоносная квазаманская живность. Губы Дауло скривились в горькой усмешке - это на ум ему пришла старая квазаманская пословица: ни Квазаме нет безопасных мест, так что приходится выбирать между двух зол.
Через несколько минут он достиг центрального ствола и обнаружил, что к трем лифтам там уже выстроилась очередь. Пройдя мимо ждущих, Дауло шагнул в кабину, которая в этот момент принимала смену шахтеров, и знаком приказал, чтобы те, кто уже вошел, покинул её. Рабочие повиновались, и проходя мимо него, почтительно поклонились. Шагнув в кабину, Дауло закрыл створки дверей и нажал кнопку «Подъем».
Подъем на поверхность показался ему бесконечным, хотя не столь долгим, каким обычно воспринимался спуск. Кабина дрогнула, и Дауло снял наушники, очки и респиратор и осторожно помассировал переносицу. Теперь ему нужен горячий душ, а затем плотный ужин. Нет, ужин будет позже - после душа отец, по всей вероятности, потребует его к себе, чтобы Дауло отчитался о своем визите в шахту. Ничего страшного. У него будет время, чтобы проанализировать увиденное и сделать первоначальные выводы, пока, стоя под горячими струями, он будет смывать с тела грязь после посещения шахты.
Внезапно в кабину упал яркий луч света, и Дауло замигал от неожиданности. Лифт достиг поверхности. Дауло переложил снаряжение из руки в руку и незаметно вытер навернувшиеся слезы. Тем временем операторы открыли ворота и отступили в сторону, застыв в глубоком поклоне. Дауло шагнул наружу, кивнув управляющему шахты, который также поспешил засвидетельствовать свое почтение.
- Я надеюсь, Мастер Сэммон, - произнес управляющий, - что ваша инспекция не обнаружила каких-либо недостатков и упущении?
- Ваша работа на моего отца представляется мне удовлетворительной, - ответил Дауло, стараясь, чтобы его голос и лицо сохраняли при этом нейтральное выражение. На самом деле все внизу показалось ему выше всяческих похвал, однако в его намерения не входило немедленно говорить об этом. Помимо того, что существовала опасность дать управляющему ненужный повод для зазнайства, отец постоянно предупреждал его избегать скоропалительных суждении.
- Я доложу отцу обо всем увиденном.
Управляющий снова согнулся в поклоне. Пройдя мимо него, Дауло вышел из-под купола лифта и направился мимо складов и обрабатывающего цеха к подъездной дороге, где в машине его уже поджидал Вэлар.
- Мастер Сэммон, - приветствовал его шофер, кланяясь, как только хозяин подошел ближе. Дауло сел в машину, и в следующее мгновение их автомобиль уже сорвался с места, оставляя позади территорию шахты, чтобы вскоре нырнуть на улицы Милики.
- Что нового? - поинтересовался Дауло, когда они свернули к центру городка, направляясь к их семейной резиденции.
- Дома или в деревне? - переспросил Вэлар.
- Разумеется, дома, - пояснил Дайло, - хотя ты заодно можешь пересказать и последние сплетни.
Дауло заметил в зеркале, что вокруг глаз Вэлара на мгновение собрались задорные морщинки.
- Как, однако, меняются времена, - произнес он с напускной важностью, - я помню, как… не более трех лет назад.., вас в первую очередь интересовали деревенские сплетни…
- Меня интересуют новости, Вэлар, но-вос-ти, - перебил его Дауло с такой же притворной досадой.
Он знал Вэлара ещё с детских пор. И хотя взаимоотношения между шофером и членами семьи Сэммон были раз и навсегда строго определены, оставаясь вдвоем, можно позволить известное послабление.
- У тебя позже будет время, чтобы предаваться воспоминаниями о золотой поре.
Вэлар усмехнулся.
- По правде говоря, день выдался на редкость тихим. Грузовики семейства Йитра развили бурную деятельность - не иначе как они нашли в лесу богатый участок. Возможно, что из-за этого мэр пытается уговорить вашего отца, чтобы он поддержал предложения по реконструкции верхней части стены.
- Пустая трата денег и сил, - фыркнул Дауло, бросая взгляд куда-то в сторону.
Из-за крыш зданий виднелся участок окружавшей деревню стены. Нижнюю её часть украшал камуфляжный лесной орнамент, который резко контрастировал с протянутой по верхнему краю голой металлической сеткой.
Меченоги и так не могут преодолеть её в том виде, в каком она есть.
Вэлар пожал плечами.
- Для того и существуют мэры, чтобы то и дело поднимать из-за чего-то шум. Ведь чем, признайтесь, ему ещё заняться в наши дни?
Дауло угрюмо улыбнулся.
- Ты хочешь сказать, не считая наших неурядиц с семьей Йитра?
- Но что он может сказать, кроме того, что им уже было сказано?
- Не многое, - согласился Дауло. Временами он страстно желал, чтобы между их семьей и кланом Йитра навсегда исчезло всякое соперничество. Однако от этого факта никуда не денешься, нравится это или нет, и Дауло был не в силах ничего изменить. - А что еще?
- Ваш брат Перто привез из Арзаса партию запчастей к моторам, - ответил Вэлар, и в голосе его внезапно зазвучали мрачные нотки, - а Заодно и пассажира, раненную женщину, которую они подобрали по дороге.
Дауло слегка выпрямился.
- Женщину? А кто она такая?
- Никто в доме не опознал её.
- Какие-нибудь документы?
- Никаких, - Вэлар задумался. - Возможно, она их потеряла… во время происшествия. Дауло нахмурился.
- Какого происшествия? Вэлар глубоко вздохнул.
- Если верить шоферу, помогавшему занести её в машину, она подверглась нападению крисджо… а кроме того, была вся исцарапана бэлкрой и искусана монетами.
Дауло почувствовал, как внутри у него все похолодело.
- Отец небесный, - пробормотал он, - и она осталась жива?
- Была жива, когда её вносили в дом, - ответил Вэлар, - хотя кто знает, как долго она протянет.
- Одному лишь всевышнему это известно, - со вздохом отозвался Дауло.

ГЛАВА 14.

Они достигли дома через несколько минут, и Вэлар искусно провел машину сквозь причудливые кованые ворота к просторному гаражу, примостившемуся позади фруктовых деревьев в углу огромного центрального двора.
У Дауло все сжалось внутри, когда он представил себе ужасной зрелище, которое ожидает его в женской половине дома, однако решительным шагом направился внутрь.
…И обнаружил, что худшие из его опасений были напрасны.
- И это все? - спросил он, и бросил хмурый взгляд на постель, где лежала незнакомка. Вокруг неё собрались трое женщин из его семьи и врач. И хотя девушка была укрыта одеялом до самого подбородка, было ясно, что её состояние далеко от той ужасной картины, которую мысленно нарисовал себе Дауло. На щеке её виднелись глубокие царапины, которые просвечивались даже сквозь толстый слои целебного бальзама, и ещё несколько следов когтей на руке - ими как раз и занимался доктор. Но помимо этого - ни тяжких увечий, ни ран…
Сидевшая в кресле по ту сторону кровати мать Дауло - Иврия Сэммон - обратилась к сыну:
- Будь добр, не приближайся, - пыль на твоей одежде…
- Я понимаю, - кивнул Дауло.
Он ещё искал глазами следы ран, но затем бросил пристальный взгляд на лицо женщины. «Примерно моего возраста», - определил Дауло. У неё была нежная кожа человека, который редко подставляет себя солнцу и ветру. Он перевел взгляд на левую руку незнакомки, на её изящную кисть. Никакого обручального кольца.
Дауло нахмурился, снова вглядываясь в её лицо Нет, он не ошибся, женщина примерно одного с ним возраста, если не старше. И до сих пор не замужем?
- Должно быть, она попала сюда откуда-то издалека, - тихо заметила Иврия, как бы разговаривая сама с собой, - взгляни на её лицо, какие изящные у неё черты…
Дауло посмотрел на мать, а затем снова перевел взгляд на нечто нездешнее, нечто неуловимое и экзотическое, чего он никогда не встречал ранее.
- Должно быть, она попала сюда из какого-нибудь города на Севере, - предположил Дауло, - или же откуда-то с Восточного Рога.
- Не исключено, - хмыкнул лекарь. - Ясно одно, у неё совершенно отсутствует сопротивляемость к укусам монотов.
- Так в этом и заключается главная проблема? - поинтересовался Дауло.
Лекарь кивнул.
- На руках и ногах, вот здесь и здесь, - добавил он, указывая на места укусов. - Похоже, что она пыталась отбиваться от них голыми руками.
- После того, как у нес кончились боеприпасы? - высказал предположение Дауло. - Ведь наверняка она вступила в поединок с крисджо не с пустыми руками.
- Вероятно, - отозвался лекарь. - Однако, даже если у неё и имелся пистолет, в момент, когда её обнаружили, его уже не было. Как и кобуры.
Дауло в задумчивости прикусил изнутри щеку и обвел взглядом комнату. В углу бесформенной грудой валялась брошенная одежда. Стараясь держаться подальше от постели, Дауло бочком приблизился к ней. Разумеется, это платье раненой женщины - взять хотя бы кровавые пятна, не говоря уже о том, что на ощупь одежда какая-то странная, явно откуда-то из дальних мест. Лекарь прав - в комплект одежды кобура не входила. И никаких следов от ремня, на котором бы эта кобура могла когда-то болтаться.
- Может, у неё были спутники, - предположил Дауло, бросая платье обратно на пол.
Эта версия, несомненно, представлялась более правдоподобной.
- Были ли предприняты какие-либо попытки обнаружить поблизости от того места её спутников?
На этот вопрос поспешила ответить Иврия.
- В тот момент - нет, однако, если не ошибаюсь, Перто снова отправился в лес на поиски.
Шагнув к переговорному устройству, Дауло набрал код личной семейной линии.
- Говорит Дауло Сэммон, - назвался он ответившему на его вызов слуге, - Перто уже вернулся из леса?
- Одну минутку, Мастер Сэммон, - отозвался незримый голос. - Он не отвечает.
Дауло кивнул. Коль брата нет дома, и он сейчас находится вдали от родных стен, то, значит, он не в состоянии связаться с семьей по оптико-волоконным каналам, единственно надежным каналам связи здесь, в Милике.
- Передайте ему, как только он появится, немедленно связаться со мной, - распорядился Дауло.
- Слушаюсь, Мастер Сэммон.
Дауло отключил переговорное устройство и повернулся, чтобы ещё раз взглянуть на женщину.
- Интересно, откуда все-таки она, - размышлял он, - и почему оказалась здесь?
Пока что на эти вопросы не было ответа, однако сей недостаток наверняка вскоре будет исправлен. На данный момент самое главное, что их семья держит ситуацию под контролем. Кто знает, что из себя представляет эта загадочная женщина - то ли это совершенно случайное стечение обстоятельств, то ли редчайший шанс, дарованный сами Господом, либо же часть некого странного заговора их противников.
Так или иначе, но семья Сэммон пока что в состоянии обратить присутствие незнакомки себе на пользу.
Это тотчас напомнило Дауло, что ему ещё следует привести себя в порядок перед встречей с отцом. Неслышно открыв дверь, он выскользнул из комнаты.

***

- Войдите, - донесся из-за резной двери знакомый скрипучий голос, и Дауло, весь напрягшись, распахнул её и вошел внутрь.
Он все ещё отчетливо помнил то время - это было не так уж давно, - когда отец вселял в него безотчетный ужас. Причем, ужас этот внушала не сила Круина Сэммона и не внушительная фигура, не ледяные интонации голоса и не пронзительный взгляд черных глаз; ужас внушало осознание того факта, что Круин Сэммон олицетворяет собой всю их семью. Его ничем не ограниченная власть, распространявшаяся на весь их огромный дом, шахту и почти треть деревни, его влияние, простиравшееся далеко за границы Милики, до окрестных поселений и даже до города Азраса, чьи жители обычно относятся к селянам с нескрываемым пренебрежением… Круин Сэммон был сама власть, и даже после того, как его страх перед этой властью слегка поубавился, Дауло так и не забыл того благоговейного ужаса, что когда-то вселял в него отец.
И только годы спустя Дауло понял, что отец намеренно учил его на своем примере.
- А, Дауло, - Глава семьи торжественно кивнул сыну с подушек, на которых он восседал. Полагаю, твой визит в шахту прошел успешно?
- Да, отец, - ответил Дауло с поклоном, делая шаг к подушке перед низким рабочим столом Круина и им самим. - Необходимость в дополнительных укреплениях несколько сдерживает работу в новом тоннеле, но не так, как мы опасались.
- И вся работа выполняется надлежащим образом?
- По всей видимости, да, по крайней мере, насколько я мог судить.
- И вся работа выполняется надлежащим образом? - повторил вопрос Круин.
Дауло силился не выдать своих эмоций ни выражением лица, ни голосом. Какой, однако, неосторожный промах с его стороны - можно подумать, ему неизвестно, что отец терпеть не может уклончивых ответов.
- Да, отец. Укрепление выполняется надлежащим образом.
- Хорошо, - кивнул Круин, взяв со стола стило, он что-то быстро набросал в блокноте. - А как рабочие?
- Никаких признаков недовольства. По крайней мере, в моем присутствии.
- А управляющий шахтой?
Дауло вспомнилось выражение лица управляющего при выходе из лифта.
- Находится под впечатлением собственной значимости, - ответил он. - Ему бы ужасно хотелось, чтобы и другим стало об этом известно.
Услышав это, Круин не смог сдержать легкой усмешки.
- Это на него похоже, - согласился он, - однако он способен и трудолюбив, и ради такого сочетания качеств можно закрыть глаза на мелкие недостатки.
Отбросив стило обратно на стол, Круин развалился на подушках и в упор посмотрел на сына.
- А теперь скажи мне, каково твое впечатление от нашей гостьи?
- Нашей? Ах, да, об этой женщине? - Дауло нахмурился. - Есть в ней нечто такое, что меня сильно смущает. Хотя бы то, что на вид она уже вполне подходит для брачного возраста, однако все ещё не замужем…
- Или уже успела овдоветь, - добавил Круин.
- Ах, да, верно, может, она вдова. А ещё она нездешняя - её одежда сделана из незнакомой мне ткани, и к тому же, как сказал лекарь, у неё низкая сопротивляемость к укусам монотов.
- А как насчет её довольно драматичного появления в Милике? Ее нашли на дороге, одну-одинешеньку после какого-то до сих пор невыясненного несчастного случая - или?..
Дауло пожал плечами.
- Я и раньше слышал истории, что люди подвергались нападениям на дорогах, отец. Некоторым из них везло, и они уходили живыми от когтей крисджо.
Глава семьи улыбнулся.
- Прекрасно - ты предвосхитил мой следующий вопрос. Скажи, тебе доводилось когда-либо слышать, чтобы человек, уже попавший в лапы к крисджо, оставался в живых?
- Есть отдельные случаи, - произнес Дауло, мысленно удивляясь, с какой это стати он вдруг проявляет упрямство. Ведь разумеется, ему не было никакого резона занимать в этом споре сторону загадочной женщины. - Если с ней был вооруженный спутник, а может, и не один, то он мог пристрелить набросившегося на неё зверя даже в самый последний момент.
Круин кивнул и угрюмо поджал губы.
- Разумеется, это не исключено. Но, к сожалению, сразу же возникает следующий вопрос: куда исчезли все эти предполагаемые защитники? Можно подумать, что они все, подобно джиннам, испарились в воздухе. Как, по-твоему, почему?
Дауло на минутку задумался, с горечью осознавая, что отец наверняка уже все обдумал и теперь попросту желает проверить, не придет ли и Дауло к сходным выводам.
- Существуют лишь три версии, - наконец произнес Дауло. - Они либо мертвы, либо искалечены и не в состоянии передвигаться, либо прячутся.
- Согласен, - кивнул Круин. - Если они мертвы или искалечены, то Перто их найдет. Я отправил его прочесать дорогу именно с этой целью. Если же они прячутся, то опять-таки, почему?
- Они либо напуганы, либо это часть заговора, - быстро нашелся с ответом Дауло. - Если напуганы, то вскоре наверняка дадут о себе знать, как только убедятся, что их спутнице ничего не угрожает. Или же часть заговора, - он умолк, - в таком случае это женщина или подослана сюда, как шпион, чтобы вести наблюдение за нашим домом, или хочет отвлечь наше внимание от того, чем заняты её спутники.
Круин глубоко вздохнул, и взгляд его переместился куда-то в пространство.
- Да, к сожалению, и я пришел к подобным выводам. Нет ли у тебя предположений, кто бы мог строить против нас козни?
Дауло не удержался и презрительно фыркнул.
- Здесь незачем далеко ходить, кто, как не клан Йитра?
- На первый взгляд может показаться, что да, - пожал плечами Куин. - И все-таки в моем представлении Йитра действуют гораздо более изощренно. И более продуманно. К тому же к ним со дня на день должна поступить новая партия леса, и у них будет более чем достаточно законной работы на несколько недель вперед. Скажи, к чему ещё устраивать какой-то заговор с целью опорочить нашу семью?
- Возможно, ему хочется, чтобы мы именно так и думали, - предположил Дауло. - Возможно. И все же не следует забывать, что на Квазаме найдутся и некоторые другие, желающие погреть руки, сея смуту в деревнях Западного Рога.
Дауло в задумчивости кивнул. Верно, и прежде всего, среди них враги Мэра Каппариса, правителя Азраса. Странная, на первой взгляд, дружба между Каппарисом и семьей Сэммон и тот факт, что в результате этой дружбы мэр получал неограниченный доступ к продукции их рудника, были на протяжении многих лет бельмом на глазу у недругов Каппариса. Так что не исключено, что кто-то из них решил, что настала пора попытаться сломить мощь семьи Сэммон и поставить на её место кого-то более податливого.
Особенно, если принять во внимание эту странную, закрытую для постороннего мира фабрику к востоку от Азраса, которая в последние время поглощает большую часть горной выработки. Азрас и другие города Западного Рога и без того были для Милики и близлежащих поселков источником постоянной головной боли. Мангус и его изворотливые торговые агенты по-своему были столь же опасными, как и все города, вместе взятые. И если кто-то в Азрасе решил, что потребность Мангуса в руде чересчур возросла и семье Сэммон самая пора поделиться своими барышами, то…

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Так что же нам делать, отец? - спросил Дауло. - Выставить эту женщину за порог нашего дома, и пусть она выздоравливает ну, скажем, в доме мэра, а?
Круин не торопился с ответом.
- Нет, - наконец произнес он. - Если наши недруги полагают, что мы не видим в ней никакой угрозы, то это дает нам в игре некое преимущество. Нет, мы оставим её у себя, по крайней мере, первое время. Если Перто не сумеет обнаружить её спутников, - что ж, к тому моменту мы уже наверняка сумеем допросить её лично о том, кто она такая и как ей удалось остаться в живых.
А что, если эта история окажется с самого начала ложью?
- Я понимаю. Следует ли мне приставить к её дверям охранника?
- Нет, я бы не желал выдавать наших опасений. Покуда она больна и её передвижение ограничено женской половиной дома, обычное число стражников представляется мне достаточным. Ты только предупреди их, чтобы они постоянно были начеку, на тот случай, если она что-нибудь задумает.
- Да, отец. А когда она окончательно выздоровеет?
Круин улыбнулся.
- Что ж, тогда, как гостеприимный хозяин, ты возьмешь на себя ответственность стать её сопровождающим.
Чтобы выведать, что же все-таки у неё на уме.
- Да, отец, - кивнул Дауло.
Глава семьи всем своим видом давал понять, что аудиенция подошла к концу. Поднявшись на ноги, Дауло почтительно поклонился.
- Я предупрежу охрану, а затем дождусь возвращения Перто. Спокойной-ночи, мой старший сын, - сказал Круин и понимающе кивнул. - Я горжусь тобой… и надеюсь, что ты не подведешь.
- Не подведу, отец, - ответил Дауло и про себя добавил: - Покуда стучит мое сердце.
Потянув на себя тяжелую дверь, он тихо выскользнул из комнаты.

ГЛАВА 15.

Первое, что привлекло внимание Джин, когда она снова открыла глаза, стряхивая с себя забытье, было нечто пушистое и щекочующее под подбородком. Второе, что она не замедлила ощутить, - у неё ничего не болит…
Девушка чуть шире приоткрыла глаза, щурясь от яркого света, лившегося в комнату откуда-то справа от нее, и попыталась сориентироваться. Если память не изменяла ей, а за это нельзя было ручаться, когда она наконец оставила за спиной лес и вышла на дорогу, время уже перевалило за полдень. Неужели этот же самый день? Вряд ли, ведь Джин чувствовала себя отдохнувшей и полной сил. К тому же… Она осторожно попробовала повернуть шею. Все ещё немного больновато, однако ни в какое сравнение не идет с тем, что было. По всей видимости, минул один день, если не больше.
И на протяжении всего этого времени она оставалась без сознания? Без сознания естественным образом? Или же её нарочно накачали наркотиками, чтобы допросить? Откуда-то справа послышался скрип дерева. Стараясь не делать лишних движений, Джин повернула голову. В массивном кресле возле окна примостилась маленькая девчушка, на вид лет семи-восьми. Она сидела, скрестив ноги, положив на них открытую книгу.
- Привет, - хрипло произнесла Джин. Девчушка вздрогнула и оторвалась от книги.
- Привет, - ответила она и положила книжку на пол возле кресла. - Я не заметила, как вы проснулись. Как ваше самочувствие?
Джин смочила слюной пересохшие губы.
- Сносное, - сказала она, и на этот раз слова дались ей с меньшим трудом. - Впрочем, я немного проголодалась. А сколько же я спала?
- Ой, долго, почти пять дней, хотя временами вы просыпались и бредили…
- Пять дней? - Джин почувствовала, как у неё от удивления открылся рот… а затем до неё дошли и другие слова девочки - Ты говоришь, что я бредила? - осторожно переспросила она. - Надеюсь, я не говорила ничего чудного?
- Ой, нет, хотя моя тетя утверждает, что вы очень сильная.
Джин поморщилась.
- Да, мне это часто говорят, - ей оставалось только надеяться, что она никому не сделала больно и не выдала принадлежность к клану Кобр. - А кто-нибудь… да ладно, сейчас не об этом. Скажи мне лучше, как тебя зовут?
Вид у девчушки был такой, будто она допустила оплошность.
- О, простите меня, - малышка наклонила голову и, приподняв правую руку, коснулась лба сложенными щепоткой пальцами. - Меня зовут Гизелла, я вторая дочь Намида Сэммона, младшего брата Крупна Сэммона.
Джин попробовала воспроизвести её жест, внимательно наблюдая при этом за лицом Гизеллы. Даже если ей сей маневр удался не до конца, девочка явно этого не заметила.
- А я Жасмин, - представилась Джин, - третья дочь Джастина Алвентина.
- Мое почтение, - кивнула Гизелла, поднимаясь на ноги, чтобы подойти ближе к постели, - Прошу простить меня, но Тетя Иврия просила меня известить её, как только вы проснетесь и придете в сознание.
Девочка шагнула к двери, рядом с которой на стене находилось нечто вроде переговорного устройства. Набрав номер, она радостно прощебетала что-то, а Джин тем временем быстро осмотрела свои раны.
Поразительно. Глубокие ссадины на руке и щеке уже затянулись розовой кожей, а многочисленные синяки на груди, оставленные предохранительными ремнями, бесследно исчезли. В её левом коленном и локтевом суставах ещё ощущалась некоторая болезненность, но все равно они были в гораздо лучшем состоянии, нежели Джин ожидала, в особенности, если вспомнить, какие страдания они доставляли ей сразу после аварии. Значит, либо все её ушибы оказались на самом деле не столь опасны, как ей показалось, либо…
Нет, никаких либо. Просто квазаманская медицина оказалась такой же высокоразвитой, как и медицина Миров Кобры, основанной на природных целебных силах. А может, даже и более того…
Гизелла окончила свой разговор и шагнула к комоду с другой,стороны двери.
- Они скоро придут сюда, - сказала она, вытаскивая из ящика бледно-голубой наряд, затем показала его Джин, спрашивая её мнение.
- Тетя Иврия полагает, что вы захотите одеться, прежде чем они появятся здесь.
- Да-да, разумеется, - кивнула Джин и, сбросив с себя пушистое одеяло, опустила ноги на пол.
Ткань, как она тотчас обнаружила, разительно отличалась от того псевдо-квазаманского материала, из которого им сшили костюмы перед отправкой с Авен-тина, а вот покрой оказался похожим. Тем не менее, Джин решила не рисковать, и поэтому, притворившись, будто её левая рука все ещё плохо действует, позволила Гизелле самостоятельно управиться со всеми складками и застежками. К счастью, она не заметила для себя ничего особенно нового.
«Это означает, что отныне я смогу, не допуская ошибок, одеваться сама, - подумала Джин, одергивая подол короткой туники, - по крайней мере, до тех пор, пока меня не принарядят во что-нибудь новенькое».
Она попыталась расслабиться и, прислушиваясь, приготовилась к появлению остальных.
Долго ждать ей не пришлось. Буквально через несколько минут её аудиосенсоры уловили приближающиеся шаги трех человек. Набрав полную грудь воздуха, Джин обернулась к двери, которая мгновенье спустя распахнулась, и в комнату вошли две женщины и мужчина.
Первая женщина наверняка являлась главой этой «делегации» - это было ясно с первого взгляда по её богатой одежде и почти что царственной поступи. Эта женщина, тотчас догадалась Джин, требовала к себе почтения всех домашних и вряд ли согласится на нечто меньшее со стороны гостьи. Вторая женщина являла собой её полную противоположность: молодая и скромно одетая, она явно привыкла держаться в тени, молча делая свое дело. «Служанка, - подумала Джин, а может, рабыня». Мужчина же…
Его взгляд завораживал в буквальном смысле слова. Джин потребовалось несколько мгновений, чтобы отвести глаза в сторону от его гипнотизирующего взгляда и быстро окинуть его с головы до ног. Он был молод - примерно её возраста, а может, и на пару лет моложе. Однако в нем, как и в старшей женщине, поражала та же самая царственная осанка. Черты лица у них тоже были похожи. Родственники? Весьма вероятно.
Старшая женщина остановилась в метре от Джин и слегка склонила голову, как бы обозначая поклон.
- От имени семьи Сэммон, - произнесла она спокойным, полным достоинства тоном, - я приветствую тебя в нашем доме.
Джин поняла, что от неё явно чего-то ждут, и, вовремя спохватившись, повторила жест, которому научилась у Гизеллы, то есть поднесла ко лбу кончики пальцев. Уловка, похоже, сработала.
- Благодарю вас, - ответила она старшей женщине, - ваше гостеприимство для меня - высокая честь.
Произнесенные слова явно оказались не к месту - по лицам вошедших Джин тотчас догадалась, что от неё ждали чего-то другого. Однако в их глазах читалось скорее удивление, нежели гнев, и Джин мысленно скрестила пальцы, моля бога, чтобы сочиненная ею история дала объяснение её огрехам. - Я - Жасмин, дочь Джастина Алвентина.
- А я - Иврия Сэммон, - представилась старшая женщина, - супруга Крупна Сэммона и мать его детей, - она жестом указала на стоящего рядом молодого человека, - Дауло, старший сын и наследник Круина Сэммона.
- Ваше гостеприимство для меня - высокая честь, - повторила Джин и снова коснулась пальцами лба.
Дауло в ответ кивнул.
- Твои манеры и привычки выдают в тебе нездешнего жителя. Ты явно не из наших мест, - продолжала Иврия, в упор глядя на гостью, - где твой дом, Жасмин Алвентин?
- Я жила в разных местах, - отвечала Джин, изо всех сил пытаясь не выдать себя ни выражением лица, ни голосом. Это было труднее всего. Что бы сейчас она ни сказала, её хозяева при желании всегда смогут уличить её во лжи, если только станут копать глубже. Так что надежнее всего назвать с полдюжины городов, разбросанных по западному изгибу Полумесяца, где высокая плотность населения слегка затруднит возможные поиски. - Мой нынешний дом находится в городе Соллас.
На какое-то мгновение Джин с ужасом подумала, что допустила жуткую оплошность. Кто знает, может быть, за годы, прошедшие со времени визита её отца, с Солласом что-то произошло.
Лицо Иврии на мгновение приняло суровое выражение.
- Ах, значит, ты горожанка, - кисло заметил Дауло.
- Горожанка или нет, но она наша гостья, - возразила Иврия, и Джин вздохнула свободно. Что бы они там не имели против городов, она пока что не выдала в себе пришельца с другой планеты.
- Скажи мне, Жасмин Алвентин, что привело тебя в Милику?
- Так вот, значит, где я, - воскликнула Джин, - Милика? Я и не знала, куда меня принесли. В результате аварии мы потеряли машину, - Джин непроизвольно вздрогнула - у неё перед глазами возникла кошмарная картина разбитого шаттла.
- Где же произошел этот несчастный случай? - поинтересовалась Иврия, - по дороге из Шаги?
Джин беспомощно всплеснула руками.
- Я точно не знаю, куда мы попали. Мои спутники - мой брат Мандер и двое других - занимались в лесу отловом насекомых для их лаборатории.
- Вы передвигались по лесу пешком? - вставил вопрос Дауло.
- Нет, - ответила Джин, - Мандер изучает насекомых - он пытается разгадать их секреты и найти им практическое применение. То есть, пытался. У нас была специально оборудованная машина, которая могла свободно проходить между деревьями и сквозь подлесок. Меня просто захватили с собой - мне ужасно хотелось взглянуть, как работает брат, - Джин постаралась придать своему голосу нотку недоумения. - Но я уверена, что ему гораздо лучше известно, где конкретно, в каком месте мы попали в аварию. Не могли бы вы спросить об этом его, когда он проснется?
Иврия и Дауло обменялись взглядами.
- Твоих спутников здесь нет, Жасмин Алвертин, - произнес Дауло. - Когда мой брат нашел тебя на дороге, ты была одна.
Джин несколько мгновений смотрела на него в упор, даже приоткрыла рот в надежде, что ей удастся изобразить некое подобие шока.
- Нет… Ведь они были там. Со мной. Мы… мы ведь вышли на дорогу вес вместе. Мандер убил крисджо, который напал на меня. Нет, не может быть, чтобы их там не оказалось.
- Мне весьма жаль, - печально произнесла Иврия. - Ты точно помнишь, что они находились с тобой, когда ты добралась до дороги?
- Разумеется, а как же иначе, - ответила Джин, пытаясь придать голосу отчаянные интонации. - Ведь они были со мной, когда меня внесли в машину. И наверняка все видели. Дауло, ведь нас нашел твой брат, если я правильно помню? Неужели он их не заметил?
У Дауло дернулась щека.
- Жасмин Алвентин… когда Перто подобрал тебя, ты… ты вся была жестоко искусана монетами. Нередко один из побочных эффектов от их укусов - галлюцинации. Мой брат ни за что бы не оставил твоих спутников в беде, случись им быть где-то рядом - прошу тебя мне поверить. После того, как ты оказалась под кровом нашего дома, он, взяв с собой несколько человек, отправился основательно прочесать лес, ту его часть, что примыкает к дороге - от того места, где тебя нашли, и до самой Шаги.
«Настолько основательно, что смог бы обнаружить спрятанные мною рюкзаки?», - Джин внутренне вся напряглась, но затем тотчас расслабилась. Конечно же нет, её рюкзаки по-прежнему спрятаны в надежном месте. Случись так, что их все-таки обнаружили, она бы наверняка проснулась не здесь, а в тюрьме особого режима… если ей вообще позволили бы проснуться.
- Ой, Мандер, - прошептала она, - но тогда… где же он?
- Вполне возможно, что он ещё жив, - ответил Дауло, силясь придать голосу оптимизм. - Мы могли бы снарядить ещё одну группу на его поиски.
Джин медленно покачала головой, глядя мимо Дауло куда-то в пространство.
- Нет, пять дней. И если он до сих пор не выбрался из леса, то уже никогда и не выберется, ведь так?
Дауло печально вздохнул.
- Так или иначе, я отправлю людей на его поиски, - тихо добавил он. - Послушай… Ты пережила сильное потрясение и, как мне кажется, ещё не до конца поправилась. Почему бы тебе не принять теплую ванну, что-нибудь покушать, а затем отдохнуть ещё пару часов?
Джин на мгновение прикрыла глаза.
- Да-да, спасибо тебе… Мне… весьма жаль… Жаль всего того, что произошло.
- Для нас это высокая честь и огромное удовольствие предложить тебе наш кров, чувствуй себя как дома, - сказала Иврия. - Есть ли у тебя ещё кто-нибудь на Квазаме, кого бы мы могли известить?
Джин покачала головой.
- Нет. Моя семья… их никого нет в живых. У меня оставался один лишь брат.
- Мне понятно твое горе, - участливо произнесла Иврия. На какое-то мгновение она умолкла, а затем жестом подозвала к себе молодую женщину, которая до сих пор держалась у неё за спиной.
- Это Азия. Она будет твоей служанкой все это время, пока ты пробудешь у нас в доме. Можешь распоряжаться ею по своему усмотрению.
- Благодарю вас, - кивнула Джин. Мысль о том. что к ней в личное услужение приставили кого-то, противоречила всем её убеждениям, в особенности, если принять во внимание, что девушка своими манерами напоминала рабыню. Однако, судя по всему, отказаться - это навлечь на себя лишние подозрения.
- А когда ты почувствуешь, что у тебя достаточно сил, чтобы выйти к нам, дай знать об этом Азии, и она разыщет меня, - добавил Дауло. - Я сочту для себя почетной обязанностью сопровождать тебя в Милике.
- Вы оказываете мне высокую честь, - произнесла Джин, пытаясь не обращать внимания на тревожный сигнал, прозвучавший где-то в глубине её сознания. Сначала… служанка-приживалка, а затем и сам старший сын хозяина, да ещё для того, чтобы повсюду сопровождать её. Что это, обычные проявления гостеприимства… или же первые признаки подозрительности?
Правда, на-ближайшие пару дней это вряд ли имеет какое-либо значение. Пока её локоть и колено ещё не до конца пришли в норму, ей придется оставаться здесь, в Милике, и набираться сил. И если этим Сэммонам будет угодно держать её под своим неусыпным оком, что ж, это не так уж страшно.
- Я жду-не дождусь, когда смогу осмотреть ваш дом и деревню, - добавила Джин.
Ей показалось, что на какую-то долю секунды сочувствие исчезло из глаз Дауло.
- Да, - произнес он как-то натянуто, - я в этом ничуть не сомневаюсь.

ГЛАВА 16.

Джин сделала для себя маленькое открытие. Распоряжаться служанкой оказалось довольно приятным делом.
Единственным исключением стало принятие ванны. Уже с десятилетнего возраста Джин становилось не по себе, когда рядом с ней постоянно кто-то находился, держа наготове то мыло, то губку, то полотенце. Сама по себе горячая ванна была истинным блаженством, а ванная комната поражала невиданной роскошью, не говоря уже о купании в ней. Но Джин сократила эту процедуру насколько было возможно, чтобы не вызвать подозрений.
Тем не менее, пройдя это испытание, она почувствовала себя несказанно лучше. Азия принесла ей плотный обед, накрыла небольшой столик у окна, выходящего в живописный внутренний дворик.
«Так обычно трясутся над тобой в семье, если заболеешь», - подумала про себя Джин, когда Азия усадила её за стол и принялась угощать обедом. И как с послушной младшей сестренкой, которой можно командовать как твоей душе угодно. Уж что-что, а эту роль Джин знала неплохо.
Пища оказалась не такой уж непривычной на вкус, как поначалу опасалась Джин. Она удивлялась себе самой, съев без остатка все, что принесла Азия. Пережитый в результате катастрофы шок и долгие блуждания по лесу в сочетании с пятидневным постом разбудили в ней поистине волчий аппетит.
Однако, как оказалось, оставили после себя страшную усталость. Едва Джин покончила с обедом, как её тотчас начало клонить в сон, а веки будто налились свинцом. Оставив Азию убирать со стола, Джин вернулась к постели и начала раздеваться.
«Интересно, - пришла ей в голову мысль, когда она нырнула под пушистое одеяло, - а не примешали ли мне в пищу наркотиков?»
Но даже если и так, Джин уже была бессильна что-либо изменить. До тех пор, пока она здесь, в Милике, под кровом дома Сэммонов, она целиком и полностью в их власти. Так что лучше всего и дальше изображать младенческую невинность и сосредоточиться на восстановлении сил.
Когда Джин проснулась снова, комната уже погрузилась во мрак, за исключением тонкой полоски света, пробивавшейся из-за тяжелых штор.
- Азия, - шепотом позвала Джин, настроив свои оптические сенсоры на повышенную зоркость. Ответа не последовало, и быстрый обзор комнаты свидетельствовал о том, что Джин была одна.
Включив усилители слухового восприятия, девушка уловила звуки размеренного дыхания, исходящего от дверей, ведущих в ванную и гардероб. Джин тотчас вспомнила, что одна из кушеток там показалась ей похожей на раскладную кровать. Выскользнув из постели, девушка на цыпочках подкралась к дверям и заглянула внутрь.
Джин, как и ожидала, обнаружила там Азию, уютно свернувшуюся калачиком на раскладной кушетке. Погрузившись в глубокий сон, она отдыхала от дневных трудов.
Джин несколько мгновений постояла на месте, не сводя с девушки глаз. И пока она стояла в замешательстве, не зная, что ей делать дальше, до неё внезапно дошло, что ни у одного из четверых членов семьи Сэммон, с которыми она сегодня познакомилась, не было при себе телохранителя-моджо. Да и их одежда, на первой взгляд, тоже не была приспособлена для того, чтобы носить на плече птицу.
Джин нахмурилась. Так значит, план все-таки сработал? Неужели им и впрямь удалось разлучить Квазаман и их телохранителей-птиц? Если это действительно так, то тогда понятна реакция её хозяев, когда Джин сказала им, будто она из Солласа. Значит, между деревнями и городами все-таки возникла враждебность.
К сожалению, нельзя было сбрасывать со счетов предположение, что Иврия и Дауло, прежде чем идти к ней, могли по той или иной причине оставить птиц у себя. Джин позарез требовалось проверить, так это или не так, и чем скорее, тем лучше.
Она в задумчивости прикусила губу и снова перевела взгляд на дверь, из которой днем к ней явились посетители. В глубине души Джин подозревала, что любезное предложение Дауло не включало в себя ночные прогулки. Но с другой стороны, никто даже словом не обмолвился, что она все время должна сидеть взаперти. Отступив назад к гардеробу, Джин отыскала наряд, в котором щеголяла днем, и тихонько снова натянула его на себя. Затем, включив все свои сенсоры, отрыла дверь и шагнула наружу.
Она оказалась как раз посреди длинного коридора. Здесь царил полумрак, однако имеющегося света казалось достаточно, чтобы Джин могла различать предметы, не прибегая к помощи усилителей. Примерно на полпути с обеих сторон виднелись арки, которые вели от внутреннего двора к спальням. Отделка стен была филигранной - повсюду изящная резьба и пурпурная, с золотом, инкрустация.
Все это Джин заметила боковым зрением. Ее внимание было сосредоточено на конце коридора, где стояли двое мужчин в униформе.
На плече каждого из них поблескивал серебристый моджо.
На мгновение Джин заколебалась. Но отступать было поздно. Стража уже заметила её. Если Джин нырнет обратно в свою комнату, она, скорее всего, вызовет подозрения. Так, а что в другом конце? Бросив украдкой взгляд через плечо, Джин заметила в другом конце коридора ещё пару стражников. Стиснув зубы, она повернулась и зашагала дальше по коридору, стараясь ничем не выдать своего волнения.
Стражники следили за её приближением, и один из них, когда до Джин оставалась пара шагов, отошел от стены.
- Приветствую тебя, Жасмин Алвентин, - произнес он, касаясь кончиками пальцев лба, - мы в твоем распоряжении. Куда ты направляешься в столь поздний час?
- Я проснулась с полчаса назад, - ответила ему Джин, - и с тех пор никак не могу уснуть. Вот я и решила, что мне не повредит небольшая прогулка.
Даже если стражник и усомнился в правдоподобности её слов, то все равно не подал виду.
- В доме уже почти вес отошли ко сну, - произнес он и, окинув взглядом коридор, сделал рукой несколько быстрых знаков.
Заметив, что коридор изгибается под углом, очевидно, следуя периметру внутреннего двора, виденного ею сегодня из окна, Джин заглянула в тот конец. Там тоже виднелась парочка стражников, один из которых сигналил кому-то еще, скрытому от Джин за углом. На плечах у них тоже восседали моджо.
- Я сейчас выясню, может ли кто-нибудь из семьи Сэммон принять тебя, - пояснил стражник.
- Право, в этом нет никакой необходимости, - запротестовала Джин.
Но увы, было уже поздно. Стражник в другом конце коридора успел жестом дать ответ.
- Свет горит лишь в личном кабинете Крупна Сэммона, - объяснил Джин её собеседник. - Вон тот стражник проводит тебя к нему.
- Право, в этом нет необходимости, - запротестовала Джин, и биение сердца, казалось, отзывалось в её ушах. Если это тот самый Круин Сэммон, которого ей уже описали как патриарха этого семейства…
- Я не хочу доставлять ненужного беспокойства.
- Круин Сэммон пожелал бы узнать, что вы соскучились, - негромко, но твердо напомнил ей стражник, и Джин поняла, что ей лучше не вступать в пререкания. Стражник наверняка имеет насчет неё четкие указания. Вздумай она пойти на попятную, как тотчас привлечет к себе повышенное внимание.
- Благодарю вас, - произнесла Джин еле слышно. Она заставила себя расправить плечи и зашагала по длинному коридору навстречу поджидающим её стражникам.

***

Круин Сэммон откинулся на подушки, и на лице его читалось раздражение вперемешку с задумчивостью.
- И как далеко ты проехал?
- До самой Шаги, а затем повернул к Табрису, - ответил отцу Дауло. - И мы ровным счетом ничего не нашли - ни погибших, ни машин, ни отметин, где она могла бы протаранить себе дорогу через чащу.
Круин со вздохом кивнул.
- Итак. Твои выводы? Дауло на мгновение задумался.
- Незнакомка лжет, - неохотно произнес он. - Сочинила историю с несчастным случаем, возможно, даже нарочно позволила себя искусать для того, чтобы проникнуть к нам в дом.
- У меня нет оснований вступать с тобой в спор, - согласился Круин, - однако не кажется ли тебе, что усилия не стоят результата? Ведь существует немало куда более простых способов добиться той же цели.
Дауло поджал губы. Это и есть тот самый узел, который упорно не желал развязываться, как он ни бился.
- Я знаю, отец. Но кто может поручиться, что это не происки наших врагов? Может, они того и хотят, чтобы мы зря тратили драгоценное время, пытаясь раскусить эту незнакомку, а они тем временем тихой сапой делают свое черное дело?
- Верно. Я так понимаю, что ты не стал бы советовать мне посылать сообщение в Азрас с просьбой к мэру Каппарису, чтобы тот навел справки в Солласе?
- Нет, поскольку и без того ясно, что она - подсадная утка. Вряд ли мы тем самым добьемся существенных результатов. Мы всего лишь получим подтверждение, что весь её рассказ - откровенная ложь, а она тем временем предупредит своих сообщников, что мы её заподозрили.

Предыдущая страница 9 Следующая страница


Сделка Кобры 10

- Ты прав, - на мгновение Круин умолк, а затем, тяжело вздохнув, кивнул. - Я ощущаю, как годы тяжким бременем давят мне на плечи, мой сын. В былые дни я был бы только рад брошенному мне вызову. А сейчас я вижу перед собой грозящую нам всем опасность, которую принесла с собой эта женщина.
Дауло облизал пересохшие губы. Ему редко когда позволялось так глубоко заглянуть в отцовскую душу, и он испытывал при этом неловкость и беспокойство.
- В том и заключается долг главы семьи, чтобы стоять на страже её благоденствия, - сказал он несколько скованно.
Круин улыбнулся.
- Тем самым ты предрекаешь свое собственное будущее. Признайся, пугает тебя мысль о столь великой ответственности?
К счастью для Дауло, на низком столике раздалось негромкое «дзинь!», избавившее его от ответа на столь щекотливый вопрос.
- Входите, - сказал старший Сзммон в микрофон.
Дауло обернулся - дверь у него за спиной распахнулась, и в комнату шагнули два стражника с женской половины дома, а между ними…
- Жасмин Алвентин, - ровным тоном произнес Круин, будто её появление было чем-то само собой разумеющимся. - Уже поздно, а ты все ещё не спишь.
- Простите меня, если я переступила границы вашего гостеприимства, - произнесла гостья, пытаясь подражать тону Круина, после того как на свой странный лад высказала ему знак уважения. - Я проснулась и подумала, что стоит немного пройтись, чтобы мне снова захотелось спать.
- Боюсь, что ночью у нас в Милике можно найти мало интересного, - ответил ей Круин, - в отличие, как я полагаю, от больших городов, к которым ты привыкла… Мне заказать для тебя угощение?
- Нет-нет, благодарю вас, - женщина покачала головой. Даже если упоминание о родном городе и напугало её, Дауло не заметил признаков беспокойства на её лице. - Мне и без того неудобно, что я вторглась к вам в столь поздний час. Прошу вас, не хлопочите.
Дауло наконец сумел пошевелить языком.
- Может, вы бы желали продолжить вашу прогулку во дворе? - предложил он. - Мы уже справились со всеми делами, и я бы счел за честь сопровождать вас.
Юноша пристально наблюдал за её лицом и на мгновение уловил в её глазах удивление.
- Ах… для меня это высокая честь, - сказала она, - если, конечно, это вас не затруднит.
- Ничуть, - ответил Дауло, поднимаясь на ноги.
Он ожидал, что их гостья сейчас под любым предлогом начнет отказываться, ведь если она попала сюда с каким-нибудь тайным умыслом, то вряд ли ей захочется, чтобы сам наследник семьи Сэммон держал её под своим зорким оком. Однако, предложив себя ей в спутники, Дауло уже не мог пойти на попятную.
- Правда, прогулка наша будет недолгой, - добавил он.
- Вот и прекрасно, - согласилась девушка, - мне не очень хочется спать, но я чувствую, что ещё не до конца поправилась.
Дауло обернулся к отцу.
- С вашего разрешения?
- Разумеется, - Круин кивнул. - Не задерживайтесь долго. Я хочу, чтобы ты утром был в шахте вместе с первыми рудокопами.
- Да, отец. - Дауло почтительно поклонился. Обернувшись, он поймал на себе взгляд одного из стражников.
- Вы можете вернуться на свой пост, - распорядился он. - Пойдем, - добавил Дауло, на этот раз уже для Жасмин, и указал на дверь. - Я покажу тебе внутренний двор. И мы будем гулять, ты расскажешь мне, насколько наш дом отличается от твоего.

ГЛАВА 17.

Браво, похвалила себя Джин, когда они вышли из комнаты Круина и направились по коридору к причудливой лестнице. Просто великолепно. Прогулка при луне с сыном местного богатея, а в придачу беседа о доме, которого ты в глаза не видела.
Лучшего начала для выполнения миссии трудно даже придумать.
Когда первоначальная паника в её душе улеглась, Джин стало ясно, что ситуация не так страшна. Она в свое время изучала сотни спутниковых фото квазаманских городов я, что ещё важнее, просмотрела все пленки, сделанные на поверхности её дядей Джошуа при помощи скрытой камеры, когда он и её отец посетили Соллас тридцать лет назад. Какие бы перемены не произошли с тех пор, по крайне мере ей не придется все-таки начинать все с нуля.
Хотя, конечно, намного безопасней было бы направить русло их беседы на другую тему и, возможно, тем самым приступить к сбору информации.
Джин на ходу обернулась на удалившихся стражников.
- Что-нибудь не так? - спросил Дауло.
- О, нет, - заверила она его и глубоко вздохнула, - просто… эти моджо… Мне от них как-то не по себе.
Дауло обернулся.
- Без них никак нельзя, - несколько резко возразил он. - Как еще, по-твоему, мы должны охранять наши жилища?
- Нет, я не то имела в виду, - Джин покачала головой, - мне понятно, зачем они вам, ведь вы живете среди леса. Просто я не привыкла к тому, чтобы совсем рядом со мной находились опасные животные.
Дауло фыркнул.
- Можно подумать, что стада бололинов, которые каждый год топчут улицы в вашем Солласе, менее опасны.
- Самые осмотрительные из нас стараются держаться от них как можно подальше, - бойко возразила Джин.
- В таком случае мэр Каппарис и его приближенные должны представляться мне идиотами в квадрате, не так ли?
У Джин слегка пересохло во рту. Что это за мэр Каппарис, провалиться ему на месте. Наверно, кто-то такой, чье имя она не могла не знать.
- Что ты этим хочешь сказать? - робко поинтересовалась она.
- То, что у него есть моджо, и он принимает участие в отстреле бололинов, когда их стада проходят через город, - просветил её Дауло. - Или, по-твоему мнению, расположенный в конце Восточного-Рога Азрас не тянет на звание города среди нас, провинциалов?
У Джин отлегло от сердца. Название Азрас было ей знакомо - город лежал в черте Полумесяца Плодородия к юго-западу отсюда, километрах в пятидесяти от того загадочного комплекса под непроницаемой крышей, назначение которого - она обязана разгадать. Разжившись столь ценной для неё информацией, Джин сочла разумным изобразить наивность.
- Прости меня, - обратилась она к Дауло, - я не хотела предстать в твоих глазах высокомерной зазнайкой.
- Все в порядке, - пробормотал Дауло, и в голосе его звучало легкое замешательство.
Они уже достигли последней ступеньки лестницы, и Дауло подтолкнул Джин к высоким двойным дверям.
- Мне тоже не следовало принимать все так близко к сердцу. Просто я устал от городов и вечного нытья горожан, что, мол, проблема моджо требует окончательного решения. Может, в Солласе они действительно не стоят всех тех неудобств и опасности, что связаны с ними, но ведь вам не приходится жить бок о бок с меченогами и крисджо.
- Ты прав, - негромко отозвалась Джин. Значит, по крайней мере, в некоторых городах за последние тридцать лет присутствие моджо из практически повседневного явления превратилось в практически неизвестное. Интересно, а насколько этот процесс затронул деревни?
- Вы обычно берете их с собой, когда выходите из дому? - поинтересовалась девушка.
Дверь, ведущая наружу, как заметила Джин, не охранялась, в отличие от коридоров на втором этаже. Дауло собственноручно открыл её, окинув при этом Джин несколько недоумевающим взглядом.
- Люди, которые приобретают себе моджо, ходят с ними когда и где пожелают, - сказал он. - Некоторые только за пределами стен, другие - постоянно. Интересно, и все у вас в Солласе питают слабость к этим птицам?
Джин ступила в спасительную темноту двора, надеясь, что там не будет заметно, как она покраснела.
- Извини, я не хотела докучать тебе расспросами. Просто меня мучает любопытство. Как я уже сказала, мне практически не приходилось сталкиваться с моджо.
Дауло в ответ промолчал, и Джин воспользовалась этим моментом, чтобы оглядеться по сторонам.
Внутренний двор, какое бы впечатление не производил он из окна верхнего этажа, снизу казался ещё внушительнее. В неярком свете больших светящихся шаров, - вставленных в карниз крыши, виднелись фруктовые деревья, кустарники, небольшие скульптуры. Откуда-то справа доносилось нечто вроде плеска и журчанья фонтана, а легкий ветерок приносил с собой ароматы нескольких видов цветов.
- Это просто чудо, - прошептала она непроизвольно.
- Это постарался мой прадед, когда строил наш дом, - произнес Дауло, и в его голосе слышалась нескрываемая гордость. - Мой дед и отец внесли кое-какие изменения, однако здесь все ещё много осталось от старой Квазамы. В твоем доме тоже есть нечто подобное?
- Наш дом лишь один из многих, что выходят в общий двор, - ответила Джин, вспоминая виденные ею пленки. - И он не столь велик, как ваш. И конечно же, не такой красивый.
Не успела Джин произнести эти слова, как внезапно ночной мрак пронзил чей-то вопль.
Джин вздрогнула, и её мысли тотчас перенеслись назад, в Авентинский лес, где она вместе с товарищами сражалась против остистых леопардов.
- Все в порядке, - прошептал ей на ухо Дауло, и до Джин внезапно дошло, что он вплотную подошел к ней, - просто какой-нибудь бродячий меченог пытается перелезть через стену. Вот и все.
- Вот и вес? - переспросила Джин, силясь побороть страх. Одна только мысль о том, что спящий деревне угрожает остистый леопард… - Мы должны что-то предпринять.
- Не волнуйся, Жасмин Алвентин, - повторил Дауло, - сетка достаточно высока, и ему её ни за что не преодолеть. Он либо в конце концов прекратит всякие попытки, либо просто застрянет когтями в сетке. В последнем случае его просто пристрелит ночная стража.
Вопль донеся снова, на этот раз уже более свирепый.
- Может, нам стоит пойти туда, чтобы убедиться, что ситуация под контролем, - не унималась Джин, - Я видела, на что способны эти… эээ… меченоги, если их привести в ярость.
Дауло негромко присвистнул.
- Ладно, уговорила. Судя по звуку, это действительно в нашей части поселка. Ты можешь подождать меня здесь. Я вернусь через несколько минут.
И отступив в сторону, он зашагал через внутренний двор к пристройке.
- Одну минутку, - крикнула ему вдогонку Джин. - Я тоже с тобой.
Дауло оглянулся через плечо, окидывая её недоуменным взглядом.
- Не говори,ерунду, - фыркнул он и через боковую дверь исчез в пристройке.
Прошло несколько секунд, а затем с негромким шипением широкая дверь в передней части здания распахнулась, и оттуда показался приземистый автомобиль. Он бесшумно катил по дорожке - такой плавный ход мог обеспечить только самый совершенный электромотор.
Одновременно открылись ворота, богато украшенные инкрустацией, чтобы выпустить автомобиль на улицу.
Мгновение спустя Джин осталась одна. Ну и наглость, не на шутку разозлилась она, бросая сердитый взгляд на ворота, которые уже успели встать на место. Кто, по его мнению, она такая? Неужели всего лишь ненужный довесок…
«Конечно, а как же иначе? - напомнила себе Джин с недовольной гримасой. - Неужели ты забыла, что это общество насквозь» патриархально? Можно подумать, ты этого не знала, когда летела сюда. Расслабься, барышня, и постарайся не брать в голову, поняла?»
Однако, легко давать советы. Одна только мысль о том, что теперь она, пусть даже временно, существо второго сорта, была ей донельзя неприятна, Джин даже удивилась своей столь болезненной реакции. Однако, если она не хочет, чтобы её разоблачили, ей ничего не остается, как скрепя сердце изображать покорность.
Или же, по крайней мере, не попасться с поличным, переступив определенные границы.
Звуки ночного переполоха доносились теперь все громче, сместившись куда-то к западу. Настроив оптические усилители, Джин быстрым взглядом окинула двор и выходящие на него окна и двери. Ни единой души. Подбежав к западному краю двора, она повторила осмотр, использовав на этот раз инфракрасные сенсоры ночного видения. Результат тот же самый - она была одна и предоставлена самой себе. Стиснув зубы, Джин посмотрела на стену высотой в три этажа, прикинула на глаз расстояние и прыгнула.
Правда, она немного не рассчитала и в следующее мгновение очутилась высоко в воздухе, глядя сверху вниз на крышу особняка. На её счастье, прадед Дауло при постройке дома сильно увлекся всякими каменными украшениями, и поэтому Джин не составляло труда, когда её полет вверх сменился падением, выбрать себе точки, где можно было бы за что-нибудь уцепиться. Стараясь не производить шума, она вскарабкалась на конек слегка покатой крыши. С этого наблюдательного поста ей хорошо была видна большая часть деревни. А там, примерно в километре к западу, протянулась стена.
Стена выглядела примерно так, как и ожидала Джин, благодаря привезенными с Квазамы фото северных и восточных поселков. Основная часть этого сооружения была около трех метров в высоту и сложена из прочных керамических кирпичей - достаточно толстая и прочная, чтобы выдержать напор бололинов. Внутренняя её часть была раскрашена под стать раскинувшемуся по ту сторону лесу. В отличие от виденных ею ранее стен, эта имела одно преимущество - надстройку в виде металлической сетки, увеличивающей первоначальную высоту ещё на два метра.
И где-то посередине этой стены, вцепившись в неё всеми четырьмя лапами, сидел так напугавший её остистый леопард.
Джин прикусила губу. Ниже, под животным, двигаясь вокруг с озабоченным видом, виднелась горстка человеческих фигур, вооруженных пистолетами. Джин напрягла сенсоры, но даже оптические увеличители, задействованные на полную мощность, мало помогли ей, и она не сумела различить среди них Дауло. «Скорее всего, его там нет, - успокоила она себя. Не может быть, чтобы он доехал так быстро».
И действительно, пока Джин наблюдала, к стене подкатила машина и оттуда показался Дауло. В течение нескольких секунд между ним и ранее подоспевшими людьми состоялась короткая беседа. Затем двое мужчин установили приставную лестницу и взобрались на основную стену с обеих сторон от застрявшего там остистого леопарда. Под ними Дауло и ещё один мужчина по-снайперски вскинули зажатые в обеих руках пистолеты. Судя по всему, они надеялись убить хищника и подхватить тушу, прежде чем та свалится на землю с обратной стороны стены. «Идиоты», - подумала Джин, слыша, как пульс стучит у неё в висках. Хорошо, если ещё пронесет, и отскочившие рикошетом пули не заденут людей на стене, но кто поручится, что леопард в агонии не поранит их. Ведь остистые леопарды, с их децентрализованной нервной системой, были добычей не из легких, такого в два счета не уложишь на месте.
Яркие вспышки выстрелов, усиленные сенсорами ночного видения, показались Джин похожими на солнечные блики, на речной ряби. Девушка прикусила губу… К тому моменту, как до неё долетел звук стрельбы, все уже было кончено. Не успел поврежденный леопард тяжело осесть на сетку, как люди, что поджидали на стене, уже подскочили к нему и принялись отрывать от сетки передние лапы животного. Еще двое - Джин не успела заметить, как они вскарабкались на стену - ухватились за верхний край сетки, подтянулись через него и оказались рядом с тушей леопарда. Еще мгновение - и каждый ухватился одной рукой за заднюю лапу зверя, а второй - за ячейки сетки. Поднатужившись, они оторвали тушу с места и перекинули её через стену на другую сторону.
Джин смотрела, затаив дыхание. И лишь когда охотники вернулись на эту сторону стены, она перевела дух, а по её спине пробежала странная дрожь. Разумеется, эти люди знали, что они делают. Ведь, в конце концов, сменилось уже поколение, и наверняка здесь, на Квазаме, уже научились противостоять остистым леопардам, этому жуткому подарку из Миров Кобры. Так что вряд ли Джин стоило переживать за квазаман - они были мастерами своего дела.
А значит, ей можно было сосредоточить все свое внимание на себе самой.
Дауло уже снова садился в машину. Джин, стремясь производить как можно меньше шума, осторожно подкралась к самому козырьку крыши. Она вполне могла бы благодаря сервомоторам ног и керамическому покрытию костей просто спрыгнуть вниз, назад во двор. Однако не исключено, что глухой удар от её приземления мог разбудить кого-нибудь из спящих, а кроме того, Джин, только что насмотревшись на демонстрацию снайперского искусства, была не в настроении подвергать себя ненужному риску. Облизнув губы, она напрягла сервомоторы кистей и начала медленный спуск по каменной кладке.
Ей удалось сократить расстояние почти на целый этаж, когда её аудиосенсоры уловили жужжание открывающихся ворот. Стиснув зубы, Джин ослабила хватку и преодолела остаток расстояния в свободном падении. К тому моменту, как Дауло снова появился во внутреннем дворике, Джин уже поджидала его, сидя на невысокой скамье под пахучим деревом.
- С тобой все в порядке?
- А как же иначе, - кивнул он. - Подумаешь, всего лишь меченог, застрявший в ловушке. Мы уложили его за пару минут.
- Вот и хорошо, - ответила Джин, поднимаясь со скамьи. - В таком случае, как мне кажется…
С этими словами девушка внезапно умолкла - двор вокруг неё на мгновение словно покачнулся.
- С тобой все в порядке? - встрепенулся Дауло и поспешил поддержать её.
- Всего лишь приступ головокружения, - ответила Джин и сглотнула застрявший в горле комок. Даже несмотря на то, что максимальная нагрузка легла на сервомоторы, прогулка на крышу явно отняла у неё больше сил, чем ей сначала показалось. - Просто, как мне кажется, я ещё не совсем поправилась.
- Может, мне послать за портшезом?
- Нет-нет, сейчас все пройдет, - заверила его Джин. - Спасибо тебе, что согласился прогуляться со мной. - Надеюсь, я не отняла у тебя слишком много времени.
- Мне это не составило труда, Жасмин Алвентин. А теперь нам пора…
Дауло настоял на том, чтобы проводить Джин до самых дверей её спальни, несмотря на все протесты и заверения, будто с ней уже все в порядке. У порога комнаты Дауло вздумал разбудить Азию, и Джин потребовалось все её красноречие и несколько минут ожесточенных дебатов - правда, приглушенным шепотом - прежде чем ей удалось убедить его, что она в состоянии самостоятельно, без чьей-либо посторонней помощи, дойти до постели.
После того, как в коридоре стихли шаги Дауло, Джин ещё несколько минут лежала, уставясь в потолок, прислушиваясь к биению сердца, и размышляла об увиденном ею скорострельном оружии.
И если утром она начала потихоньку расслабляться, купаясь в неге и роскоши Сэммоновского дома, то теперь от этого чувства не осталось и следа.
Вся Квазама - это огромный вражеский лагерь, как в свое время неустанно напоминал им Лейн.
И вот теперь Джин впервые поверила, что это действительно так.

ГЛАВА 18.

Джин проснулась от аппетиных запахов свежеприготовленной пищи и, открыв глаза, обнаружила на накрытом столике возле окна обильный завтрак.
- Азия, - позвала Джин, вылезая из-под одеяла, и босыми ногами зашлепала к столу.
- Я здесь, госпожа, - откликнулась Азия, появляясь из другой комнаты и жестом выражая свою почтительность.
- Мы кого-то ожидаем к завтраку? - поинтересовалась Джин, указывая на обильные явства.
- Нет, все это подано вам по личному распоряжению Мастера Дауло Сэммона, - пояснила Азия. - Возможно, он подумал, что после болезни вы нуждаетесь в усиленном питании. Позвольте напомнить вам, что вчерашний обед был ничуть не меньше.
- Вчерашнему обеду предшествовал пятидневный пост, - проворчала Джин, с ужасом глядя на стоящие на столе разносолы. - И как, по-твоему, я могу все это съесть?
- Мне очень жаль, если вы недовольны, - произнесла Азия, и направилась к интеркому. - Если вы настаиваете, то я прикажу все это унести, а взамен подать вам меньшую порцию.
- Нет, не стоит, - вздохнула Джин.
Ее с детства приучили бережно относиться к пище, поэтому от одной только мысли, что сейчас придется много есть, у неё в животе возникло неприятное чувство, будто сам желудок выражал ей протест. Но, увы, ничего не поделаешь. С чувством мрачной решимости Джин уселась за столик, сделала глубокий вздох и принялась поглощать завтрак.
Ей удалось расправиться с большей частью блюд, прежде чем, наконец, она сказала себе: «Хватит». Одновременно она заметила нечто такое, что ускользнуло от её взгляда накануне: каждое блюдо, независимо от того, каким бы оно ни подавалось - холодным или горячим - на протяжении всего завтрака сохраняло свою первоначальную температуру.
А здорово это они придумали. Как следует поразмыслив, Джин пришла к выводу, что в донышке каждой тарелки встроена миниатюрная микроволновая печка, что однако ничуть не охладило её восторга. Но восторгайся или не восторгайся этими милыми штучками, все же не следует забывать (а эти приятные мелочи как раз и служили тому ещё отрезвляющим напоминанием), что при всех этих экзотических обычаях и причудливых нравах, квазаман ни в коем случае нельзя было причислить к примитивным дикарям.
- А чем вы желаете заняться после завтрака, госпожа? - поинтересовалась Азия, когда Джин наконец оторвалась от стола.
- Я бы хотела, чтобы ты помогла мне выбрать наряд, - попросила её Джин, поскольку все ещё сомневалась, каким образом сочетаются платья у неё в гардеробе, - после этого мне бы хотелось немного погулять по Милике, если, конечно, это возможно.
- Конечно же, госпожа. Мастер Дауло предположил, что вам именно этого и захочется. Он велел, чтобы я тотчас дала ему знать, когда вы будете готовы.
Джин сглотнула комок. Надо же - сам наследник, у которого и без того полно дел, выкраивает время, чтобы сопроводить по деревне неизвестную жертву несчастного случая.
- Это для меня высокая честь, - произнесла Джин сквозь зубы.
Однако когда Азия позвонила Дауло, оказалось, что тот отбыл из дому по какому-то семейному делу. Джин попыталась уговорить Азию, чтобы та вместе с ней прогулялась по деревне, однако кто бы не отвечал на другом конце линии, в ответ довольно вежливо прозвучало, что ей следует дожидаться Дауло.
Ожидание растянулось почти на целый час. Эта задержка порядком действовала Джин на нервы, но девушке ничего не оставалось, как терпеливо играть отведенную ей роль. Наконец, однако, появился Дауло, и скоро оба окунулись в сутолоку улиц Милики.
Прогулка оказалась интересной. Города и поселки на Авентине и на других Мирах Кобры, как Джин было известно из собственного опыта, обычно разрасталась как им вздумается, без какой-либо специальной планировки сверх той, без которой не обойтись. Милика, в которой все было продумано до мельчайших деталей, являлась полной противоположностью авентинской беззаботности. Однако ещё более впечатлял тот факт, что, кто бы ни являлся создателем этой планировки, он наверняка заложил в неё некие разумные начала.
Поселок представлял собой гигантский круг, около двух с половиной километров в диаметре. Между внутренним транспортным кольцом и окружной дорогой, подобно спицам в колесе, протянулись пять радиальных улиц. Внутри малой кольцевой дороги раскинулся ухоженный парк, как раз и именуемый Внутренним. Как рассказал Дауло, между окружной дорогой и стеной кольца протянулся ещё один парк, более крупных размеров, именуемый Внешним.
- Парки были задуманы как общественные территории, как место встреч и отдыха пяти семей, некогда основавших Милику, - рассказывал Дауло, когда они шагали сквозь толпу пешеходов на оживленной Малой Кольцевой дороге, а затем перешли во Внутренний парк. - Как и в твоем городе, большинство младших членов семей и рабочие живут в коллективных домах, что выходят на небольшой общий двор, - таким образом они получают в свое распоряжение дополнительное пространство.
- Неплохо продумано, - кивнула Джин, - особенно это должно нравиться детям.
Дауло улыбнулся.
- Ты права. Кроме того, им отведены специальные игровые площадки - вот здесь и там. Есть и другие, на территории Внешнего парка. - И Дауло указал на жилые кварталы по ту сторону лесного массива. - Понимаешь, первоначально каждый из пяти основных секторов-клиньев принадлежал исключительно одной из семьей. Но, увы, с течением времени три из пяти семей-основательниц разделились на ветви или смешались с другими. Вот эти три, - добавил он, указывая по сторонам. - И На сегодняшний день только наша семья и семья Йитра по прежнему остаются хозяевами своих секторов.
Джин кивнула. В голосе Дауло ей послышалась горечь…
- Похоже, что ты был бы не против, если бы осталась только одна такая семья, - выпалила она, не подумав.
- А что, тебе бы тоже этого хотелось? - поинтересовался Дауло.
Джин посмотрела на него, несколько испуганная неожиданным вопросом, однако лицо её оставалось непроницаемой маской.
- Вряд ли меня касаются проблемы вашей деревни, - ответила Джин, осторожно подбирая слова. Интересно, какие болезненные струны в его душе она, сама того не подозревая, затронула. - Если бы все зависело только от меня, я бы предпочла мир и гармонию между всеми людьми.
На мгновение Дауло молча в упор посмотрел на нее, а затем отвернулся.
- Мир не всегда возможен, - натянуто произнес он, - всегда найдутся те, для кого первостепенной задачей является уничтожение других.
Джин облизнула губы. «Только не проболтайся, девочка», - предостерегала она себя и робко поинтересовалась:
- И что, семья Сэммон тоже ставит подобные цели?
В ответ Дауло одарил её испепеляющим взглядом.
- Если ты веришь подобным вещам… - он осекся, злясь на самого себя. - Нет, это не наши цели, - проворчал он. - Не скрою, между нами возникает немало мелочных споров и недоразумений, но я, если уж на то пошло, не желал бы тратить на них драгоценное время. Если хочешь знать, наш истинный враг затаился в городах, и тем более по другую сторону парка. - И говоря это, Дауло указал на небо.
«Истинный враг. То есть я». Джин сглотнула застрявший в горле комок.
- Да, - прошептала она, - здесь у нас нет врагов в подлинном смысле слова.
Дауло громко вздохнул.
- Пойдем, - произнес он и зашагал назад через Малую Кольцевую дорогу. - Я покажу тебе главный рынок, это тоже в нашей части деревни. А после этого тебе, возможно, захочется посмотреть Внешний парк и наше озеро.
Рынок протянулся вдоль края Сэммоновского «клина», и его расположение свидетельствовало о том, что он предназначался как для этого сектора, так и для другого, по ту сторону дороги. Помимо всего прочего, он оказался для Джин самым легко узнаваемым местом, едва ли не точной копией тех рыночных площадей, которые Дядя Джошуа посещал тридцать лет назад. Это был лабиринт небольших палаток, киосков и прилавков, где продавалось все - от продуктов питания и шкурок животных до электронной техники и строительного инвентаря. Неудивительно, что на рынке царили шум и толчея, и он лишь каким-то чудом сохранял в себе признаки цивилизованного общения. Джин никогда не могла толком уразуметь, как можно изо дня в день делать покупки в таком гаме и при этом не сойти с ума.
Теперь же, оказавшись как раз в самом центре этого сумашедшего дома, она понимала это ещё меньше.
И пока они проталкивались сквозь толпу, Джин то и дело высматривала моджо.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Их здесь оказалось предостаточно - серебристо-голубые птицы горделиво восседали на плечах у хозяев, впившись когтями в специальные насесты-эполеты, не раз виденные Джин в квазаманских фильмах. Тридцать лет назад моджо имелись практически у каждого взрослого квазаманина. Теперь же, прикинула на глазок Джин, соотношение резко уменьшилось, и владельцы птиц составляли не больше четверти населения.
«Значит, в городах моджо практически вышли из употребления, - сделала про себя вывод Джин, вспомнив свой разговор с Дауло накануне вечером, - а вот в деревнях они по-прежнему представляют значительную силу. Кажется, Дауло упомянул „проблему моджо".
И не была ли эта проблема движущей силой в конфликте между деревнями и городами, о котором она постоянно слышит? И если лидеры Квазамы - а они Горожане - наконец вынесли решение, что расхаживание с птицами подвергает окружающих опасности, то разумно предположить, что следующий их шаг будет направлен на то, чтобы избавить от моджо всю планету.
С той разницей, что жители деревень никогда на это не согласятся..
Каков бы ни был долговременный эффект от присутствия моджо, неоспоримым оставался тот факт, что они были отличными телохранителями, а жители Квазамы с её непроходимыми лесами определенно нуждались в защите. Джин успела убедиться в этом на собственном опыте.
Так что в целом проблема сводилась к следующему. Детище Моро, знаменитый план заселения Квазамы остистыми леопардами, был направлен главным образом на подрыв того духа сотрудничества её жителей, который особенно пугал представителей Миров Кобры, При этом пришлось пожертвовать безопасностью все тех же квазаман, сделав среду их обитания ещё более опасной.
«Всегда найдутся такие, для которых первоочередной целью является уничтожение других», - сказал ей Дауло. Так может, и Миры Кобры также высокомерно вознеслись от сознания своей непогрешимости. От этой мысли Джин стало не по себе.
Кто-то рядом позвал Жасмин Алвентин. «Ой, да это же меня», - внезапно дошло до Джин.
- Прошу прощения, Дауло Сэммон, ты что-то сказал? - встрепенулась Джин, чувствуя, что краснеет от допущенной оплошности, и от этого злясь на себя.
- Я всего лишь спросил, не желаешь ли ты чего-нибудь купить, - повторил Дауло, - ведь после аварии ты потеряла буквально все.
«Еще одна ловушка?» - подумала про себя Джин и почувствовала, как участился её пульс. Она ведь понятия не имела, что могла бы захватить с собой в лес обыкновенная квазаманская женщина.
«Нет, скорее всего, это просто проявление вежливости, - успокоила себя Джин, - не впадай в панику, девочка… и не зевай».
- Нет-нет, спасибо, - ответила она, - у меня с собой не было ничего ценного, только одежда. И если мне будет позволено взять с собой кое-что из одежды, когда я отправлюсь домой, то я буду весьма вам обязана.
Дауло кивнул.
- Что ж, но если тебе захочется чего-то еще, то не надо стесняться, ты просто скажи мне. И кстати, коль ты уже заговорила об этом, - ты ещё не решила, когда покинешь нас?
Джин пожала плечами.
- Мне бы не хотелось злоупотреблять вашим гостеприимством дольше, чем принято, - ответила она. - Я бы могла отправиться домой даже сегодня, если становлюсь вам в тягость.
На лице Дауло мелькнуло какое-то странное выражение.
- Ну, если ты на этом настаиваешь, я, конечно, мог бы помочь тебе с отъездом. - произнес он. - Но твое присутствие нам вовсе не в тягость. Более того, я бы даже посоветовал, чтобы ты оставалась у нас до тех пор, пока окончательно не наберешься сил.
- Ты прав, - согласилась Джин, - мне бы ужасно не хотелось свалиться без чувств где-нибудь между Азрасом и Солласом. Вряд ли бы мне повезло во второй раз найти такую заботу и гостеприимство, которое я встретила в семье Сэммон.
Дауло фыркнул.
- Как я вижу, ты научилась тонкому искусству лести.
Тем не менее, Джин показалось, что он произнес эти слова с явным удовольствием.
- Ну, не совсем. Скажем так: тонкому искусству правды, - игриво возразила Джин. «Если не считать той чудовищной лжи, которой я постоянно пичкаю всех вас», - добавила она про себя. Мысль об этом заставила её покраснеть. Джин быстро огляделась по сторонам, стараясь сменить тему разговора. По другую сторону рынка, в северо-западной части поселка, она заметила странное на вид сооружение.
- А это что такое? - поинтересовалась Джин, указывая на него.
- Это всего лишь вход в рудник, - пояснил Дауло. - Не думаю, что он слишком красив, но отец решил, что его не стоит особенно украшать, поскольку приходится слишком часто производить замену.
- Ах, да, твой отец упомянул вчера вечером какой-то рудник, - кивнула Джин, - а что там добывают?
Дауло как-то странно посмотрел на нее.
- А ты разве не знаешь?
Джин почувствовала, как у неё на лбу выступили капельки пота.
- Нет. Откуда мне знать?
- Просто я подумал, что любой, кто решил посетить какой-либо район, наверняка бы заранее постарался как можно больше узнать о нем, - ответил Дауло нравоучительным тоном.
- Всеми исследованиями занимался мой брат Мандер, - нашлась на ходу Джин, - он всегда брал на себя… все детали.
И тотчас перед мысленным взором Джин возникло лицо Мандера.
Лицо, которое она больше никогда не увидит.
- Да, - прошептала она, пытаясь побороть навернувшиеся слезы. - Как я теперь буду без моего Мандера.
Несколько мгновений они постояли молча, а вокруг них, словно рокот прибоя, раздавался шум пестрой многоголосой толпы. Принимая во внимание небольшие размеры Милики, Джин предполагала увидеть вместо громко именуемого озером водоема всего лишь пруд для уток, зажатый между дорогой и домами. Каково же было её удивление, когда взору предстала искрящаяся на солнце водная гладь, на добрых три четверти километра прорезавшая сэммоневский сектор Милики.
- Ого, какое оно… огромное, - все, что смогла произнести Джин, когда они остановились на переброшенном через озеро мосту.
Дауло усмехнулся.
- Это уж верно, - согласился он, - Ты заметишь, что оно протянулось под большой окружной дорогой через весь Внешний парк. Это - главный источник питьевой воды для Милики, не говоря уже о том, что озеро - отличное место отдыха.
- А откуда в него поступает вода? - поинтересовалась Джин - Я что-то не заметила поблизости никаких речек и ручьев.
- Нет-нет, оно пополняется за счет подводных ключей. А возможно, и подземной реки, которая, в свою очередь, впадает в реку Сомиларий, что протекает к северу отсюда. Толком ответ никто не знает.
Джин кивнула.
- Осмелюсь спросить, насколько важно наличие водного источника для работы вашего рудника?
И хотя Джин по-прежнему неотрывно смотрела на озеро, она почувствовала на себе взгляд своего спутника.
- Практически никакого, - ответил Дауло. - Сама по себе добыча не требует воды, а процесс обогащения руды исключительно каталитический. А почему ты спрашиваешь?
Джин заколебалась, но отступать было уже поздно.
- В начале нашего разговора ты заметил, что иные люди желают несчастья другим, - осторожно начала она, - теперь же мне понятно, что наряду с рудниками, ваша часть Милики контролирует и водоснабжение. Твоя семья поистине обладает неограниченным могуществом… и это могущество наверняка вызывает у окружающих зависть.
Джин посчитала про себя до десяти, прежде чем Дауло заговорил снова.
- А почему тебя так интересуют наша семья? - спросил он. - Или же, если на то пошло, вся Милика?
Справедливый вопрос. Джин уже узнала все необходимое об устройстве и быте квазаманских деревень, и максимум через пару дней она отправится на исследование городов. И междуусобные интриги небольшой деревушки, затерянной в лесной чаще, должны были по идее меньше всего интересовать её. И все же…
- Не знаю, - честно призналась она, - может, потому, что я искренно вам благодарна… За это время я вроде как успела подружиться с вашей семьей. Как бы там ни было, ты мне не безразличен, и если я в силах вам чем-то помочь, я бы с радостью это сделала.
Джин не была уверена, какой реакции ей ожидать - согласия, благодарности, даже подозрительности. Но презрительное фырканье её спутника, что раздалось у неё где-то за ухом, застало её врасплох.
- Ты можешь нам чем-то помочь? - высокомерно ответил Дауло. - Замечательно! Ты, женщина без роду и племенем? И какую же, интересно, помощь ты нам предложишь?
Джин почувствовала, что залилась краской. «Ну-ка, возьми себя в руки, девочка, - приказала она себе и крепко прикусила язык. - Ты забываешься. Ну-ка, вспомни свою роль».
- Прости, - униженно процедила она сквозь зубы. - У меня и мысли не было вас оскорбить. Просто я подумала… пусть даже у меня никого не осталось, у меня все-таки есть друзья…
- Друзья в городе, - с намеком ответил Дауло.
- Как бы тебе сказать… да.
- Хм, - снова фыркнул Дауло, хотя и не столь презрительно, а затем вздохнул, - Ладно, забудем об этом, Жасмин Алвентин. Я благодарен тебе за твое предложение, но нам обоим известно, что оно неприемлемо.
- Да, наверное, ты прав.
- Прекрасно, а теперь пойдем. Я покажу тебе Внешний парк.
Стиснув зубы, Джин скромно потупила взор, как и полагается добропорядочной квазаманской женщине, и последовала за Дауло.

ГЛАВА 19.

Внутренний дворик дома Сэммонов погрузился во мрак, поздний ужин закончился, и посуду унесли. И вместе с тишиной и уединением пришли мысли о Жасмин Алвентин.
Дауло не хотелось думать о ней. По правде говоря, он прилагал неимоверные усилия, чтобы выбросить её из головы и сосредоточиться на работе. Он нарочно пораньше завершил прогулку по Милике под тем предлогом, что Джин ещё слишком слаба, и прямиком направился в шахту, чтобы понаблюдать, как ведутся крепежные работы. После чего на пару часов вернулся домой и зарылся в бумагах, которые их шахта, казалось, производила в тех же объемах, что и отработанную руду. И вот теперь Дауло даже отложил обед, чтобы не встретиться с Жасмин за общим столом, надеясь, что сытый желудок и полный напряженных трудов день скорее склонят его ко сну.
Но увы, этот трюк не сработал. И хотя его тело, онемевшее от усталости и обильной пищи, жаждало отдохновения, ему не давали покоя тревожные мысли. И, разумеется, все они вращались вокруг одной и той же темы.
Жасмин Алвентин.
Когда Дауло был маленьким мальчиком, его излюбленной сказкой было предание про Гордиев Узел. Повзрослев, он по-прежнему ощущал, как его манят к себе неразрешимые проблемы, от которых другие частенько впадали в отчаяние. И Жасмин Алвентин поистине была одной из этих неразрешимых загадок, этаким Гордиевым Узелом в человеческом обличье.
И, к сожалению, этот Узел никак не хотел развязываться.
Вздохнув, Дауло скатился с подушек и встал с постели. Он откладывал этот момент на протяжении всего дня, самоуверенно надеясь, что сумеет найти разгадку этой головоломке без чьей либо помощи. Но, увы, все складывалось вопреки его ожиданиям, и если все-таки появление Жасмин Алвентин таит в себе какую-то угрозу их семье, Дауло считал своим долгом сделать вес возможное, чтобы защитить родных и близких.
Его личная аптечка была встроена в стену ванной комнаты, рядом с зеркалом. Она скорее напоминала крепкий сейф с надежным замком, способным отвадить самых любопытных детей. Минул уже почти целый год, как его допустили к этой стороне взрослой жизни, и все равно всякий раз, открывая заветный ящичек, Дауло испытывал некую стыдливую нервозность. Со временем это пройдет, уверяли его.
В течение нескольких мгновений Дауло рассматривал содержимое ящичка, раздумывая, какое из снадобий окажется на этот раз самым эффективным. Четыре флакончика с красными этикетками - различные виды стимуляторов умственной деятельности - так и притягивали взгляд, но Дауло не стал их трогать. Обычная закономерность - чем сильнее наркотик, тем ощутимее реакция, а Дауло не имел ни малейшего желания искушать судьбу, чтобы затем всю ночь напролет страдать от дьявольских кошмаров или же провести весь следующий день в постели, страдая от головокружения. Дабы избежать этого, Дауло выбрал самое простое гипнотическое средство, которое должно было помочь ему логически выстроить известные факты. И если ему повезет, то затем его мозг самостоятельно завершит эти построения. Если же нет - что ж, в таком случае, у него в запасе оставались другие стимуляторы умственной деятельности.
Вернувшись на подушки, Дауло высыпал содержание капсулы в курильницу с благовониями и зажег её. Вверх тотчас поднялась струйка голубоватого дыма, поначалу едва ощутимая, но постепенно комнату наполнили тяжелые маслянистые ароматы. И по мере того, как этот дым окутывал все вокруг, Дауло прикладывал все новые усилия, чтобы распутать Гордиев Узел, которым для него стала Жасмин Алвентин.
Жасмин Алвентин. Загадочная женщина, оставшаяся в живых после не менее загадочного «несчастного случая», которому нет никаких свидетелей и который невозможно ни подтвердить, ни опровергнуть. И что ещё подозрительнее - как ловко выбран её момент появления в Милике, совпадающий по времени с той бурной деятельностью, что развила в последние недели семейка Йитра с её лесозаготовками и новыми заказами на поставку металла для проекта «Мангус». Если судить по её манере говорить, то девушка походит на какого-нибудь торгового посредника из числа предпринимателей-горожан, но в целом её манеры, вернее, полное их отсутствие, скорее пристали бы неотесанному чурбану, не знакомому с правилами хорошего тона. Боже, а какие чудовищные вещи она говорила своим правильным, хорошо поставленным голоском.
Даже погрузившись в гипнотическую умиротворенность, обволакивавшую его наподобие кокона, Дауло, тем не менее, дал выход накопившимся чувствам.
«Я хочу пойти с тобой», - помнится, сказала она. Можно подумать, что полуночные вылазки, да ещё с охотой на меченога, самое что ни на есть типичное женское занятие. «Я бы могла тебе помочь». А это уже вообще курам на смех, тем более, что сие предложение исходит из уст женщины без роду и племени. Складывается впечатление, будто она существует в каком-то своем, выдуманном мире. В мире, где действуют её собственные, придуманные ею правила.
И, тем не менее, Дауло не мог просто так сбросить её со счетов как некое обделенное рассудком и посему обиженное Богом создание. Всякий раз, когда он пытался это сделать, она выкидывала нечто такое, что рисовало совершенно противоположную картину. Дауло моментально пришли на ум с полдюжины примеров, и самый яркий среди них - с какой легкостью она сделала вывод, что его семья держит под контролем весь запас питьевой воды в Милике. И, что ещё более подозрительно, эта Жасмин Алвентин обладала редким талантом ловко уходить от ответов на неудобные для неё вопросы - таланта, который требует хороших умственных способностей.
Так кто же она такая? Невинная жертва, как она сама утверждает? Или же шпион, подосланный кем-то, чтобы мутить здесь воду?
Перед мысленным взором Дауло факты выстраивались в стройную картину… но ему от этого вовсе не становилось легче. Узел затягивался ещё туже. И единственное умозаключение, к которому смог прийти Дауло, состояло в том, что вопреки собственному желанию и здравому смыслу, он проникался к ней все большей симпатией.
Но это же просто смех! Дауло фыркнул, и эта небольшая заминка в дыхании заставила его закашляться. Нет, это действительно смех - с какой стороны ни посмотреть. Лишившись семьи, она занимала самую низкую ступеньку в обществе, гораздо ниже его. И в худшем случае, могла коварно плести сети, чтобы навлечь гибель на все то, что было для него дорого.
И все же, рассматривая все доводы против, Дауло пришлось признать, что было в этой девушке нечто обезоруживающее и притягательное.
- Только этого мне и надо, - проворчал он про себя-. Что ещё в этой Жасмин Алвентин не поддается разгадке? Что же это может быть? Нет, только не черты её лица и не телосложение. Она довольно миловидна и хорошо сложена, однако Дауло достаточно умен, чтобы видеть во внешней привлекательности угрозу своему душевному спокойствию. И конечно же не её воспитание: она даже толком не могла изобразить обычный знак уважения.
- Добрый вечер, Дауло.
От неожиданности Дауло подскочил с подушек и растерянно замигал - сквозь застилающую его взор пелену он увидел, как отец тихо шагнул к нему из-за плотного завеса.
- А, отец, - и он почтительно встал. Круин жестом остановил сына.
- Тебя сегодня не было за ужином, - сказал он, подтягивая к Дауло одну из подушек, и, скрестив ноги, уселся на нее. - Я пришел проведать, все ли у тебя в порядке, - Круин втянул носом воздух. - Неужели гипнотическое средство, а, сын? Я бы предположил, что после напряженного дня уместнее было бы снотворное.
Дауло резко взглянул на отца - последние остатки наркотика постепенно улетучивались из его сознания. Он надеялся, что сумеет выбросить из головы Жасмин Алвентин, прежде чем кто-либо заметит эту слабость.
- Сегодня я был слишком… погружен в дела, - осторожно начал он. - И у меня не было настроения встречаться с семьей за общим столом.
- Возможно, завтра тебе станет ещё хуже, - предостерег его Круин. Он поводил пальцем сквозь последние колечко дыма, наблюдая, как оно тает буквально на глазах, расплываясь нитями-паутинками. - Даже эти легкие наркотики могут иметь неприятный эффект. - Круин перевел взгляд от струйки дыма на сына. - Жасмин Алвентин спрашивала о тебе.
Лицо Дауло исказила легкая гримаса, прежде чем он успел овладеть собой.
- Как я понимаю, её выздоровление идет полным ходом?
- Похоже на то. Странная она женщина, однако. Надеюсь, ты со мной согласишься.
Дауло вздохнул, молча признавая свое поражение.
- Я не знаю, что и думать о ней, отец, - признался он. - Мне лишь известно… что мне грозит утрата объективности в моих суждениях, - Дауло помахал в сторону курильницы с благовониями. - Я пытался привести в порядок мои мысли.
- И каков результат?
- Я еще… не уверен…
Несколько мгновений Круин хранил молчание.
- Тебе известно, мой сын, почему ты живешь в этом доме? Купаешься в роскоши и наслаждаешься почтением окружающих?
«Вот мы и приехали, - подумал Дауло и внутренне весь сжался. - Опять суровое напоминание о том, откуда у семьи все это богатство, и что мой долг - беречь его».
- Благодаря тебе, твоему отцу и отцу твоего отца, которые потом и кровью заработали вес это, трудясь в руднике, - отвечал он.
К удивлению Дауло, Глава семьи Сэммон покачал головой.
- Нет, вовсе не поэтому. Не спорю, рудник во многом облегчает наше существование, но наше могущество заключается вовсе не в нем. Оно - вот здесь, - и Круин указал на глаза, - и вот здесь, - он поднес палец ко лбу. - Ведь как бы ни были приятны материальные блага, никому ещё не удавалось сохранить свое состояние, если он не умел читать в душах окружающих его людей. Чтобы точно знать, кто ему друг, а кто враг, и чтобы правильно уловить момент, когда друг и враг могут поменяться ролями. Надеюсь, тебе это понятно.
Дауло сглотнул комок.
- По-моему да.
- Прекрасно. Итак, скажи мне, в чем конкретно выражается эта потеря объективности?
Дауло беспомощно всплеснул руками-.
- Не знаю. Просто она… не такая как все. То есть в ней… есть некая внутренняя сила, нечто такое, чего я ни разу не встречал в женщинах.
Круин задумчиво кивнул.
- Словно бы она была не женщиной, а мужчиной.
- Именно. То есть… - Дауло внезапно осекся, ему на ум пришла ужасная мысль, - ты хочешь сказать…
- Нет-нет, разумеется нет, - поспешно успокоил его отец. - Лекарь осмотрел её, когда девушку принесли к нам в дом. Неужели ты это забыл? Нет, можешь не волноваться. Она женщина. Но не исключено, что происходит откуда-то, где незнакомы с традиционной квазаманской культурой.
Дауло задумался. Что ж, это объясняет многие странности, замеченные им в её поведении.
- Но мне казалось, что все на Квазаме живут в пределах Великой Дуги. И к тому же незнакомка утверждает, что родом она из Солласа.
- Но ведь, по правде говоря, мы с тобой живем вне пределов Великой Дуги, - Круин пожал плечами, - конечно, лишь на небольшом расстоянии, но тем не менее, И кто возьмется утверждать, что и дальше нет каких-либо поселений. Что же касается Солласа, то вполне возможно, девушка просто побоялась признаться, откуда она родом. Причины этого мне, разумеется, неизвестны, - добавил Круин, заметив, что Дауло открыл рот, чтобы задать вопрос.
- Интересная теория, - согласился тот, - правда, я не совсем уверен, выдержит ли она критику при подробном рассмотрении.
- Что ж, возможно, крупица какой-нибудь дополнительной информации не помешала бы ей для придания правдоподобности, - заметил Круин. - Я долго размышлял над этим несчастным случаем, якобы имевшим место, и поэтому обратил внимание, что произойди он возле Табриса, кто-нибудь наверняка бы услышал грохот, вызванный аварией, или бы обнаружил её спутников.
- Вряд ли ей было по силам преодолеть такое расстояние, - возразил Дауло. - К тому же, мы ведь прочесали всю дорогу.
- Я знаю, - кивнул Круин, - и доверяю вашим результатом. Но в таком случае, как этот, я подумал, что мне не помешает дополнительная информация, и поэтому сегодня утром я послал туда запрос. И там действительно нашлись люди, которые слышали оглушительный грохот, но только не возле дороги и не возле деревни, а далеко на севере, по меньшей мере на расстоянии в несколько километров. В чаще леса.
У Дауло пересохло во рту. Несколько километров на север от Табриса равны примерно пяти-десяти километрам от того места, где Перто обнаружил на дороге таинственную незнакомку. И предположение, что она проделала путь от Табриса - а это никак не меньше двадцати километров по лесной дороге - представлялось на первый взгляд смехотворным…
- Вряд ли бы она сумела выдержать такой переход, - решительно возразил Дауло. - Мне неизвестно, сколько с ней было спутников в самом начале, - по правде говоря, меня это мало интересует, - но такой подвиг ей явно не под силу.
- Боюсь, что я тоже вынужден сделать подобный вывод, - Круин неохотно кивнул, - особенно если учесть, что сейчас в самом разгаре миграция бололинов, и весь лес пришел в движение. Но даже если мы поверим, что Господь сотворил чудо и она осталась жива, то нас должна встревожить ещё совершенно немыслимая вещь - как можно на машине заехать в такую глушь, где лес практически непроходим.
Дауло провел языком по пересохшим губам. «Господи, как он раньше об этом не подумал?»
- Так значит, это была вовсе не автомобильная авария. Они разбились на аэроплане.
- Все однозначно указывает на это. - со вздохом согласился Круин.
А значит, она им лгала. Это же и младенцу ясно, ведь вряд ли они что-то недопоняли в её рассказе. В душе Дауло нарастала волна возмущения и стыда. Подумать только, их семья спасла ей жизнь, предоставила кров, а она отплатила за их гостеприимство бессовестной ложью… все эти дни водила его за нос. Голос отца прервал бурное течение его мыслей.
- Должно быть, существует немало причин, вынудившим её скрывать правду, - мягко произнес Круин, - и не все из них имеют отношение к тебе или нашей семье. Вот почему, сын, и хочу задать тебе ещё один вопрос. Скажи мне, является ли она, по твоему мнению, нашим врагом?
- Мое мнение по этому поводу не столь существенно, - возразил Дауло, чувствуя, что вот-вот сорвется.
- Не хочешь ли ты поставить под сомнения мое мнение, коль я спрашиваю тебя, - пожелал знать Круин, и в голосе его внезапно послышались колючие нотки. - Ты ответишь на мой вопрос, Дауло Сэммон?
Дауло сглотнул застрявший в горле комок.
- Прости меня, отец, я не хотел оскорбить тебя своим высокомерием. Просто все дело в том…
- Мне не нужны оправдания, Дауло Сэммон. Я желаю услышать ответ на мой вопрос.
- Да, отец, - Дауло глубоко вздохнул, пытаясь разобраться в собственных чувствах, эмоциях и фактах - столь очевидных и противоречивых. - Нет, - произнес он наконец, - как мне кажется, в её намерения не входит причинить нам вред. Я не знаю, почему мне так кажется, но это так.
- Как я уже сказал, - ответил Круин, и голос его снова немного потеплел, - семья Сэммон выстояла лишь благодаря своей способности читать мысли других. С ранних лет я стремился воспитать в тебе этот талант. Будущее покажет, достиг ли я своей цели, - легким движением он поднялся на ноги - Сегодня за ужином Жасмин Алвентин объявила, что, по её мнению, она уже достаточно поправилась и может вернуться домой. Она покидает нас завтра утром.
Дауло удивленно посмотрел на отца.
- Она уезжает завтра? Так к чему тогда все эти разговоры о том, стоит ей доверять или нет.
С высоты своего роста Круин посмотрел на сына:
- Все эти разговоры, - холодно произнес он, - нужны для того, чтобы решить, следует ли нам выпускать её из поля зрения и из-под нашего контроля.
Дауло стиснул зубы.
- Да-да, разумеется, извини меня. На губах Крупна заиграла улыбка.
- Я сказал ей, что мы подвезем её до Азраса. Если хочешь, можешь поехать вместе с ней.
- Благодарю тебя, отец, - спокойно произнес Дауло, - одновременно я смогу обсудить планы дальнейших поставок кое с кем из наших покупателей.
- Разумеется, - кивнул Круин, и Дауло показалось, что на лице отца он прочитал одобрение. - Я оставляю тебя, чтобы ты отдохнул. Спокойной ночи, сын.
- Спокойной ночи, отец.
«Вот и все, - подумал Дауло, когда снова оказался наедине с собой. - Завтра она уедет, словно её здесь и не было. Она вернется к себе, в свою загадочную деревню, откуда она родом, и я больше её не увижу».
И все-таки ему было больно думать об этом, возможно, он даже слегка рассердился. «Но самое главное, - признался себе Дауло, - теперь у него словно гора с плеч свалилась».
И если непокорный Гордиев Узел не желает развязываться, то ничего другого не остается, как забросить его куда-нибудь с глаз подальше.

ГЛАВА 20.

Предыдущая страница 11 Следующая страница


Сделка Кобры 12

«Час, - подумал Дауло, пока они с Жасмин ехали по извилистой лесной дороге в сторону Азраса. - В нашем распоряжении целый час, который мы проведем вместе, а потом я больше никогда её не увижу».
Но он ошибался. Вместе они пробыли в пути куда меньше часа.
- Это безумие, - возмущался Дауло, остановив машину у обочины, пока привратники закрывали створки тяжелых ворот с северной стороны деревни Шага. - Скажи на милость, что тебе здесь понадобилось?
- А для чего тебе это нужно знать? - возразила Жасмин. Ей пришлось немного повозиться, прежде чем она смогла распахнуть дверцу. - Благодарю тебя за то, что подвез меня, Дауло Сэммон.
- Ты не могла бы выслушать меня, хотя бы одну минутку? - рассерженно произнес Дауло, вылезая из автомобиля и не сводя с девушки взгляда. - В этой части Квазамы ты чужая. Жасмин Алвентин, - как будто ты сама этого не знаешь. Уверяю тебя, Шага ненамного ближе к твоему родному дому, чем Милика.
- Наверняка ближе, на целых десять километров, - отпарировала девушка.
С Дауло уже давно не разговаривали таким тоном, и на какое-то мгновение он даже потерял дар речи. Воспользовавшись возникшей паузой, Жасмин взяла с заднего сиденья небольшую сумку, которую ей вручила мать Дауло.
- Хорошо. Просто замечательно, - наконец выдавил из себя Дауло, когда Джин, накинув на плечо ремень сумки, захлопнула за собой дверцу. - Итак, ты на десять километров ближе к Азрасу. Ну и что из этого? Ведь никто не предложит подвезти тебя до Азраса, это уж точно. Так что не болтай ерунды. Давай, садись в машину.
Жасмин смерила его взглядом… и снова это был вовсе не тот взгляд, который подобал женщине.
- Послушай, Дауло Сэммон, - негромко промолвила она, - мне нужно кое-что сделать самой, и я сделаю это. Поэтому не стоит меня больше уговаривать. Поверь мне, в самом деле, чем меньше ты будешь иметь со мной дел, тем лучше.
- Что ж, ладно, - процедил Дауло сквозь зубы. - Пусть будет по-твоему. Прощай.
Чувствуя, что заливается краской, он снова забрался в автомобиль и, нажав на газ, покатил дальше, к центру деревни.
Но проехал он совсем немного. В отличие от Милики, Шага была застроена весьма хаотично - дороги часто пересекались друг с другом. Не успел Дауло проехать и сотни метров, как женский силуэт, который только что мелькал в зеркале заднего обзора, скрылся за поворотом. Еще сто метров, и Дауло оказался на перекрестке. Две минуты спустя он снова вырулил на то же самое место, где совсем недавно высадил Джин.
Интересно, с чего это вдруг ей взбрело в голову остаться в Шаге?. Скорее всего, это было заранее обдуманное решение. Она либо планировала вернуться в Милику лишь одному Богу известным способом, с целью, в равной степени неизвестной, либо у неё здесь с кем-то назначена встреча. Что бы это ни было, он постарается не упустить её из вида.
Правда, что бы она там ни затевала, центральная часть городка в качестве объекта поисков, похоже, исключалась. Даже несмотря на то, что Дауло вел машину с предельной осторожностью, он вскоре едва не наехал на свою бывшую спутницу - девушка шагала вдоль стены в районе северных ворот. Дауло подал машину немного вперед, стараясь, однако, держаться в отдалении, чтобы не попасться ей на глаза. В этой части Шаги жилых строений было немного, и это обстоятельство позволяло вести наблюдение за девушкой с приличного расстояния, что значительно облегчало слежку.
Но Жасмин, очевидно, и в голову не могло прийти, что кому-то вздумается за ней следить. Она так ни разу и не обернулась. Скоро Дауло заметил, что девушка сворачивает.
Неужели она собирается преодолеть стену? Но это же безумие! Возможно, таким образом Жасмин сумеет выбраться из Шаги незамеченной, но тогда где она окажется? «На лесной дороге, где же еще, - с горечью подумал Дауло, - в окружении меченогов и крисджо».
И не менее чем в десяти километрах от ближайшего безопасного места.
И все же она направляется именно к стене. Дауло от злости даже прикусил губу, размышляя о том, не оказалась ли верной его первоначальная догадка. Может быть, Жасмин и впрямь всего лишь безмозглая идиотка.
Подойдя к стене, девушка остановилась и огляделась вокруг. Дауло весь напрягся - а вдруг она сейчас заметит автомобиль и его самого?
Еще секунда - и Жасмин оказалась на самом верхе стены.
У Дауло перехватило дыхание. Боже! Она и не думала карабкаться вверх, не стала брать разбег или подтягиваться, чтобы ухватиться пальцами за верхний край стены. Нет, она просто слегка согнула ноги в коленях и прыгнула!
На самый верх стены, которая на целый метр выше её самой! Заградительную сетку от меченогов девушка преодолела столь же грациозно - оттолкнувшись для прыжка рукой, она послала свое тело вперед и вниз, где и приземлилась на обе ноги на той стороне стены. Еще мгновение - и она скрылась из вида. Несколько секунд Дауло просидел в ступоре. Разумеется, эта особа явно не в себе, она… просто безумная. Но её атлетические способности - что-то просто неслыханное.
Сама же она явно спасалась бегством.
Дауло стряхнул охватившее его оцепенение и развернул машину назад, в сторону ворот. К тому времени, когда он снова выехал на дорогу, девушки и след простыл, но поскольку по обеим сторонам шоссе простирался лес, уйти Жасмин могла лишь в двух направлениях. А поскольку она уже отклонила его предложение подвезти её до Азраса, то…
Стараясь одновременно держать в поле зрения обе стороны дороги, Дауло развернул машину в сторону Милики.
Несколько минут его одолевали сомнения, правильно ли он выбрал направление. Девушка опережала его всего минуты на три и поэтому никак не могла уйти далеко вперед, даже с учетом того, что Дауло намеренно двигался черепашьим шагом. «А не свернула ли она обратно?» - не переставал он ломать голову, когда впереди мелькнул знакомый силуэт.
Потребовалось ещё несколько минуту чтобы методом проб и ошибок выбрать скорость, позволявшую ему держать девушку в поле зрения, оставаясь при этом незамеченным.
Оказалось, что Жасмин - бегун такой же классный, как и прыгун в высоту.
«Не упусти ее», - мрачно приказал себе Дауло, стиснув от напряжения зубы - ему ещё ни разу не приходилось заниматься столь замысловатой ездой. Девушка не сможет долго сохранять такой темп. Так что - не отставать.
Однако Жасмин и не думала сбавлять темп, сохраняя прежнюю скорость намного дольше, чем можно было себе представить. Лишь после того, как они миновали ровно половину пути до Милики, девушка немного замедлила бег. И только по чистой случайности Дауло удалось заметить, как она свернула к линии деревьев, росших вдоль обочины метрах в десяти от него.
Дауло тотчас подкатил поближе, досадуя, что под колесами его автомашины предательски трещат ветки, и остановился. Но Жасмин, которая в этот момент продиралась сквозь чащу, производила ничуть не меньше шума. Как бы то ни было, она так и не обернулась. Девушка сбросила с плеча рюкзак, закинула его под огромный куст таурния и побежала прямиком в лес.
«Нет, - тотчас мелькнула у Дауло мысль, - ей ведь незачем туда бежать. В самом деле. Она просто решила сделать небольшой крюк, чтобы сбить меня с толку. Или же…»
Несмотря на все его потуги найти более разумное объяснение поведению своей гостьи, Дауло все же не удержался и пошарил под автомобильным сиденьем в поисках пистолета. Затем, крадучись, выбрался из машины. Существовала только одна вещь, ради которой стоило рисковать собой в лесной чащобе - её поврежденный аэроплан. Аэроплан, существование которого она так тщательно пыталась скрыть… и который было бы неплохо увидеть.
Кроме того, Дауло был достаточно честен, чтобы признать, что гордость не позволила бы ему потерять след Жасмин. Сделав глубокий вздох, он положил ствол пистолета на ладонь левой руки и шагнул под непролазный полог леса.
Дауло конечно же и раньше приходилось бывать в квазамских лесах, но в подобных условиях - ни разу, и постепенно до него стало доходить, как непохожи были его предыдущие «экскурсии» на нынешнюю. Раньше он всегда входил в команду деревенских охотников, которых от опасности охраняли ружья и жизненный опыт. На сей раз Дауло был представлен самому себе. И что ещё хуже, он шел по следу другого человека, желая в свою очередь оставаться незамеченным, - задача, требовавшая гораздо большей сосредоточенности, нежели ему хотелось.
И никто не догадывался, что он здесь. И вряд ли кто заметит его отсутствие в ближайшие несколько часов. А если он погибнет, найдут ли когда-нибудь его тело? В течение примерно пятнадцати минут Дауло пытался справиться с нараставшим в его душе страхом… а потом в нем вдруг что-то оборвалось. Звуки леса, жужжание насекомых и шорохи в траве сливались с бешеным сердцебиением и шумом в ушах, и внезапно все вокруг показалось Дауло малозначительным, а сам он открыл для себя, что на уме у Жасмин Алвентин.
«Это безумие, - сказал себе Дауло, дрожащей рукой стирая со лба бисеринки пота. - Ей для чего-то понадобился аэроплан. Что ж, прекрасно, она его получит».
Что бы это ни было, вряд ли стоило рисковать собственной жизнью. Ведь Дауло мог бы запросто окружить её с отрядом вооруженных людей и дожидаться в засаде того самого момента, когда эта Жасмин вернется подобрать брошенную под кустом сумку. В последний раз убедившись, что девушка и не думает оглядываться, Дауло обернулся сам…
Откуда-то слева раздался раскатистый рык. От испуга он едва не потерял равновесие, а сердце его было готово выскочить из груди. И все же Дауло обернулся на звук. В тени деревьев стоял меченог, приготовившийся для смертельного прыжка.
Одно дела - увидеть зверя, застрявшего в сетке над окружающей деревню стеной, и совсем Другое - столкнуться с хищником в его родной стихии. Дауло даже не сразу понял, что нажал на спусковой крючок пистолета. Неожиданно для него самого оружие резко дернулось в его руке, и грохот выстрелов разорвал сонную тишину леса. Одновременно с выстрелом раздался предсмертный рык животного, и Дауло увидел, как на него обрушиваются когтистые передние лапы зверя.
В тот же момент меченог взорвался слепящей вспышкой, напомнившей Дауло божественный огонь.
На юношу рухнули останки животного, обдав его густом волной тошнотворного запаха - горелого мяса и меха. Задыхаясь, Дауло едва не упал сам, пытаясь сбросить с себя - с груди и плеч - груз мертвого чудовища.
- Дауло!
Увы, предостережение оказалось запоздалым. Его онемевшие от страха мускулы не сумели вовремя отреагировать, и поэтому прямо перед его лицом разорвалась серебристо-голубая вспышка.
К зловонью добавилась ещё и боль. Боль, ни с чем не сравнимая, как будто в его плоть, раздирая её до крови, вонзился целый десяток гвоздей.
Дауло как-то отстранение осознал, что кричит, а все его попытки оторвать от себя своего мучителя только усиливают страдания, Один его глаз был чем-то закрыт, вторым же он заметил бегущую к нему Жасмин. На лице девушки застыла выражение этакого ангела-мстителя. Она протянула вперед руки…
- Нет! - попытался закричать Дауло. - Не смей прикасаться к этому.
И тогда её руки словно озарились светом, а когти, впивавшиеся ему в лицо, неожиданно замерли.
- Дауло! - озабоченно произнесла Жасмин. Ее руки продолжали нежно, но решительно отдирать от юноши его мучителя. - О господи! С тобой все в порядке?
- Со мной, да, думаю, вес в порядке, - удалось ему выдавить из себя, при этом-он прилагал неимоверные усилия, чтобы сохранить достоинство в присутствии женщины. - Это… что случилось?
- Ты попытался убить меченога, - мрачно проговорила Джин.
Она крепко держала руки Дауло, не давая ему прикасаться к щеке, а сама кончиками пальцев ощупывала его раны. Боль была мучительной.
- Мне не все удалось. Что? - отворачиваясь от её пальцев, Дауло бросил взгляд на распростертую на земле тушу животного. Головы как не бывало. Ее просто испепелило огнем. - Слава Богу! - вздохнул Дауло, - эта молния…
И он умолк, чувствуя, как по спине пробежал холодок. Второй нападавший…
Дауло глазами отыскал то место, куда Жасмин отшвырнула моджо. Ага, вон он где, и конечно же, весь обугленный.
Дауло медленно перевел взгляд на свою спасительницу. Жасмин Алвентин, полуграмотную девушку, взявшуюся невесть откуда из лесной чащи, кончики пальцев которой изрыгали огонь, смертельный огонь.
И все тотчас встало на свои места.
- Боже Всемогущий, - простонал Дауло. И к своему неизгладимому стыду лишился чувств.

ГЛАВА 21.

Дауло находился без сознания не более десяти минут. Этого времени оказалось вполне достаточно, чтобы Джин как можно аккуратнее перевязала его раны и убрала прочь трупы меченога и моджо, прежде чем те могли бы привлечь к себе внимание любителей Поживиться падалью, а заодно наградила себя всеми мыслимыми синонимами слова «идиотка».
Самое худшее заключалось в том, что её былые авентинские противники оказались правы. Абсолютно. Она просто не обладала необходимыми для истинного воина-Кобры качествами: ни эмоциональной уравновешенностью, ни способностью сконцентрироваться на исполнении боевой миссии. И конечно же, не обладала даже элементарным благоразумием.
Крепко стиснув зубы, Джин посмотрела на Дауло. Вот и все. Ее миссия потерпела крах. В тот час, когда он вернется домой, половина жителей этой планеты бросится на её поиски. Иного выбора у неё нет - остается лишь скользнуть в лесную чащу и затаиться там в тщетной надежде, что ей все-таки удастся выйти на связь со следующей группой, которую направит сюда Мир Кобр. Ждать и ещё раз ждать!
Правда, нельзя сказать, чтобы для неё это многое значило. И вообще, было бы лучше - для всех, имеющих к этому отношение - если бы она все-таки погибла - здесь.
Дауло издал стон. Рука его беспокойно зашевелилась на груди. Еще одна минута - и он окончательно придет в себя. Какое-то мгновение Джин раздирали сомнения, стоит ли ей оставлять здесь его одного. До дороги было не более пятнадцати минут ходьбы, а раны вряд ли сильно замедлили бы его передвижение. Кроме того, он был вооружен.
Вздохнув, Джин решила остаться и обвела внимательным взглядом окружающую местность. В конце концов какой смысл убивать остистых леопардов и моджо, а потом бросить Дауло в лесу одного на растерзание хищникам, которые не преминут появиться здесь буквально через пару минут.
Когда Джин снова посмотрела на лежавшего на земле юношу, глаза его уже были открыты. И устремлены прямо на нее. Молчание продолжалось всего пару секунд. Потом Дауло сделал судорожный вздох.
- Ты настоящий демон, - произнес он хрипло. Впрочем, слова были ни к чему. Джин просто кивнула в ожидании новых вопросов. Дауло нащупал повязку на щеке.
- Я… сильно я ранен?
Было видно, что ему стоит немалых усилий говорить и скрывать боль.
- Не слишком серьезно, - заверила его Джин. - Несколько глубоких царапин, но, думаю, сильных повреждений мышц и нервов - нет. Хотя, конечно, тебе будет больно.
Тень улыбки коснулась его губ.
- Это точно, - признался Дауло, - и вряд ли у тебя найдется что-нибудь болеутоляющее.
Девушка покачала головой.
- И все же случайно найдется, тут недалеко. Если ты в состоянии совершить небольшое путешествие, мы найдем лекарства.
- Где же они? На твоем разбившемся космическом корабле?
Джин сердито присвистнула. Значит, они все-таки нашли корабль.
- А ты хороший актер, - с горечью проговорила она, - я бы поклялась, что никто из вас не знал об аварии. Нет, болеутоляющее находится в моем рюкзаке, спрятанном возле дороги. Если, конечно же, ваши его уже не отыскали.
Джин взяла юношу за руку, намереваясь помочь ему подняться, но тот остановил её.
- Почему? - спросил он.
- Что почему? - вопросом на вопрос ответила девушка. - Почему я здесь нахожусь?
- Почему ты спасла мне жизнь?
- Глупый вопрос. Ну давай, поднимайся, мне нужно забрать мои рюкзаки, прежде чем вся твоя рать объявит на меня охоту. По крайней мере, ты обеспечил мне небольшое преимущество.
Джин снова попыталась приподнять Дауло, но он остановил её.
- Тебе не нужно никакого преимущества, - сказал он слегка дрожащим голосом. - О тебе никто не знает.
Джин смерила его пристальным взглядом. Неужели? Может быть, он просто испытывает ее? Или же заманивает в ловушку, чтобы квазамане тем временем могли окружить её.
«Впрочем, какое это имеет значение, - устало подумала Джин. Пока Дауло жив, отсчет времени идет не в её пользу».
- Ну хорошо, - наконец промолвила она, - нам нужно идти и отыскать болеутоляющее. Пошли.
Джин предполагала, что ей придется поддерживать его большую часть пути назад, и поэтому была приятно удивлена, когда Дауло самостоятельно проделал весь путь. Либо испытанный им шок оказался не столь велик, как она того опасалась, либо безмозглое мужское высокомерие, с которым ей уже не раз приходилось сталкиваться здесь, на Квазаме, проявило себя с полезной стороны. Примерно минут через пятнадцать они снова вышли на дорогу, на которой никого не было.
- Итак, - произнес Дауло с нарочитой небрежностью, после того как Джин обработала его раны из баллончика с анальгетиком-дезинфектантом и сменила старую импровизированную повязку на настоящую, быстрозаживляющую. - Я полагаю, сейчас ты спросишь меня, куда мы отправимся дальше.
- Не вижу смысла в этом вопросе, - сердито огрызнулась Джин, - ты наверняка собрался обратно в Милику, чтобы ударить там во все колокола, а я собираюсь бежать.
Дауло не проронил ни слова, глядя на неё в упор, и Джин, как ни странно, разглядела за маской безразличия настоящую бурю эмоций.
- Похоже, что ты плохо знаешь Квазаму, воин-демон, - произнес он мгновение спустя.
Через секунду до Джин дошло, что от неё ждут ответа.
- Что ж, ты прав, - отозвалась она, - мне известно не более того, что я узнала от тебя за последнюю пару дней. Для того мы и прилетели сюда, чтобы узнать больше.
Дауло облизнул губы.
- Честь для нас - высший закон, воин-демон. Честь и обязанность возвращать долги.
А она только что спасла ему жизнь… Постепенно до Джин стало доходить, что всему этому, возможно, не видно конца.
- Я понимаю сложность дилеммы, которую тебе предстоит разрешить, - кивнула девушка. - Может, тебе станет легче, если я скажу, что здесь, на Квазаме, я вовсе не для того, чтобы заниматься разжиганием розни.
- Может быть, если бы я только мог тебе поверить, - Дауло сделал глубокий вздох, - ваш космический корабль действительно попал в аварию?
Неприятное воспоминание заставило Джин содрогнуться.
- Действительно.
- Тогда зачем ты собралась вернуться к нему?
Джин не оставалось другого выхода, как рассказать ему все. Ей придется признать, какая она все-таки взбалмошная дурочка.
- Мне пришлось в спешке покинуть место аварии, - произнесла она, мучительно подбирая слова, - я думала, что его тотчас же найдут и тогда начнется охота на людей… - Джин неожиданно осеклась и раздраженно моргнула, смахивая с ресниц непрошенные слезы. - Как бы то ни было, я ушла… но мне показалось, что если бы ты его обнаружил, то местные власти наверняка прочесали бы вес окрестные деревушки в поисках чужестранцев. Разве не так?
Дауло кивнул.
- Неужели тебе не ясно? - внезапно вспылила Джин. - Ты ведь не нашел его… а я убежала прочь и оставила моих друзей там. Я не могу… мне нужно…
- Понимаю, - негромко проговорил Дауло, поднимаясь на ноги. - Пошли. Пойдем вместе и похороним твоих товарищей.

***

Им потребовалось всего несколько минут, чтобы убрать с дороги автомобиль и замаскировать его среди зарослей. После этого они отправились обратно в Лес.
- Нам ещё долго идти, воин-демон? - спросил Дауло. Он пытался не думать о том, что совсем недавно совершил грубейшую ошибку.
- Не думаю, всего лишь километров пять или| шесть, - сообщила ему Джин, - мы сможем продвигаться быстрее по сравнению с первым разом, когда я шла одна. Надо отдать должное умениям ваших медиков.
- Это те умения, которые приобретаются в результате жизни во враждебном мире, - проворчал Дауло, - который, конечно же, стал ещё враждебнее в последнее время, скажем, за последние двадцать лет, верно?
Ответа не последовало.
- Ты меня слышишь, воин-демон? - требовательно повторил Дауло. - Я спросил тебя…
- Прекрати меня так называть, - резко ответила Джин, - тебе известно мое имя, так что, будь добр, называй меня по имени.
- Да неужели, - съехидничал Дауло. - Мне известно твое имя?
Джин вздохнула.
- Нет, вообще-то не совсем известно. Меня зовут Жасмин Моро, я жительница Авентина. Ты можешь также называть меня Джин.
- Джинн? - испуганно переспросил Дауло. На него вдруг волной нахлынули детские воспоминания, странные истории о джиннах. - Это имя тебе дали, когда ты стала воином-демоном?
Девушка смерила его хмурым взглядом.
- Нет. С чего бы? Ах, впрочем, понимаю, Хм, знаешь, я раньше никогда не обращала на это внимания. Нет, мое имя не имеет ничего общего с джиннами из сказок - просто оно похоже звучит. Этим именем меня назвал отец, когда я была совсем маленькой.
- Ага, значит, ты - Джин Моро. И все же я бы хотел получить ответ на мой вопрос…
- Не двигаться!
На секунду Дауло показалось, что он как будто оттолкнул её слишком далеко от себя и что девушка все-таки решила убить его. Джин упала на бок, согнув в колене левую ногу.
Сверкнула ослепительная вспышка, и на землю свалился дымящийся крисджо.
- С тобой все в порядке? - спросила Джин, поднимаясь на ноги и внимательно оглядывая местность вокруг себя.
К Дауло вернулся дар речи.
- Да. Вот это… оружие, - выдавил он из себя. В его глазах все ещё стояла пурпурная пелена от недавней вспышки.
- Иногда оно вовремя оказывается под рукой. Ну что ж, пойдем. Если я вдруг крикну, ты сразу же бросайся на землю, ладно? Если нам сегодня попадется столько же зверья, что и в прошлый раз, когда я шла одна, нам с тобой предстоит тяжелая работенка!
- Вряд ли, - тряхнул головой Дауло. - Ты прибыла сюда как раз после того, как здесь прошло крупное стадо бололинов, а это всегда будоражит остальных животных.
Дауло с радостью для себя отметил, что данный факт ей не известен.
- Что ж, это ещё куда ни шло. В таком случае нам понадобится всего лишь пара часов, чтобы добраться до места.
- Хорошо, - согласно кивнул в ответ Дауло. - А еще, может быть, для того, чтобы скоротать время, ты все-таки объяснишь мне, почему твой мир объявил войну нашему?
Дауло посмотрел на свою спутницу и от него не ускользнула её недовольная гримаса.
- Мы не объявляли вам войну, - негромко возразила Джин, - нам говорили, что Квазама представляет собой потенциальную угрозу. Мы прибыли сюда, чтобы проверить, правда ли это.
- Какая угроза, - усмехнулся Дауло. - Мир, не располагающий даже самым примитивным космофлотом. Как вообще мы могли угрожать кому-либо, находясь от вас на расстоянии многих световых лет? Угрожать вам, которых охраняют воины-демоны? Девушка умолкла, а затем продолжила снова:
- Ты вряд ли можешь помнить, Дауло, но большую часть своей истории вы прожили в состоянии абсолютной бесконфликтности.
- Мне это прекрасно известно, - огрызнулся он, - мы не невежественные дикари, которые не знают своей истории, тебе ведь это известно.
Девушка залилась румянцем.
- Конечно, знаю, извини. Как бы то ни было, нам показалось странным, что человеческое общество может быть таким… ну, таким покладистым. Мы попытались найти тому причину…
- И пока вы этим занимались, вам стало ужасно завидно, - съехидничал Дауло, и поэтому вы подбросили нам меченогов, эти орудия человекоубийства, чтобы уничтожить…
- А тебе известно, что моджо способны контролировать действия своих хозяев?
Дауло не дал ей договорить:

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Что? Жасмин вздохнула.
- Они влияют на образ мыслей своих хозяев. Вынуждают их принимать решения, которые в первую очередь выгодны им самим, и лишь затем их хозяевам.
Дауло собрался было что-то сказать, но передумал и предпочел промолчать.
- Но это же абсурд! - наонец произнес он. - Они наши телохранители, только и всего.
- В самом деле? А у твоего отца есть моджо? Что-то я не заметила у него ничего подобного!
- Нет…
- А у главы семейства Йитра? Или у кого-нибудь из правителей Малики или Азраса?
- В городах вроде Азраса едва ли вообще имеются моджо, - механически проговорил Дауло, чувствуя, как у него кругом идет голова. Нет, это должно быть, ложь. Ложь, которую культивируют правители Авентина, чтобы оправдать, что они сделали с Квазамой.
И все же… Дауло был вынужден признать, что он всегда ощущал в поведении владельцев моджо некую странность, этакую безмятежность, что ли.
- И все же мне с трудом в это верится, - произнес он наконец.
- Можешь не сомневаться, - возразила Джин. - На воле моджо охотятся на пару с крисджо, охотятся, но и не только - для моджо это означает доступ к эмбрионам-носителям.
- Да, мне известно об их цикле воспроизведения потомства, - поспешно сказал Дауло, смутившись, потому что вынужден обсуждать подобные вещи с женщиной. - Именно по этой причине города были спланированы таким образом, чтобы позволить бололинам беспрепятственно проходить через них, а значит, моджо верхом на бололинах могли бы добраться до тарбинов.
- Верно, - кивнула Джин. - вы могли бы огораживать города, как вы это делаете в деревнях, и тем самым полностью защитить себя от нашествия бололинов. Это избавило окрестные места от многих бед, но в том-то и заключается это «но», что в интересах моджо было держать бололинов поблизости, вот почему вы и спланировали города таким образом. А поскольку этим коварным птицам не слишком хотелось рисковать собственными перьями, выступая для вас в роли телохранителей, то они добились того, что теперь вы сотрудничаете друг с другом в любых сферах жизни.
- И поэтому у нас не было ни вооружения, ни противостояния между городом и деревней, - проворчал Дауло.
Теперь он понял… и хладнокровие авентинской схемы буквально вывернуло его желудок наизнанку.
- Поэтому вы решили вмешаться… и поскольку на Великой Дуге уже почти не осталось крисджо, вам пришлось дать моджо новых напарников. Поэтому вы познакомили их с меченогами.
- Дауло…
- А ты видела, во что превратилась с тех пор Квазама? - резко оборвал он девушку. - Отлично. Прекрасно. Поэтому мы, возможно, и привыкли немного приспосабливать наши жизни, чтобы потрафить другим созданиям. Не слишком ли большая цена за мир?
- Разве? - спокойно парировала Джин. Напрашивался очевидный вопрос на её ответ… но он так и остался невысказанным. Если то, что она сказала, - правда, то была ли она, достойна такой цены?
- Не знаю, - наконец произнес он.
- Я тоже, - прошептала Жасмин.

ГЛАВА 22.

Путешествие заняло у них около двух часов и, по мнению Джин, оно не шло ни в какое сравнение с той пыткой, которую ей пришлось пережить за неделю до этого.
Правда, она бы не взялась утверждать, что тому причиной: то ли в лесу, растревоженном стадами бололинов, наконец-то воцарилось относительное спокойствие, то ли сама она снова набралась сил. Было заметно, что лесные обитатели не торопятся на них нападать. Лишь один только хищник помимо крисджо наивно соблазнился легкой добычей. Джин тотчас вспомнились с полдюжины одиночных и комбинированных нападений, которые ей то и дело приходилось отражать во время её первого перехода. С другой стороны, благодаря её бдительности и осмотрительности, снова проявившихся в полной мере, это могло означать, что Джин вовремя замечала опасность и попросту обходила её стороной. Хотя, по большому счету, истинные причины ровно ничего не значили. Главное, что Джин благополучно прошла сама и провела с собой через одну из опаснейших территорий Квазамы обыкновенного местного жителя, не имеющего никакой спецподготовки. Благодаря этому обстоятельству её уязвленное «я» снова обрело былую уверенность в себе.
- Ну, наконец-то, - вздохнула Джин, указав рукой на разбитый остов шаттла, когда они, продравшись сквозь заросли папоротника, шагнули из лесной чащи к месту аварии.
Дауло обвел взглядом окружающую местность и что-то невнятно пробормотал себе под нос.
- Я и представить не мог, - произнес он, глядя на пропаханный шаттлом след, но затем голос его дрогнул, и он покачал головой. - И тебе удалось выжить?
- Мне сильно повезло. - спокойно проговорила Джин.
- Бог миловал тебя, - поправил её Дауло, глубоко вздохнув. - Прости, что я не сразу поверил твоему рассказу. А как же твои спутники?
Джин крепко стиснула зубы:
- Внутри. Нам с тобой вот сюда.
Крышка люка оставалась в том же положении, в котором её оставила Джин, - то есть приоткрытой на несколько сантиметров - и девушке пришлось опереться о корпус корабля, чтобы из более удобного положения открыть её. «По крайне мере, - мрачно подумала Джин, - это означает, что внутрь не проник никто из крупных любителей мертвечины. По всей видимости, они довольствовались тем, что валялось снаружи».
Набрав полные легкие свежего воздуха, Джин набралась смелости и шагнула внутрь. Запах разложения оказался не таким уж сильным, как она опасалась. Сами тела, очевидно, тоже не успели разложиться.
- Дверь не защитила бы их от насекомых, - прокомментировал за её спиной Дауло: Его голос звучал чуть менее натянуто, чем её собственный, и было ясно, что он дышит через рот.
- На борту найдутся какие-нибудь лопатки?
- Должна быть хотя бы одна.
Они отыскали лопатку почти сразу, вместе с аварийным спасательным снаряжением. Инструмент оказался прочным, но маленьким, явно предназначенным лишь для незначительных земляных работ. Но как бы то ни было, у Джин не было особого желания копать слишком глубоко, а дополнительная сила, которую обеспечивала обычная для Кобр сервосистема более чем компенсировала неудобство от короткой рукоятки. Спустя примерно полчаса возле самого края поляны были готовы пять могил.
Дауло поджидал её возле шаттла, и Джин обнаружила, что пока она копала, её спутник, не теряя времени даром, соорудил из обрезков каких-то труб и спинок сидений импровизированные носилки, а из порванных аварийных подушек что-то вроде контейнеров, в которые можно было поместить тела погибших.
«Вот и пригодились, - с горечью подумала Джин, глядя на плотные пластиковые мешки, пока они с Дауло укладывали в них тела её мертвых товарищей. - Когда мы все были живы, от них оказалось слишком мало проку».
Спустя несколько минут они с Дауло уже стояли бок о бок возле свежевырытых могил.
- Я даже толком не знаю, как хоронят, - призналась Джин, обращаясь отчасти к Дауло, отчасти к телам товарищей, лежавших теперь в могилах перед ней, - но если цель похорон - сохранить память и выразить скорбь… что ж, на это я способна.
Впоследствии Джин не могла вспомнить, что именно и как долго она говорила. Ей запомнилось лишь то, что щеки её были мокрыми от слез. Она по очереди сказала тихое «прощай» каждому из своих погибших товарищей.
Затем Джин наклонилась, чтобы поднять лопатку, и в этот миг почувствовала, как Дауло коснулся её руки.
- Они были твоими друзьями, а не моими, - сказал он негромко, - но если ты позволишь мне…
Девушка согласно кивнула, и он сделал шаг вперед.
- Во имя Господа, всеблагого и всемогущего… Дауло - говорил всего лишь несколько минут, и все равно его короткая речь растрогала Джин. И хотя произносимые им фразы являлись всего лишь заученной наизусть молитвой, в его манере было нечто такое, что поразило Джин своей проникновенностью. Каким бы ни было истинное отношение Дауло к Мирам Кобр и самой Джин, он явно не испытывал никакой враждебности к её мертвым товарищам.
- Все принадлежим Господу, к нему мы и возвращаемся. Да будет мир вашим душам.
Литания закончилась, и на какое-то мгновение воцарилось молчание.
- Спасибо тебе, - тихо произнесла Джин.
- Мертвые не могут быть никому врагами, - ответил тот, - только одному Богу дано одобрить или осудить содеянное ими. - Дауло глубоко вздохнул и бросил на Джин неуверенный взгляд. - Один из них - ты называла его Мандер?
- Да, Мандер Сан, верно, - кивнула она, - один из моих друзей, воинов-демонов.
- Он действительно был твоим братом, как ты сказала моим родным?
Джин облизнула губы.
- Во всем, кроме общности крови, он был мне настоящим братом. Возможно, тем единственным, который мог у меня быть.
- Понимаю, - Дауло снова перевел взгляд на могилы, а затем поднял глаза и посмотрел на солнце. - Будет лучше, если мы как можно быстрее уйдем отсюда. Меня скоро хватятся, и если найдут мой автомобиль, то неизбежно обнаружат и твои вещи.
Джин кивнула и снова взяла в руки лопатку. На то, чтобы засыпать могилы, ушло всего несколько минут. Затем Джин отнесла лопатку обратно в шаттл.
- Незачем оставлять её здесь, заржавеет, - объяснила она.
- Да, конечно, ты права.
Что-то в голосе Дауло заставило Джин обернуться и посмотреть в его сторону.
- Ты что-то хотел спросить?
Дауло, нахмурясь, осматривал пробоину в борту шаттла.
- Ты уверена, что причиной аварии могла явиться неисправность бортовой аппаратуры?
- В достаточной мере, - кивнула девушка, - а какая ещё может быть причина?
- Ты как-то раньше выразила свое недоумение, почему ваш шаттл ещё не обнаружили. Тогда я предположил, что этому помешала сама катастрофа. Но вот это… - Дауло указал на обломанные верхушки деревьев, - такое невозможно не заметить с воздуха.
- Согласна. Но это ТВОЙ мир - как ты думаешь, почему ещё никто не объявился здесь?
Дауло задумчиво покачал головой.
- Эта местность находится достаточно далеко от обычных авиалиний, и пожалуй, этим можно объяснить, почему его случайно не обнаружили. Но мне непонятно, почему наши войска ПВО до сих пор не удостоверились в своей удачно сбитой цели.
Джин вздохнула. Ей тоже не давал покоя этот вопрос, и ему могло быть только одно разумное объяснение.
- Значит, это работа не ваших ПВО?
- А чья же?
- Не знаю. Но здесь у вас творятся странные вещи, Дауло. Вот поэтому-то мы прибыли сюда, чтобы найти ответы на кое-какие вопросы.
- И изменить то, что придется вам не по вкусу? - с намеком поинтересовался Дауло.
Джин почувствовала, что краснеет.
- Не знаю. Надеюсь, что нет.
Еще несколько секунд Дауло не сводил с неё пристального взгляда:
- Как мне кажется, - наконец проговорил он, - наш разговор стоит закончить попозже, когда в нем примет участие и мой отец.
Во рту у Джин пересохло.
- Подожди минутку, Дауло.
- Перед тобой сейчас три пути, Жасмин Моро. Выбирай, - лицо Дауло снова превратилось в бесстрастную маску, голос его посуровел и стал холодным как лед. - Ты можешь пойти вместе со мной и принять решение моей семьи, относительно того, что нам делать с тобой. Или можешь отказаться признать перед моим отцом свое настоящее имя и цель прибытия сюда и уйти прямо сейчас, но в этом случае по всей Квазаме поднимут тревогу.
- При условии что ты сумеешь в одиночку преодолеть лесную чащу, - мягко заметила Джин.
- Разумеется. - У Дауло дернулась щека, но в целом выражение его лица не изменилось. - А вот и третий выбор - бросить меня одного в лесу на верную гибель. Или же убить меня собственными руками.
Из груди Джин вырвался вздох, означавший признание своего поражения.
- Если твой отец решит передать меня в руки властей, я просто так им не сдамся, - произнесла Джин, - а если меня вынудят защищаться, уж я сумею постоять за себя, а вот кому-то придется даже очень плохо. Так что советую тебе все хорошенько взвесить. Ну как, ты все ещё настаиваешь, чтобы я вернулась к тебе домой?
- Да, - не раздумывая ответил Дауло.
И тогда Джин стало ясно, что её выбор уже достаточно явно определился. Она могла либо принять его, либо отказаться.
- Хорошо, - вздохнула она, - Пойдем. Я согласна.

ГЛАВА 23.

- Мой сын с самого начала знал, что ты не такая, как все, - произнес Круин Сэммон, не сводя с Джин немигающего взгляда. В руках он вертел белковый батончик-паек, который извлек из её открытого рюкзака, лежавшего перед ним на низком столике. - Я вижу, что он ошибся лишь отчасти.
Джин заставила себя выдержать взгляд Сэммона-старшего. Было просто бессмысленно и дальше притворяться, будто она послушная и безропотная женшина-квазаманка. Единственный шанс Джин заключался в том, чтобы убедить их, что она им ровня и с ней можно договориться на равных.
Убедить же их заключить подобную сделку - совсем иное дело.
- Мне очень жаль, но у меня не было другого выхода, кроме как солгать вам, - сказала ему Джин. - Прошу вас понять - тогда я была беспомощна и опасалась за свою жизнь.
- Воин-демон, и такой беспомощный? - фыркнул Круин. - Хроника ваших нападений на Квазаму не помнит подобных промахов.
- Я уже объяснила вам. Наше участие…
- Да, ваше участие, - резко оборвал её Круин. - Вы наслушались этих… этих…
- Трофтов, - подсказал Дауло со своего места.
- Спасибо. Вы наслушались от этих чудовищ-Трофтов, которые тоже посетили нас с «миссией мира», я подчеркиваю, вы слышали от них, будто мы представляем опасность, и вы, даже не подумав о том, что они могут ошибаться, начинаете готовиться к войне против нас. И не смейте заявлять, что эта не ваша вина. Если мой сын до сих пор не узнал твоего имени, то мне оно уже известно.
- Ее имя, - нахмурился Дауло. Джин нервно облизнула губы.
- Имя моего отца - Джастин Моро, - ровным голосом произнесла она, - а его брата зовут Джошуа.
Лицо Дауло слегка побледнело.
- Воин-демон и его тень, - прошептал он.
Значит, легенды об её отце и дяде не забылись со временем.
В ответ Джин скорчила гримасу.
- Вам необходимо понять, Круин Сэммон, что в нашем понимании моджо представляют для вашего народа такую же опасность, как и для нашего. Принимая это решение, мы думали и о вашем благополучии.
- Ваша доброта явно осталась не вознагражденной, - сказал с сарказмом Круин. - Возможно, Шани предложат тебе достойную награду за твои подвиги.
- А иначе бы нам пришлось начать военные действия, - тихо проговорила Джин. - И пожалуйста, не надо ерничать. Среди нас было немало таких, кто искренне верил в их необходимость. Многих из нас напугало, что планета людей, находящихся под контролем моджо, может представить для нас реальную угрозу, стоит лишь её жителям вырваться за пределы своего замкнутого мира. Скажите, а говорится ли в ваших хрониках, что именно ваши люди угрожали в один прекрасный день уничтожить нас?
- Так значит, это ваше оправдание столь разрушительного предупредительного удара? - требовательно поинтересовался Круин. - Угроза, произнесенная в пылу самозащиты?
- Я ничего и никого не оправдываю, - ответила Джин. - Я просто пытаюсь показать вам, что нашими действиями руководили вовсе не ненависть или враждебность к вам.
- Возможно, мы предпочли бы подобной ледяной рассудочности горячие эмоции, - возразил Круин. - Забросить к нам животных-хищников, чтобы они сражались против нас, вместо того, чтобы самим пачкать руки в крови.
- Но разве вам непонятно, - умоляюще сказала Джин. - Вся проблема с меченогами заключается в том, чтобы убрать от вас моджо и не причинить при этом никакого ущерба вашей безопасности и благополучию.
- Никакого? - вмешался в разговор Дауло. - Как ты думаешь, а для чего дополнительная западня над стеной?
Круин жестом остановил сына:
- Будь добра, объясни… Джин глубоко вздохнула.
- Если большинство меченогов появятся в сопровождении моджо, их атаки на людей почти прекратятся.
- Почему же, - фыркнул Круин, - потому что у моджо о нас остались теплые воспоминания?
- Нет, - отрицательно покачала головой Джин. - Потому что вы будете убивать меченогов.
Круин нахмурился.
- Это бессмысленно. Мы ведь не сможем уничтожить достаточное их количество, чтобы заметить разницу.
- Нам и не придется делать этого, - голос Дауло неожиданно приобрел задумчивость. - Если Жасмин Моро права в том, что касается моджо, одной потенциальной способности уничтожать их окажется достаточно.
Круин поднял бровь, глядя на сына.
- Объясни, Дауло Сэммон. Дауло не сводил глаз с Джин.
- Моджо достаточно разумны для того, чтобы понять мощь нашего оружия, верно?
Девушка кивнула, и Дауло повернулся к отцу:
- Значит, у моджо имеется огромный интерес и желание убедиться в том, что между нами и меченогами по возможности установился мир.
- А что ты скажешь о том животном, с которым вы столкнулись сегодня утром в лесу? - усмехнулся Круин. - Он ведь был вместе с моджо и все равно напал на вас.
Дауло покачал головой.
- Я думал об этом, отец. Он не трогал нас, пока я первым не выстрелил в него.
- Это все предположения, - возразил ему Круин. Хмурое выражение так и не исчезло с его лица.
- Вспомните вашу историю, - посоветовала ему Джин. - Ваш народ рассказал нам, что крисджо тоже когда-то жили с квазаманами совершенно мирно. И только после того, как моджо стали покидать их ради вас, они стали опасны.
Взгляд Круина переместился на инопланетные припасы и оборудование, лежавшие перед ним на столе.
- Ты сказала, что Шани известно, какой эффект производят на нас моджо. Тогда почему они подвергают такому риску свою внутреннюю гармонию, пытаясь очистить наши города от моджо?
Джин отрицательно качнула головой:
- Я не знаю. Возможно потому, что моджо просто оставили города раньше, чем появилась какая-либо альтернатива.
- Или возможно, в городах поняли, что главный конфликт назревает не среди их населения. Это конфликт горожан с нами, с деревенскими жителями, - пробормотал Дауло.
- Возможно, - Круин бросил взгляд на Джин. - Но какими бы ни были причины, действительно имеет значение только то, что жители Авентина совершили вмешательство в нашу жизнь. И тем самым усложнили её и навлекли на нас смерть.
Джин посмотрела ему прямо в глаза, пытаясь отделаться от ощущения, будто находится на судебном заседании.
- Что действительно имеет значение, - поправила она, - так это тот факт, что вы были рабами.
Неужели вы предпочли бы оставаться в таком незавидном положении, далеком от достойного людей существования?
- Как это легко - утверждать о своей любви, мотивируя ею свои действия, - произнес Круин с горькой усмешкой. - Скажи мне, Жасмин Моро, если бы мы вдруг поменялись ролями, смогла бы ты искренне отблагодарить нас за это.
Джин прикусила губу. Солгать было бы легко… и в то же время ложь - бессмысленна.
- На том этапе вашей истории, на котором вы сейчас живете, нет. Но я могу только надеяться, что будущие поколения признают, что мы действительно были вынуждены пойти на этот шаг, и поймут благородство наших помыслов, даже если и не смогут достойно отблагодарить нас за это.
Круин вздохнул и погрузился в молчание. Он снова перевел взгляд на лежавшие перед ним чужеземные предметы.
Джин посмотрела на Дауло, а затем обратила свой взгляд на окно. По всей Милике уже начали вытягиваться полуденные тени, и уже совсем скоро наступит время вечерней трапезы.
Самое подходящее время для того, чтобы одурманить её наркотиками или же отравить, если эти люди решили, что она представляет для них слишком большую опасность.
- Чего же ты хочешь от нас? - внезапно вклинился в её мысли Круин.
Джин внутренне вся напряглась и снова сосредоточила все свое внимание на Сэммоне-старшем.
Вопрос этот был неизбежен, и Джин глубоко задумалась над тем, насколько она сумеет быть откровенной. Но каждый раз мысленно обращаясь к этой проблеме, то и дело прокручивая в уме все эти вопросы, она обычно приходила к одному и тому же решению.

Предыдущая страница 13 Следующая страница


Сделка Кобры 14

Быть до конца честной - вот единственный выход. Какой бы степенью доверия она ни пользовалась, - а Джин не слишком обольщалась на сей счет - все это мгновенно испарилось бы, поймай они её хотя бы на одной-единственной лжи. А без их доверия у неё вообще не оставалось шансов выполнить возложенную на неё миссию. Или вообще остаться в живых.
- Прежде всего, - произнесла Джин, - мне нужно сообщить вам, что последние тридцать лет мы держали вас под постоянным контролем при помощи спутников-шпионов, вращающихся на орбите вокруг вашей планеты.
Джин уже приготовилась к «взрыву», к самой неожиданной реакции Круина, но тот лишь коротко кивнул.
- Это вряд ли является секретом. На Квазаме все видели неясные точки на фоне ночного неба. Говорят, что когда Шани встречаются друг с другом, их излюбленная тема разговора - как бы уничтожить все эти спутники.
- Я не в праве винить их в этом, - со вздохом призналась Джин. - Ну, во всяком случае, похоже на то, что кто-то наконец решительно перешел от слов к делу.
Круин вопросительно выгнул бровь.
- Интересно. Насколько я понимаю, ты появилась здесь для того, чтобы помешать этому некто.
Джин отрицательно покачала головой.
- Да нет же. Наша группа прибыла для сбора информации, только для этого. Это не так-то просто, как может показаться. Понимаете, спутники не уничтожаются, а просто временно выводятся из строя… а мы на данный момент не можем понять, как это делается.
Девушка насколько могла описала зияния, возникавшие в электронной памяти спутников.
- В конечном итоге удалось вычислить, что «пробелы» возникают с определенной регулярностью. Большая их часть приходится на ту местность неподалеку от Азраса, где расположен загадочный комплекс под куполом.
- Ты имеешь ввиду «Мангус»? - поинтересовался Дауло.
- Так вот как это называется, - нахмурилась Джин. Слово показалось ей смутно знакомым. - Мангус… это чье-то имя?
Дауло отрицательно покачал головой:
- Это древнее слово, его полная форма - мангуст. Я не знаю, почему этому месту дали такое странное название.
Джин почувствовала, что у неё пересохло во рту. Мангуст. Легендарное животное со старой Земли, знаменитое тем, что обладало способностью убивать Кобр.
«Возможно, я могла бы тебе это объяснить, - мрачно подумала Джин, - почему они выбрали именно это название».
- Интересно, чем они там занимаются?
Глаза Крупна остановились на лице девушки, но, к её удивлению, квазаманин не спросил о том, что же он прочитал на нем.
- Разработки в области электроники и её производство, - ответил он. - Причем, в огромном количестве, если судить по тому, сколько они у нас приобретают «чистых» металлов.
- То есть, в количестве, явно излишнем для подобного производства электроники? - спросила Джин.
- А какое количество, по-твоему, можно считать излишним? - парировал Круин, - для сравнения мне необходимы точные данные.
- А что конкретно они производят? У вас имеются какие-нибудь образцы?
Круин покачал головой.
«Их товар попадает в основном в города. Или, по крайней мере, так они заявляют вам, жителям деревень, - подумала Джин, - а как можно проверить объем реального производства?»
Круин и Дауло переглянулись.
- При желании мы могли бы получить соответствующие данные по Азрасу, - проговорил Круин. - Что же касается остальных городов - то вряд ли. Было бы лучше, если бы мы знали, что конкретно ты ищешь.
Джин тяжело вздохнула.
- Группа аналитиков в Авентине, видимо, посчитала, что Мангус - это полигон для ракетных испытаний.
Лицо Крупна мгновенно приобрело суровое выражение.
- Ракетные испытания? Какого типа ракет? Джин вытянула вперед руки в умоляющем жесте.
- Это как раз то, что мне необходимо выяснить. Мне представляется вероятным использование двух видов ракет - транспортных, для космических путешествий, или боевых - оружия.
Какое-то время Круин молча смотрел на нее.
- Поэтому, если это главное из сказанного тобой, то ты сообщишь своим, что мы снова представляем для вас угрозу, - резко произнес он. - А если воины-демоны снова придут сюда и в качестве предупреждения уничтожат Мангус? А если же это всего лишь города мутят воду, строя интриги против деревень, то вы просто улыбнетесь и оставите нас в покое?
Джин и не думала отводить от него глаз.
- Если бы мы поставили себе цель уничтожить вас, то могли бы избрать для этого сотню других способов. Это не угроза, просто такова реальность.
Вы ведете свое происхождение из Доминиона Человека и поэтому должны хотя бы что-то помнить о том кошмарном оружии, которое может создать технологический мир.
Круин состроил гримасу.
- Да, конечно, - признал он, - это была одна из причин бегства наших предков.
- Тогда все в порядке. Мы не собираемся предпринимать никакой попытки уничтожить вас - хотите верьте, хотите нет, но это действительно так. Как правдой является и то, что нам нет никакого резона вести с вами бессмысленную войну. У нас нет ни времени, ни средств, ни людских ресурсов. И если Квазама развивает свой космический флот, что ж, мы должны примириться с этим. Если конечно, мы будем располагать достаточно убедительными свидетельствами тому, что ваша планета не пойдет на нас войной.
В ответ на её слова Дауло презрительно прошипел сквозь зубы:
- Да разве найдется на Квазаме такой глупец, который возглавил бы такое самоубийственное нападение? И кто, скажи, окажется настолько безмозглым, чтобы последовать за ним?
- Не знаю. Это ещё одно, что мне необходимо выяснить, - ответила ему Джин.
- А если Мангус производит ракеты для братоубийственной войны? - настаивал Круин. - Не случится ли так. что твой народ, возродив в нас эту способность к уничтожению, просто повернется к нам спиной?
Джин стиснула зубы. Лгать бессмысленно.
- Не исключено. Но надеюсь, что этого не произойдет, однако наши правители вполне могут прийти к такому решению. Хотя не стоит забывать и о том, что теперь, когда моих товарищей уже больше нет в живых, эту миссию предстоит осуществить мне. Если в моем отчете будет заявлено, что вы не представляете для нас никакой угрозы, и что мы только выиграем от укрепления торговых и политических связей с вашей цивилизацией, и нам нет никакого смысла пассивно наблюдать за тем как эта цивилизация губит себя…
Девушка пожала плечами:
- Кто знает, как они поступят. Но поскольку мой дядя - член Директората, то есть шанс, что мой голос будет услышан.
- Это твой дядя, который с риском для жизни успел покинуть Квазаму? - с намеком поинтересовался Круин.
Джин отрицательно покачала головой.
- Другой, не этот дядя. Его брат, Корвин Моро, авентинский губернатор.
Слова Джин заставили Крупна нахмуриться:
- Твоя семья обладает таким высоким положением и могуществом в твоем мире?
Джин вздрогнула. Ее отец находится под домашним арестом. Политическая мощь её дяди Корвина сейчас на волосок от гибели и зависит от неё самой.
- По крайней мере, в данный момент - да, - вздохнула она. - Существуют определенные силы, которым бы хотелось изменить положение вещей.
- А решение зависит от того отчета, с которым ты вернешься? - спросил Круин.
- Скорее от того, как я сама лично справлюсь с этой миссией. Впрочем, не стоит об этом. Я рассказала вам, зачем я здесь, ответила, как могла, на ваши вопросы. Мне нужно знать, собираетесь ли вы позволить мне завершить мою миссию?
Круин поджал губы.
- Сообщить о том, кто ты такая на самом деле членам моей семьи и не пускать информацию за её пределы, было бы крайне опасно. Я надеюсь, что ты сама прекрасно это понимаешь. Если тебя обнаружит кто-то другой, последствия окажутся катастрофическими. Что ты предложишь в обмен на риск, которому мы подвергаем себя?
- А что вы предлагаете, - спросила Джин, пытаясь говорить ровным тоном. «Я сделала это, - подумала она, дивясь собственной храбрости. - Сейчас они заключат со мной сделку. Если, конечно, попросят то, что я в силах выполнить».
- Как ты прекрасно понимаешь, - проговорил Круин, - ваш план расколоть нас на конфликтующие группы удался на славу. Чем бы там ни оказался этот Мангус, тебе известно, что существует некоторая напряженность между городами и деревнями. Кроме того, имеется проблема моджо. Напряженность подогревается тем, что тяжелая промышленность сосредоточена в городах, тогда как контроль над добычей полезных ископаемых осуществляется в основном деревнями.
Джин кивнула. Ситуация носила достаточно классический характер и, очевидно, на заре человеческой цивилизации возникала не один раз. Джин на мгновение захотелось знать, как с ней справлялись различные народы старой Земли.
- Надеюсь, вы не хотите, чтобы я попыталась смягчить эту ситуацию.
- Неужели, по-твоему, мы столь наивны? - сурово оборвал её Круин. - Это наш мир - наша политика, наш народ, и любой совет, который ты, чужестранка, способна нам дать, прозвучит просто бессмысленно.
Джин судорожно сглотнула.
- Извините меня. Будьте добры, продолжайте. Какое-то мгновение, прежде чем продолжать:
Круин пристально смотрел на нее.
- Мы уже готовимся выступить против попыток поработить вас - представители деревень в этой части Квазамы регулярно встречаются для обсуждения обстановки и координации любых действии, которые кажутся достойными нашего внимания. Но кое-кто из них был бы не против половить рыбку в мутной воде и выдвинуться вперед… Так что, если Квазаму в самом близком будущем ждут беспорядки, мне хотелось бы, чтобы семья Сэммон могла спокойно встретить их, не опасаясь предательского удара в спину.
Джин досадливо поморщилась.
- Например от клана Йитра по ту сторону Внутреннего Кольца?
- Значит, Дауло уже просветил тебя на этот счет, - проворчал Круин, - тогда тебе должно быть понятно их навязчивое желание добиться превосходства над нами - фактор, который не следует сбрасывать со счетов. Похоже, пришло время основательно взяться за эту проблему.
- Вы просите меня умертвить одного из них, или даже несколько человек их клана? - негромко спросила Джин, - если вы действительно хотите этого от меня, то заявляю вам, что я этого не сделаю.
- Но ты ведь воин, разве не так? - вмешался в разговор Дауло.
- Одно дело - смерть человека в бою, подлое убийство - совсем иное, - стояла на своем Джин.
- Я не прошу тебя совершать убийство, - покачал головой Круин, - я просто прошу тебя, чтобы ты нашла способ ослабить влияние клана Йитра в нашей деревне. Вот какую сделку я предлагаю тебе, Жасмин Моро, - положить конец власти семьи Йитра в обмен на полную неприкосновенность в нашем доме.
Джин облизнула губы. Это наверняка не лишено смысла, хотя в данный момент она не имела ни малейшего представления о том, как ей это сделать. «Но что же тогда будет, - задумалась она, - Что будет означать подобная потеря для этой цивилизации - утрату родного крова, а может, и изгнание из деревни целого семейства. А не приведет ли это к массовому кровопролитию, насильственному или добровольному?»
Нравственная подоплека этой проблемы казалась достаточно неприятной, но возможные политические последствия - ещё более ужасными. Это могло бы установить явный прецедент вмешательства Мира Кобр в квазаманские дела. Директорат, очевидно, приветствовал бы идею вознаградить готовых к сотрудничеству квазаман. Но со стороны последних предложенная Крупном сделка сильно попахивала предательством. Могла бы она пренебречь этическими принципами и позволить себе стать частью этого дела?
Но был ли у неё выбор?
- Делаю вам контрпредложение, - наконец произнесла Джин. - Я не стану напрямую уничтожать власть семьи Йитра, но я настолько подниму ваш престиж и положение в обществе, что они просто не осмелятся противостоять вам.
Круин смерил её оценивающим взглядом.
- А как ты предполагаешь это сделать? - спросил он.
- Не знаю, - призналась Джин, - но я найду способ.
С минуту в комнате стояла тишина. Затем, глубоко вздохнув, Круин кивнул.
- По рукам. Жасмин Моро, ты теперь под защитой нашей семьи. Наш дом - твой дом. Мы защитим тебя от любой опасности.
Джин сглотнула застрявший в горле комок.
- Спасибо тебе, Круин Сэммон. Я не предам твоего гостеприимства и нашего с тобой договора.
Круин снова кивнул и поднялся со своих подушек. Дауло последовал его примеру.
- Завтра в Милику пребывают представители Мангуса - принять партию нашего металла. Можешь начать свое расследование с наблюдения за ними.
- Так я и поступлю, - ответила Джин.
- А теперь, - Круин снова сел на свое место за столом и нажал кнопку, - пора на ужин. Пойдемте, все уже в сборе.
Лицо Джин сохраняло невозмутимое выражение. Наркотик или яд за ужином…
- Хорошо, - согласилась она, - пойдемте.

ГЛАВА 24.

Видеотелефон в изголовье у Корвина трезвонил без умолку, и губернатор моментально стряхнул с себя остатки сна.
«Не иначе, какие-нибудь неприятности», - была первая пришедшая в голову мысль, и Корвин нехотя перевел взгляд на часы. Как оказалось, за окном была вовсе не глухая ночь. Часы показывали уже начало седьмого, то есть, так или иначе, пора вставать.
«Наверное, это всего лишь Тина - опять какие-нибудь изменения в распорядке дня или что-то в этом роде», - решил про себя Корвин. Потянувшись к телефону, он нажал на кнопку включения.
- Алло?
Однако на экране возникло вовсе не лицо секретарши. Оттуда на Корвина взирала физиономия генерал-губернатора Чандлера… причем такого мрачного выражения ему ещё ни разу не приходилось видеть.
- Вам надо немедленно отправляться в космопорт, - произнес Чандлер без всякой преамбулы, - «Южный Крест» совершит посадку примерно через пятнадцать минут, и, надеюсь, вам захочется узнать, какие у них новости.
- «Южный Крест»? - нахмурился Корвин, и в душе его шевельнулось нехорошее предчувствие. - Что-нибудь не так?
- Абсолютно все, - отрезал Чандлер. - Давайте скорей сюда.
- Да, сэр, - процедил сквозь зубы Корвин. Экран погас.
- Черт, - пробормотал губернатор, переводя дух. Спустив на пол ноги, он потянулся за одеждой и принялся второпях одеваться. То обстоятельство, что «Южный Крест» так рано вернулся домой, могло иметь лишь одно-единственное разумное объяснение - миссия на Квазаму потерпела крах.
Корвин остановился, чувствуя, что сердце вот-вот готово выскочить у него из груди. Значит, крах… Чрезвычайная ситуация, которая, по всей видимости требует незамедлительных действий… но многолетний опыт подсказывал ему, что всякие комитеты и советы только для того и созданы, чтобы тянуть резину.
«Почти все дела на свете, - вспомнился ему старый куплет, - решаются одной головой в совете».
Стиснув зубы, Корвин снова потянулся к коммуникатору и набрал номер.

***

Прибыв в космопорт минут через двадцать, он обнаружил, что Чандлер уже занял один из конференц-залов в терминале прилетов. Два других члена Директората - Телек и Приели - тоже уже прибыли на место, и одного взгляда на их лица было достаточно, чтобы понять - дела из рук вон плохи.
Он оказался прав.
Доклад капитана Кохи оказался предельно краток, отчасти потому, что увеличенное телефото на настенном экране говорило само за себя.
- Мы предпочли не тратить понапрасну время на ожидание, чтобы убедиться, обнаружил он аварийный запас или нет, - подытожил капитан, - исходя из предположения, что мы окажем ему куда лучшую услугу, если вернемся домой и поднимем всех на ноги. - Капитан перевел взгляд на Чандлера. - Это все, что я могу вам сказать. Есть ли у вас ко мне вопросы, сэр?
Чандлер спросил о чем-то и получил ответ, но Корвин пропустил его мимо ушей. Казалось, что между ним и остальными присутствующими опустили некий кошмарный фантасмагорический занавес. Нет, между ними и всей остальной Вселенной. У Корвина перед глазами, словно видение, возникла Джин - вот она радостно машет ему рукой из входного люка «Южного Креста»… а где-то позади неё на экране конференц-зала появляется увеличенное изображение гибели их шаттла.
- Это я отправил её туда, - укорял себя Корвин, и раскаяние словно каленым железом жгло ему душу. - Я толкнул её на этот шаг. Я вынудил членов Совета сделать из неё Кобру. А затем отправил её на Квазаму… и все это ради своих собственных эгоистических целей, ради того, чтобы расправиться с политическими противниками.
То есть во имя политики… Кто-то окликнул его по имени. Корвин увидел, что Чандлер не спускает с него глаз. - Да?
- Я спросил, есть ли у вас какие-нибудь замечания или предложения? - терпеливо повторил свой вопрос генерал-губернатор.
На какой-то момент Корвин встретился с ним взглядом. Чандлер, не мигая, в упор смотрел на него. Этот взгляд государственного деятеля был Корвину отлично знаком и… ненавистен. Этот взгляд всегда возникал в такие моменты, когда Чандлеру хотелось показать, будто он выше политики или же когда генерал-губернатор желал снять с себя ответственность за нечто такое, к чему он был явно причастен.
«Так вот, значит, каким образом складываются обстоятельства, - молча сделал вывод Корвин, - значит, тебе не хочется взвалить на себя ответственность, кроме той, от которой не удастся отвертеться. Что ж, поживем-увидим».
Но для начала у Корвина все-таки имелся вопрос. Переведя взгляд на Коху, губернатор набрал полную грудь воздуха и спросил:
- Капитан, а имеются ли… - он облизал губы и повторил. - Имеются ли показания… кто конкретно из Кобр остался в живых?
У Кохи задергалась щека.
- Весьма сожалею, губернатор но такими данными я не располагаю, - произнес он соболезнующим тоном. - За последние восемь дней мы около сотни раз пропустили через компьютер имеющуюся у нас информацию. Однако, сказать что-либо по данному поводу не представляется возможным.
- Значит, не исключено, что это могла быть Джин?
Коха слегка пожал плечами.
- Может, и она. А может, и все Кобры - ничего конкретного мы сказать не можем.
«Не тешь себя лживой надеждой», - одернул себя Корвин. Но предостережение прозвучало как-то неубедительно, и губернатор это прекрасно знал. Лишившись надежды, он был обречен на душевную пустоту, ведь тогда ему пришлось бы отгородиться от захлестывающих его душу волн раскаяния. Будь у него надежда… он мог бы отогнать эти самые волны прочь. Прочь, чтобы затем под их напором предать отмщению все, что случилось с его племянницей. Жива она или мертва, теперь для него это дело чести.
- В настоящий момент, - ответил он, глядя в упор на Чандлера, - мы не станем искать виновников того, что на борту «Южного Креста» не оказалось аварийного оборудования на случай катастрофы, подобной той, что случилась. Сейчас для нас задачей первостепенной важности является в самые сжатые сроки сформировать поисковую команду и отправить её на Квазаму. Какие шаги вами уже предприняты в этом направлении?
- У меня состоялся разговор с Координатором Маунгом Кха, - ответил Чандлер. - Совет директоров Академии намерен предоставить нам список кандидатур…
- Который будет готов… когда? - перебил его Корвин.
Приели заерзал на стуле.
- Вы хотите, чтобы это было сделано быстро или чтобы хорошо? - осведомился он.
- Нам необходимо и то, и другое, - выпалила Телек, прежде, чем Корвин нашелся с ответом.
- Я уверен, губернатор… - начал было Приели.
- Мистер Чандлер, - снова перебила его Телек, - как я полагаю, принимая во внимание мой опыт в квазаманских вопросах, - я включена в число членов этого совета? Прекрасно. В таком случае, будьте добры прислушаться к моему мнению, когда я говорю, что Моро прав. Если вы желаете, чтобы ваш Кобра вернулся назад живым и невредимым, то значит, у нас каждая минута буквально на вес золота. Квазамане хитры и коварны, и раз уж они за что-нибудь взялись, то не остановятся, пока не доведут дело до конца, чего бы им это ни стоило.
- Мне все понятно, - произнес Чандлер с деланным спокойствием, - но, как верно заметил губернатор Приели, любое дело требует времени.
- Все зависит от того, какие каналы вы хотите задействовать для решения этого вопроса, - напомнил ему Кор вин.
- Каналы существуют потому, что без них не обойтись, - недовольно буркнул Приели. - Академия располагает компьютерами и необходимой базой данных о возможных кандидатах, чтобы обеспечить вас отборными силами. Если, конечно вы не желаете самостоятельно набрать с миру по нитке разношерстную команду!
- В этом нет необходимости, - спокойно возразил Корвин, - мы уже приступили к её формированию.
Взгляды присутствующих устремились на Корвина.
- Что вы хотите этим сказать? - настороженно поинтересовался Чандлер.
- То, что прежде чем сегодня утром уехать из дома, я позвонил Джастину, чтобы предупредить его. что наша миссия на Квазаму потерпела провал…
- Что вы сделали? - взвизгнул Приели. - Моро…
- Немедленно прекратите, - одернул его Чандлер. - И что дальше?
- Я велел ему приступить к формированию спасательной команды, - спокойно отреагировал Корвин. - Примерно через час у него уже будет готов список кандидатур.
На какое-то мгновение в зале воцарилось молчание.
- Боюсь, вы преступили рамки своих полномочий, - наконец произнес Чандлер, - я бы мог за это снять вас с занимаемой должности.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Я отдаю себе в этом отчет, - кивнул Кор-вин, - и ещё одна деталь - эту миссию возглавит сам Джастин.
Приели от удивления открыл рот.
- Джастин Моро находится под домашним арестом, - выпалил он. - И если вы об этом забыли, напоминаю, что против него выдвинуты тягчайшие обвинения.
- В таком случае, их придется все разом с него снять. Правильно я говорю?
- Ну конечно, - не унимался Приели, - по вашему мнению, мы все туг обязаны…
- Джастин уже был на Квазаме, - произнес Корвин, не сводя глаз с генерал-губернатора. - он имеет опыт общения с квазаманами, как в боевой, так и в мирной обстановке. Ни одна живая душа, как на Авентине, так и на других Мирах, не располагает подобным опытом.
- Но во второй высадке на Квазаме принимали участие сорок восемь воинов-Кобр, - уточнил Чандлер. - И хотя лицо генерал-губернатора являло собой бесстрастную маску, Корвин чувствовал, что изнутри Чандлера душит гнев и, возможно, отчаяние. - Любой из них мог бы возглавить эту миссию.
- С той разницей, что ни один из них не располагает опытом общения с квазаманами, какой имеется у Джастина, - Телек покачала головой. - Он прав, мистер Чандлер. Лучшей кандидатуры, чем Джастин, нам просто не найти. Ведь в качестве командира нам нужен кто-то из участников нашей первой разведывательной миссии. А Джастин Моро - единственный, кто ещё достаточно молод, чтобы попасть в список возможных кандидатур, за исключением, пожалуй, ещё только одного человека.
- Тогда давайте пригласим этого другого, - потребовал Приели.
Телек одарила его ледяным взглядом.
- Что ж, к вашим услугам. Его зовут Джошуа Моро.
И снова в зале воцарилось молчание.
- Не думаю, что вам все это так просто сойдет с рук, - наконец заговорил Чандлер, обращаясь к Корвину, причем довольно спокойно. - Я могу проигнорировать ваши самовольные рекомендации и вместо них прислушаться к мнению Совета Директоров. Кроме того, мистер Приели прав - мы можем подыскать кого-нибудь другого, кто возглавил бы спасательную операцию.
- А ещё вы могли бы прислушаться к тому, что говорит по этому поводу население Авентина, - так же спокойно возразил Корвин. - Когда народу станет известно, что его лидеры понапрасну теряли время, споря о несущественных деталях. И в конечном итоге сделали далеко не лучший выбор.
- А это уже шантаж, - выкрикнул Приели. Корвин посмотрел противнику прямо в глаза.
- Это политика, - поправил он. Поднявшись с кресла, губернатор оглянулся на Чандлера.
- Если мы закончили с обсуждением, сэр, то я, пожалуй, поеду к себе в офис. Джастин должен позвонить мне, как только справится со своими делами. Я уверен, что он предпочтет лично заняться организацией поисковой команды, по мере того, как её участники начнут прибывать в Капиталию. Могу ли я надеяться, что документы о его освобождении из-под стражи будут готовы, скажем, к обеду? Чандлер скрипнул зубами.
- Этот вопрос можно уладить. Как я понимаю, вам необходимо полное оправдание брата.
- Да, или хотя бы - формальное снятие с него обвинения. Как вы и мистер Приели сочтете нужным.
Корвик уже было направился к двери, когда Чандлер остановил его.
- Разумеется, вы понимаете, - заговорил генерал-губернатор довольно мрачным тоном, - что с данного момента вся ответственность за спасательную операцию возлагается на вас и только на вас. И если эта миссия потерпит провал - независимо по какой причине - вы и только вы будете ответственны за это.
- Я отдаю себе в этом отчет, - сквозь зубы процедил Корвин. - Я также прекрасно отдаю себе отчет в том, что если операция пройдет удачно, то господин Приели и его подручные из кожи вон вылезут, чтобы доказать, будто успех миссии - исключительно их заслуга.
- Вы отлично разбираетесь в политике, - пробормотала Телек. - И мне вас почти жаль.
Корвин повернулся к ней.
- На свое счастье, я так же разбираюсь в том, что такое семейные узы. И мне прекрасно известно, какие из них имеют первостепенное значение.
Отвесив кивок генерал-губернатору, Корвин удалился.
Корвину уже не раз доводилось убедиться в организаторских способностях Джастина, и все равно он был поражен, с какой быстротой его брат успел сколотить в Капитолии спасательную команду. К восьми часам вечера того же дня - спустя менее суток после возвращения на Авентин «Южного Креста» - межзвездный корабль «Капля Росы» был уже загружен и готов к отлету.
- Ты уверен, что взял с собой все необходимое? - спросил Корвин брата, когда они вдвоем стояли неподалеку от корабля, наблюдая, как последняя партия груза исчезает в брюхе космического аппарата.
- Обойдемся имеющимся, - ответил Джастин. Его голос поражал своим ледяным спокойствием.
Корвин искоса посмотрел на брата. Для человека, который только что потерял дочь, - её либо уже нет в живых, либо она захвачена в плен - Джастин оставался подозрительно спокоен, и Корвин от этого ещё больше нервничал. Какие бы чувства ни переполняли брата - скорбь, боль утраты, глубочайшее горе - вряд ли разумно сдерживать их в себе, так можно только подорвать собственное здоровье. Рано или поздно накопившееся в душе прорвется наружу.
И если Джастин нарочно копит в душе гнев, чтобы затем обрушить его на квазаман, что ж, последним можно только посочувствовать.
- А в чем дело? - поинтересовался Джастин, неотрывно наблюдая за ходом погрузки.
Корвин поджал губы.
- Просто я подумал, какую команду ты собрал, - быстро нашелся он с ответом, - ты так быстро составил список, что я засомневался, удалось ли тебе подобрать нужных людей.
- Ты видел их личные дела, - возразил Джастин, - четверо из них - ветераны последней высадки на Квазаму, ещё восемь - молодые, но уже довольно опытные Кобры, за плечами у которых не одна удачная охота на остистого леопарда.
- Но ведь они не прошли никакой боевой подготовки, - заметил Корвин.
- У нас будет шесть дней, чтобы исправить положение, - напомнил ему брат.
- Угу, - Корвин озабоченно вздохнул, и Джастин перехватил инициативу в разговоре.
- Если не ошибаюсь, я ещё не успел поблагодарить тебя за то, что ты добился от Чандлера снятия с меня всех этих дурацких обвинений, - спокойно проговорил он.
- Не за что, - пожал плечами Корвин, - по правде говоря, у них не оставалось выбора.
Джастин кивнул, то ли машинально, то ли в знак согласия.
- А ещё я благодарен тебе за то, что ты согласился ради меня подставиться под удар. Просиди мы здесь без дела ещё пару недель, и неизвестно, как потом нам бы пришлось расхлебывать всю эту кашу. По крайней мере сейчас мы ещё можем хоть что-то успеть.
- Да… ммм, я полагаю, что тебе известно… если Джин, то есть, если ей повезло… я к чему все это говорю. Если вы вздумаете мстить квазаманам, ни к чему хорошему это не приведет.
- Все зависит от того, что же все-таки с ней случилось. Разве не так? - возразил Джастин. - Если она погибла во время катастрофы, что ж, в таком случае вина частично ложится на Трофтов. Ведь кто, как не они уверяли нас, что шаттл благополучно минует радары квазаман. Но если только её схватили, - в голосе Джастина зазвучали ледяные нотки. - То квазаман стоит проучить. Разумеется, Джин этим не вернуть, но не исключено, что после этого им расхочется мучить в плену ещё чьего-нибудь ребенка.
Корвин прикусил губу:
- Ты только, пожалуйста, не забывай, что у тебя есть ещё две дочери, - напомнил он брату. - Ты уж, будь добр, возвращайся к ним целым и невредимым, ладно?
Джастин кивнул, но губы его скривились в горькой усмешке.
- Не беспокойся за меня, Корвин. Квазамане даже не узнают, откуда на них обрушилась кара.
Рядом с ними с глухим стуком захлопнулся грузовой люк «Капли Росы».
- Что ж, мне пора. А ты здесь без меня держи оборону, договорились?
Джастин торопливо обнял брата и в следующее мгновение зашагал вверх по пандусу, ведущему к пассажирскому отсеку межзвездного корабля.
- Они даже не узнают, откуда на них обрушилась кара, - в мозгу Корвина ещё долго отдавались слова, сказанные братом. Оставшись один, губернатор поежился при мысли, что это - чистейшая ложь. Джастин наверняка даст понять квазаманам, откуда настигла их эта кара. Откуда и почему.
А ещё Корвину не давала покоя мысль: а что, если он послал брата на верную гибель? Так же как до этого и свою племянницу.

ГЛАВА 25.

Джин всегда избегала делать поспешные выводы относительно характера того или иного человека, но в случае с Радигом Нардином не смогла удержаться от соблазна.
- Уж больно он властный, не правда ли? - прошептала она Дауло, вместе с которым они наблюдали, как Нардин громогласно руководит погрузкой.
- Точно, - согласился Дауло. Девушка отметила, что он не спускает с Нардина глаз, следя за каждым его движением.
Джин облизнула губы. Ей показалось, что напряжение в воздухе стало почти осязаемым и таким густым, что едва ли не отбрасывало тень. Все здесь происходящее явно не сулило ничего хорошего, и она, решив, что нужно быть готовой ко всему, начала понемногу отодвигаться от Дауло, чтобы обеспечить себе место для маневра на тот случай, если… А где люди Нардина? А, вон они, чуть в стороне. И укрыться-то особенно негде, задумай Нардин…
- Остановитесь! - выкрикнул вдруг Дауло.
Взгляд Джин снова метнулся к Нардину, который, занеся руку будто для удара, над одним из истекающих потом рабочих Сэммона, медленно, как бы нехотя, обернулся. Оглядев Дауло с головы до ног, потом с ног до головы, он с деланным недоумением поинтересовался:
- Вы что же, терпите неповиновение со стороны своих рабочих, мастер Сэммон?
- Если кто-либо из моих рабочих позволит себе неповиновение, - ровным тоном произнес Дауло, - он будет наказан. И только я могу его наказать.
На какое-то мгновение взгляды молодых людей скрестились. Буркнув себе под нос нечто неразборчивое, Нардин опустил руку и, повернувшись спиной к Дауло, удалился на несколько метров от погрузочной площадки.
- Спор о юрисдикции? - предположила Джин. Очевидно. Если только Нардин не намеренно провоцировал Дауло.
- С вами все в порядке? - тихо спросила Джин юношу.
Тот сделал глубокий вдох и, видно, немного успокоился.
- Да, - выдохнул он. - Просто некоторые люди не умеют должным образом распоряжаться данной им властью, будучи столь молодыми.
Джин искоса взглянула на него. Довольно забавно было слышать такие слова от девятнадцатилетнего юноши:
- Радиг Нардин занимает высокое положение в иерархии Мангуса?
- Его отец, Оболо Нардин, там главный.
- А-а. Значит Мангус - такое же семейное предприятие, как и ваше?
- Конечно. - Дауло, казалось, озадачило, что она задала подобный вопрос.
Джин посмотрела в сторону грузовика. Рабочие загружали в кузов последние упаковочные клети.
- Как часто приезжают из Мангуса за металлом?
Дауло на секунду задумался.
- Приблизительно каждые три недели. А почему ты спросила?
Девушка кивнула на грузовик:
- В одной из этих корзин я могла бы попытаться проникнуть в Мангус. Это, наверное, простейший способ.
Дауло задумчиво потер пальцами лоб.
- Да… если только у тебя будет время выбраться из нее, пока они не занесут корзины куда-нибудь в склад и не запрут их там.
- А они запирают?
- Я не знаю… ни разу там не был. Из Мангуса за товаром всегда приезжает их человек.
- Это в порядке вещей?
- Для Мангуса - да… и если ты права насчет того, чем они там занимаются, тогда для них вполне логично не допускать к себе сельских жителей.
- Только сельских? А городские имеют доступ?
- Регулярно, - кивнул Дауло. - Мантус вербует рабочие бригады в Азрасе каждые две-три недели на недельный срок. Думаю, для простых сборочных работ.
- Не понимаю, - нахмурилась Джин. - Ты хочешь сказать, что они импортируют рабочую силу?
- Не всю, нет. У них есть какое-то количество постоянных рабочих, большинство из которых, скорее всего, члены семьи Нардин. Полагаю, их сборочное производство функционирует с перерывами, поэтому им невыгодно держать посторонних людей, пока в них нет нужды.
- Не очень-то эффективно. А если некоторые из этих рабочих найдут себе тем временем другую работу, и их не окажется на месте, когда они могут понадобиться?
- Не знаю. Я же говорю, они набирают их для простых сборочных работ. А обучить новичков простейшим сборочным операциям не составляет труда.
- Тоже верно, - кивнула Джин. - Ты лично знаешь кого-нибудь, кто работал бы в одной из этих бригад?
Дауло отрицательно покачал головой.
- Их ведь выбирают только из горожан, помните? И нам это стало известно лишь благодаря Каппарису, мэру Азраса.
- Да-да, вы уже упоминали его. Он регулярно информирует вас о том, что происходит в Азрасе и других городах?
- Более или менее. За определенную мзду, естественно.
- А остальные политические лидеры Азраса идут на подобного рода компромиссы?
- Некоторые, - уклончиво ответил Дауло и, помолчав с секунду, добавил почему-то: - как и у каждого, у мэра Каппариса есть враги.
Джин снова посмотрела на стоящего в отдалении надменного Нардина, и на неё вдруг нахлынули непрошенные воспоминания: первые тренировки по освоению навыков Кобр; самонадеянное выражение на лице Питера Тодора, нетерпеливо ожидающего момента, когда она, Джин, наконец не выдержит нагрузок и «сломается». Момента, когда он сможет позлорадствовать над её поражением…
- Имеется ли какая-либо причина, - осторожно спросила она, - по которой Мангус или враги мэра Каппариса в особенности возмущены Миликой?
Дауло недоуменно взглянул на нее.
- С какой стати им возмущаться?
Джин решилась поставить вопрос конкретнее.
- Прошу прощения, но бывают ли такие случаи, когда вы берете за свои товары слишком высокую цену? То есть, выше, чем положено?
Лицо юноши тот час же посуровело.
- Мы никогда не запрашиваем чрезмерную цену, - холодно произнес он. - Наш рудник добывает редкие и драгоценные металлы, кроме того, мы подвергаем их высокой степени очистки. Кто бы их не продавал, они стоили бы дорого.
- А как тогда насчет семьи Йитра?
- В каком смысле?
- Они ведь торгуют лесом и пиломатериалами, верно? Они завышают цену, продавая их городам?
Дауло задумчиво пожевал губу.
- Нет, не думаю. Фактически, все лесные разработки обходят Милику стороной. Река Сомиларай, прорезающая основную зону лесозаготовок на севере, проходит непосредственно мимо Азраса, так что большая часть леса просто сплавляется вниз по реке к обрабатывающим предприятиям. А семья Йитра специализируется на производстве продукции из экзотических сортов древесины, вроде бумаги из реллы. Вы, наверно, видели несколько деревьев реллы на пути от вашего корабля: низкие, черноствольные, с ромбовидными листьями? Джин покачала головой:
- Боюсь, я больше смотрела на то, что может прятаться за деревьями, а не на них самих. Эти реллы, они что, большая редкость?
- Не такая уж и редкость, но бумага, изготавливаемая из их древесной массы, является наиболее предпочтительной для важных документов. Контрактов, к примеру. Отсюда и большой спрос на нее. Видите ли, при написании или печатании чего-либо на свежей релловой бумаге, на ней остаются вмятины, причем остаются навсегда. Так что любое изменение в написанном можно обнаружить мгновенно.
- Удобно, - согласилась Джин. - Но ведь и дорого, да?
- Дороговато, но надежно. Почему ты спрашиваешь меня обо всем этом?
Джин кивнула в сторону Нардина.
- У него такой вид, будто он тайно злорадствует. Я все гадаю, на кого направлено это его злорадство - вообще на все деревни или именно на Милику?
- Ну… - Дауло замялся. - Должен сказать вам, что даже среди деревень Квазамы нас считают… ну, не ренегатами в полном смысле этого слова, но и не совсем частью всего сообщества.
- Из-за того, что вы не завязаны в центральную подземную коммуникационную сеть?
Юноша удивленно посмотрел на нее.
- Откуда ты?… Ах да, правильно, ты узнала об этом в той деревне Восточной Руки. Да, ты права, по большей части из-за этого. И хотя сейчас и другие деревни начинают разрастаться за пределы Великой Дуги, мы были одной из первых. - Дауло пытЛИВО посмотрел на девушку. - Это один из предметов ваших исследований нашей культуры? Джин почувствовала, что краснеет.
- В некоторой степени, - призналась она. - Но это связано также и с проблемой Мангуса.
Он надолго умолк, и Джин воспользовалась возможностью оглядеться получше. Денек выдался замечательный, с юго-запада дуй нежный прохладный ветерок, приятно контрастирующий с теплотой солнечного света. Доносившиеся со всех сторон звуки деревенской жизни сливались в приятное, ненавязчивое гудение; даже позванивание цепей и легкий скрежет лебедок - вход в рудник был совсем рядом - не нарушали гармонии.
Но едва Джин обратила взор на-запад и увидела стену, как все очарование летнего дня улетучилось. Стена с металлической сеткой на_верху, стена, которую жителям деревни пришлось воздвигнуть для защиты от остистых леопардов… тех самых, которых завезли сюда сородичи Джин.
По рекомендации её собственного деда.
Девушку вдруг пронзило острое чувство вины.
«Что скажут Дауло и Круин, - уныло подумала она,* - узнай они, какую роль сыграла в этом моя семья? Может, прежде всего именно поэтому я увязла здесь по уши. Может, это - часть божественной кары за грехи моей семьи?»
- С вами все в порядке? - нарушил Дауло ход её мрачных мыслей.
Девушка вздрогнула.
- Да-да. Просто.., вспомнила о доме… о семье. Он кивнул.
- Мы с отцом вчера гадали, какие планы могут быть у ваших людей насчет возвращения сюда.
Джин зябко повела плечами.
- Вряд ли они планируют сейчас что-либо кроме поминальной службы по мне. Поскольку при крушении шаттла передатчики вышли из строя, я не смогла послать на корабль-матку сигнал бедствия, а с орбиты картина представляется, скорее всего, таким образом, что все погибли. Они вернутся назад, нас будут оплакивать некоторое время, а потом Директорат начнет дебаты, какой следующий шаг предпринять. Может, пришлют сюда другой корабль через несколько месяцев. А может, через несколько лет.
- В ваших словах звучит горечь.
Ресницы Джин затрепетали, девушка едва сдерживала слезы.
- Да нет, не горечь. Просто… боюсь, как воспримет все это мой отец. Он так хотел, чтобы я стала Коброй…
- Кем?
- Коброй. Это то, что вы называете «воин-демон». Он так хотел, чтобы я следовала семейной традиции… а теперь он будет корить себя за то, что толкнул меня туда, куда я не хотела идти.
- Он толкнул? - тихо спросил Дауло. Странно, но Джин не возмутил этот вопрос.
- Нет. Я очень люблю его, Дауло, и я пошла бы в Кобры единственно ради этой любви. Но… нет… я хотела этого так же сильно, как и он.
- Гм… Женщина-воин. Почти несовместимые понятия.
- Только согласно вашей истории и вашим традициям. А на наших мирах Кобры - это скорее гражданские силы по поддерживанию мира, нежели бойцы регулярной армии.
- Вроде того, как у нас моджо, - заметил Дауло. Джин задумалась на секунду.
- Довольно интересная аналогия, - призналась она.
Дауло издал странный звук - нечто среднее между фырканьем и смешком.
- Только подумайте, какие силы по поддержанию мира могли бы получиться, соедини мы тех и других!
- Кобры и моджо? - Джин покачала головой. - Нет, не может быть и речи. Знаешь, мне не раз приходило в голову, что именно эта мысль и пугает больше всего наших лидеров: возможность того, что ваши моджо распространятся на Авентине, а наши Кобры попадут под контроль чуждого разума.
- Но если вследствие этого они станут менее опасными…
- У моджо есть свои собственные преимущества, и они предназначены для иных целей, - напомнила ему Джин. - Не могу себе представить, каким образом можно совместить моджо и Кобру.

Предыдущая страница 15 Следующая страница


Сделка Кобры 16

Дауло вздохнул.
- Возможно, вы правы, - сдался он. - И все же…
- Мастер Сэммон! - позвал кто-то сзади. Они обернулись, и Джин увидела, что шофер Дауло машет им рукой, стоя на крыльце конторы рудника. - Вас к телефону. Говорят, по важному делу.
Дауло кивнул и быстрой походкой направился к двери конторы. Джин проводила его взглядом, потом снова посмотрела на Нардина. Мангуст. Мангуст. Одно это название делало лживыми все её разговоры о войне городов против деревень. Слово «Мангуст» фокусировалось на одной единственной цели, и цель эта находилась за пределами планеты Квазама. В глубине души Джин испытывала угрызения совести: следует ли ей по-прежнему убеждать Дауло и его отца в том, что деятельность Мангуса направлена исключительно против деревень? Ведь, узнав правду, они могут попросту отказать ей в дальнейшей помощи.
- Жасмин Алвентин!
Вздрогнув, девушка резко обернулась. Дауло делал ей знаки рукой, открывая дверцу своей машины. Шофер уже сидел за рулем. Джин подбежала к автомобилю, открыла правую заднюю дверцу и уселась на сиденье рядом с Дауло.
- В чем дело? - встревоженно спросила она.
- Один из наших людей заметил грузовик семьи Йитра, въезжающий в южные ворота, - озабоченно сообщил ей Дауло. - Из задней части кузова торчит ствол дерева, прикрытый какой-то материей. Они хотят, чтобы его не было видно.
Джин нахмурилась.
- Дерево необычной породы, которое они желают скрыть от посторонних глаз?
- Да, так считает наш наблюдатель. Однако сдается мне, там нечто более серьезное, чем обыкновенное бревно.
Во рту у Джин мгновенно пересохло.
- Ракета? Не может быть, - пробормотала она. - Где они могли достать что-то подобное?
Дауло покосился на шофера.
- Что бы там ни было, я попытаюсь взглянуть на эту штуковину.
Водитель повел машину по радиальной дороге, поворачивая против часовой стрелки.
- Простейший для них путь - ехать от южных ворот к Малому Кольцу, - вслух размышлял Дауло. - Но… они могут повернуть к Большому Кольцу и направиться по нему к сектору семьи Йитра. Как думаешь, Вэлар?
- Похоже на то, мастер Дауло, - кивнул шофер. - Насколько я понял, нам надо выехать им навстречу?
- Верно.
- Ну что же, придется пробираться окольными путями.
Ловко лавируя в толпах пешеходов, Вэлар выехал по радиальной дороге из южных ворот и покатил в сторону большого особняка, который, как сказал Дауло несколько дней назад, принадлежал семье Йитра. В нескольких десятках метров от дома водитель снова повернул, и Джин, оглянувшись, увидела охранников в ливреях, стоявших на посту у каждого входа в здание…
- Вон они! - произнес Дауло минут через пять, указывая на быстро приближающийся небольшой грузовик. Джин настроила свои оптические усилители, чтобы получше разглядеть водителя грузовика и двоих пассажиров. Все трое выглядели несколько напряженными, но не высказывали особой подозрительности по поводу едущего им навстречу автомобиля. Минуту спустя грузовик пронесся мимо, а Джин и Дауло одновременно крутанулись на сиденьях, выглядывая в заднее окно.
Да, из приоткрытых задних дверей грузовика действительно неуклюже торчал какой-то цилиндрический продолговатый предмет, закутанный в похожую на шелк белую ткань.
- Разворачивайся, и - за ним, - скомандовал Дауло. - Ну, Жасмин Алвентин, что скажешь? - спросил он, когда машина круто развернулась на дороге.
Джин поджала губы, прикидывая, какой может быть длина и диаметр предмета.
- Он не очень большой, и вряд ли это то, о чем мы подумали.
- Да, - согласился Дауло. - Для перевозки того, о чем мы подумали, они могли бы использовать большой грузовик для транспортировки лесоматериалов, так что мы вообще ничего не увидели бы. А что, если это действительно обычный ствол дерева?
Джин задумчиво покачала головой.
- Попробую выяснить, - сказала она. Высунув голову из бокового окна, она установила оптические усилители в режим ночного видения.
Исходящее от скрытого под материей объекта излучение не оставляло сомнений.
- Это металл, - уверенно сказала девушка. Дауло мрачно кивнул.
- Надеюсь, вы понимаете, что это означает. Семья Йитра заключила сделку с Мангусом.
- Или совершила кражу, из-за чего всю деревню дадут большие неприятности.
Дауло шумно втянул воздух сквозь стиснутые зубы.
- Неприятности от агентов Мангуса, разыскивающих пропажу?
«Да, включая прямые репрессии», - подумала Джин, а в слух сказала:
- Во всяком случае, у нас появилась возможность добыть кое-какую информацию, не отправляясь непосредственно в Мангус.
Дауло изумленно уставился на нее.
- Ты… серьезно? Мы не можем вломиться в дом семьи Йитра.
- Конечно, - спокойно ответила Джин. - Именно поэтому мне придется действовать здесь, на улице, пока они не добрались до дома.
Юноша произнес, судя по всему, нечто скептическое, но Джин не обратила внимания на его замечание, лихорадочно обдумывая, какая тактика сгодится в данном случае. Существовало, по меньшей мере, с десяток способов «взять» грузовик, но любой из них неминуемо выдал бы её в глазах селян, как «воина-демона». Автомобиль проезжал уже мимо рынка, протянувшегося вдоль всей улицы и буквально кишащего потенциальными свидетелями.
Потенциальные свидетели… но также и потенциальные участники её отвлекающего маневра.
- Подберись к грузовику поближе, - приказала она шоферу. - А через минуту догони его.
- Мастер Дауло?… - обратился водитель к хозяину.
- Делай, как она говорит, - разрешил Дауло. - Джин?..
- Хочу выпрыгнуть наружу, как только мы нагоним их, потом заберусь в грузовик, - объяснила она, шаря глазами по рыночным палаткам и киоскам. Где-то здесь должно быть то, что она ищет…
Ага, вот оно - прямо у дороги, метрах в пятидесяти впереди: группа из шести покупателей, оживленно обсуждавших что-то у киоска с напитками и закусками… у четверых из этой шестерки восседали на плечах моджо.
- Давай, - приказала она Вэлару. - Дауло, встретимся у тебя дома.
Вэлар уже почти нагнал грузовик. Подстроив-систему наведения, Джин взяла на прицел животы троих моджо. Она отдавала себе отчет в том, что даже при ярком дневном свете и даже при минимальной мощности её пальцевых лазеров стрелять было слишком рискованно. Но ей не оставалось ничего другого, кроме как мысленно скрестить пальцы и молить Бога, чтобы никто не заметил лазерных лучей. Вэлар ехал уже непосредственно позади грузовика и собирался пойти на обгон. Когда они пролетали мимо киоска с напитками, Джин выпустила три заряда подряд, почти без интервалов между ними.
Раздались пронзительные птичьи крики, к которым присоединились встревоженные голоса людей. Джин успела заметить, как обожженные моджо неистово мечутся в воздухе, а все находящиеся поблизости люди бросились врассыпную, в поисках безопасного укрытия - поведение раненых птиц могло быть непредсказуемым.
На рынке поднялась страшная суматоха. «Пора», - решила девушка. Распахнув дверцу машины, она высунула ноги наружу и, выждав секунду, выскочила на дорогу, после чего устремилась вперед. Время она рассчитала отлично: машина Вэлара только-только начинала обходить грузовик, ехавшие в нем не могли увидеть её в зеркальце заднего обзора. Совершив двухсекундный спринтерский рывок, Джин оказалась рядом со свисающим из кузова грузовика краем цилиндра. Она подпрыгнула, ухватилась за край одной из приоткрытых дверей и, подтянувшись на руках, ввалилась в спасительный полумрак крытого кузова.
Джин перевела дыхание. Времени было мало, минуты через три грузовик прибудет к месту назначения, и тогда, возможно, придется пробиваться с боем. Склонившись над цилиндром, она сорвала шелковистую материю… и застыла.
Легкая и прочная материя крепилась к цилиндру толстыми шнурами.
Парашют.
Цилиндр под парашютом был белым и гладким, с черными подпалинами, рассыпанными по всей поверхности. Подпалины, однако, не скрывали надписи на корпусе:

АВАРИЙНЫЙ КОНТЕЙНЕР ТИПА 6-КХ: ТОЛЬКО ДЛЯ ПРАВИТЕЛЬСТВЕННЫХ ПЕРЕВОЗОК.

«Боже всевышний», - ошеломленно подумала Джин. Семья Йитра не покупала ракету и не похищала её. Йитра нашли кое-что более опасное для Джин: прощальный подарок с «Южного Креста».

ГЛАВА 26.

На протяжении нескольких секунд Джин находилась словно в оцепенении. Аварийный модуль-контейнер в руках квазаманцев - хуже и не придумаешь. Как только люди из семьи Йитра поймут, что они нашли, и сообщат об этом властям…
А у Джин уже почти не оставалось времени для того, чтобы придумать, как предотвратить это. Стиснув зубы, девушка подцепила пальцами край панели доступа и, дернув её на себя, открыла.
Содержимое контейнера оказалось стандартным: аварийные продовольственные пайки, легкие теплые одеяла, упаковки с медикаментами и перевязочными материалами, рюкзак, небольшая канистра с водой - все, что требуется для выживания человеку, потерпевшему кораблекрушение на враждебной территории.
На каждой упаковке или предмете аккуратная надпись… надпись, конечно же, не на квазамском языке.
А это означало, что уничтожение надписи на внешней поверхности модуля ничего не даст. Если только не разделаться со всем содержимым модуля…
Лоб девушки покрылся испариной. Она машинально перебирала и ощупывала упаковки, отчаянно пытаясь придумать что-нибудь. Лазеры её не предназначались для ведения боя в таких ограниченных, замкнутых пространствах, но если в контейнере имеется какое-нибудь горючее для приготовления пиши…
Пальцы нащупали что-то шуршащее, и Джин извлекла сложенный вчетверо листок бумаги. Нахмурившись, развернула его. Послание было коротким:
«Спуститься к тебе не можем. Если сумеешь продержаться некоторое время, скоро вернемся с подмогой. Будем слушать твои позывные ежедневно - на восходе солнца, в полдень, на закате и в полночь. Если тебе нечем подать сигнал, мы соврешим посадку и найдем тебя. Мужайся!
Капитан Риверо Каха»
Джин сильно, до боли прикусила нижнюю губу.
- Мы совершим посадку и найдем тебя.
Воображение услужливо нарисовало жуткую картину: штурмовой отряд Кобр высаживается в Милике и открывает беспорядочный огонь, пытаясь найти Джин… Пробормотав проклятие, девушка принялась рыться в контейнере с удвоенной энергией, разыскивая передатчик, о наличии которого в «посылке» капитана Коха и намекала его записка. А. что если передатчик запрятали слишком глубоко…
Или рабочие семьи Йитра, которые нашли модуль, уже обнаружили аппарат и вынули его из контейнера.
Проклятье. Передатчик, вероятно, здесь, всего в нескольких метрах от нее, в кабине грузовика… и в то же время может оказаться, что он находится на орбите, на «Южном Кресте». То есть, недосягаем для нее. На какую-то долю секунды Джин представила себе, как она прорывается к кабине, стреляет из своего бронебойного лазера, использует ультразвуковой станнер, чтобы оглушить людей из семьи Йитра и вернуть передатчик, которым они завладели…
Потом она укрывается где-нибудь в лесной чащобе и ждет своих… а семье Сэммон, тем временем, предъявляют обвинение в государственной, измене…
Джин сердито тряхнула головой, отбрасывая такой вариант развития событий. С мыслью о передатчике, конечно же, придется расстаться. Скомкав записку Кохи, девушка сунула её в карман, поставила на место панель доступа и шагнула к задним дверям, едва устояв на ногах, когда грузовик сделал резкий поворот направо. Через полуоткрытые двери Джин увидела дорогу Малого Кольца.
Значит, грузовик съехал с радиальной дороги, и вот-вот прибудет к воротам дома семьи Йитра. Облизнув губы, Джин осторожно выглянула наружу, пытаясь отыскать взглядом что-нибудь, что можно использовать для отвлечения внимания. Но… тщетно. Пешеходов на улице было, как обычно, много. Покинув грузовик, Джин могла бы легко затеряться в толпе. Однако сам прыжок из кузова наверняка не останется незамеченным. Рискнуть, что ли? А, была не была. Стиснув зубы, она приготовилась, и когда грузовик резко сбросил скорость, Джин распахнула створки дверей пошире и спрыгнула на тротуар. Сделав пару «тормозящих» шагов, она остановилась, потом повернулась и быстро зашагала по дороге прочь от особняка Йитра.
С бешено бьющимся сердцем ожидала она услышать крики и звуки погони, но сзади донеслось лишь жужжание, сначала раскрывающихся, а затем, после того, как грузовик въехал во двор особняка, закрывающихся ворот. С трудом унимая дрожь в ногах, Джин продолжала идти.
До дома Сэммонов она добралась без происшествий.

***

Круин Сэммон положил измятый листок бумаги на стол и посмотрел на Джин.
- Похоже, тебе придется распрощаться со своей анонимностью.
Джин кивнула.
- Похоже на то, - нехотя согласилась она.
- Не вижу причины, почему, - возразил Дауло со своего обычного места рядом с отцом. - Семья Йитра не сможет причинить тебе неприятностей, пока не предоставит Шани физических доказательств. А почему бы тебе просто не проникнуть сегодня ночью во владения Йитра и не уничтожить модуль? Или похитить его?
Джин покачала головой.
- Не пойдет. Прежде всего, к тому времени они вполне могут растащить содержимое контейнера по всему дому, и мне не удастся разыскать все предметы. Но основная проблема не в этом. Сам факт моего проникновения в охраняемый дом и выход из него, даже если меня и не схватят, будет неопровержимой уликой того, что я не просто инопланетянка, но воин-демон. Не думаю, что нам следует в данный момент вызывать среди населения панику такого рода.
- Итак, семья Йитра информирует Шани, что в Милике орудует инопланетянин, тайно высадившийся на Квазаму. - Круин не спускал холодного взгляда с лица Джин. - И за свой патриотизм и бдительность семья Йитра получает благодарность от властей и признательность соотечественников. Именно таким образом вы поможете нам совладать с семьей Йитра?
Джин показалось, что гнев прямо-таки клокочет к неё в горле.
- Я прекрасно понимаю, что вы имеете свои собственные соображения по поводу происходящего, Круин Сэммон, - произнесла девушка как можно более спокойным тоном, - но мне кажется, что лучше бы вам забыть на время о ваших распрях с семьей Йитра и сосредоточиться на проблемах, касающихся всей Милики.
- Проблемах, касающихся вас, ты хотела сказать, - парировал Круин. - Нас, жителей Милики, не в чем винить, Жасмин Моро, если мы одурачены коварным инопланетянином, воспользовавшимся нашим гостеприимством.
- Значит, вы аннулируете нашу сделку? - вкрадчиво спросила девушка.
Круин покачал головой.
- Нет, если все обойдется. Но если станет очевидно, что твой арест неминуем, я не позволю, чтобы мой дом разрушили при задержании тебя представителями властей. Но… если дело дойдет до этого, - он запнулся, - я, по крайней мере, предупрежу тебя заранее.
- С тем, чтобы возможная схватка произошла за пределами территории, принадлежащей семье Сэммон? Ну что же, в сложившихся обстоятельствах большего ожидать не приходится. И на том спасибо. Спасибо за откровенность.
- Боюсь, мы не сможем ответить тебе тем же, - сказал старший Сэммон.
Желудок Джин начал сворачиваться в тугой узел.
- Что вы имеете в виду?
- Я имею в виду то, - сказал Круин ровным тоном, - что ты не была столь же откровенна с нами. Ты утаила от нас свое настоящее имя и скрыла связь этого имени с Мангусом.
Взгляд Джин метнулся к Дауло, но тот спокойно встретил его. Лицо молодого человека было таким же непроницаемым, как и у его отца.
- Я никогда не лгала вам; - сказала Джин, по прежнему глядя на Дауло. - Ни одному, ни другому.
- А разве сокрытие истины - не ложь? - тихо спросил Дауло. - Ты понимаешь значение названия «мангуст», но не поделилась с нами этим знанием.
- Если бы я хотела держать это при себе, тогда почему я вообще сказала вам, что нас называют Кобрами? - попробовала возразить Джин. - Дело в том, что я просто не считала это таким уж важным…
- Не считала важным? - оборвал её Круин. - Организация, носящая название Мангуст, вряд ли имеет своей целью один только контроль над деревнями Квазамы. Ты не полностью доверяешь нам, так почему мы должны помогать тебе уничтожить Мангус?
- Я не собираюсь уничтожать Мангус…
- Опять полуправда, - бросил Круин. - Возможно, лично ты и не собираешься, но после тебя придут другие.
Чтобы успокоиться, Джин сделала глубокий вдох. Спокойно, девочка, предостерегла она себя. Соберись и постарайся излагать доводы разумно и убедительно.
- Я ведь уже говорила вам - мне неизвестно, что сделают наши люди с моим отчетом… и подчеркивала, что выход в космос, не представляющий угрозы Квазаме, будет только приветствоваться. Но если Шани действительно вознамерились напасть на нас, неужели вы думаете, что им удастся осуществить это без поддержки всей Квазамы? Другими словами, неужели они не потребуют, чтобы как города, так и деревни в полной мере обеспечивали их ресурсами не только природными и промышленными, но и людскими… всем, в чем нуждается настоящая война?
Какое-то время Круин сидел молча, исподлобья глядя на Джин. Она заставила себя выдержать тяжелый взгляд, не отводя глаз.
- Ты снова пытаешься доказать, что Мангус угрожает непосредственно нам, - проговорил наконец Круин. - И снова без аргументов.
- Конкретные доказательства можно найти только внутри самого Мангуса, - заявила Джин, уже начиная терять терпение. - Единственным для нас способом выяснить все наверняка является проникновение на территорию Мангуса, где мы сможем увидеть все своими собственными глазами.
- Для нас? - Легкая и чуть горькая улыбка коснулась губ Круина, - Быстро же ты превратилась из инопланетянки в квазаманку, Жасмин Моро. Или ты думаешь, что оказавшись внутри Мангуса будешь руководствоваться только вашими приоритетами, не учитывая наших?
Кисти рук Джин непроизвольно сжались в кулаки:
- Вы оскорбляете меня, Круин Сэммон, - процедила она сквозь зубы. - Я не хочу играть жизнями людей - ни моих людей, ни ваших. Если Мангус представляет угрозу для всех, будь то авентинианин или квазаманец; я должна узнать об этом. Вот мои приоритеты.
Круин ответил не сразу. К удивлению Джин, он слегка поклонился ей.
- Я полагал, что ты - воин, Жасмин Моро, - сказал он. - Теперь я вижу, что ошибался.
Джин непонимающе захлопала ресницами.
- Простите… не поняла.
- Воинам, - сказал он мягко, - наплевать на жизни людей, которых им приказано убить.
Джин облизнула мгновенно пересохшие губы, понимая, что попала впросак. Она ведь фактически намекнула Круину, что благоденствие Милики ей небезразлично. Но ведь ей все равно, разве нет?
«Ты прибыла сюда с единственной целью, - твердо напомнила она себе, - выяснить, представляет ли Квазама угрозу для Миров Кобры. И если квазаманцы готовы резать глотки друг другу, тебя это не должно волновать».
Однако это волновало её.
Впервые за все время пребывания на Квазаме Джин осознанно призналась самой себе в этом неоспоримом факте. Она жила среди этих людей, делила с ними кров, ела их хлеб, приняла их помощь, пользовалась их гостеприимством… и теперь она ни за что не бросит их на произвол судьбы. Круин прав, она не воин.
А значит, и не Кобра.
Зрение на секунду помутилось от внезапно появившейся в глазах предательской влаги. Неимоверным усилием воли Джин сдержала подступающие слезы.
- Неважно, воин ли я, нет ли, - проворчала она, борясь с минутной слабостью. - Я лишь хочу знать, остается ли в силе ваше обещание помочь мне проникнуть в Мангус или же мне рассчитывать теперь только на свои силы?
- Я ведь дал тебе слово, - холодно сказал Круин. - Твой вопрос оскорбителен для меня.
- Да уж, похоже, сегодня, День Взаимных Оскорблений, - устало пошутила Джин. Бойцовский пыл её быстро улетучивался, уступая место утомлению. - Дауло рассказал мне о рабочих бригадах, которые Мангус вербует в Азрасе. Вы не могли бы попросить вашего друга мэра, чтобы он помог мне войти в состав одной из них?
Круин покосился, на сына.
- Думаю, это возможно. Хотя потребуется около недели, чтобы все уладить.
- Слишком долго, - вздохнула девушка. - Я должна проникнуть в Мангус и выбраться оттуда в течение следующей шестидневки.
- Почему? - нахмурился Круин. Джин кивнула на письмо Коха.
- Потому, что эта записка все меняет в корне. Теперь в Директорате не будет шестимесячных дебатов относительно того, посылать ли на Квазаму новую миссию или нет. Им не составит труда набрать спасательную команду. А как только её наберут, она сразу же направится сюда.
Круин поджал губы.
- И когда она прибудет?
- Точно не знаю. Но думаю, что не позднее, чем через неделю.
Дауло присвистнул.
- Неделю?
- Плохо, - спокойно согласился Круин. - Впрочем, могло быть и хуже. Мангус только что получил от нас новую партию металла, и им скоро потребуется дополнительная рабочая сила.
- Как скоро? - спросила Джин.
- Надеюсь, что именно в течение вашей шестидневки, - ответил Круин. - Я сегодня же пошлю мэру Каппарису просьбу о включении одного из моих людей в состав рабочей бригады для Мангуса.
- Попроси, пожалуйста, чтобы он забронировал два места, - тихонько проговорил Дауло.
Круин вскинул бровь, глядя на своего отпрыска.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Жест благородный, сын мой, однако весьма непродуманный. С какой стати я должен позволить тебе сопровождать Жасмин Моро?
- С такой стати, что она ещё крайне мало знает о Квазаме, - ответил Дауло. - Она в любую минуту может допустить какую-нибудь незначительную оплошность, и её раскусят, поймут, что она инопланетянка. Или, что ещё хуже, она попросту чего-нибудь не поймет или даже не заметит. Чего нибудь такое, что покажется ей несущественным, но что на самом деле жизненно важно.
Круин вопросительно посмотрел на Джин.
- Твое мнение?
- Спасибо за предложение, Дауло, - натянуто поблагодарила девушка, - но я не нуждаюсь в эскорте.
- Разве его аргументы необоснованы? - настаивал Круин.
- Аргументы, конечно, существенные, - признала Джин. - Но уж слишком велик риск. Вашу семью хорошо знают здесь, да и в Азрасе, вероятно, тоже. Даже переодетого и загримированного Дауло может узнать кто-нибудь из рабочих… или сам Радиг Нардин. Кроме того… - девушка замялась. - «Нет, лучше не говори этого», - подумала она.
- Кроме того?.. - Круин ждал объяснения. Джин медлила с ответом.
- Кроме того… если возникнут проблемы, у меня больше шансов выбраться отсюда одной, нежели вдвоем с Дауло.
Она тут же пожалела о том, что распустила язык.
Дауло заиграл желваками, лицо его потемнело.
- Я не нуждаюсь в женской опеке, - словно выплюнул он. - И я пойду с тобой в Мангус.
Теперь спорить бесполезно, поняла Джин. Логикой, здравым смыслом Дауло теперь не возьмешь. В дело вступили эмоции. Она подвергла сомнению его мужественность, и он не уступит теперь ни на йоту.
- В таком случае, - вздохнула она, - я почту за честь находиться в вашем обществе и под вашей защитой.

ГЛАВА 27.

- Я просмотрел сегодняшнее донесение наших людей, - произнес Дауло, - и, похоже, предположение моего отца было несколько пессимистичным. Мангус пошлет Азрасу запрос относительно формирования рабочей бригады не позже, чем через два-три дня.
Джин молча кивнула. Они с Дауло шли через затемненный двор на звук мерно журчащего фонтана. «Странно, как быстро это место стало для меня таким знакомым и уютным. Не слишком ли уютным?» - задавалась она вопросом, ощущая смутную тревогу. Лейн ведь предупреждал, что каждый воин, находящийся на вражеской территории, может подвергнуться испытанию чувством ложного самоуспокоения и умиротворения. Джин вспомнила, как подумала тогда - невероятно, что в подобных ситуациях можно так расслабляться. И вот теперь она сама столкнулась с этим.
Значит, следует побыстрее отправляться в Азрас, а оттуда - в Мангус. «Не то совсем раскинешь, девочка».
- Ты слишком молчалива сегодня, - заметил Дауло. - Что-то не так?
Джин поджала губы.
- Да нет, просто думаю, как у вас здесь тихо и спокойно, - сказала она. - В Милике в целом, и у вас дома, в частности. Мне хочется остаться здесь навсегда.
Дауло хмыкнул.
- Боюсь, ты заблуждаешься. Поживи ты у нас несколько месяцев, здешняя жизнь не покажется тебе таким уж раем, - он помолчал немного. - Итак… что же предпримут ваши люди, если окажется, что ты права? То есть, что Мангус - плацдарм для подготовки нанесения вам ответного удара?
Джин пожала плечами.
- Отчасти это зависит от того, что вы предпримете в этом случае.
Он нахмурился.
- Что ты имеешь в виду?
- Брось, Дауло Сэммон, не прикидывайся простачком. Если Мангус не представляет угрозы для Милики, у тебя и твоего отца нет оснований оказывать мне помощь и в дальнейшем. Фактически у вас обоих есть все основания выдать меня властям.
Лицо юноши приняло каменное выражение.
- Сэммоны - благородная семья, Жасмин Моро, - проговорил он ледяным тоном. - Мы поклялись оберегать тебя и не нарушим своей клятвы. Несмотря ни на что.
Джин вздохнула.
- Я знаю. Но нас… предупреждали, чтобы мы не слишком доверялись вашим людям.
- Понимаю, - тихо сказал Дауло. - Ну что же, придется тебе положиться на мое слово.
Он протянул руку и осторожно положил её на плечо девушки.
Джин замерла, прикосновение напомнило ей о Мандере.
- Мы не враги тебе, Джин Моро, - продолжал Дауло. - У нас хватает недругов здесь, на Квазаме, и мы боремся с ними уже достаточно долго. Скажу откровенно, мы чертовски устали от этой вражды. Иногда хочется отдохнуть.
Джин не ответила, и некоторое время они молча прогуливались по двору, вслушивались в доносящиеся из-за дома звуки ночной жизни Милики.
- А что означает имя Джин? - спросил вдруг Дауло. - Жасмин, я знаю, - это земной цветок, джинн, насколько мне помнится, это какой-то мифологический дух или демон.
Джин почувствовала, что краснеет.
- Это прозвище дал мне отец, когда я была ещё ребенком. Он говорил мне, что Джин - это сокращенное Жасмин, - девушка облизнула губы. - Но однажды я наткнулась в библиотеке на список нескольких тысяч имен и их значений. Так вот, там я прочла, что Джин на старояпонском означает превосходнейший.
- В самом деле? - пробормотал Дауло. - Мне кажется, что это было довольно смело со стороны твоего отца - дать тебе такое имя.
- Слишком смело, - согласилась Джин. - В примечаниях к списку я прочитала, что таким именем детей называли крайне редко, поскольку оно предъявляет очень большие требования к ребенку.
- И что, ты пыталась жить так, чтобы соответствовать ему?
Подобная мысль никогда прежде не приходила ей в голову.
- Я не знаю, - призналась девушка. - Может быть, иногда. Во всяком случае, я помню, что на протяжение нескольких недель после того, как узнала значение имени Джин, я испытывала такое чувство, будто все окружающие пытливо смотрят на меня и ждут, когда я совершу нечто «превосходное».
- И вот ты на Квазаме. И по-прежнему пытаешься оправдать данное тебе имя.
Джин сглотнула застрявший в горле комок.
- Наверное. Или, по крайней мере, пытаюсь поступать так, чтобы моему отцу не было стыдно за меня.
Прошло несколько долгих секунд, прежде чем Дауло заговорил снова.
- Я понимаю тебя. Понимаю больше, чем ты, вероятно, думаешь. Между нашими семьями не так уж и много различий, Джин Моро.
Едва заметное движение в одном из верхних окон привлекло внимание Джин, и девушка воспользовалась представившейся возможностью, чтобы избежать ответа на последнее замечание Сэммона-младшего.
- Кто-то ходит в кабинете твоего отца, - сказала она, указывая рукой вверх.
Юноша вскинул голову, озабочено глядя в окно, но тотчас же расслабился.
- Все в порядке. Это один из наших людей - курьер. Видимо, доставил ответ мэра Каппариса на запрос моего отца.
- Давай-ка все же проверим, - сказала Джин, решительно направляясь к двери.
- Секунду помедлив, Дауло двинулся вслед за ней.

***

Оставшись наедине с Джин, Дауло несколько утратил ощущение времени и теперь вел девушку по пустым коридорам к кабинету отца со смешанным чувством смущения и вины. Большинство домочадцев и слуг уже разошлись по своим комнатам, и шаги Дауло и Джин гулким эхом отдавались в застывшем доме.
«Мне следовало отвести Джин в её спальню по меньшей мере полчаса назад, - думал юноша, надеясь, что в полумраке незаметно, как зарделись его щеки. - Отец может рассердиться на меня».
Он попробовал было придумать предлог, чтобы убедить Джин не идти к кабинету отца, но на ум ничего не приходило.
Охранник у двери кабинета Круина Сэммона почтительно вытянулся по стойке «смирно», увидев молодого хозяина.
- Добрый вечер, мастер Сэммон. Дауло рассеянно кивнул.
- К отцу пришел посыльный. Он ещё у него?
- Нет, мастер Сэммон. Он только что ушел. Вы хотели поговорить с ним?
Юноша покачал головой.
- Нет, я хотел бы поговорить с отцом. Охранник кивнул и повернулся к интеркому.
- Мастер Сэммон, Дауло Сэммон и Жасмин Алвентин просят вас принять их, - дождавшись неслышного для пришедших ответа, охранник снова кивнул. - Можете войти, - сказал он, распахивая двери.
Круин Сэммон восседал за столом, с вечным пером в руке и странно напряженным выражением на лице.
- В чем дело, сын мой? - спросил он, когда Дауло прикрыл за собой дверь.
- Отец, мы гуляли по двору и увидели, что прибыл курьер, - сказал Дауло. - Я думал, что есть новости из Азраса.
- Да, есть. Мэр Каппарис готов принять у себя двух человек и обещает включить вас в состав рабочей бригады, как только Мангус объявит о её формировании.
- Хорошо, - Дауло видел, что отец чем-то озабочен и, наконец, решился спросить. - Что-нибудь не так, отец мой?
Круин облизнул губы.
- Подойди сюда, Дауло, - вздохнул он. Дауло насторожился. Легонько пожав руку Джин - мол, не волнуйся - он шагнул к столу.
- Прочти вот это, - Сэммон - старший подал сыну листок бумаги, избегая смотреть ему в глаза. - Я хотел, чтобы это письмо доставили тебе завтра утром, за час до рассвета. Но теперь…
Дауло осторожно взял письмо, чувствуя, как сильно бьется сердце. Почему отец так расстроен?…
«Дауло.
В моем послании мэру Каппарису я проинформировал его о том, что семья Йитра нашла инопланетный артефакт. Мэр, в свою очередь, сообщил мне, что уведомил о моем послании Шани, которые отправляют своих представителей в семью Йитра, чтобы выяснить, какими причинами руководствовались последние, утаив от властей обнаружение вышеупомянутого артефакта.
Вам и Жасмин Моро следует отправиться в Азрас как можно скорее - слишком много посторонних людей знает о её пребывание на нашей территории. Для вас подготовлен автомобиль с недельным запасом всего необходимого. Мэр Каппарис предлагает вам воспользоваться его домом для гостей, где вы будете ожидать начала вербовки рабочих.
Будь осторожен, сын мой, и не доверяй Жасмин Моро больше, чем следует.
Круин Сэммон»
Закончив читать, Дауло недоуменно посмотрел на отца.
- Почему ты сделал это?
- Так надо, - твердо сказал Круин, но вид его явно противоречил словам.
- Вы не имели права, отец.
Дауло слышал дрожь в своем голосе, чувствовал, что лицо его горит от стыда. «Сэммоны - благородная семья, - не прошло и получаса, как он говорил эти слова Джин. - Мы поклялись оберегать тебя…»
- Мы заключили сделку с Джин Моро. И она не нарушила своих обещаний.
- Ровно как и я не нарушил их, Дауло. Я обещал отправить её - вас двоих - в Азрас. Просто обстоятельства сложились так, что вы отправитесь туда раньше, чем мы предполагали.
- Вы поклялись не предавать Жасмин…
- Я и не предавал её, черт побери! - взорвался Круин. - Я мог бы все рассказать о ней мэру Каппарису, но я не стал этого делать. Я мог бы скрыть от вас обоих, что мне известно о начатом Шани расследовании, но я не сделал этого.
- Истину не скроешь за демагогическими рассуждениями, отец. А истина заключается в том, что ты поклялся предоставить Жасмин Моро защиту в нашем доме. Теперь же ты лишаешь её этой защиты.
- Не забывайся, Дауло Сэммон, - предостерег отец сына. - Твои слова лишены должного уважения.
- Мои слова - лишь отражение моих мыслей, - ответствовал Сэммон-младший, холодея от собственной дерзости.
Какое-то время родитель и отпрыск глядели друг на друга в полной тишине, которую нарушил, к ужасу Дауло, спокойный голос Джин.
- Могу я взглянуть на эту бумагу?
Юноша безмолвно протянул ей письмо. «Вот он, конец света, - пронеслась в мозгу мысль. - Месть воина-демона, которого предали». При воспоминании об обезглавленном трупе убитого инопланетянкой крисджо рот Дауло мгновенно наполнился горькой слюной…
Казалось, прошла вечность, прежде чем Джин опустила письмо и невозмутимо посмотрела прямо в глаза Круину.
- Скажите мне, - сказала она тихо, - семья Йитра долго будет хранить тайну о найденном ими модуле?
- Сомневаюсь, - ответил Сэммон-старший ровным тоном… тоном, который не смог скрыть от Дауло следов его собственного страха, промелькнувших в глазах отца. - Как только они извлекут из содержимого контейнера пользу для себя, семья Йитра уведомит Шани о находке.
- Сколько времени на это уйдет? Неделя?
- Возможно, меньше, - сказал Круин. Джин взглянула на Дауло.
- Ты тоже так считаешь? Юноша кашлянул, прочищая горло.
- Да. Сдавая властям артефакт, они реабилитируют себя в глазах Шани, которые обвиняют их в сокрытии находки. Йитра - да, пожалуй, и Шани рассуждают так: лучше поздно, чем никогда. Но Йитра, конечно же, не преминут сначала сами взглянуть, что найдется в модуле ценного для них. Джин повернулась к Круину.
- Я вас понимаю. И не виню. Мне ведь все равно - рано или поздно - пришлось бы покинуть Милику.
Дауло вдруг поймал себя на том, что слушает Джин затаив дыхание.
- Вы… я не понимаю. Вы… не сердитесь на нас? Джин посмотрела на него, и он внутренне съежился от тлеющего в глубине её глаз огня.
- Я сказала, что мне все равно пришлось бы покинуть Милику, - медленно произнесла девушка, чеканя каждое слово, - и что я понимаю вас. Но я не говорила, что я не рассержена. Твой отец не имел права предпринимать подобного шага, не посоветовавшись со мной. Мы могли бы уехать сегодня днем и к настоящему моменту уже добрались бы до Азраса. А теперь, если мы будем ждать рассвета, то вполне можем напороться на засаду при выезде из Милики. Мало того, что к утру окрестности Милики будут кишеть агентами Шани, так они ещё отправят авиацию на поиски потерпевшего крушение шаттла. И заблокируют все дороги. Следовательно, мы отправимся сегодня ночью. Немедля. - Джин окинула юношу изучающим взглядом. - Во всяком случае, я должна отправляться. Ты можешь остаться, если хочешь.
Дауло стиснул зубы. При обычных обстоятельствах он посчитал бы величайшим оскорблением предположение о том, что он не сдержит слова. Но при сложившихся обстоятельствах, когда они с отцом фактически предали Джин, Дауло понимал, что именно такого отношения с её стороны он и заслуживает.
- Я сказал, что поеду с тобой, Жасмин Моро, и я поеду, - он взглянул на отца. - Машина готова?
- Да. Я ведь упоминал… в письме, - Круин поджал губы. - Дауло…
- Постараюсь прислать весточку, когда сформируется бригада, - оборвал его Дауло, напрочь забыв о сыновней вежливости. - Надеюсь, что до того времени ты, по крайней мере, сумеешь воздержаться от помощи следователям Шани в установлении личности Жасмин Моро.
Сэммон-старший тяжело вздохнул.
- Сумею, - пообещал он.
Дауло мрачно кивнул, ощущая душевную пустоту. Отцовские обещания… Они всегда казались ему чем-то незыблемым, как законы природы. Явившись свидетелем того, как отец намеренно нарушил данное им слово, Дауло будто безвозвратно потерял часть самого себя.
И все из-за этой женщины, которая стоит здесь, рядом. Женщина, которая не только не является членом семьи Сэммон, но и, фактически, враг его мира…
Юноша сделал глубокий вдох. «Мы поклялись защищать Джин, и мы не нарушим клятвы. Не смотря ни на что».
- Пойдем, Жасмин Моро, - сказал он громко. - Пойдем отсюда.

ГЛАВА 28.

Джин знала, что в дневное время поездка от Милики до Азраса занимает около часа. Ночью у них с Дауло ушло на это часа полтора, около полуночи они пересекли реку Сомиларай и вскоре въехали в город.
- И куда теперь? - спросила Джин, с некоторой нервозностью вглядываясь в пустынные улицы.
Меньше всего хотела она сейчас обратить на себя внимание местных жителей.
- К дому, который предоставил в наше распоряжение мэр Каппарис, конечно, - сказал Дауло.
- Он прислал ключ, или нам придется будить кого-то? - спросила Жасмин.
- Мы получили от него цифровую комбинацию. Многие дома для гостей в Азрасе запираются наборными замками. Когда постояльцы съезжают, хозяин просто меняет цифровую комбинацию.
Они миновали центр города и поехали в восточную его часть, где Дауло, наконец, припарковал машину возле большого здания, очень сильно напоминающего своей архитектурой дом семьи Сэммонов в Милике. Правда, в отличие от последнего, здешний был разделен на квартиры размерами не больше двухкомнатного «номера», предоставленного Джин Сэммонами.
Дауло открыл дверь, и они вошли в квартиру с крошечной кухонькой, миниатюрной гостиной и маленькой спальней.
Одноместной спальней.
- Неудивительно, что горожане таят на нас злобу? - прокомментировал Дауло, поставив сумки в углу гостиной и заглянув в спальню. - Средний рабочий, находящийся на службе у нашей семьи, имеет более просторные апартаменты, чем эти.
- Наверно, в подобных квартирах селят представителей низшего класса, - пробормотала Джин.
Сотня способов подступить к щепетильному вопросу лезла ей в голову, но она решила, что не стоит ходить вокруг да около.
- Я вижу здесь только одну кровать. Несколько долгих секунд Сэммон-младший просто смотрел на неё - смотрел прямо в глаза.
- Да, - сказал он наконец. - А зачем нам две кровати?
- Квазаманские женщины настолько безотказны? - спросила Джин напрямик.
Дауло поджал губы.
- Иногда я забываю, что ты - чужестранка. Нет, квазаманские женщины не слишком уступчивы, они лишь привыкли мыслить реалистично. Они понимают, что женщине не обойтись без мужчины, а я, будучи наследником могущественной семьи, не совсем тот мужчина, которому можно отказать.
По спине Джин пробежала дрожь отвращения. На какое-то мгновение окружавшая Дауло аура вежливости и обходительности треснула, обнажая нечто малопривлекательное. Богатый, могущественный, возможно, избалованный, он, вероятно, получал все, что хотел, с самого своего рождения. На Авентине такие дети обычно вырастали в эгоистичных инфантильных молодых людей. На Квазаме, с её традиционно презрительным отношением мужчины к человеческим существам противоположного пола, подобные индивидуумы становились, вероятно, деспотами.
Джин попыталась отогнать от себя эти мысли. «Здесь совершенно другая, отличная от нашей культура, - твердо напомнила она себе. - В данном случае экстраполяция*, вероятно, неприемлема. Просто характер здешнего строго иерархического общества неминуемо накладывает отпечаток на личную жизнь каждого человека».
И все же Джин решила раз и навсегда установить основные правила взаимоотношений между нею и этим «наследником могущественной семьи». * Экстраполяция - метод научного исследования, заключающийся в распространении выводов, полученных из наблюдения над одной частью явления, на другую его часть. (Примечание переводчика)
- Итак, - начала она холодным тоном. - Значит, вы используете ваше положение в обществе для охоты за молодыми женщинами, которые не имеют выбора… и которым вы… вероятно, иногда милостиво намекаете на то, что в один прекрасный день женитесь на них? Да ведь такое отношение хуже чем поведение крисджо! Те, по крайней мере, не скрывают своих намерений, преследуя намеченную ими жертву.
Глаза Дауло полыхнули гневом.
- Вы не знаете о нас ничего, - процедил он сквозь стиснутые зубы. - Ни о нас всех, ни обо мне в частности. Я не пользуюсь женщинами в качестве игрушек в моих любовных играх, равно как и не даю обещаний, которые не намерен выполнять. Уж это вам давно следовало бы уяснить - иначе зачем я здесь?
- Тогда, думаю, никаких проблем не возникнет, - примирительно сказала Джин.
Огонь в глазах Дауло постепенно погас.

Предыдущая страница 17 Следующая страница


Сделка Кобры 18

- Ну вот, теперь ты играешь мною. Я рискую ради тебя своим положением и честью, а взамен ты вызываешь во мне ярость, захлестывающую все другие чувства.
- Не нужно говорить, что ты руководствовался какими-то, как ты выразился, «другими чувствами», согласившись сопровождать меня, - отпарировала Джин. - Но раз уж ты затронул эту тему, скажи мне: прими я твои.. предложения, мог бы ты допустить, что я сама манипулировала тобой, пользуясь положением твоей сексуальной партнерши?
Дауло отвел взгляд и, немного помолчав, вздохнул.
- Мог бы, наверное. Но разве ты уже не манипулируешь мною, окружив себя завесой таинственности, которая, вероятно, рассеялась бы, прояви ты себя как обыкновенная женщина, нуждающаяся в мужчине?
Джин покачала головой.
- Я не манипулирую тобой, Дауло Сэммон. Ты помогаешь мне, руководствуясь рациональным семейным своекорыстием, это мы с тобой уже обсуждали. Ты слишком умен, чтобы принимать решение, основанное лишь на зове гормонов.
Юноша горько улыбнулся.
- Ловко ты подвела к тому, что, держась от тебя подальше, я тем самым сохраняю честь своей семьи. Ты способный игрок, Жасмин Моро.
- Это не игра…
- Ладно, прекратим эту дискуссию, - повернувшись к девушке спиной, Дауло потопал к сумкам и, порывшись в одной из них, извлек одеяло. - Ложитесь-ка лучше спать, нам придется встать рано, чтобы не опоздать к молебну.
Он подошел к дивану и расстелил одеяло.
«Молебен? - удивилась Джин. - В Милике ничего подобного не было. Или места для молебнов существуют только в городах»?
Она открыла было рот, чтобы спросить… но решила, что не следует продолжать разговор.
- Понимаю, сказала она. - Спокойной ночи, Дауло.
Тот буркнул в ответ что-то нечленораздельное. Джин вошла в спальню и закрыла за собой дверь.
Присев на кровать, она задалась вопросом, правильно ли поступила, отказавшись разделить ложе с Сэммоном-младшим. Не лучше ли было принять его недвусмысленное предложение?
Джин решительно тряхнула головой. Нет, не лучше. Нельзя связывать себя эмоциональными узами с деловым партнером… почти врагом к тому же.
«Не забывай, зачем ты здесь и кто ты есть. Ты - Кобра. И, будучи Коброй, ты обладаешь сверхмощным оружием. Так что нет никакой нужды использовать в качестве оружия ещё и собственное тело».
Дауло должен понять её. Джин надеялась.

***

Дауло разбудил её сразу же после восхода солнца, и, умывшись по очереди в необычайно тесной ванной комнате, они вышли из дома.
При дневном свете Азрас представлял из себя совершенно иное зрелище, нежели ночью. Как и во всех городах Квазамы, о которых рассказывал дядюшка Джошуа, нижние этажи зданий были выкрашены в невообразимые, неистовые цвета, пульсировавшие, казалось, какой-то внутренней энергией. Над этим буйством красок верхние этажи зданий сияли ослепительной белизной, демонстрируя ухоженность, которая предполагала или «здоровый» городской бюджет, или высокую гражданскую гордость горожан. А может, и то, и другое.
Но Джин больше всего интересовали люди.
Несмотря на ранний час, их было на улице довольно много - по меньшей мере сотни три в пределах ближайшей видимости - и все они шли, будто влекомые неведомой силой, в одном направлении. В том же, в каком двигались Джин и Дауло. «Неужели все спешат на молебен»?
- Куда конкретно мы идем? - тихо спросила Джин.
- В одну из городских сахад, - ответил Дауло. - Всем - даже приезжим следует посещать пятничный молебен.
«Сахада». Слово показалось знакомым. Ну да, правильно - Дауло показывал ей миликовскую сахаду во время первой прогулки по деревне, но тогда Джин все ещё выдавала себя за квазаманку и побоялась задавать вопросы. Но почему Дауло не удосужился сводить её в деревенскую сахаду? А, ну конечно. Видимо, подобного рода богослужения осуществляются еженедельно, а первую свою пятницу на Квазаме Джин провела, лежа пластом, выздоравливая от полученных при крушении шаттла ран. И Нот теперь Джин столкнулась ещё с одной непредвиденной проблемой: она не имела ни малейшего представления о том, что являет собой эта са-хада и как там надлежит вести себя.
- Дауло, я ничего не знаю о здешних молебнах, - пробормотала она.
Он бросил на неё недоуменный взгляд.
- Что значит «не знаю»? Молебен есть молебен.
- Верно, но в разных местах их совершают по-разному.
- Я думал, твой отец рассказал тебе о нас все. Джин почувствовала, что лоб её покрылся испариной.
- Хозяева, у которых он останавливался, не все ему показали, - напряженно пробормотала она. - Не мог бы ты говорить немного потише. Мы можем привлечь внимание.
Дауло раздраженно повел плечами, но ничего не ответил. «Вот оно что, - догадалась девушка, - он ещё не простил мне ночного разговора». Оставалось только надеяться, что оскорбленное самолюбие Дауло не заставит его совершить какую-нибудь опасную глупость.
Спустя несколько минут они оказались возле сахады - внушительного золотисто-белого здания, которое выглядело увеличенной копией храма в Милике. И теперь, когда Джин задумалась об этом, она вспомнила, что видела похожие, почти идентичные этим, строения во время просмотра видеокассет с отчетом о предыдущей миссии Кобр на Квазаме.
Сходство, которое - принимая во внимание замечание Дауло о том, что «молебен есть молебен» - предполагает религиозное единообразие на территории всей Квазамы. Значит, религия, контролируется здесь государством? «Впрочем, не стоит гадать, - подумала Джин. - Задам этот вопрос, когда Дауло немного успокоится».
Влившись в людской поток, они поднялись по ступенькам и вошли в храм.

***

- Ну? - спросил Дауло, когда они час спустя покинули сахаду. - Твои впечатления?
- Никогда прежде мне не доводилось испытывать чего-либо подобного, - честно призналась Джин. - Это было очень трогательно.
- Другими словами, примитивно?
В голосе Дауло слышался неприкрытый вызов.
- Вовсе нет, - заверила его Джин. - Возможно, излишне эмоционально до сравнению с тем, к чему я привыкла… но, в конце концов, не затрагивающее эмоций богослужение - пустая трата времени.
Дауло, казалось, немного оттаял.
- Согласен, - кивнул он.
Джин заметила, что толпа устремившихся по домам людей была не такой плотной, как час тому назад.
- Многие остались в сахаде со своими хейатами, - сказал Дауло.
- Хейаты?
- Друзья и соседи, которые встретились для дальнейшего богослужения, - объяснил он, бросая на девушку странный взгляд. - Разве у вас не такой же порядок… у вас дома? - добавил юноша, понижая голос и оглядываясь на прохожих.
- Ну… у нас они не называются хейатами, - медленно произнесла Джин, усиленно думая над тем, каким образом ей следует развивать дальше тему разговора.
Она уже поняла, что квазаманцы чрезвычайно серьезно относятся к отправлению своего религиозного культа. Для того, чтобы вернуть прежнее расположение Дауло, нужно найти ответ, который подчеркнул бы сходство между квазаманской и авентинской религиями и свел бы к минимуму различие.
- Как ты сказал, молебен есть молебен, - продолжала девушка, - Хотя у нас несколько иной стиль. «Но цель такая же.
- Это я понимаю. Однако меня интересует именно стиль.
- Собственно говоря, дело вовсе и не в сти… - Джин оборвала фразу на полуслове. - Дауло… насколько очевидно для окружающих то, что мы - не горожане?
Они прошли ещё метра два, прежде чем он ответил.
- Вас беспокоит вид вон тех гаалов, не так ли?
- Я не знаю этого слова, - - пробормотала Джин, - но если ты имеешь ввиду тех подростков, что стоят у стены, то да, их вид вызывает у меня опасения. Могут они догадаться по нашей одежде, что мы - деревенские жители?
- Вероятно, - спокойно сказал Дауло. - Но пусть это тебя не волнует. Они не станут приставать к нам, - он сделал паузу, - А если все же решатся, то предоставь мне самому разобраться с ними. Хорошо?
- Конечно.
Джин почувствовала, что сердце её застучало сильнее. Неопрятного вида юнцы - она насчитала семь человек - определенно обратили внимание на неё и Дауло.
Семеро гаалов отлепились от стены и неторопливо двинулись наперерез деревенской парочке.

ГЛАВА 29.

Между лопаток Джин скользнула вниз струйка пота. «Перейти на другую сторону улицы», - подумала девушка… но она прекрасно понимала, какова будет реакция Дауло на это - все равно, как если бы она предложила ему броситься назад к сахаде в поисках там убежища.
Компания юнцов уже заблокировала дорогу. «По крайней мере, ни один, похоже, не вооружен, - отметила про себя Джин.
- Если тебе все-таки придется драться, - пробормотала она, - держись от них как можно дальше. Договорились?
Дауло бросил на неё непонимающий взгляд - мол, как это - драться и в то же время держаться подальше? Но прежде чем Джин успела объяснить, один из подростков вразвалку двинулся им навстречу.
- Привет, деревенщина, - произнес он развязным тоном, когда Дауло и Джин остановились. - Чего ты сюда приперся? Твоя деревенская сахада сгорела ночью или что?
- Нет, она цела, - ответил Дауло с ледяными нотками в голосе. - И если уж мы собираемся говорить о сахаде, то вы одеты не совсем подобающим образом для её посещения.
- Мы уже посетили её, - вступил в разговор другой юнец - прыщавый парень с лукавой ухмылочкой. - А вот почему ты припозднился? Наверно, слишком увлекся фарпесией со своей бабенкой, да?
Еще одно незнакомое Джин слово, но Дауло, заслышав его, дернулся как ужаленный.
- Думаю, никто не знает о фарпесии больше, чем гаалы вроде вас, - проговорил он с вызовом.
Джин стало ясно, что произошел обмен оскорблениями, но ни один из хулиганов не выглядел особенно задетым словами Дауло, напротив, они, похоже, даже были довольны реакцией последнего - будто намеренно пытались вывести его из себя.
Джин начинала догадываться, что они замыслили - случись драка, для них она стала бы не больше, чем игрой при таком раскладе - семеро против одного. Ее, Джин, шпана в расчет, естественно, не принимала. И игра эта сулила неплохой приз, поскольку одежда Дауло указывала на его социальный статус и финансовое положение. Вряд ли они намеревались прибегнуть к открытому грабежу, учитывая строгость квазаманских законов. Скорее всего просто хотели вынудить Дауло нанести первый удар, а потом потребовали бы с него выкуп за нанесенный ущерб - как физический, так и моральный. Этим, видимо, и объяснялось то, что юнцы даже не попробовали взять свою жертву в кольцо: они могли бы потом утверждать, что ни в коей мере не угрожали Дауло.
«Но в таком случае, - решила Джин, - именно я должна внести кое-какие коррективы в их остроумный план».
- … следует незамедлительно линять назад, в свою задрипанную деревушку, где ты можешь баловаться с девочками, сколько душе твоей угодно. Лады?
Джин почти физически чувствовала, как Дауло дрожит от ярости. Еще немного, и он потеряет над собой контроль и наломает дров. «Твой выход, Жасмин Моро». Стиснув зубы, Джин сделала глубокий вдох…
- Ну ладно, - резко бросила она, внезапно сделав шаг вперед. - Поигрались, и довольно. Прочь с дороги.
Челюсти у всех семерых подонков от удивления отвисли, едва ли не у всех разом, одновременно. Подобного поворота дел они явно не ожидали. Обладая численным преимуществом - семеро против одного - хулиганы практически ничем не рисковали, провоцируя драку. Но теперь, когда вмешалась спутница Дауло, возможное фиаско могло нанести значительный вред их «репутации».
- Заткни свою пасть, женщина! - рявкнул первый юнец, щека которого тут же задергалась в нервном тике. - Видно, дружок твой обделался настолько, что предпочитает прятаться за…
- Я сказала прочь с дороги! - рявкнула Джин. После чего, подняв руки, пошла в атаку.
Решительный её вид совершенно обескуражил противника. Хулиган опешил, и Джин двинула ему плечом в ребра прежде, чем тот сумел опомниться.
Толчок не причинил ему боли - впрочем, Джин и не собиралась бить изо всей силы и демонстрировать свои боевые навыки, навыки Кобры. Но гордость его она ущемила, да ещё как! Подумать только, какая-то деревенская девка осмелилась напасть на горожанина!
Издав утробный, злобный рык, хулиган схватил Джин за руки и с силой толкнул её на двух своих дружков…
И шагнув вперед, сразу же напоролся лицом на кулак Дауло.
Удар отбросил парня назад, но кулак Сэммона-младшего снова настиг его, угодив на этот раз в солнечное сплетение. Здоровенный громила рухнул на землю.
- Отпустите меня, ублюдки! - вскрикнула Джин, когда двое набросившихся сзади гаалов потащили её прочь, а остальные четверо начали запоздало окружать Дауло. Согнув руки в локтях, Джин молниеносно скрестила их на груди, так что кисти обоих юнцов оказались зажатыми в сгибах её рук.
«Одного вырубил Дауло, этих двоих держу я», - мысленно отметила она. А остальные четверо продолжали тем временем брать Дауло в кольцо - медленно, будто сомневаясь, стоит ли нападать на человека, который только что разделался с их вожаком.
И вдруг, словно повинуясь чьему-то приказу, бросились в атаку. Дауло достаточно хорошо знал тактику уличного боя, чтобы позволить всем четверым накинуться на него одновременно, Сделав шаг влево, он наугад выбросил вперед правую руку… и, похоже, сам удивился, увидев, что его удар достиг цели. Один из нападавших нелепо взмахнул руками и упал навзничь.
Второй подскочивший к Дауло громила попытался пнуть его ногой в живот. Юноша запоздало отскочил в сторону, но его движение оказалось ненужным. Пинок промазал по меньшей мере сантиметров на двадцать, и ещё до того, как Дауло шагнул вперед, чтобы нанести ответный удар, гаал потерял равновесие и растянулся на мостовой.
«Так, двое осталось», - констатировала Джин. Парни остановились в нерешительности, посмотрели друг на друга, на двух товарищей, которые держали Джин - и которых она сама держала - потом повернулись и со всех ног устремились прочь с поля боя.
Дауло крутанулся на сто восемьдесят градусов и оказался как раз напротив Джин и двух «поймавших» её подонков.
- Ну? - угрожающе произнес он.
Джин ослабила свой захват, надеясь, что у гаалов достанет ума понять, что им здесь не светит.
Гаалы поняли. Отпустив её руки, они юркнули мимо Дауло и бросились наутек.
Дауло проводил их взглядом, потом оглядел Джин с ног до головы, прежде чем задать ей вопрос.
- Ты в порядке?
- В полном. А ты?
- Угу. Но нам лучше последовать примеру этих идиотов и удрать отсюда поскорее, пока здесь не появились представители власти и не начали задавать нам вопросы.
Джин оглянулась по сторонам. К ним никто не приближался, но несколько прохожих наблюдали за ними с безопасного расстояния.
- Ты прав.
Они прошли почти два квартала, прежде чем Джин дождалась от Дауло неизбежного вопроса.
- Что это ты проделала с ними?
Джин заколебалась. Вообще-то чрезвычайно рискованно рассказывать ему…
- Ну, тех двоих, которые схватили меня, я попросту взяла в мертвый захват, так, чтобы они не вырвались. А твоим противникам… им обоим я влепила в голову по заряду сфокусированного ультразвука… ещё до того, как ты собрался нанести удары.
- Понимаю. Именно поэтому ты советовала мне держаться от них подальше, я полагаю. Они сильно пострадали?
- Нет, я не хотела причинять им серьезных увечий. Я настроила свой ультразвуковой излучатель на небольшую мощность, чтобы только воздействовать на их вестибулярные аппараты, чтобы ребятки лишь потеряли равновесие.
Девушка заметила, что рука Дауло слегка задрожала.
«Что это, ещё один удар по твоему квазаманскому самолюбию, дорогой?»
- Что с тобой, Дауло?
- Нет-нет, со мной все нормально, - торопливо заверил её юноша. - Я просто представил себе, что скажут их друзья, когда узнают об этом. Семеро мордоворотов потерпели поражение от деревенского увальня и женщины.
Джин, нахмурившись, взглянула на него… и только тогда поняла, что дрожит Дауло не от гнева или стыда. Он едва сдерживал смех.
Джин надолго умолкла, и по пути к их временному пристанищу Дауло попытался уяснить для себя, почему весь этот весьма неприятный инцидент показался ему столь забавным.
Ведь, в конечном счете, его защитила женщина, а от такого позора следовало залиться краской стыда, устыдиться, а не бороться с приступами хохота. Даже если Джин - воин-демон, она все равно останется всего лишь женщиной, и он, - Дауло, должен был скорее позволить тем ублюдкам избить себя, нежели принимать помощь от женщины.
«Нет», - сказал он себе твердо. В данном случае такой ход рассуждений не отражает сложившейся ситуации. А что, если посмотреть на произошедшее под другим углом: парочка сельских жителей преподаст урок кучке зарвавшихся городских гаалов? Вернее, сельский житель и чужеземка, как бы «удочеренная» деревней.
Дауло внезапно испугался пришедшему на ум определению. «Удочеренная деревней». Неужели он начинает считать Жасмин Моро другом, почти родственницей? «Нет, невозможно», - уверял он себя. Жасмин всего лишь временный союзник, находяшийся под его защитой. И не более того. Через несколько дней прибудут её спасатели, и она уйдет, а он больше никогда не увидится с нею.
Последняя мысль почему-то напрочь отбила у него охоту смеяться.
- Надеюсь, с дневными формальностями покончено? - спросила Джин, когда они добрались до дома. - Мне бы хотелось переодеться.
- Да, одежду можно сменить. Теперь ты вправе надевать все, что тебе заблагорассудится. До захода солнца, по крайней мере, - сказал Дауло, набирая на замке цифровую комбинацию и открывая дверь. - Впрочем, вечернюю службу можно и не посещать.
- Прекрасно, - Джин шагнула через порог. - Я часто задаюсь вопросом: почему нельзя сделать так, чтобы одежда для официальных мероприятий была такой же удобной, как и повседневная… Скажи, что означает этот световой сигнал?
- Телефонограмма, - объяснил Дауло, нахмурившись.
Кто может знать о том, что они сейчас находятся здесь? Подойдя к аппарату, он нажал кнопку приема.
Телефон издал долгое би-и-ип, и из щели в нижней его части выползла узкая полоска бумаги.
- Ну, что там? - поинтересовалась Джин.
- Послание от мэра Каппариса, - ответил Дауло, быстро пробежав глазами телефонограмму. - Он говорит, что Мангус начнет комплектовать рабочую бригаду в воскресенье утром.
- Каким образом они отбирают рабочих? Дауло снова бегло просмотрел послание.
- Похоже, прежде всего на основе списка безработных, который предоставляет им муниципалитет, затем…
- Постой-постой, - перебила его девушка. - Они что, даже не пытаются войти в контакт с теми людьми, которые уже работали у них? Которых они уже готовили?
- Я не знаю, - признался Дауло.
- Ладно. Что там еще?
- Так… мэр Каппарис рекомендует нам подобрать одежду городского покроя в лавках подержанных вещей.
Джин кивнула.
- Логично. Новая одежда у безработных - слишком подозрительно. А этот муниципальный список? Как мы добьемся того, чтобы нас в него включили?
Дауло пожал плечами.
- Думаю, об этом позаботится мэр Каппарис.
- Хорошо… Могу я взглянуть на это сообщение? Он подал ей бумагу. Джин долго изучала её.
Слишком долго, как показалось Дауло.
- Тебе трудно читать тексты на нашем языке?
- Не-е-ет, - задумчиво протянула девушка. - Я просто размышляла… Послание адресовано тебе. С упоминанием твоего имени.
- Само собой. И что из того?
- Неужели тебе не показалось странным, что те… как ты их назвал… гаалы околачивались непосредственно между сахадой и «нашим» домом?
Он нахмурился.
- Не вижу причин для беспокойства. Ты ведь сама подчеркнула, что мы одеты как деревенские жители. Гаалы решили поразвлечься, вот и все.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Возможно, - Джин в задумчивости покусала нижнюю губу - неотвязная привычка, которая её всегда раздражала. - Но допусти на секунду, что дело обстояло несколько иначе. Предположим, что некто, не заинтересованный в проникновении селян на территорию Мангуса, прознал о том, что мы добиваемся включения в состав одной из бригад…
- Чепуха, - фыркнул Дауло. - Откуда они могли… - он опустил глаза на бумагу, которую Джин по-прежнему держала в руке. - Ручаюсь, что мэр Каппарис не стал бы сообщать им, - уверенно заявил юноша.
- Я и не говорила, что он сообщил, - покачала головой Джин. - Но ведь сообщение отправлено скорее всего из его офиса. Кто-то мог узнать о нем после того, как его отправили.
Дауло заиграл желваками. Если кто-то из врагов мэра пронюхал об их плане…
- Полагаю, такое возможно, - признал он. - Но если ты предлагаешь собрать вещички и пуститься в бегство, то забудь об этом.
- Ну, зачем бежать, - невозмутимо сказала девушка. - Просто уйдем и подыщем себе какое-нибудь укромное местечко, о котором никто, включая мэра Каппариса, не будет знать.
- Нам все равно придется объявиться для регистрации при наборе рабочей бригады.
- Верно. Но тут уж ничего не поделаешь.
- Тогда какой смысл скрываться сейчас? - возразил Дауло. - Выиграем каких-то пару дней.
- Пара дней - это уйма времени. Кроме всего прочего, мы получаем возможность получше подготовиться к нашей миссии.
Здравый смысл подсказывал Дауло, что девушка права, но честь семьи Сэммонов не позволяла ему бежать куда-то без оглядки, трусливо поджав хвост.
- Нет, - покачал он головой. - Я не желаю прятаться. Во всяком случае, до тех пор, пока мы не получим более веских доказательств того, что кому-то стало известно о нашем плане.
Джин сделала глубокий вдох, готовясь к долгому спору.
- Тогда я расторгаю нашу сделку, - заявила она.
Он оторопело уставился на нее. - Что?
- Я сказала, что расторгаю сделку. Можешь немедля возвращаться в Милику. Я отправляюсь в Мангус одна.
- Это просто смешно, Я не допущу, чтобы ты… чтобы тебя… - он умолк, с раздражением осознав, что начинает говорить нечто бессвязное. - Кроме того, чего нам вообще волноваться? Мощь, которой ты обладаешь…
- Мощь, которой я обладаю, предназначена для защиты меня самой, - оборвала его Джин. - Не друзей или окружающих меня людей, а меня самой. И если ты не намерен сотрудничать со мной, я не могу допустить того, чтобы с тобой что-либо случилось.
- Почему? - рявкнул Дауло. - Уж не потому ли, что мой отец сдаст тебя Шани, случись со мной что-либо?
- Нет. Потому что ты - мой друг, - сказала она тихо.
На мгновение Дауло лишился дара речи. Он смотрел на девушку пылающим взором, чувствуя, как его решимость тает и испаряется.
- Хорошо, - выдавил он наконец. -. Предлагаю компромисс. Если ты предоставишь мне веские аргументы того, что нам угрожает непосредственная опасность, я соглашусь со всем, что бы ты мне ни сказала.
Джин задумалась на секунду, потом кивнула.
- Это достаточно честно. Ну что же… посмотрим. У меня такое предложение: прежде всего свяжись с офисом мэра Каппариса и уведоми его, что мы переезжаем на новое место. На самом деле мы никуда не поедем, - торопливо добавила она. - Но если среди сотрудников мэра имеется информатор, он обязательно подаст весточку своим сообщникам. А мы можем найти поблизости подходящее место для отвлекающего маневра и посмотреть со стороны, что произойдет. Если вообще что-то произойдет.
Дауло стиснул зубы, безуспешно пытаясь отыскать основание для возражения. Затем, не говоря шт слова, шагнул к телефону.
Мэра Каппариса, конечно же, в офисе не оказалось, видимо, он ещё не вернулся из собственной сахады после встречи с одним из хсйатов. Передав сообщение на автоответчик мэра, Дауло вернулся к Джин.
- О'кей. И что теперь?
- Погрузим наши вещички в машину и отъедем от дома с таким видом, будто мы съехали с квартиры - Нам ведь все равно нужно на рынок, чтобы купить одежду городского покроя. Сначала, правда, надо найти какое-то место, как я уже говорила, для отвлекающего маневра.
- Проще простого, - пробурчал Дауло, шагнув к дивану, на котором лежала его повседневная одежда. - Поищем квартиру, у двери которой нет протектора, вот и все.
- Протектора?
- Да. Традиционный, вырезанный из дерева медальон, который устанавливается хозяином у дверей своего дома для защиты от дурного глаза. Разве ты не заметила их в Миликс?
Дауло с некоторым удовлетворением отметил, как щеки девушки вспыхнули от досады за свою невнимательность.
- Нет, боюсь, что совершенно не обратила на них внимания, - призналась Джин. - Ну… хорошо. Во всяком случае, это облегчает нам задачу.
- Так что же произойдет, когда мы найдем эту то квартиру?
Джин криво усмехнулась.
- Если нам повезет, сегодня вечером она подвергнется нападению.
С этими словами девушка скрылась за дверью спальни. «Нет, - твердо сказал себе Дауло, - ты не хочешь знать, что она может сделать с теми, кто попытается остановить ее».
Сглотнув комок в горле, он принялся упаковывать свои вещи.

ГЛАВА 30.

- Ты что, на самом деле собираешься появиться на людях в таком виде? - поинтересовался Дауло.
Стоя перед большим зеркалом гостиной, Джин окинула оценивающим взглядом свою фигуру, облаченную в серую форму армейского типа и повернулась лицом к Дауло. Отпрыск благородного семейства Сэммонов величественно восседал на продавленном диване, нервно водя пальцем по столешнице журнального столика. В глазах его читалось с трудом скрываемое отвращение.
- Вижу, вам не нравится мое обмундирование, - произнесла Джин холодным тоном, - но придется привыкать. Судя по вашим словам, Мангус набирает в свои рабочие бригады в основном мужчин, так что мне лучше переодеться мужчиной.
- Ну-ну, - Дауло саркастически хмыкнул. - Может, ты и права. А вот насчет твоей идеи с пустой квартирой скажу тебе откровенно: я не уверен, что они клюнут на эту наживку. Даже если за нами и в самом деле кто-то ведет наблюдение, почему ты считаешь, что они попадутся на нашу уловку? Предположим, к примеру, что они вообще не обратили внимание на машину, припаркованную у того дома?
- Я же говорила тебе - один из тех юнцов следил за нами, когда мы отъехали нынешним утром отсюда, - напомнила ему Джин, натягивая на голову маску, имитирующую человеческое лицо.
- Поделом тебе будет, если они окажутся достаточно сообразительными, чтобы раскусить твои ухищрения, - фыркнул юноша. - Тогда ты будешь ожидать их в пустой квартире, а они, тем временем, вломятся сюда.
- На такой случай я оставлю тебе вот это. Джин извлекла из поясного кармана небольшой металлический цилиндр и протянула его Дауло.
- Короткодиапазонный сигнализатор, - пояснила она. - Если случится то, о чем ты говоришь, нужно открыть верхнюю крышечку и нажать на кнопку. Я буду находиться всего в двух кварталах отсюда и успею вернуться прежде, чем ты закончишь обмениваться любезностями с непрошенными гостями.
Вздохнув, Дауло взял устройство.
- Я все ещё надеюсь, что вся эта охота за нами - лишь плод твоего живого воображения.
- Я тоже надеюсь на это, - призналась Джин, поднимая с пола рюкзак и закидывая его за плечи. - Но если я не ошиблась, то они попытаются нанести удар именно сегодня вечером.
- Поживем - увидим. По крайней мере, к утру будем знать точно.
«Гораздо раньше», - подумала Джин.
- Ну ладно, я пошла. Запри за мной дверь и не стесняйся сигнализировать мне, если услышишь что-либо подозрительное. Обещаешь?
Дауло изобразил на лице улыбку.
- Договорились. Береги себя, Жасмин Моро.
- Непременно.
Задействовав оптические усилители, Джин приоткрыла дверь и осторожно выглянула наружу. Никого. Выскользнув из дома, она захлопнула за собой дверь и быстро пошла по улице.

***

Ждать она устроилась в заранее намеченном укрытии - в глубокой нише с правой стороны высокого каменного крыльца - и ждала почти час, пока налетчики не соизволили, наконец, появиться, те же самые семеро громил, с которыми Джин и Дауло «познакомились» утром.
Почти сразу же ей стало ясно, что ребятишки эти - не совсем новички в подобного рода делах. Бесшумно двигаясь по пустынной улице, то и дело ныряя в тень здании, они приближались к предполагаемому местонахождению своей добычи с обоих направлений. Двое на секунду остановились у припаркованной машины Дауло, чтобы, скорее всего, удостовериться в том, что в ней никого нет, прежде чем присоединиться к остальным, уже поднявшимся по ступенькам крыльца и стоявшим у входной двери квартиры. Один склонился к замку, поколдовал над ним несколько секунд, после чего двери распахнулись, и вся компания быстро, один за другим, проскользнула в темное помещение.
Они, вероятно, даже ещё и не сообразили, что квартира пуста, когда Джин нарисовалась в дверном проеме, и уж наверняка ни один из них не имел ни малейшего шанса даже вскрикнуть, прежде чем волна ультразвука из дезинтегратора «окатила» их с близкого расстояния, мгновенно лишив сознания. Не прошло и двух секунд, как все они попадали на пол и замерли бесформенными кучами.
Джин едва не последовала их примеру. Почти минуту стояла она, прислонившись к дверному косяку держась руками за живот, и изо всех сил стараясь сохранить равновесие. Она вспомнила предостережение Лейна об опасности использования ультразвука в таких ограниченных пространствах, но другого способа нейтрализовать громил, не убивая их, Джин не знала. А в сложившейся ситуации, когда Шани стало известно о присутствии на Квазаме инопланетянина, оставлять несколько исполосованных лазерными лучами трупов было столь же неразумно, как, скажем, выйти на середину сахады и представиться воином-демоном.
Дождавшись, когда прекратилась бешеная пульсация в висках и унялась тошнота, Джин принялась связывать незадачливых охотников веревкой, которую принесла с собой в рюкзаке. Покончив с этим, она шагнула к двери и внимательно оглядела улицу в пределах видимости по-прежнему никого. Джин мысленно поблагодарила жителей Азраса, не имеющих, видимо, привычки разгуливать по ночному городу.
«Если повезет, - подумала она, - то доберусь до „нашей" квартиры без происшествий и посплю хотя бы часа четыре»
Мысль о квартире напомнила девушке о Дауло: он по-прежнему не верил в то, что кто-то намеренно преследует их. Джин сняла с пояса сигнализатор, щелчком открыла верхнюю крышку… и закрыла её. Да, она могла предоставить Дауло доказательства того, что гаалы вновь попытались осуществить нападение, но, принимая во внимание квазаманские понятия о чести, нельзя было не допускать и такую возможность, что преследователи не предприняли вторую - также неудачную - атаку исключительно по собственной инициативе. Дабы окончательно уверить Дауло - да и самой лишний раз удостовериться - ей следовало выбить у одного из них показания относительно того, кто «подогнал» им эту работенку.
А пока она не получила подобного признания, не следует тащить Дауло сюда. Повесив сигнализатор на пояс, Джин вернулась к лежащим без сознания юнцам и отыскала вожака, который утром спровоцировал драку. Она взвалила его на плечо и понесла к машине, размышляя о том, что неплохо бы иметь под рукой запас тех эффективных препаратов, которыми пользуются при допросах персонажи видеотриллеров… но ввиду отсутствия таковых, Джин предстояло обратиться к одному из традиционных методов. А для этого ей требовалось найти какое-то уединенное место.
Она завела машину и покатила по пустынным улицам Азраса.

***

Дауло разбудил громкий стук в дверь. Юноша вздрогнул и, не понимая спросонья, что происходит, с секунду тупо смотрел в потолок. Потом до него дошло, что кто-то стучит.
- Иду, - проворчал он, поднимаясь с кресла, в котором уснул, не дождавшись Джин.
Кто там стучит? Конечно же, Жасмин Моро. Наигралась в свои игры, а теперь вот вернулась и забыла - глупая женщина! - комбинацию замка.
«Тоже мне, Кобра, - ехидно подумал он, оправляя тунику и тяжело шагая к входной двери, - если среди Кобр попадаются такие рассеянные люди, нам не следует особенно беспокоиться».
В дверь снова постучали.
- Да иду же я, иду! - рявкнул Дауло и распахнул дверь.
За порогом стояли три человека: один средних лет, двое других - гораздо моложе. Кроме различий в возрасте, они удивительным образом походили друг на друга, начиная от одинаковой одежды городского покроя и кончая почти неотличимыми мрачными лицами.
- Вы - Дауло Сэммон из деревни Милика? - спросил старший.
Дауло прочистил горло.
- Да, - кивнул он. - А вы кто такие?
- Можем мы войти?
Вопрос прозвучал скорее как утверждение. Дауло отступил в сторону, и троица заполнила собою тесную прихожую, последний из вошедших щелкнул выключателем.
- А вы?.. - повторил Дауло, щурясь от яркого света.
Дверь захлопнулась с глухим звуком, и когда глаза Дауло немного привыкли к свету, он обнаружил, что старший стоит прямо перед ним и показывает кулон в золотой оправе.
- Я - Моффрен Омнати, представитель Шани. Дауло почувствовал, что по спине его пробежал холодок.
- Для меня большая честь познакомиться с вами, - пробормотал он, с трудом ворочая языком и делая рукой приветственный жест. - Чем могу быть вам полезен?
Омнати уверенно прошел в гостиную и окинул комнату цепким взглядом. Потом обернулся к подошедшему вслед за ним Дауло.
- Ваш отец, Круин Сэммон, передал нам вчера сообщение через Каппариса, мэра города Азраса. Вам известно содержание вышеупомянутого послания?
- Ну… в общих чертах, да, - ответил Дауло, гадая, что конкретно мог сообщить отец этому человеку. - Отец сказал, что намерен уведомить Шани о том, что семья Йитра обнаружила инопланетный артефакт.
- Совершенно верно, - небрежно кивнул Омнати. - И что, члены семьи Йитра регулярно находят подобные артефакты?
Дауло нахмурился.
- Нет, конечно же нет, сэр.
- Правда? Значит, событие весьма необычное?
- Безусловно.
- Событие, за развитием которого чрезвычайно интересно наблюдать, не так ли?
Дауло усилием воли заставил себя сохранить нейтральное выражение лица, поняв, наконец, куда клонит Омнати.
- Полагаю, что да, сэр.
- Тогда почему же вы не остались в Милике, чтобы пронаблюдать за ними, а отправились сюда, в Азрас?
- У меня здесь срочное дело.
- Настолько срочное, что не могло потерпеть несколько дней?
Один из спутников Омнати неслышно появился в дверях спальни - Дауло даже не заметил, когда он вошел туда, - и шагнул к старшему.
- Ну? - спросил Омнати, не спуская глаз с Дауло.
- Ничего, кроме его собственных вещей. Женской одежды не обнаружено.
Омнати кивнул, несколько раздраженно, как показалось Дауло.
- Спасибо, - поблагодарил Омнати помощника. - Вы, надеюсь, поняли, Дауло Сэммон, нам известно, что вы прибыли в Азрас не один. Где женщина, которая приехала вместе с вами?
«В двух кварталах отсюда, - промелькнула в голове юноши мысль, - но в любую минуту может вернуться… чтобы угодить в ловушку, черт побери».
- Я не знаю, где она в данный момент находится., - Почему нет? Мэр Каппарис утверждает, что ваш отец просил его включить вас и вашего безымянного спутника - вернее спутницу, как оказалось - в состав одной рабочей бригады. Эта женщина, она что, ваш компаньон?
- Конечно же нет, - ответил Дауло, пытаясь изобразить на лице выражение оскорбленного мужского самолюбия. - Я думал попросить моего брата сопровождать меня в Мангус, но передумал, когда возникла необходимость уладить одно дело.
Он наблюдал за Омнати, затаив дыхание, но упоминание о Мангусе не вызвало у собеседника видимой реакции.
- Вы не сообщили мэру Кагшарису об изменении ваших планов, - продолжал Омнати. - Однако намекнули, что съезжаете с этой квартиры. Так почему же вы все ещё здесь?
Дауло пожал плечами.
- Я подумал, что Мангус может иметь осведомителя среди окружения мэра Каппариса, поэтому и решил осуществить нечто вроде отвлекающего маневра.
Юноша не смог придумать с ходу какое-то подходящее объяснение и, за неимением лучшего, воспользовался версией Джин.
Омнати слегка наморщил, лоб.
- Вы говорите так, будто готовитесь к нападению на вражескую военную базу. Кстати, что вы вообще имеете против этого Мангуса?
Дауло замялся.
- Мне кажется подозрительным это место. Омнати бросил взгляд на одного из своих помощников.
- Гарри?
- Мангус является частным предприятием, - с готовностью доложил Гарри. - Расположен в пятидесяти километрах к востоку от Азраса. Занимается производством высококачественной электроники. Владелец - Оболо Нардин. Последняя инспекция со стороны Шани проводилась около двух лет назад. Признаков противозаконной деятельности не выявлено. Омнати кивнул и повернулся к Дауло.
- У вас есть какие-то улики, оспаривающие последний пункт?
Дауло внутренне собрался.
- Они отказываются допускать на свою территорию сельских жителей, -.проговорил он напряженным голосом. - Я считаю это подозрительным.
Омнати скривил рот.
- Хотите верьте, хотите нет, но предубеждения горожан столь же нелепы, как и предрассудки сельских жителей, - пророкотал он. - Во всяком случае, я бы посоветовал вам приберечь вашу гордость для более насущных проблем - обеспечению безопасности нашей родной планеты, к примеру… Расскажите нам все, что вам известно об этой женщине.
- Она сказала, что зовут её Жасмин Алвентин, - начал Дауло. - Мы нашли её на дороге, раненную, и привезли в наш дом.
- И…
- И она сказала, что живет в Солласе, и что попала в автомобильную катастрофу. Это все.
- А вы не подумали, что следовало добиться от неё более подробного рассказа? - настаивал Омнати. - Или хотя бы проверить правдивость этой истории?
- Мы проверили, - сказал Дауло несколько обиженным тоном. - Мы послали наших людей, чтобы найти её спутников и машину.
- Нашли?
- Нет, - Дауло встревоженно оглядел присутствующих. - А в чем, собственно, дело? Она что, беглая преступница?
- Она - инопланетный агрессор, - мрачно заявил Омнати.
Дауло ожидал, что Омнати проигнорирует вопрос или постарается избежать ответа на него, неожиданная прямота представителя Шани напугала его больше, чем если бы он услыхал об этом впервые.
- Она… что? - выдохнул он. - Но… это невозможно:
- Почему? Вы ведь сами подтверждаете тот факт, что семья Йитра нашла инопланетный артефакт. Неужели вам ни разу не приходило в голову, что инопланетный артефакт попал на Квазаму неспроста? Что им кто-то должен воспользоваться?
- Да, но… - мысли юноши путались, он отчаянно соображал, что ему говорить дальше. - Жасмин Алвентин сама сказала нам, что это - инопланетный артефакт. Принадлежи он ей, разве стала бы она говорить о нем?
Омнати нахмурился.
- Что вы имеете ввиду? Когда она сказала вам? При каких обстоятельствах?
- Видите ли, когда мои люди доложили мне о появлении в Милике грузовика с подозрительным грузом, - начал торопливо объяснять Дауло, - я решил сам поехать и все выяснить. Жасмин Алвентин сопровождала меня, и когда мы нагнали грузовик, она вдруг выскочила из машины и забралась в кузов грузовика, чтобы посмотреть, что там находится.
Омнати исподлобья взглянул на юношу.
- Ваш отец не упоминал об этом. Дауло сделал глубокий вдох.
- Понимаете… я сказал ему, что сам забрался в грузовик.
- Но зачем?
Дауло облизнул губы.

Предыдущая страница 19 Следующая страница


Сделка Кобры 20

- Я… я хотел… чтобы он… похвалил меня.
В комнате воцарилась тишина, Омнати и его помощники смотрели на Дауло с неприкрытым презрением.
- Вы сказали нам, что не знаете, где сейчас эта женишка, - заговорил наконец Омнати. - Почему вы этого не знаете?
- Потому что она ушла отсюда сразу же после захода солнца. Она сказала, что хочет вернуться домой, и спросила меня, где можно сесть на рейсовый автобус северного направления. Я отвез её в центр города и оставил там.
- Вот как?
Омнати медленно провел кончиком языка по верхней губе, неотрывно глядя на Дауло тяжелым взглядом. Дауло выдержал его взгляд, чувствуя, как гулко бьется в груди сердце.
- Скажите мне, - потребовал вдруг Омнати. - Вы видели, как она садилась в автобус?
- Нет, этого я не видел. Но когда я отъезжал, то увидел, что она направлялась к стоянке.
- Проверить автобусы солласовского направления? - подал голос Гарри:
- Не стоит, - медленно произнес Омнати. - Не надо. Напрасная трата времени. Если она и уехала, то не на автобусе.
Дауло удивленно заморгал глазами.
- Я не понимаю…
- Скажите мне, Дауло Сэммон, - перебил его Омнати, - где ваша машина?
- Как где… на стоянке, рядом с этим зданием. Омнати покачал головой.
- Нет её там. И нигде поблизости. Мы осмотрели шесть близлежащих улиц.
Сердце Дауло екнуло. Они с Джин оставили машину на виду, в двух кварталах отсюда…
- Это невозможно, - прошептал он. - Я оставил её на…
- Ключи от автомобиля у вас? - оборвал его Омнати.
Нет, он отдал их Джин, на Тот случай, если ей понадобится съездить куда-то во время задуманной операции.
- Конечно, - сказал Дауло. - Они вон там, на столе.
Гарри подошел к столу.
- Нет, здесь их нет, - доложил он Омнати, осмотрев кучку мелких предметов, принадлежащих Дауло.
- Ищите, - приказал Омнати. - Вы покидали эту квартиру после отъезда Жасмин Алвентин, Дауло Сэммон?
- Нет.
Дауло искоса наблюдал, как двое помощников Омнати, обыскивают комнату, чувствуя, как лоб его покрывается испариной. Хорошо бы, конечно, убедить их в том, что Джин украла машину, но ведь они не поверят такой версии, пока он не предоставит им правдоподобный сценарий якобы совершенной кражи.
- Правда я спал, когда вы прибыли и…
- А это что такое? - перебил его Гарри, показывая небольшой черный цилиндр.
Сигнализатор, который оставила ему Джин…
- Я… я не знаю, - промямлил Дауло. - Это не мое.
- Поосторожней с этой штуковиной, - резко проговорил Омнати, подходя к Гарри и беря к него сигнализатор.
Несколько секунд он внимательно изучал устройство, потом медленно открыл верхнюю крышечку.
«Нажмите на кнопку, если услышите что-либо подозрительное, и я тотчас же вернусь сюда», - сказала Джин…
Но Омнати не стал нажимать кнопку.
- Интересно, - пробормотал он. - Похоже на передатчик… вот и антенна, - он оглянулся на Дау-ло. - Вы рассказали ей, как пользоваться дверным замком? Цифровой код она знает?
- Нет… но могла видеть, как я набираю комбинацию.
Омнати хмуро кивнул.
- Наверняка видела, - он взвесил сигнализатор на ладони. - Вы храпите во сне, Дауло Сэммон?
Неожиданный вопрос застал юношу врасплох.
- Я… не знаю. Возможно, немного. Омнати хмыкнул.
- Думаю, впрочем, это не важно. Дыхание спящего человека вполне различимо для того, кто знает, что слушать.
- Сэр… я…
Омнати одарил его зверским взглядом.
- Она установила здесь подслушивающее устройство, - процедил он сквозь зубы. - Негодяйка сделала вид, что собирается уехать автобусом, потом последовала сюда за вами и дождалась, пока вы уснете. Затем проникла в квартиру, похитила ключи и… поминай как звали. Как долго вы спали?
Дауло пожал плечами. Он не верил ушам своим - Омнати фактически выстраивал для него алиби.
- Ну… около часа, наверное. Может, больше… Омнати пробурчал что-то себе под нос.
- Час. Господь всемогущий. Дауло облизнул губы.
- Сэр… у меня голова кругом идет. Почему Жасмин Алвентин заинтересовалась нашей семьей?
- Да не интересует её ни ваша семья, ни вы сами, - устало вздохнул Омнати. - Она попросту использовала вас: поначалу вы помогли ей прийти в себя после крушения её космического корабля, а затем с вашей помощью она отвлекла внимание властей.
- Отвлекла внимание?
- Да. - Омнати сделал неопределенный жест рукой. - Поняв, что рано или поздно мы найдем её, она решила взять инициативу в свои руки и навела вашего отца на обнаруженную семьей Йитра находку, рассчитывая на то, что он сообщит о ней раньше Йитра. Потом, когда внимание наше было сосредоточенно на поисках корабля в вашей деревне, она убедила вас взять её с собой сюда, сделала вид, что намерена уехать из Азраса на автобусе и похитила вашу машину, - Омнати умолк, задумчиво глядя на Дауло… и когда заговорил снова, в голосе его зазвучали металлические нотки. - Однако, вольно или невольно, но семья Сэммон оказалась пособником врагов Квазамы. Возможно, вас следует все же подвергнуть наказанию.
Дауло сглотнул комок в горле.
- Но ведь мы проинформировали Шани об инопланетном артефакте сразу же после того, как нам стало известно о его существовании, - напомнил юноша чиновнику.
- Это вам зачтется… в вашу пользу, - кивнул Омнати. - В зависимости, правда, от того, как быстро мы сумеем задержать Жасмин Алвентин. И от того, что нам удастся у неё выведать.
Он направился к выходу, помощники последовали за ним. У двери Омнати остановился и оглянулся на Дауло.
- Ваш отец сообщил нам, что эта женщина задавала много вопросов. Скажите мне, Дауло Сэммон, она интересовалась конкретно нашей культурой или технологией?
Необычный вопрос застал Дауло врасплох.
- Э-э… нет. Во всяком случае, я не могу припомнить. А почему вы спросили об этом?
- Сдается мне, что проникновение в Мангус - её идея.
- Нет, нет, - покачал головой Дауло. - Уверяю вас, именно я задумал это. Причем, задолго до появления Жасмин Алвентин.
- Может быть. Но, несомненно, она с готовностью ухватилась за вашу идею… преследуя какие-то свои цели. Хорошо, Дауло Сэммон, тешьте свою гордыню, если уж не желаете поступиться ею, но не забывайте, что настоящие недруги Квазамы - не в Мангусе. Миру нашему угрожают извне.
Дауло слегка поклонился.
- Я буду помнить об этом, Моффрен Омнати. Они ушли. Дауло несколько мгновений стоял, будто вкопанный, а затем заставил себя шагнуть к окну, превозмогая предательскую дрожь в коленях. Осторожно отодвинув занавеску, он выглянул на улицу и увидел свет задних фар отъезжающего автомобиля. Сэммона-младшего удостоил визитом эмиссар Шани… а Дауло нагло лгал ему.
Выгораживая врага Квазамы.
Дауло громко выругался. Будь ты проклята, Жасмин Моро, мелькнула в его голове злобная мысль. Ради бога, веди себя осторожнее. Пожалуйста.

ГЛАВА 31.

Парень судорожно вдохнул проникающие в ноздри пары нашатырного спирта и пришел в себя.
- Только не шуми, - посоветовала ему Джин, стараясь говорить низким, мужским голосом.
Юноша внял её предупреждению, но глаза его расширились от ужаса, когда он огляделся. Джин прекрасно понимала его состояние - любой на его месте перепугался бы до смерти, когда очнувшись, обнаружил себя сидящим на краю высокой крыши и удерживаемым от падения в бездну лишь тонкими веревками, которые тянулись от его запястий и лодыжек к короткой дымовой трубе. Честно говоря, Джин даже отчасти восхищалась его самообладанием: пленник её не завопил, пораженный животным страхом, чего она опасалась, - крик мог бы привлечь чье-либо внимание.
- Ну, для начала мне хотелось бы узнать твое имя, - сказала Джин, присаживаясь рядом с ним на корточки.
- Хеброс Сиббио, - пролепетал бедолага, не сводя глаз со спасительных веревок.
- Смотри на меня, когда я с тобой разговариваю, - приказала Джин. Парень повиновался, затравленно взглянув в её скрытое маской лицо. - Так-то лучше. А теперь выкладывай, по чьему заданию вы вломились в ту квартиру.
- Я… мы… я не знаю, - произнес он срывающимся голосом.
Джин театрально вздохнула.
- Ты, вероятно, не вполне разобрался в сложившейся ситуации, Хеброс Сиббио. Твоя задница свисает с края крыши. Стоит мне перерезать вот эти две веревки, и тебе предстоит держать ответ уже не предо мной; будешь объяснять все это самому Господу Богу. Полагаешь, он отнесется к тебе более снисходительно?
Сиббио мелко задрожал и энергично мотнул головой.
- Я тоже не думаю, что Господь наш будет более терпимым по отношению к такому подонку, как ты, - согласилась Джин. - Итак, кто поручил вам эту работу?
- Я не знаю! - повторил Сиббио, судорожно хватая ртом воздух. - Бог свидетель - я не знаю. Какой-то мужчина - он не представился - связался со мной нынешним утром и предложил проучить… избить одного сельского жителя. Он же дал нам и адрес - дом 346, Куцко-стрит.
- Он хотел, чтобы вы убили его?
- Нет! Мы не убиваем… даже деревенских. На мокрое дело я не пошел бы.
- Не повышай голоса. Так в чем же тогда заключалась ваша сделка? Какую оплату пообещал вам незнакомец?
Сиббио снова всего затрясло.
- Об оплате речь не шла. Он пообещал, что не станет уведомлять власти… о некоторой нашей деятельности… особого рода.
- О противоправной деятельности?
- Да. Он неплохо осведомлен о наших делах… - Сиббио умолк, умоляюще глядя на Джин. - Я говорю правду… клянусь Богом.
«Значит, обычный шантаж, - подумала Джин, - и вряд ли мне удастся выйти на работодателя Сиббио».
- Он сообщил вам имя того деревенского жителя? Сказал, почему он хотел, чтобы вы его избили?
- Нет.
«Похоже, Сиббио не лжет», - решила Джин. А если он говорит правду, тогда этот таинственный заказчик знаком с преступным миром Азраса. С другой стороны, знание это весьма ограничено, раз уж он связался с такой шпаной, как компания Сиббио.
Во всяком случае, от Сиббио вряд ли добьешься какой-либо стоящей информации. Придется его отпустить.
- Там, за дымовой трубой, лежит нож, - сказала Джин, поднимаясь в полный рост. - Сможешь туда добраться - сумеешь тогда и освободиться… после того, как я уйду. Подельщики твои по-прежнему в той пустой квартире: забирай их и уматывайте из Азраса, чтобы духу вашего здесь не было.
У Сиббио отвисла челюсть.
- Легко сказать, уматывайте… здесь ведь наш дом.
- А мне плевать, - сурово заметила Джин. - Потому что в течение последующих нескольких дней Азрас будет и моим домом… и если я увижу тебя в городе, Хеброс Сиббио, ты отправишься в то преждевременное путешествие к Господу Богу, о котором мы только что говорили. Усек?
Парень нервно дернул головой, - кивнул, поняла Джин. Собственно говоря, она не хотела слишком сильно запугивать парня, однако следовало обезопасить себя от возможности столкновения с ним где-нибудь в городе в самый неподходящий момент… перед отправкой в Мангус, к примеру.
- Хорошо, будем надеяться, что больше никогда не встретимся друг с другом. Прощай.
Джин бесшумно двинулась через крышу к чердачной лестнице, по которой приволокла сюда Сиббио, и открыла дверь на чердак.
Задержавшись на мгновение в дверном проеме, девушка оглянулась. Сиббио уже отползал от края крыши, подтягиваясь на веревках.
«Выберется», - подумала Джин и начала быстро спускаться по лестнице.

***

До квартиры, в которой дожидался её Дауло, оставалось проехать каких-нибудь полквартала, и тут Джин, страстно желающая поскорее очутиться в мягкой постели, вдруг заметила две легковые машины, припаркованные у гостевого дома Кагшариса.
Она мгновенно выключила фары и, подрулив к тротуару, заглушила двигатель, одновременно настраивая оптические усилители на телескопическое видение. Оба автомобиля были пусты, но, перейдя на секунду в режим восприятия инфракрасного излучения, Джин зафиксировала, что покрышки машин и их приводные валы ещё не остыли; значит, подъехали они сюда относительно недавно. Неудобный угол зрения не позволял ей хорошенько разглядеть окна квартиры, но Джин показалось, что там горит свет.
По спине девушке пробежал холодок. Она уже достаточно хорошо изучила нравы как городской жизни, так и сельской; настолько неплохо, во всяком случае, чтобы знать, что полуночные визиты не приветствуются, на Квазаме, мягко говоря. Может, к Дауло прибыл курьер с каким-то не терпящим отлагательства сообщением от отца?
А если Мангус нанял новых громил после неудавшихся атак Сиббио и его шайки?
Неслышно выругавшись, Джин завела машину и медленно двинулась вперед. О том, чтобы проникнуть в квартиру непосредственно через парадную дверь, не могло быть и речи. Даже если там происходит нечто столь же безобидное, как вручение Дауло весточки от домочадцев, Джин не могла придумать благовидную причину, которая объяснила бы людям Дауло, почему она, женщина, решилась в одиночку бродить по ночным городским улицам. Если же Дауло попал в беду, то тем более ни к чему ей. Джин, лезть прямо на рожон…
Нужно попробовать вернуться в квартиру откуда-нибудь с тыла… неожиданно для захватившего Дауло неприятеля.
Джин обогнула ближайший угол и припарковала машину на общественной стоянке, среди похожих транспортных средств. Она осторожно выскользнула из автомобиля и, держась в тени зданий, направилась назад. Через пару минут она вернулась к гостинице, но на этот раз со стороны, противоположной парадному входу. Четырехугольное здание имело внутренний дворик - туда-то Джин и собиралась пробраться, а уж со двора ей не составило бы труда ворваться в квартиру, будь в том необходимость. Приглядевшись, Джин увидела метрах в двух над головой пожарную лестницу. Девушка внутренне собралась и подпрыгнула вверх, с силой оттолкнувшись от земли.
Расстояние Джин рассчитала точно. Ухватившись за нижнюю перекладину лестницы, она легко подтянулась на руках… и через несколько секунд уже стояла, пригнувшись, на крыше. Быстро и почти бесшумно пробежав к противоположному её краю, она осторожно заглянула вниз, во внутренний дворик. Как она и предполагала, там никого не было. Неудивительно - поскольку выйти из него можно было только через черный ход той или иной квартиры, предполагаемый враг, вероятно, не рассчитывал, что Джин может появиться с этой стороны.
Ну что же, тем лучше. Стиснув зубы, девушка легла животом на край крыши, нижняя часть её туловища зависла над колодцем двора; потом она повисла на руках и, выждав секунду, прыгнула вниз.
Приземление оказалось несколько более шумным, нежели рывок по пожарной лестнице и прыжок через всю крышу, поэтому Джин на несколько секунд замерла, стоя на полусогнутых ногах и напряженно вслушиваясь в тишину аудиоусилителями, выведенными в режим максимального восприятия. Не услышав ничего подозрительного, она серой тенью метнулась через дворик к черному ходу квартиры.
Сквозь стеклянную дверь девушка увидела слабый свет - или из кухни, или из гостиной. К несчастью, это было все, что она могла увидеть - расположение комнат не позволяло разглядеть, что происходит в передней части квартиры. Прижатое к стеклу ухо также не смогло расслышать какие-либо звуки внутри. Тогда, не видя иного способа узнать о происходящем в квартире, Джин направила мизинец правой руки на дверной замок и выпустила в него заряд из своего металлорежущего лазера, одновременно уменьшая наполовину мощность аудиодетекторов.
Громкий треск и шипение испаряющегося металла громом отдались в её сверхчувствительных ушах, а изнутри - по-прежнему никакой реакции. Приоткрыв дверь, Джин проскользнула в узкий короткий коридорчик, и туг из гостиной донесся едва слышный звук дыхания… дыхания одного человека.
Дауло? Очевидно… но торопиться не следует. Выставив вперед мизинцы обеих рук и приготовившись к бою, Джин, бесшумно ступая по паркету, осторожно прошла по коридору и шагнула за угол.
Дауло, стоящий у окна, резко повернулся на сто восемьдесят градусов.
- Джин! - выдохнул он. - Боже правый, как ты меня напугала!
- Прости, - извинилась девушка, быстро оглядывая комнату. Похоже, что Дауло действительно был в квартире один. - Мне показалось, что у тебя неприятности, - добавила она, опуская руки. - Неприятности? Да уж… - вздохнул Дауло, направляясь твердой походкой к дивану и тяжело садясь на него. - Но у тебя их больше, чем у меня, неприятностей этих. Они знают, кто ты такая.
- Кто это «они»? - поинтересовалась Джин. - Люди из Мангуса?
- Хуже. Шани, - Дауло шумно втянул воздух сквозь стиснутые зубы. - Меня только что посетил некий Моффрен Омнати в сопровождении двух своих помощников. Они идентифицировали тебя как разыскиваемого ими инопланетянина. Мне удалось - я надеюсь - убедить их, что ты украла мою машину и поехала в северном направлении, в сторону Солласа.
Джин на секунду задумалась, как бы переваривая полученную от Дауло информацию. Она знала, что в конце концов Шани догадается, откуда появилась Жасмин Алвентин, но не ожидала, что это произойдет так быстро.
- Ты сказал им, что мы - компаньоны?
- Неужели я выгляжу настолько глупым? - фыркнул юноша. - Нет, конечно же. Я, правда, прикинулся совершеннейшим простачком, уверяя их, что ты - незнакомка, которая уговорила меня взять её с собой в Азрас, а потом обманула меня и исчезла. К счастью, они обнаружили оставленный тобой сигнализатор и решили, что ты использовала его для того, чтобы подслушать, когда я усну, а затем проникнуть в квартиру и взять ключи от машины.
Джин задумчиво пожевала нижнюю губу.
- Ну что же, вполне приемлемая версия… Если только этот Омнати не преподнес её тебе для того, чтобы отвлечь твое внимание.
- Но ведь они уехали, разве нет?
- Может быть. Ты точно знаешь, что они уехали?
- Да, я видел, как отъезжает машина.
- Одна? Я заметила у дома две машины. Дауло пробормотал что-то себе под нос и встал с дивана.
- Я выгляну в окно…
- Нет, не высовывайся, - остановила его Джин. - Если они уже засекли мое возвращение, тогда все равно слишком поздно. Если же нет, то тебе ни к чему выказывать излишнюю подозрительность. Дауло прерывисто вздохнул.
- Откровенно говоря, мне и самому показалось, что они слишком уж легко поверили мне. Боже всевышний! А я-то, болван, надеялся, что они воспринимают мои слова подобным образом из-за уважения к нашей семье.
- Более вероятно то, что у них пока что недостаточно оснований для вашего ареста. Или же они тешат себя надеждой на то, что ты наведешь их на мой след.
Джин взглянула на занавешенное окно, гадая, какими приспособлениями для аудио - и видеонаблюдения могут обладать квазаманцы. Но имей они подобные устройства, тогда, опять-таки, слишком поздно…
- У них есть мои фотографии, как ты думаешь?
- Думаю, что нет, - покачал головой юноша. - Мне, во всяком случае, они их не предъявляли. Хотя, полагаю, это не имеет никакого значения. Как заметил мой отец, многие люди видели тебя в Милике.
- Достаточно многие для того, чтобы обеспечить следователей Шани подробным описанием моей внешности?
Дауло бросил на неё странный взгляд.
- С применением гипнотических препаратов? Конечно.
Джин скрипнула зубами. Ей следовало догадаться о наличии здесь чего-либо подобного - миссия её отца отмечала склонность квазаманцев к использованию наркотиков, стимулирующих умственную деятельность.
- Да, я об этом совсем забыла. Ну что же, может, имеющиеся у меня принадлежности для маскировки помогут мне…
- Насколько я понимаю, ты не собираешься оставаться в Азрасе?
- Да, особенно теперь, когда твою машину разыскивают, - кивнула Джин, - Я покину город, найду где-нибудь укромное место и спрячу автомобиль. Если повезет, я укроюсь там же и буду ждать до воскресенья, пока не начнется формирование рабочей бригады. Дай-ка мне ту одежду, которую мы купили в лавке подержанных вещей…
- Погоди, погоди, - перебил её Дауло. - Ты что же, по-прежнему намерена проникнуть в Мангус?
- Почему бы нет? Если только наш новый друг Моффрен Омнати не… - она вдруг осеклась. - О, Господи…
- Что такое? - озабоченно спросил Дауло.
- Моффрен, - она вспомнила это имя. - Так звали человека, который работал в качестве проводника при нашей первой инспекционной миссии тридцать лет назад. И чуть было не провалил её, - девушка энергично мотнула головой. - Ну, Дауло Сэммон, считай, что для тебя игра уже закончена. Утром - и как можно раньше - тебе следует отправиться назад в Милику.
Юноша нахмурился.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- С какой стати? Только потому, что Шани послали на расследование этого дела твоего старого врага, и тот задал мне несколько вопросов?
- Нет… потому что Омнати может в любой момент сопоставить твою историю с известными ему фактами, а как только он обнаружит какую-то нестыковку, начнет действовать незамедлительно.
- И ты полагаешь, что мне удастся ускользнуть из его лап, сбежав в Милику?
- Вероятно, нет, - спокойно отметила Джин. - Но, возможно, твой отъезд отвлечет его настолько, что я успею проникнуть в Мангус.
Прищурив глаза, Дауло долго смотрел на нее.
- Так вот, значит, к чему все сводится? - укоризненно произнес он. - К вашей миссии. Меня при этом ты в расчет не берешь.
Джин устало вздохнула.
- А что мне делать? Прикажешь спасаться бегством и лечь на дно, пока не прибудут наши люди?
- Ты хочешь, чтобы я поступил таким образом? - отпарировал Дауло. - Чтобы вернулся к отцу и сказал ему, что не воспользовался шансом отвести угрозу от нашей семьи, поскольку испугался?
- Но если они ведут за тобой наблюдение и попытаются последовать за тобой в Мангус…
- А если они ведут за мной наблюдение и последуют за мной в Милику?
Взгляды их скрестились.
- Послушай, Дауло, - терпеливо начала объяснять Джин, - я понимаю, что мужчины Квазамы не терпят подобных слов со стороны женщины… но я чувствую себя ответственно за твою безопасность. В конце концов, именно я подбила тебя и твоего отца на эту авантюру, и если меня не будет рядом с тобой, я не смогу защитить тебя.
- Ты не обещала мне защиты.
- Тебе - нет, верно. Я обещала это самой себе. К её удивлению, Дауло улыбнулся:
- Я тоже пообещал самому себе, Жасмин Моро: оберегать тебя от ошибок в том, что касается нашей культуры. Если я буду в Милике, то не смогу уберечь тебя.
- Но… - Джин сделала глубокий вдох; ей пришлось признать свое поражение. У неё просто не было времени на пререкания по этому поводу. Чем дольше она задерживалась здесь, тем больше получал Моффрен возможностей раскинуть вокруг Азраса свои сети. Машину Дауло следовало убрать из города прежде, чем это произойдет. - Твое решение окончательное?
Дауло поднялся с дивана и шагнул к ней.
- Да, - мягко сказал он и осторожно положил ладонь на её плечо. - Будь осторожна, хорошо?
- Хорошо.
Джин подняла голову и внимательно посмотрела ему прямо в глаза. «Культуры наших миров совершенно отличны друг от друга, - напомнила она себе с некоторым раздражением, - Он может превратно это истолковать. Но сейчас ей, как никогда прежде, требовалось проявление дружеского участия со стороны единственного более или менее близкого человека в этом чужом мире». Подавшись к юноше всем телом, Джин обвила руками его шею.
Тот не отстранился, но и не предпринял попытки придать их объятию сексуальный характер. Видимо, ощущая сгустившуюся над их головами опасность, Дауло также нуждался в простом дружеском контакте.
С минуту они стояли вот так, прильнув друг к другу. Потом, почти неохотно, Джин мягко оттолкнула Дауло.
- Ты тоже поосторожнее, - прошептала она. - И если решишь остаться… не разыскивай меня в рабочей бригаде, ладно?
Дауло кивнул и ласково погладил девушку по щеке.
- Понятно. Тебе пора идти.
Три минуты спустя, прихватив с собой одежду, которую дал ей Дауло, Джин вышла на улицу и направилась к стоянке, где оставила машину. Никто не устроил ей там засаду; никто не набросился на неё и не открыл по ней огонь, когда она села в автомобиль и отъехала от стоянки. Или люди Шани недостаточно хорошо подготовили операцию по её задержанию, или же Моффрен стал более небрежен с течением времени. На последнее, впрочем, Джин особенно не рассчитывала.
Во всяком случае ей предоставилась передышка, и она намеревалась воспользоваться ею в полной мере.
«Найду подходящее место где-нибудь за городом, в лесу, и затаюсь там на ближайшие полтора суток. Немного изменяющего форму лица геля, возможно, парик и некоторое затемнение кожной пигментации… и будем надеяться, что меня никто не узнает, когда я появлюсь воскресным утром в Азрасе. А там…»
Джин Досадливо отмахнулась от не дающих покоя мыслей о том, удастся ли ей проникнуть в Мангус. Ни к чему загадывать так далеко вперед. Теперь, когда в игру вступили Шани, нужно быть готовой ко всему. И уповать на то, что она окажется достойной наследницей семьи Моро. Достойной Коброй.

ГЛАВА 32.

- Так? - спросил Торал Абрам, ставя левую ступню перед правой.
- Так, - кивнул Джастин. - Теперь разомкни ноги и падай спиной на пол, одновременно с этим подтягивая колени к груди.
Молодой Кобра последовал инструкции и секунду спустя завалился на пол животом вверх, принимая неуклюжее на вид положение плода во чреве матери.
- И что, это - военный приемчик? - недоверчиво поинтересовался он снизу, скривив лицо в гримасе.
- Не сомневайся, - уверил его Джастин. - Если ты при этом откроешь огонь из своего бронебойного лазера, будешь выглядеть очень по-военному.
- В том случае, если кто-то окажется рядом, чтобы посмотреть на тебя, - пробормотал один из Кобр, выстроившихся в шеренгу у стены.
- Само собой, - ответил Джастин кивком на пронесшийся по залу нервный хохоток. - Ну, хорошо, Торал, подымайся с пола. Твоя очередь, Дарио.
Следующий Кобра занял место в центре зала и принял боевую стойку.
- Удар в потолок, - приказал Джастин; и секунду спустя «Капля росы» содрогнулась, когда Кобра прыгнул ногами вверх, с силой оттолкнулся ступнями от потолка и приземлился в нескольких метрах от стартовой точки.
- В один прекрасный день, - пробурчал недовольный голос позади Джастина, - кто-нибудь из вас пробьет дыру в палубе.
- А, Вилонга, привет, - Джастин обернулся и кивнул средних лет мужчине, который незаметно вошел в спортзал. - Никак не можешь привыкнуть к нашим тренировкам?
- Я никогда не привыкну к этому, ведь ваши тренировки могут нанести ущерб кораблю, - отпарировал Кэл Вилонга, второй помощник командира. - Не кажется ли тебе, что вам следует несколько поумерить свой пыл?
- Нет, не кажется. Мы должны сохранять боевую форму, - Джастин повысил голос. - Замечательно, Дарио, прекрасная работа. Только не забывай при приземлении держать руки поднятыми, так, чтобы при необходимости сразу открыть огонь. Теперь попробуй спинной штопор.
- Есть, сэр.
Прием получился хуже, чем у Абрама.
- Еще раз, - приказал Джастин. - Помни о том, что нанокомпьютер контролирует все твои движения.
Просто расслабься, и пусть твое тело следует его командам.
Дарио кивнул и приступил ко второй попытке. Вилонга издал звук, похожий на шипение.
- Какие проблемы? - спросил его Джастин.
- Просто… думаю. - О чем?
На это раз у Дарио получилось лучше.
- О… Кобрах, - Вилонга неопределенно взмахнул рукой, - А если конкретнее - о нанокомпьютерах. Тебе никогда не приходило в голову, что на Мирах Кобр уже никто не знает точно, каким образом программируются нанокомпыотеры?
- Меня это не волнует, - заявил Джастин. - Академия ведет надзор за каждой стадией их производства.
- Верно, они надзирают за банком автоматизированных репликаторов… но что это доказывает? Не существует ведь официальных отчетов, касающихся того, на что именно способны нанокомпыотеры и что им не под силу.
- Неужели тебя беспокоит то, что Доминион Человека может предпринять нечто, противоречащее общественной безопасности? - тихо спросил Джастин, отмечая про себя, что разговор начинает привлекать внимание его курсантов.
- Нет, конечно же, - Вилонга покачал головой. - Но сдается мне, что институт Кобр сам по себе потенциально опасен для общества.
Джастин долго и изучающе смотрел на Вилонгу. Проучить бы его, прямо здесь и немедля, на виду у молодых Кобр, но это походило бы на детскую шалость, а Джастин уже давно миновал этот возраст, когда можно позволить себе ребяческую выходку.
- Передохните, Кобры, - громко обратился он к молодежи. - Продолжим занятие через четверть часа.
Курсанты молча направились к выходу, и минуту спустя Джастин и Вилонга остались в зале одни.
- Надеюсь, тебя не оскорбило мое замечание, - произнес Вилонга извиняющимся, чуть напряженным тоном.
- Да нет, просто лучше нам побеседовать наедине, - ответствовал Джастин и выбросил вперед правую руку, как бы собираясь ударить «собеседника» в лицо.
Вилонге не удалось бы избежать удара, вознамерься Джастин и в самом деле нанести его. Но рефлексы офицера сработали неплохо: Вилонга мгновенно вскинул руку, заслоняя лицо, а поскольку аудиоусилители Джастина были задействованы, последний уловил слабое жужжание сервопривода в руке противника.
- Какого дьявола? - прорычал Вилонга. - Что ты себе позволяешь?
Он торопливо отступил к стене. Джастин не - сдвинулся с места.
- Я всего лишь демонстрирую тебе, насколько легко Кобра может идентифицировать Отверга. Даже при ограничении твоим нанокомпьютером действий твоих же сервоприводов, ты реагируешь достаточно быстро.
Вилонга скривил рот.
- Великолепный метод идентификации. Представляю себе, как ты идешь улицами Капиталии и отвешиваешь тумаки каждому встречному. Ты ведь мог просто спросить меня.
- Спросить тебя? О чем? Я ведь уже знал, кто ты такой. Я лишь получил лишнее подтверждение того, что мне известно.
- Конечно. Ты, видимо, раскусил меня сразу же после старта корабля, верно?
Джастин хмыкнул.
- Нет. Только тогда, когда ты начал посещать почти каждую нашу тренировку, исходя злобой и пожирая нас завистливым взглядом.
- Я не завидую вам, - торопливо проговорил Вилонга. Слишком торопливо, как показалось Джастину. - Я прихожу, чтобы наблюдать за вами… и ничего больше.
- Наблюдать за нами? С какой целью? Что тебя так пугает в нас?
Вилонга сделал глубокий вдох.
- Думаю, сейчас не время для дискуссий, Моро. Так что возвращай свою команду и продолжай…
Он осекся, увидев, как Джастин шагнул к двери, блокируя выход.
- По мне, Вилонга, так я считаю, что сейчас самое время подискутировать, - холодно произнес Джастин. - Или, по крайней мере, дружески поболтать. Мне хотелось бы кое-что уяснить… и прежде всего то, почему вы, Отверги, с таким предубеждением относитесь к Кобрам.
Несколько секунд Вилонга молча смотрел на него пылающим взглядом.
- Ты на каких-нибудь пару лет моложе меня, - наконец проговорил он, - но уже, вероятно, ощущаешь первые симптомы артрита, указывающего на прогрессирующий синдром Кобр. Вот что проделали с нами умники из Академии: приговорили нас к преждевременной смерти… смерти ни за что, ни про что. И ты считаешь, что это недостаточная причина для, как ты говоришь, «предубеждения» относительно Кобр?
- Нет. - твердо ответил Джастин. - Извини, но я с тобой не согласен. Никто насильно не загоняет людей в Академию. Поступая туда, всякий знает, какому риску подвергается, но ведь совершает он этот ответственный шаг по собственной воле. Жизнь требует от нас - от каждого из нас - определенных жертв. А что касается преждевременных смертей, то вспомни тех Кобр, которые погибли в схватках с остистыми леопардами… все эти ребята были гораздо моложе нас с тобой.
Щека Вилонга нервно дернулась.
- Прости. Бойцов, которые умерли за Авентин, мы не осуждаем.
- Все мы рисковали своими жизнями, - напомнил ему Джастин. - Нельзя выделять тех, кому довелось остаться в живых, и изливать на них свое презрение.
- Это не презрение, - возразил Вилонга. - Это - честная и обоснованная озабоченность недугами, поразившими всю систему Кобр.
Джастин заиграл желваками.
- Ты говоришь в точности так же, как Приели.
- Губернатор Приели с полной откровенностью выражает свою точку зрения, так что из того? - отпарировал Вилонга. - Ведь доводы его весьма и весьма обоснованы: вы, Кобры, стараетесь удержать свой пошатнувшийся престиж, опираясь ни физическую мощь; тогда как мы видим в вашей элитарности и самонадеянности угрозу безопасности наших миров.
Джастин криво усмехнулся.
- Угрозу безопасности, да? Интересно… очень интересно… особенно принимая во внимание те цели, которые преследует Приели, используя тебя и других Отвергов.
Вилонга прищурился.
- О чем ты говоришь? Пост губернатора не является постоянной должностью.
- Да я не о губернаторстве говорю. Я имею в виду статус Приели как лидера влиятельной политической группировки. Поразмысли над этим, Вилонга. Авентин не может так вот отделаться от Кобр… по причинам, которые известны тебе столь же хорошо, как и мне.
- Мы вовсе не хотим отделаться от Кобр; от вас требуется лишь изменение ваших силовых структур…
- Ответь мне на такой вопрос, Вилонга, - перебил его Джастин, - если вы ничего не имеете против Кобр в целом, почему тогда Приели из кожи лезет вон, пытаясь досадить нам?
- Ты намекаешь на то, что губернатор Приели начал,это движение единственно для того, чтобы упрочить свое политическое положение?
Джастин пожал плечами.
- Ты более искусен во всех этих интригах внутри вашей группировки, нежели я. Однако я уверен - Приели играет на амбициях Отвергов. Всех Отвергов… и твоих, в частности. Скорее всего ты стал таким ярым его приверженцем после того, как тебя признали негодным к обучению в академии Кобр.
- Ты передергиваешь факты, - вскинулся Вилонга, но возражение его прозвучало малоубедительно. - С помощью Приели мы угрожаем вашему элитарному статусу, поэтому неудивительно, что ты оспариваешь его мотивы и действия:
- Возможно, - тихо ответил Джастин. - Но я не засылаю в его окружение соглядатаев, как это делает он, подсылая к нам вас, Отвергов. Подумай об этом, Вилонга. Неужели ты действительно принял сторону человека, который намеренно искажает истину ради своей политической карьеры?
Вилонга возмущенно фыркнул.
- Поостерегись, Моро. Высказывания твои опасно граничат с клеветой, - сказал он. - Если только у тебя нет каких-либо доказательств того, что инцидент произошел таким образом, как ты утверждаешь. Помимо слов твоего брата, естественно.
Джастин почувствовал, как внутри у него поднимается волна отвращения.
- А, черт побери… - он сделал глубокий вдох. - Убирайся отсюда, Вилонга. Не хочу тратить время на пререкания с марионеткой, которой манипулирует политикан вроде Приели.
Лицо Вилонга потемнело от гнева. - Слушай, Моро…
- Я сказал - пошел вон. Мне некогда. Вилонга раскрыл было рот, потом закрыл его и, не проронив больше ни слова, бочком проскользнул мимо Джастина к двери. Серая металлическая панель отодвинулась перед ним. Вилонга, как ошпаренный, выскочил в коридор. Дверь за ним закрылась; Джастин некоторое время задумчиво смотрел на нее, гадая, следовало ли говорить с Вилонгой подобным образом.
Джастин едва ли не сочувствовал ему, ведь Вилонга, в конце концов, был почти Коброй. Несостоявшимся Коброй.
С другой стороны, Джастин чувствовал, что поступил правильно, заставив его усомниться в искренности Приели, коррумпированного своей собственен властью…
Это могло оказаться полезным, хотя бы отчасти, в борьбе против растущей мощи Приели.
Но это не поможет вернуть Джин.
Стиснув зубы, Джастин прерывисто вздохнул.
«Она жива, - сказал он себе твердо. Так же твердо и непреклонно, как неоднократно уверял себя на протяжении последних четырех долгих и бессонных ночей. - Она жива, и мы вытащим её оттуда. Во что бы то ни стало».
Шагнув к двери, Джастин распахнул её и шагнул в коридор.
- Кобры! - проревел он. - Перерыв окончен. Возвращайтесь - у нас впереди много работы.

ГЛАВА 33.

Большая и шумная толпа, заполнившая центральную площадь Азраса, состояла главным образом из юнцов и потрепанного вида мужчин неопределенного возраста. Некоторые из молодых людей, излучали, казалось, что-то вроде нетерпения с оттенком отчаянной решимости, но общее настроение сборища отвечало, скорее, определению слегка опостылевшего однообразия.
В одном конце площади за большим столом восседали члены городского муниципалитета, просматривавшие списки кандидатов в рабочую бригаду Мангуса и вводившие данные в портативные компьютерные терминалы, которые - предположительно - отбирали подходящие кандидатуры в соответствии со сведениями о предыдущих местах работы претендентов, характеристиками их производственных навыков и прочей существенной информацией. Медленно пробираясь к столу сквозь плотные ряды горожан, Дауло изо всех сил боролся с неотступно растущей нервозностью.
- А… мастер Сэммон, - раздался позади него знакомый голос.
Сердце юноши екнуло, но он обернулся с довольно - небрежным видом, стараясь придать лицу невозмутимое выражение.
- Приветствую вас, мастер Моффрен Омнати, - уважительно кивнул Дауло, переводя взгляд на молодого человека, стоящего рядом с Омнати. - Доброе утро, мастер…
- Меня зовут Мирон Аким, - представился парень. - Если вы не против, я с радостью попридержу ваше место в очереди, пока вы переговорите с мастером Омнати.
Дауло судорожно сглотнул комок в горле; но прежде чем он успел сказать что-либо, Омнати взял его под руку и вытащил из беспорядочной очереди.
- Надеюсь, вы извините меня за то, что я беспокою вас, не договорившись заранее о встрече, - вежливо пробормотал Омнати, выводя Дауло на относительно свободный участок площади.
- А в чем, собственно, дело? - потребовал объяснений Дауло. Вернее, попытался потребовать; он и сам слышал, что голос его звучит скорее виновато, нежели возмущенно или угрожающе. - Я думал, мы все уладили два дня назад.
- Да, мне тоже так казалось, - спокойно ответил Омнати. - Но после нашей последней встречи возникли кое-какие проблемы, в разрешении которых вы могли бы нам помочь.
- А именно? - спросил Дауло, чувствуя какой-то подвох.
Омнати обвел рукой вокруг, как бы охватывая собравшуюся толпу.
- Мангус этот, к примеру. Ваша решимость отправиться туда невзирая ни на что, несколько удивляет меня. Я считаю, что это пустая трата времени и энергии, даже учитывая болезненно преувеличенную гордость, зачастую свойственную сельским жителям, - Дауло обиженно фыркнул, но Омнати проигнорировал это. - Так что я приказал своим людям провести дополнительную проверку, которая подтвердила, как мы уже говорили вам, что Мангус является всего лишь частным предприятием, занимающимся разработкой и производством электронных устройств… и ничем более.
- Таким образом, вы хотите, чтобы я отказался от своей затеи и вернулся домой? - набычился Дауло.
- Вовсе нет. Мне пришло в голову, что вы, возможно, все же ошиблись насчет того, что это была целиком ваша идея. Я хочу сказать, что Жасмин Алвентин могла… каким-то образом натолкнуть вас на мысль добиваться включения в состав рабочей бригады.
Дауло вдруг показалось, что легкие его мгновенно утратили способность дышать, а рев бешено пульсирующей в висках крови напрочь заглушает неровный гул толпы.
- Поймите же, наконец, - продолжал Омнати проникновенным тоном, - что в настоящий момент я не обвиняю вас ни в чем, кроме неосознанного, невольного сотрудничества с врагами Квазамы. Я вполне допускаю, что Жасмин Алвентин настолько искусно манипулировала вами, что вы искренне считали вышеупомянутую идею вашей и только вашей. Но теперь, когда вам известно, что она - шпионка-инопланетянка, агент враждебной нашему миру державы, мы ожидаем от вас поведения, соответствующего сложившейся ситуации.
- Ясно, - выдохнул Дауло. - Угроза понятна и принята к сведению. Так что же конкретно вы хотите от меня?
Омнати окинул толпу ленивым взглядом.
- Если её основная цель - добыча информации по электронике Мангуса, она приложит все силы, чтобы проникнуть туда. И если эта попытка увенчается успехом, мне нужно иметь там кого-нибудь, кто смог бы опознать ее:
- Кого-то вроде меня, я полагаю? - спросил Дауло.
- Точно, - кивнул Омнати. - Конечно, опознание Жасмин Алвентин - это только первый этап. Вы не знакомы с методами задержания вражеских агентов, а сейчас уже слишком поздно обучать вас. К счастью, я не забыл, что первоначально вы планировали взять с собой своего брата.
Дауло оглянулся назад.
- Вот почему Мирон Аким здесь? Чтобы отправиться в Мангус вместе со мной?
- И руководить вами, - выражение лица Омнати не изменилось, но от голоса его вдруг повеяло холодом. - С данного момента, Дауло Сэммон, вы находитесь под непосредственным подчинением Шани.
Лоб Дауло покрылся испариной. Итак, Джин была права - легенда, которую он старательно излагал Моффрену Омнати два дня назад, оказалась никчемной. Шани знали достаточно много - или, по крайней мере, о многом догадывались - и предприняли контрудар, навязав ему в спутники Мирона Акима.
«И вот теперь я под непосредственным контролем Шани и под прямым их наблюдением…»
- И под их карающим мечом? - спросил Дауло. Омнати пристально посмотрел на него.
- Если окажете нам помощь в обезвреживании авентианского шпиона, тогда все остальные аспекты вашего участия в этом деле будут забыты. В противном случае… я не смогу уберечь вас от «карающего меча», как вы сказали, - он взглянул через плечо Дауло. - Вам лучше вернуться в очередь. Дальнейшие инструкции получите от Мирона Акима.
- А вы не думаете, что это пустая трата времени, как вы изволили выразиться, - предпринял Дауло последнюю попытку, движимый каким-то непонятным ему самому порывом избежать сотрудничества с Шани, - ведь Жасмин Алвентин, возможно, вообще не объявится в Мангусе.
- Это уже не ваша забота, - отрезал Омнати. - Удачи вам, Дауло Сэммон.

Предыдущая страница 21 Следующая страница


Сделка Кобры 22

С этими словами он повернулся к юноше спиной и скрылся в толпе. Дауло долго смотрел ему вслед, гадая, что же теперь предпринять. Может, просто-напросто тоже вот так развернуться и немедленно бежать из Азраса?..
«Нет, ни за что. Не забывай, что не одного тебя может настигнуть карающий меч. Дауло поморщился. Карающий… Выдумал же эпитет, болван…
Сделав глубокий вдох, он попытался унять гулко бьющееся сердце и направился к Мирону Акиму.
Тот уже поджидал его.
- А… Дауло.Сэммон, - кивнул новоявленный брат. - Вижу, беседа была приятной?
- Чрезвычайно, - раздраженно буркнул Дауло, становясь рядом с Акимом.
Какой-то оборванец сзади залепетал что-то о конце очереди; Аким метнул в него свирепый взгляд, парень прикусил язык.
До стола они добрались минут через десять, и только тогда Дауло увидел, что сам мэр Каппарис руководит процедурой.
- О! - воскликнул он, лучезарно улыбаясь, когда Дауло и Аким шагнули к столу вплотную. - Дауло Матролис и его брат Перто. Я рад, что вы прослышали об этой возможности.
- Я тоже, мэр Каппарис, - вежливо сказал Дауло, отвешивая полупоклон.
Он никогда не слыхал фамилии Матролис, но понял, что это - нечто вроде пароля. Чиновник, сидящий рядом с Каппарисом, застучал по клавиатуре компьютера, не дождавшись повторения фамилии.
- Благодарю вас, - сказал он Дауло. - Информацию о том, зачислены вы или нет, сможете получить вон там.
Он указал на другой стол, стоящий на противоположном краю площади, неподалеку от полудюжины припаркованных там автобусов.
- Спасибо, - сказал Дауло, снова кланяясь мэру и его помощнику.
Аким последовал его примеру; потом «братья» двинулись через площадь.
- Дауло и Порто Матролис, да? - пробормотал Аким. - Интересно, что сам мэр Каппарис приложил руку, чтобы помочь вам… вернее, нам.
- Разве в это так трудно поверить? Аким пожал плечами.
- В этой части Квазамы - да, довольно трудно. Впрочем, что касается меня, мне отрадно видеть согласие между городскими и сельскими лидерами. Зачастую вы готовы перегрызть друг другу глотки.
- Хм.
Дауло оглядел автобусы, прикидывая, какова их вместимость, и пришел к выводу, что, если заполнить их до отказа, численность рабочей бригады составит около ста пятидесяти человек. Странно, что они набирают новых людей каждые две недели. Нанимать постоянных рабочих было бы гораздо эффективнее… хотя, возможно, они не имеют жилищных условий для долгосрочного размещения полутора сотен человек. Он перевел взгляд на стол, стоящий рядом со стоянкой.
- Ага…
- В чем дело? - тихо спросил Аким.
- Видите, вон там - тех людей, которые наблюдают за кандидатами? - сказал Дауло, слегка отворачивая голову.
Аким посмотрел в указанном направлении.
- Да, это представители Мангуса. Водители и пара человек из руководства.
- Один из руководителей - это сын директора, Радит Нардин, - Дауло невнятно пробормотал ругательство. - Он меня знает. Аким нахмурился.
- Насколько хорошо?
- Достаточно хорошо, чтобы не допустить меня на территорию Мангуса.
- Паршиво, - Аким задумался. - Может, мне самому подойти к нему и представиться? Нет… среди его окружения поползут слухи, а этого пока что нужно избегать… Ладно. Ждите здесь. Я найду кого-нибудь из моих людей, и мы организуем отвлекающий маневр.
- Хорошо.
Дауло снова взглянул в сторону Нардина…
И обмер. В центре группы людей из Мангуса стоял молодой парень невысокого роста, разговаривающий с Радигом Нардином. Дауло узнал одежду…
Джин Моро.
Господи всеблагий. У Дауло помутилось в глазах. Если Аким заметит ее… все кончено. Обоих - и Дауло, и Джин - можно считать покойниками.
Но Аким уже куда-то исчез.
Облизнув губы, Дауло попытался унять предательскую дрожь в руках. Что бы ни задумала Джин, отважившись на подобное безумие, у неё все ещё оставался шанс улизнуть отсюда.
А Джин тем временем отошла в сопровождении Нардина и одного из его людей от стоянки автобусов… и забралась в припаркованный метрах в двадцати от последнего автобуса легковой автомобиль.
Дауло проследил взглядом, как машина выруливает на улицу, как она исчезает за зданиями, окружающими центральную площадь… и тут вернулся Аким.
- Готово, - доложил он. - Который из них Радиг Нардин?
- Он уехал, - машинально ответил Дауло. - Пару минут назад.
- Да? Ну что же, можно считать эту проблему решенной.
Дауло сделал глубокий вдох. - Думаю, да.

ГЛАВА 34.

Азрас располагался в двадцати километрах к северу от того участка густого леса, где Джин спрятала машину Дауло. Ранним воскресным утром девушке пришлось совершить длительную - и несколько утомительную даже для Кобры - пробежку по пустынной дороге. Предутренняя эта физическая разминка, правда, помогла Джин немного отвлечься от мрачных мыслей.
Городских окраин она достигла, когда небо на востоке только начинало светлеть. Войдя в город, Джин напустила на себя деловой вид и быстрым шагом двинулась в сторону центра, стараясь не обращать внимания на глядящих ей в след мелких торговцев, которые уже начали подготавливать свои ла - речки и киоски к приему покупателей - настало воскресенье, базарный день.
Издали узнать Джин было практически невозможно - переодетая в мужскую одежду, в парике, имитирующем квазаманскую, опять-таки мужскую, стрижку, и с чертами лица, измененными с помощью специального гримировочного геля, она походила на молодого горожанина низшего сословия, спешащего куда-то по срочному дела.
Солнце светило уже вовсю, когда Джин добралась до главного городского рынка. Здесь она плотно позавтракала и около часа бродила по торговым рядам, наблюдая за гражданами Азраса, вступившими в свой новый день. Джин забыла спросить у Дауло, в котором часу начнется отбор рабочих в мангусовскую бригаду, но когда наконец решилась пройтись по центральной площади, туда уже начали стекаться толпы мужчин, выстраивающихся в очередь к большому столу для регистрации. Понаблюдав несколько минут за происходящим и прикинув, сколько времени потребуется муниципальным чиновникам для переработки информации: обо всех претендентах, она сочла для себя лучшим убраться отсюда на какое-то время. О том, чтобы добиться включения в состав рабочей бригады без Дауло, не могло быть и речи. Теперь Джин надеялась только на то, чтобы попытаться каким-то образом отправиться в Мангус после того, как бригаду полностью сформируют и подготовят к отъезду.
Спустя час она вернулась. До отправления рабочих оставалось, предположительно, минут тридцать. Пробравшись сквозь толпу людей, уже прошедших проверку и теперь ожидающих оглашения результатов, Джин направилась через центр площади к припаркованным автобусам.
Транспорт на Мангус. Попробовать, что ли, пробраться в один из автобусов… или проехать на крыше… или под днищем, уцепившись за что-нибудь.
Сосредоточившись на мысле об автобусах, Джин чуть было не вскрикнула от неожиданности, внезапно обнаружив, что идет прямиком на… Дауло Сэммона.
По счастью, как раз в этот момент тот повернулся лицом к какому-то молодому человеку, говоря ему что-то, и Джин поспешно сменила курс, смешавшись с толпой. Придется пробираться к автобусам с другой стороны - с той, где стоит группа людей, явно не участвующих в «конкурсе».
Джин застыла на месте, разглядев лицо одного из мужчин, который озабоченно оглядывал скопление горожан.
Радиг Нардин. Отыскивающий, вероятно, Дауло Сэммона.
Несколько секунд Джин стояла как вкопанная, не обращая внимания на снующих мимо людей. Обеспокоенная за последнее время в основном тем, что в игру вступили Моффрен Омнати и Шани, она почти забыла о попытках Мангуса помешать ей и Дауло проникнуть на свою территорию. Но в Мангусе, очевидно, не отказались от этих попыток, а. поскольку Нардин видел Дауло в Милике всего четыре дня назад, не было практически никакой надежды на то, что он не узнает Сэммона-младшего.
А что, если заставить его прекратить поиски Дауло хотя бы на данном этапе?..
Джин закусила губу, усиленно соображая. Подойти к Нардину поближе и вырубить его ультразвуком? Но для этого нужно приблизиться к нему практически вплотную, чтобы окружающие не ощутили никаких побочных эффектов. Нет, не пойдет. Поджечь лазером один из автобусов? То же чне то - Нардин не подумает сам броситься на тушение пожара - для этого у него есть подчиненные. Кроме того, любая крупная заваруха может задержать посадку рабочих в автобусы и, несомненно, ещё больше насторожит Нардина.
А если…
Джин скрипнула зубами. Идейка, конечно, на грани безумия, но если она сработает, то решатся обе проблемы разом.
На противоположном краю площади, за самым задним автобусом, Джин заметила незнакомое, похожее на сарай, строение - скорее всего, общественный туалет. Джин пересекла площадь и, укрывшись за ним, начала ногтями сдирать с лица маскировочный гель. Задача оказалась не из приятных - загустевший желеобразный состав надлежало удалить посредством специального растворителя - и к моменту окончания процедуры подбородок и щеки девушки горели огнем. Парик она решила не снимать - если Нардин обратил на неё внимание во время посещения рудника Сэммонов, то узнает спутницу Дауло даже с измененной прической.
Еще находясь в Милике, Джин отметила, что представители различных социальных классов строго соблюдают дистанцию между собой, и теперь, направившись к Нардину, она сразу же убедилась в том, что горожане придерживаются подобных норм общественного поведения. Человек низшего сословия, да ещё в такой одежде, какая была на Джин, никогда не посмел бы обратиться к столь высокопоставленной особе, как Нардин, без её - этой особы - на то позволения. И теперь Джин, уверенно приближающаяся к Нардину, ловила на себе испуганные взгляды из толпы и недоуменные - со стороны людей Мангуса. До Нардина оставалась пара шагов, когда человек из его свиты оправился от изумления и преградил девушке путь.
- Куда прешь, придурок? - рявкнул он.
- К Мастеру Радигу Нардину, - спокойно ответила Джин. - У меня послание для него.
- Дьявол, с каких это пор?.. - Нардин осекся, не закончив гневную фразу. Узнал, поняла Джин. - Вы… что?..
- У меня важное сообщение для вашего отца. Мастер Нардин, - быстро проговорила девушка, пользуясь его замешательством, и коснулась лба кончиками пальцев - квазаманский приветственно-уважительный жест. - Могу я пройти?
Нардин покосился на своих людей и, казалось, взял себя в руки.
- Пропустите её, - приказал он.
Она проскользнула между ошарашенными ман-гуссцами; до них, очевидно, ещё не совсем дошло, что этот наглец - женщина. «Интересно, считается ли трансвестизм* преступлением по Квазаме?» - подумала Джин, но тотчас же отогнала несвоевременную мысль.
- У меня послание для вашего отца от Круина Сэммона, из Милики, - вполголоса сказала она обернувшемуся к ней Нардину.
Лицо Нардина превратилось в непроницаемую маску.
- Я помню вас, - медленно произнес он. - Вы были со старшим сыном Круина Сэммона, когда я приезжал в Милику за товаром. А почему, собственно, Круин доверил вам доставку важного сообщения? Кто вы такая?
- Меня зовут Ася Элгани, Мастер Нардин.
- И ваши отношения с семьей Сэммонов?.
- Исключительно профессиональные, - ответила Джин, тщательно подбирая слова. Она не имела понятия, существует ли вообще на Квазаме профессия, за представителя которой она собиралась себя выдать; но, учитывая широко распространенное на Квазаме использование наркотиков, почему бы ей, такой профессии, и не существовать? - Я - курьер, прибыла с сообщением, как я уже сказала, для вашего отца, Оболо Нардина.
Нардин выгнул дугою бровь и окинул многозначительным взглядом одеяние Джин. * Трансвестизм - стремление носить одежду противоположного пола.
- И все же, что в вас такого особенного? Почему именно вам доверили важное, как вы утверждаете, послание?
- А особенное во мне то, - продолжала Джин, игнорируя издевательское хихиканье со стороны подручных Нардина, - что я занимаюсь доставкой устных посланий… о содержании которых мне ничего неизвестно.
Глаза Нардина сузились.
- Не понял… Объясните, - потребовал он. Джин изобразила ни лице выражение с трудом скрываемого нетерпения.
- Содержание послания внушается мне, когда я нахожусь в состоянии транса, вызываемого специальными препаратами. Только в присутствии вашего отца я смогу вновь вернуться в это состояние и дословно изложить посланное со мною сообщение.
Нардин долго смотрел на неё немигающим взглядом, и Джин мысленно скрестила пальцы.
- Насколько важно сообщение? - спросил он наконец. - А оно действительно является срочным?
- Ни то, ни другое мне неведомо, - заявила Джин.
К Нардину шагнул один из его подчиненных.
- С вашего позволения, Мастер Нардин, - пробормотал он, - могу я высказать предположение, что последний ответ этого «курьера» чрезвычайно подозрителен?
- Возможно, - бросил Нардин, не спуская глаз с Джин. - Впрочем, если это всего лишь уловка… - Он не закончил фразу и вежливо кивнул. - Хорошо. Я доставлю вас к моему отцу.
Джин поклонилась.
- Я в вашем распоряжении.
Нардин повернулся и направился к машине, припаркованной неподалеку от стоянки автобусов. Джин пошла следом, чувствуя, что его бдительный помощник тоже двинулся за ними. Последний обогнал их и, открыв переднюю дверь, занял место водителя Нардин и Джин уселись на задние сиденья, и едва она захлопнула дверь, как автомобиль тронулся, вырулил на ближайшую улицу и взял курс на восток.
Джин глубоко, но осторожно вдохнула воздух и с такой же осторожностью выдохнула его. Похоже, пресловутое пренебрежение квазаманцев к представительницам слабого пола опять сыграло ей на руку. Нардин, возможно, клюнул бы на наживку «важного сообщения», брошенную ему и мужчиной, но он почти наверняка не допустил бы мужчину-незнакомца в свою машину без дополнительных мер предосторожности. Будучи женщиной, Джин изначально не представляла для него угрозы.
Откинувшись на мягкую спинку сиденья, она смотрела на проносящийся мимо городской пейзаж, размышляя, как ей и впредь наилучшим образом пользоваться этим своим преимуществом. Преимуществом принадлежности к женскому полу.

ГЛАВА 35.

Машина стремительно летела по шоссе, преодолевая пятидесятикилометровое расстояние между Азрасом и Мангусом. Дорога была гораздо лучше той, по которой Джин совершила утренний скоростной моцион несколькими часами раньше. На протяжении всей поездки ни Нардин, ни шофер не делали попыток заговорить с Джин, а ей ничего не оставалось, кроме как созерцать ландшафт за окном, да изучать исподтишка обоих попутчиков.
Ни то, ни другое не произвело на девушку особого впечатления. Нардин сохранял бесстрастное выражение лица, хотя Джин ощущала, что время от времени он бросает на неё - украдкой, как и она, - косые взгляды. Водитель также казался напряженным и замкнутым. За всю дорогу мангуссцы обменялись всего лишь несколькими короткими малозначительными фразами; Нардин небрежно-высокомерным тоном, шофер - уважительно подобострастным, и Джин почувствовала, что здесь и не пахнет теми почти запанибратскими отношениями, которые, как она видела, существуют между Дауло и его ближайшим окружением.
«Это строгое соблюдение поведенческой модели хозяин-слуга», - пришла она к выводу без тени дружелюбия.
Загородный пейзаж хотя и не был столь неприветливым, как взаимоотношения Нардина и его шофера, не отличался, в то же время, и особым разнообразием - плоская, практически ровная местность с отдельными группами невысоких деревьев. Джин знала, что дальше к востоку снова начинается густой лес, простирающийся до деревень на противоположной окраине Полумесяца Плодородия. Но здесь лес, похоже, не сумел прижиться.
«Ну, что же, - подумала Джин, - во всяком случае, здесь наверняка гораздо меньше опасных хищников… легче будет добраться до Азраса, если нам с Дауло придется в спешке покинуть Мангус. С другой стороны, здесь и укрыться-то практически негде…» Взвесив все «за» и «против», Джин в конце концов решила, что все же лучше иметь дело с хищниками, чем с людьми Мангуса.
Мангус стал различим задолго до того, как они достигли цели своего путешествия, и Джин сразу же убедилась, что орбитальные фотографии, снятые разведывательными спутниками, дают далеко не полное представление о нем. Насколько она могла видеть, весь комплекс, обнесенный высокой черной стеной, имел форму неправильного ромба, в отличие от круглой Милики и других квазаманских деревень, в которых довелось побывать Джастину Моро, отцу Джин. Острые углы «ромба» указывали на юго-восток и северо-запад - по направлению магнитного поля планеты, поняла девушка, вспомнив похожее расположение улиц Азраса и других городов. Мигрирующие стада бололинов перемещались вдоль линий магнитного поля, и строителям приходилось или каким-то образом отгонять огромных животных от человеческих поселении, или давать им как можно более свободный проход.
Но какой бы впечатляющей ни была окружающая Мангус стена, даже её величие меркло по сравнению с мерцающим над нею куполообразным сводом.
Разведывательным спутникам Кобр немногое удалось разузнать о нем - то ли цельно-металлический, то ли просто имеющий металлическое покрытие, он не был сплошным, а представлял из себя туго переплетенную двойную сетку с ячейками самой разной конфигурации, которая блокировала орбитальное зондирование эффективнее любой цельной структуры и была почти полностью непроницаема для электромагнитных волн.
Сейчас, глядя на комплекс Мангуса с земли, Джин видела, что краями своими свод - теперь она назвала бы его скорее «навесом» или «тентом» - был закреплен на высоких черных пилонах, врытых в землю с наружных сторон стены, которые, в свою очередь, поддерживались парами толстых вантовых тросов. Каким образом поддерживался центр купола - об этом оставалось только гадать, особенно, учитывая то, что «тент» слегка колыхался на ветру. Видимо, он изготовлен и не из твердого металла вовсе, а из какой-то ткани, предположила Джин. Она пристально всматривалась в него, пытаясь разглядеть что-нибудь сквозь небольшой зазор между нижним его краем и верхней частью стены, и тут её внимание привлекло какое-то движение слева. Настроив оптические усилители на телескопическое восприятие, Джин сфокусировала взгляд на движущемся объекте. Автобус. Идентичный тем, которые должны были привезти в Мангус набранную в Азрасе рабочую бригаду, но этот двигался прочь от Мангуса, по другой дороге. За ним следовал второй автобус. За вторым - третий, за третьим - ещё один.
- Едут в Пурму, - Радиг Нардин будто прочитал её мысли, и девушка, испуганно вздрогнув, взглянула на него.
- Понимаю, мастер Нардин, - сказала она, не забыв придать своему голосу должную почтительность. - А могу я спросить, кого повезли автобусы?
- Людей, которые работали у нас на прошлой неделе, - ответил Нардин, чуть помедлив. - Они возвращаются домой.
Джин испытала замешательство. «Еще один вопрос может показаться Нардину верхом наглости… но, в конце концов, чем я рискую?» - подумала девушка.
- Вы часто набираете рабочих в Пурме?
- Примерно каждые две недели. Мы чередуем азрасские и пурманские бригады.
- Ясно. - Джин снова посмотрела на приближающуюся стену с куполом наверху. Итак, в Мангусс действительно достаточно работы для полной загрузки городских бригад. Но почему бы им все же не. нанять постоянных рабочих, вместо того, чтобы еженедельно затевать всю эту кутерьму с вербовкой?
Машина миновала линию пилонов, и впереди, в стене, открылись ворота. Единственные с этой стороны комплекса, отметила про себя Джин.
Ворота остались позади, и взору девушки предстали с полдюжины сооружений, в том числе строение административного типа, прямо по ходу машины; позади него - здание, похожее на жилой дом, а по бокам дороги - караулка и гараж. Но Джин видела их только боковым зрением. Всем её вниманием завладела неизвестно откуда возникшая черная стена.
Она проходила, насколько Джин могла разглядеть, между двумя тупыми углами «ромба», разрезая Мангус на два почти правильных равносторонних треугольника. В центре стены находились ворота; ворота, похоже, столь же крепкие, как и те, через которые только что проехал автомобиль.
«Оригинальная архитектура, - подумала Джин. На конверт сдалась здесь внутренняя стена, если и внешняя достаточно неприступна? Наверное, там какая-то запретная зона, в которую не допускают посторонних…»
- В административный центр, Мастер Нардин? - спросил водитель.
- Да, - кивнул Нардин, покосившись на Джин. - Вам выдадут более приличную одежду, прежде чем вас примет мой отец.
- Благодарю вас, Мастер Нардин. - Джин наклонила голову к окну и увидела ещё один черный пилон, поднимающийся от верхушки внутренней стены к центру свода. От этой основной опоры к внешним пилонам отходили изогнутые металлические ребра, благодаря которым свод и сохранял свою куполообразную форму. Просто, но эффективно. - Надеюсь, Мастер Нардин, вы обеспечите меня транспортом, чтобы я смогла вернуться в Азрас после того, как доставлю послание вашему отцу?
Нардин недоуменно вскинул бровь.
- Это будет зависеть, - холодно проговорил он, - от содержания послания.
Переодевшись, Джин ещё довольно долго ждала аудиенции. Фактически достаточно долго для Того, чтобы уже заподозрить, что за ней ведется наблюдение скрытой камерой.
Наконец за ней прислали какого-то угрюмого типа, и тот повел её по длинным коридорам в офис Оболо Нардина.
«Тронный зал», - мысленно назвала Джин это помещение, шагнув через порог. Огромная комната - гораздо просторнее и роскошнее, чем кабинет Крупна Сэммона - имела интерьер, явно предназначавшийся для запугивания «всяк сюда входящего». В лицо девушке дул легкий ветерок, когда сопровождавший вел её через лабиринт тяжелых занавесей, свисающих с потолка. Воображение Джин нарисовало картину: паук поджидает свою жертву в центре паутины…
- Ваше имя? - прорычал человек, восседающий действительно на троне… правда, на троне из мягких подушек.
Усилием воли Джин выбросила из головы образ парса. «Я - Кобра, - напомнила она себе. - Кобра, а не муха, и пауки мне не страшны».
- Меня зовут Ася Элгани, Мастер, - сказала она, слегка поклонившись.
Какие у него неестественно яркие глаза. Чрезмерное употребление квазаманских наркотиков?.
- А вы - Оболо Нардин? Выражение его лица не изменилось.
- Да, я - Оболо Нардин, - произнес он медленно, почти по слогам. - Что вы имеете мне сказать?
Джин сделала глубокий вдох. Вот оно, начало представления… Слегка расслабив мышцы лица, будто она входит в гипнотическое состояние, Джин понизила голос на октаву, закрыла глаза и монотонно заговорила:
- Это Круин Сэммон. Мне известно, чем вы занимаетесь здесь, в Мангусе, и я знаю, чем ты рискуешь, Оболо Нардин. Обладая этим знанием я могу уничтожить тебя, но могу и помочь тебе. Вам нужны мои ресурсы, равно как и мощь западных деревень, которые хранят мне верность. А посему я предлагаю тебе заключить между нами союз на основе договоренности о равных долях прибыли. Я жду твоего ответа, Оболо Нардин.
Джин открыла глаза и пару секунд как бы приходила в себя, постепенно фокусируя взгляд на Оболо.
- Вы прослушали все сообщение, Мастер Нардин? - спросила она уже нормальным голосом.
Оболо Нардин не спускал глаз с лица девушки.
- Да, целиком и полностью, - проворчал он.
- Мне уже уплатили за доставку ответа Круину Сэммону, - продолжала Джин деловитым тоном, - если вы намерены послать ему таковой. - Где-то в глубине её сознания как будто завыла крошечная сирена, возвещая об опасности. Что-то здесь не так… - Однако для того, чтобы принять сообщение, мне потребуется некоторая подготовка…
И вдруг все окружающее, включая сидящего перед ней Оболо Нардина, как бы подернулось красноватой дымкой.
Ощутив мощный выброс адреналина, Джин машинально задержала дыхание. Все стало предельно ясно: долгое ожидание после переодевания, пытливый взгляд Оболо Нардин, легкий ветерок, испарения усыпляющего препарата. Отец и сын обсудили появление странного «курьера», решили, что её заявление о «важном сообщении» - блеф - и предприняли надлежащие меры.
Кисти рук Джин непроизвольно сжались в кулаки, ногти впились в ладони. Оглушить, что ли мастера Нардина ультразвуком и рвануть к выходу? А если в складках занавесов прячется ещё десяток-дру-гой человек? Нет, решила Джин, даже сейчас нельзя раскрывать себя. С другой стороны, она не могла слишком долго задерживать дыхание и, скорее всего, уже вдохнула этой дряни как следует… достаточно много для того, чтобы отрубиться где-нибудь в коридоре.
А Оболо все смотрит на нее. Выжидательно смотрит…
Ждет, когда она упадет без чувств?
«Ладно, не буду обманывать твоих ожиданий».
- Я… Мастер Нардин… - начала Джин, еле ворочая языком. Потом вдруг закатила глаза и, обмякнув, неуклюже завалилась на пол, довольно сильно ударившись головой.
Неуклюже… но с таким расчетом, чтобы ядовитый бриз дунул ей не прямо в лицо, а в затылок…
Послышались чьи-то шаги. Из-за одной из занавесок вышел некто и остановился рядом с Джин…
- Быстро отключилась, - послышался голос Ра-дига Нардина. - Слишком быстро даже для женши-ны.
- Инопланетяночка нам попалась не из выносливых, - презрительно отозвался Оболо. - Если враг засылает к нам таких слабаков, он не так уж опасен для нас.
В мозг Джин будто воткнули раскаленную стальную иглу. Боже милостливый, они знают, кто я такая! Но откуда?
В этот миг чья-то сильная рука схватила её за плечо и перевернула на спину. Не открывая глаз, она активировала оптические усилители и увидела сквозь прикрытые веки, как Радиг с секунду смотрел ей в лицо, потом выпрямился и повернулся к отцу.
- Я обыщу её, прежде чем отправить в камеру.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Как хочешь, сын мой, но я сомневаюсь, что в этом есть необходимость. Не забывай, что её космический корабль потерпел крушение, и вряд ли ей удалось спасти что-то из своего оборудования.
- Может быть… - произнес Радиг недовольным тоном. - Вы решили, о:ец, что мы будем делать с Дауло Сэммоном?
- Что? Ничего, конечно же, ведь его отец предложил нам сделку, сказал Оболо, не скрывая сарказма. - Ты разве не слышал послания?
Радиг снова взглянул на Джин.
- Прошу прощения, отец, но сложившаяся ситуация не располагает к шуткам. Или вы сомневаетесь в том, что семья Сэммонов действительно вступила в сговор с этой шпионкой?
- Нет, почему же, я вполне допускаю такую возможность.
- Тогда позвольте мне обезвредить Дауло, - умоляюще проговорил Радиг. - Пока Сэммон-младший здесь, он представляет для нас опасность.
- Верно. Но, к несчастью, нейтрализовать его на данном этапе ещё более опасно. Скажи-ка мне, ты установил личность того человека, который прибыл в Мангус вместе с ним?
- Пока нет. Но, вероятно, это просто ещё один кусок бололинского дерьма из Милики.
- «Вероятно» - для меня не аргумент, - холодно сказал Оболо. - Шани знают, что эта женщина находится на Квазаме. Им также известно, что её приютили Сэммоны. Этот «кусок дерьма» может на поверку оказаться агентом Шани, который приставлен к Дауло Сэммону в качестве защитника или наблюдателя.
- Но, в любом случае, зачем сопровождать Дауло Сэммона сюда?
- Она ведь здесь, не так ли? Что бы ни было ей известно, она вполне могла поделиться информацией с Крупном Сэммоном.
- Но, позволяя агенту Шани…
- Радиг Нардин, - голос Оболо прозвучал как удар кнута. - Совладайте со своими страхами и подумайте. Мангус для Шани - всего лишь фирма, занимающаяся производством электронной аппаратуры, и не более того. Если мы будем вести себя спокойно, без излишней суеты, у них не будет причин сомневаться в этом. Если же, с другой стороны, мы выдернем Дауло Сэммона из рабочей бригады и каким-то образом отделаемся от него… тебе не кажется, что такими действиями мы возбудим любопытство этого агента?
Радиг вздохнул.
- И все же, мы очень рискуем, отец.
- Безусловно. Но, кто не рискует, тот не выигрывает, сын мой. Если нервишки снова когда-либо подведут тебя, вспомни это присловье.
- Хорошо, отец, - Радиг кивнул на Джин. - А какой потенциальный выигрыш мы будем иметь, оставив в живых вот эту негодяйку?
Оболо фыркнул.
- Считаешь, что оставить в живых женщину, это риск?
- Она не просто женщина, отец мой, она - агент из Миров Кобр.
Джин вдруг заметила, что красная дымка становится как бы гуще, плотнее…
«Нет! - мысленно вскрикнула она, пытаясь побороть обволакивающий сознание сон. - Держись, Джин, держись!» Но было уже слишком трудно пробудить в себе нужную эмоцию. А здесь, на полу, так удобно лежать…
Последнее, что она запомнила, - это как чьи-то грубые руки схватили её под мышки и за ноги, подняли и поволокли куда-то…

ГЛАВА 36.

- … На расположенном перед вами экране отобразите краткое изложение всех стадий сборочных операций, с которыми я вас только что ознакомил.
Стоящий на подиуме машусовский бригадир закончил инструктаж и махнул рукой в сторону столов, заваленных деталями.
- Если у вас возникнут какие-либо вопросы, нажмите клавишу «помощь», если этого окажется недостаточно, нажмите клавишу «сигнал», и кто-нибудь из наших специалистов подойдет к вашему рабочему месту. Еше есть вопросы? Нет. Хорошо, тогда приступайте к работе и помните, что от вас может зависеть будущее системы коммуникаций всей Квазамы.
Скосив глаза на прикрепленный к краю верстака экран, Дауло подавил гримасу недовольства и взял монтажную плату и пригоршню сборочных компонентов. Он, конечно, не рассчитывал, что в Мангусе ему доверят устанавливать боеголовки на ракеты, но собирать схемы для телефонов - слишком уж неквалифицированная и нудная это работа.
- Скоренько они нас припахали, - пробормотал он.
Сидящий за соседним столом Аким пожал плечами.
- Да, времени хозяева не теряют. Однако и жалованье они нам положили довольно приличное.
Дауло стиснул зубы и воткнул в плату первый компонент. С того самого момента, как они вышли из автобуса, он пытался пробудить в Акиме интерес к деятельности Мангуса, но тщетно. Задача Акима заключалась в розыске и обезвреживании инопланетянки, и он явно не намеревался отвлекаться от этой цели.
- По крайней мере, теперь понятно, почему они не утруждают себя поиском людей, работавших у них раньше, - продолжал Дауло, пытаясь найти к Акиму другой подход. - Если вся их работа для горожан, так же проста, как наша, тогда, конечно, им ничего не стоит обучить каждую новую группу.
Аким огляделся, и на какое-то мгновение у Дауло появилась надежда, что его новоявленный «брат» попытается возразить. Но тот лишь кивнул.
- Несколько неэффективно, но вполне приемлемо, - сказал он и занялся своей монтажной платой. - Во всяком случае, они дают беднякам Азраса возможность немного подзаработать.
- Точно, - буркнул Дауло. - Оболо Нардин горит желанием облагодетельствовать азрасцев.
- На твоем месте, - холодно сказал Аким, - я постарался бы выбросить из головы свои деревенские предрассудки. Вспомни, какова наша первоочередная задача. Ты видишь здесь кого-нибудь похожего на переодетую женщину?
Вздохнув, Дауло обвел цех пристальным взглядом.
- Нет.
- Гляди в оба, - приказал Аким. - Они могут время от времени менять рабочих местами.
Дауло кивнул и углубился в работу.
Прошло, наверное, больше часа, когда он вдруг заметил, что Аким прекратил работу и уставился невидящим взглядом в пространство.
- В чем дело?
Аким медленно повернул голову.
- Что-то не в порядке, - хрипло прошептал он. - Разве… - он облизнул губы. - Разве ты ничего не чувствуешь?
Дауло наклонился к нему, борясь с неосознанным страхом, от которого мгновенно пересохло во рту.
- Не понимаю. Что я должен чувствовать? Аким прерывисто вдохнул воздух.
- Измена, - прошептал он; руки его мелко задрожали. - Это… измена. Неужели ты не чувствуешь этого?
Дауло быстро оглядел цех. Пока что никто не обратил на них внимания.
- Пошли-ка, - сказал он, вставая на ноги и хватая Акима за плечо. - Выйдем отсюда.
- Я сам в состоянии идти, - буркнул тот, стряхивая с плеча его руку.
- Как знаешь, - равнодушно произнес Дауло. Дверь, через которую они вошли в цех полтора часа тому назад находилась в противоположном конце помещения; Дауло все же взял слегка пошатнувшегося Акима под руку и повел его к другому выходу неподалеку от подиума.
Бригадир-инструктор перехватил их у самой двери.
- Куда путь держите, ребята? - поинтересовался он подозрительно. - Выходить следует вон через ту…
- Товарищу моему плохо, - оборвал его Дауло. - Где он может передохнуть?
Бригадир отпрянул, а Дауло, воспользовавшись его секундным замешательством, шагнул через порог, по-прежнему держа Акима под руку. Они оказались в коридоре, в дальнем конце которого находилась ещё одна дверь. Посередине коридора Дауло увидел что-то вроде дивана; на него он и посадил побледневшего Акима.
Минуты две оба молчали. Аким сделал несколько глубоких вдохов-выдохов, дождался, пока уймется дрожь в пальцах, потом осторожно встал и, шагнув к висящему на противоположной стене зеркалу, внимательно вгляделся в свое лицо. Только после этого он посмотрел на Дауло.
- Ты действительно ничего не почувствовал? - настойчиво повторил он свой вопрос.
Дауло недоуменно развел руками.
- Никак не пойму, что ты имеешь в виду? Аким снова повернулся к зеркалу и посмотрелся в него.
- Я почувствовал, будь оно все проклято, я почувствовал измену. Не могу выразить это ощущение другим словом, я почувствовал измену. Что-то здесь нечисто, в Мангусе этом…
«Ага, проняло-таки?» - подумал Дауло с некоторой долей злорадства. Аким, похоже, начинал утрачивать безразличие к делишкам Мангуса, и теперь Дауло следовало подогреть просыпающийся в нем интерес.
- Прости, но я не понимаю, - сказал Дауло извиняющимся тоном. - Хотя чутью твоему я доверяю, - добавил он.
Аким метнул в него зловещий взгляд.
- К дьяволу чутье. Здесь творится что-то нехорошее; и я не я буду, если не выясню, что именно.
С этими словами он двинулся к-двери.
- Хочешь вернуться? - вкрадчиво спросил Дауло. - Я хочу сказать, после всего того, что с тобой случилось…
- Я в полном порядке, - процедил Аким сквозь зубы. - Если кто спросит, что со мной было, скажешь, живот прихватило… мол, съел что-нибудь не то за завтраком. Усек?
Бригадир ждал их у двери. Аким напустил на себя смущенный вид, а Дауло объяснил начальнику, что стряслось с его другом. Инструктор, вполне удовлетворенный объяснением, - так во всяком случае показалось Дауло - проводил молодых людей к их рабочим местам. Усевшись за верстаком, Дауло попытался ощутить или хотя бы представить себе описанное Акимом чуйство.
Ничего не получилось.

***

Дауло стоял у окна.
Такого необычного заката ему ещё никогда не доводилось наблюдать. Заходящее солнце, невидимое за высокой внешней стеной Мангуса, все же посылало вверх лучи, которые, проникая сквозь мерцающий сетчатый купол, разбрасывали вокруг причудливые разноцветные сполохи.
- Интересно, защищает эта штуковина от дождя?
- Наверняка, - буркнул Аким. - Иначе на кой черт она вообще здесь нужна?
«Чтобы люди Джин ничего не смогли разглядеть», - подумал Дауло, но Акиму он этого, конечно, не сказал.
- Тебя по-прежнему беспокоит то, что случилось в цеху? - спросил он, не спуская глаз с купола.
- А тебя не беспокоило бы? - огрызнулся Аким. - Я вел себя на людях глупо, как дурак… сам не знаю, почему так случилось.
Дауло поджал губы.
- Может, это воздействие какого-нибудь химического препарата, который они используют в производствснном процессе? - предположил он. - Ну, скажем, какое-то его количество остается на монтажных платах после их изготовления, и он испаряется?
- Тогда почему никто другой, кроме меня, не среагировал на эти испарения? А когда мы вернулись, я уже не ощущал ничего подобного.
Дауло почесал подбородок.
- Ну, тогда, может быть, они хотели каким-то образом достать меня, а ты попался случайно.
- Опять твоя навязчивая идея насчет того, что Мангус не желает принимать у себя сельских жителей?
- Но ведь в этом есть логика, согласись, - Дауло повернулся лицом к Акиму. - Направили в меня струю какого-то наркотического газа, который вызывает ощущение страха - я пугаюсь и сам бегу отсюда.
- Я не чувствовал страха.
- Возможно, ты просто храбрее меня. Они попали не в ту цель, которую намеревались поразить, а когда поняли, что ошиблись, перекрыли подачу газа.
Аким покачал головой.
- Чушь. Ты слишком все усложняешь. Зачем такие ухищрения на заводе по производству телефонов?
- А ты уверен, что мы монтируем платы для телефонов?
Аким наморщил лоб.
- Для чего же еще? Дауло сделал глубокий вдох.
- Для оружия, например. Возможно, мы собираем комплектующие части для боевых ракет.
Он ожидал услышать от Акима недоверчивое фырканье или издевку. Но тот продолжал спокойно смотреть на него.
- А почему, - спросил он тихо, - у тебя сложилось такое впечатление?
Сердце у Дауло екнуло. Он знает, пронеслась в голове у него ужасная мысль - Шани заодно с Мангусом - города и в самом деле готовятся к войне против деревень. Но отступать было поздно.
- Ходят слухи, - бросил он небрежно. - Крупицы информации, собранные воедино в течение долгих месяцев.
- Равно как и намеки со стороны авентинской шпионки? - быстро проговорил Аким.
Несколько мгновений молодые люди сверлили друг друга взглядами.
- Вы балансируете на грани государственной измены, Дауло Сэммон, - произнес Аким официальным тоном. - Вы и вся ваша семья.
- Семья Сэммонов верна Квазаме, - с достоинством ответил Дауло. - Всей Квазаме.
- А я, горожанин, стало быть, нет? - глаза Акима полыхнули гневом. - Знаете, что я скажу вам, Дауло Сэммон: вы просто думаете, что любите Квазаму, но ваша верность не идет ни в какое сравнение с моей. Мы, следователи Шани, получили такие воспитание и подготовку, которые требуют от нас самого справедливого отношения к народу Квазамы. Абсолютно справедливого. Мы честны и неподкупны, и ничто не может помешать исполнению нашего служебного долга. У нас нет предубеждении против кого бы то ни было в нашем мире. Зарубите это себе на носу, Дауло Сэммон.
Он резко вскочил на ноги, и Дауло непроизвольно сделал шаг назад. Но Аким просто прошел между кроватями и уселся за письменный стол.
- Значит, ты считаешь, что мы собираем комплектующие для ракет, да? - проговорил он уже более миролюбивым тоном. - Ну что ж, попробуем выяснить, насколько обоснованы твои предположения, - он пододвинул к с amp;бе телефон, снял трубку и перевернул аппарат.
Дауло тоже подошел к столу. Аким вынул из кармана небольшой футляр с набором инструментов и выбрал маленькую отвертку. На нижней панели телефонного аппарата Дауло насчитал двенадцать крепежных винтов.
- Зачем так много? - спросил он, когда Аким приступил к работе.
- Кто знает? - пробормотал Аким, отвинчивая первый винт. - Может бьпъ, для того, чтобы отбить у пользователя охоту понапрасну копаться в своем телефоне, пока аппаратуре и в самом деле не потребуется ремонт.
Аким уже откручивал последний винтик, когда Дауло почувствовал запах.
- Что такое? - спросил он, принюхиваясь. - Пахнет, как будто чем-то горелым.
- Хмм. Действительно, - нахмурившись, Аким поднес аппарат к носу. - Ф-фу…
- Мы что, испортили его?
- Похоже на то. Только непонятно… я ведь ещё и внутрь даже не залез.
Он извлек последний винт и осторожно снял нижнюю панель.
Прямо под панелью находилась смонтированная плата - точно такая же, какие они собирали весь день. Те же самые детали, плюс путаница соединительных проводов, плюс…
- А это что за штуковины? - Дауло указал на ряд слегка почерневших деталек. - Мы такие не монтировали на платах.
- Да, не монтировали, - задумчиво согласился Аким. Он наклонился к аппарату и снова понюхал его. - Чем бы они ни были, запах, несомненно, исходит от них.
От дурного предчувствия у Дауло напряглись нервы.
- Ты хочешь сказать… мы попытались разобрать телефон, и эти штучки самовозгорелись?
Аким поднял аппарат и начал поворачивать его, разглядывая под разным углом.
- Смотри-ка, - сказал он, приподнимая пальцем пучок проводов. - Вот здесь. Видишь, что это?
- Конденсатор? - догадался Дауло.
- ТочНо. А здесь… - он указал на крошечную деталь под конденсатором, - то, что высвобождает накопленный им электрический заряд и направляет его вот на этот участок схемы.
Желудок Дауло, казалось, начал сворачиваться в узел.
- Как раз… над отверстиями, в которые вставляются винты.
- Угу, - кивнул Аким. - Все ясно. Винты эти вовсе не крепежные, - он взглянул на Дауло и шепотом добавил. - Механизм самоуничтожения.
Дауло облизнул внезапно пересохшие губы.
- И никак нельзя определить, для чего предназначены эти сгоревшие компоненты?
- Не теперь. Во всяком случае, не с такими инструментами, какие имеются в нашем распоряжении, - Аким положил аппарат на стол и взял один из винтиков. - Я должен выяснить, где осуществляется последняя стадия сборки и проникнуть туда, - по лицу его промелькнула тень. - Знаешь… телефоны мангусовского производства считаются лучшими на Квазаме, по крайней мере, в последние два-три года. Они пользуются большой популярностью среди высших городских чиновников.
- И среди Шани?
- И среди, Шани, - кивнул Аким. - У меня в кабинете такой же… - он сделал глубокий вдох. - Не знаю, на что мы напоролись, Дауло Сэммон, но я должен разобраться в этом, и как можно скорее.
- Один? Может, свяжешься со своими людьми и вызовешь подмогу?
Аким саркастически хмыкнул.
- И что я скажу тому же Моффрену Омнати, к примеру? Испортился, мол, телефончик, помогите отремонтировать? Нет, прежде я намерен удостовериться, что это действительно представляет опасность для Квазамы.
- А что, если семейка Нардинов разнюхает, что нам известно об их махинациях? Тогда и тебе не сдобровать.
Дауло вспомнил громил, пытавшихся разделаться с ним и Джин.
Аким поставил нижнюю панель телефона на место и встал из-за стола.
- Я - представитель Шани, - сказал он веско. - Они не посмеют причинить мне вреда.
Дауло не нашелся что ответить и спросил:
- Хочешь попробовать отыскать этот секретный сборочный цех сегодня вечером?
Аким промолчал, глядя в окно.
- Не знаю… наверное, - он обернулся к Дауло. - Полагаю, и ты желаешь пойти со мной.
- Не прочь бы. Но если ты мне не доверяешь… Аким поджал губы.
- Если быть откровенным до конца, нет, не доверяю. Не думаю, что ты невинный свидетель, коим пытаешься казаться, и пока я не выясню, что за игру ты ведешь, я не возьму тебя в компаньоны.
Дауло поморщился.

Предыдущая страница 23 Следующая страница


Сделка Кобры 24

- Насколько я понимаю, на данном этапе мои заверения в том, что я не враг тебе, будут тщетными? Мне тебя не убедить?
- Нет, не убедить.
- Ну что же, тогда мне остается только одно: напомнить тебе, что ты должен вести за мной постоянное наблюдение. Значит, ты не можешь оставить меня одного ни на минуту.
Аким скривился.
- Что верно, то верно, - он вздохнул. - Ничего не поделаешь… Ладно, пошли.

ГЛАВА 37.

К некоторому своему удивлению, Джин очнулась и обнаружила, что все ещё жива.
Несколько секунд она лежала с закрытыми глазами, вслушиваясь в окружающую тишину, нарушаемую лишь отдаленным гудением какого-то механизма - видимо, вентилятора. Звуков чьего-либо дыхания, кроме своего собственного, Джин не услышала.
Значит, они не только оставили меня в живых, но и оставили одну.
Открыв глаза, Джин увидела, что находится в небольшой - метра три на четыре - комнате, «меблированной» одним только тонким матрасом, на котором она лежала, да подушкой-стул ом в одном из углов. В потолке Джин разглядела вентиляционное отверстие, слишком маленькое для того, чтобы сквозь него могло пролезть существо размером больше кошки; в одной из стен тускло поблескивала металлическая дверь.
Джин осторожно поднялась на ноги. Не ощущалось ни головокружения, ни сильной боли, только немного саднил затылок. «Наверно, ударилась об пол, когда падала, - решила Джин. - Ни черта не помню. К тому же, я не знаю, как долго пробыла в отключке». Подойдя к двери, Джин прижалась к ней ухом и задействовала аудиоусилители.
Снаружи послышался слабый звук трущейся о кожу ткани; потом кто-то тихонько кашлянул.
«По крайней мере, они посчитали меня достаточно опасной, раз решили запереть», - подумала она, отчасти успокаивая чувство оскорбленного достоинства. Даже осознавая, что «женская слабость» стала фактически её преимуществом, Джин терзалась мыслью о том, что противники так легко и небрежно разделались с нею.
И тут она вспомнила. Вспомнила тот последний, подслушанный ею разговор. Оболо Нардин знал о крушении шаттла… знал, что она инопланетянка и что она проживала некоторое время в семье Сэммо-нов. Неужели Шани сделали эту информацию достоянием гласности? Или Мангус на самом деле является правительственным предприятием? Оба варианта мало утешительны.
И все же… если только наркотик, которым они усыпили её, не слишком сильно воздействовал на память… они ведь были явно обеспокоены тем, что в Мангус мог проникнуть агент Шани.
А это указывает на то, что у семьи Нардинов есть какие-то секреты от Шани. Но как они узнали о том, что, предположительно, должно быть известно только Шани?
Может, Мангус - это нечто вроде яблока раздора во внутренней борьбе за власть среди самих Шани? А что, если одна из этих противоборствующих сторон тщательно скрывает от другой - или других? какой-то способ нанесения ответного удара по Мирам Кобр?
Миры Кобр. Кобра. Мангус. Мангуст.
Боже правый.
На какое-то мгновение Джин замерла; ей показалось, что волосы у неё на голове зашевелились от охватившего её ужаса. Боже правый. Идиотка, и как она раньше не обратила внимания на столь очевидную вещь? Мангуст.
Джин сердито мотнула головой, и от резкого движения ушибленное место-отозвалось острой болью. Ошибку ещё не поздно исправить… при условии, что удастся выбраться из этой комнаты. Скрипнув зубами, Джин нагнулась, чтобы получше рассмотреть дверной замок.
Ей мгновенно стало ясно, что первоначально комната эта не предназначалась для содержания узников. В тюремную камеру её превратили, просто удалив механизм внутренней дверной ручки и приварив над образовавшимся отверстием металлическую пластину.
Отступив от двери, Джин быстро, но внимательно оглядела комнату. Скрытых видеокамер здесь, похоже, не имелось, но в стены могли быть встроены микрофоны. Впрочем, на них она бы нашла управу. Сейчас её больше волновало другое - чем бы отогнуть прикрывающую замок пластину. Задумавшись на секунду, Джин сдернула с ноги туфлю и примерилась к краю пластины каблуком. «Инструмент», конечно, оставлял желать лучшего, но выбирать не приходилось… Сделав глубокий вдох, Джин одной рукой вогнала кончик тонкого каблука под нижний край пластины и включила пальцем лазер другой руки.
Задача оказалась гораздо легче выполнимой, чем Джин ожидала. Тот, кто «модифицировал» дверь, явно не отличался добросовестностью в работе - он просто воспользовался пластиной из мягкого металла, которую прилепил точечной сваркой, сделав наверно, всего за пару минут. У Джин ушло ещё меньше времени на то, чтобы, прорезая места сварки лазерным лучом средней мощности и манипулируя каблуком туфли, высвободить три края пластины и отогнуть её от отверстия. Гораздо дольше пришлось ждать, пока остынет раскалившийся металл, но через несколько минут Джин уже могла дотрагиваться до двери, не обжигаясь.
Она разглядела механизм замка - простой, но достаточно надежный и прочный. Джин знала дюжину способов, как быстренько раскурочить подобное устройство, - начиная от выжигания электродуговым бластером и кончая прямым выстрелом из бронебойного лазера. Все эти способы, однако, предполагали слишком много шума, а Джин меньше всего на свете хотелось сейчас, - чтобы охранник за дверью поднял тревогу, прежде чем она вырвется наружу.
К счастью, ей были известны и более «тонкие» подходы к таким механизмам. Просунув руку в отверстие, Джин нащупала полоску металла - засов, который блокировал язычок замка в запертом состоянии, - и с силой нажала на неё большим пальцем, одновременно с этим резко потянув на себя двумя другими пальцами язычок…
Не послышалось даже щелчка. Дверь, не сдерживаемая больше замком, слегка подалась внутрь - абсолютно бесшумно на хорошо смазанных петлях. Выпрямившись, Джин - облизнула губы. Ну, с Богом. Она уцепилась ногтями за край двери и распахнув её настежь, включила излучатель ультразвука.
Двое охранников, стоящих спинами к ней, видимо, даже не успели понять, что дверь позади них открылась, - Джин оглушила их мощным ультразвуковым ударом. Ухватившись за дверной косяк, чтобы не упасть от головокружения при воздействии обратного потока ультразвука, она выглянула в коридор. Кроме двух неподвижных тел на полу - никого; из окна в нескольких метрах впереди струился предзакатный свет.
Проспала весь день…
Джин бесшумно прошла к соседней двери и, раскрыв её, увидела крохотную ванную комнату. В неё она и отволокла обоих охранников, сложив их друг на друга таким образом, чтобы их тела заклинивали закрытую ею дверь.
Джин знала, что нельзя рассчитывать на слишком большую продолжительность бессознательного состояния, вызванного ультразвуковым излучением, поскольку она, эта продолжительность, сильно варьируется в зависимости от ситуации и от выносливости организма того или иного человека; однако, не имея под рукой даже веревки, чтобы связать стражников, Джин оставалось только надеяться, что они очухаются не слишком скоро.
Девушка подошла к окну. Солнце уже скрылось за западной стеной Мангуса, хотя по-прежнему подсвечивало своими лучами купол, отчего тот сверкал всеми цветами радуги. Судя по виду из окна, Джин находилась в том же здании, в которое её привезли утром.
И этот факт натолкнул её на неплохую мысль относительно того, откуда начать свое расследование…

***

Внутри здания ещё ходили люди, но в относительной тишине сверхчуткий слух Джин позволял ей вовремя фиксировать звуки их шагов, так что она легко избегала встречи с ними. Несколько минут девушка плутала по длинным коридорам, но в конце концов отыскала тот, который вел к богато украшенной двери «тронного зала» Оболо Нардина.
Ни утром, ни сейчас у двери не было часовых, что означало или наличие эффективной электронной защиты, или усиленную охрану внутри, в лабиринте занавесок. Джин уже направилась было к двери, но тут послышались чьи-то шаги, и она отпрянула назад за угол, из-за которого вела наблюдение.
По коридору шел Радиг Нардин.
Джин задумалась. Человек, который приводил её к Оболо днем, возвестил хозяина об их прибытии через интерком, вмонтированный в стену рядом с дверью, только после этого кто-то открыл дверь изнутри, и им позволили войти.
Но вряд ли сын директора Мангуса обязан придерживаться такого же порядка, подумала Джин и, скорее рефлексивно, чем осознанно вывела оптические усилители в телескопический режим, фокусируя взгляд на двери.
Радиг подошел к интеркому, быстро нажал шесть кнопок на панели, которую раньше Джин не заметила, и открыл дверь.
Джин уже бесшумно двигалась по коридору к закрывающейся двери, когда ей вдруг пришло в голову, что входить в офис Оболо буквально следом за Радигом совершенно ни к чему. Неразумный, ничем не оправданный риск. Так что она дождалась, пока дверь совсем не захлопнется, и лишь после этого приблизилась к интеркому и набрала на кнопочном пульте код, которым только что воспользовался Радиг. Уже нажимая последнюю кнопку, Джин запоздало подумала, что пульт может быть оснащен идентификатором отпечатков пальцев… но Оболо, видимо, не считал нужным прибегать к таким ухищрениям, и Джин услышала тихий щелчок отпирающегося замка.
Она приоткрыла дверь ровно настолько, чтобы можно было проскользнуть внутрь, осторожно прикрыла её за собой и тотчас же метнулась к ближайшей занавеске, чтобы спрятаться в её складках.
Комната казалась наполненной каким-то туманом, и Джин едва не закашлялась, вдохнув его. Химический дым, предположила она, вспомнив неестественный блеск в глазах Оболо. Возможно, один из тех «замечательных» наркотиков, стимулирующих умственную деятельность. Джин сбросила туфли и неслышно двинулась вслед за Радигом…
Неподалеку от двери, за парой тяжелых портьер стояли двое охранников; Джин обнаружила их присутствие по звуку дыхания. Неслышно обойдя стороной опасный участок комнаты, она двинулась дальше, ориентируясь на шаги Радига. До «подушечного» трона Оболо оставалась пара метров, когда Джин услыхала, что Радиг остановился. Она замерла за последней занавеской, отделявшей её от обоих Нарди-нов.
- Сын мой, - произнес Оболо странным скрипучим голосом.
- Отец мой, - почтительно начал Радиг, - я принес вам декларацию груза последнего транспорта. Разгрузка уже началась; доставка спецкомпонентов в сборочный цех начнется как только стемнеет, и временные рабочие разойдутся по своим жилищам.
Послышался знакомый щелчок магнитодиска, вставляемого в считывающее устройство, потом раздалось ворчание Оболо.
- Хорошо. Вторая компьютерная система уже задействована?
- Нет, она ещё не настроена должным образом, - ответил Радиг. - Думаю, её полностью подготовят Дня через два.
- Три, - уточнил Оболо с небрежной уверенностью. - Наши программисты постоянно переоценивают свои возможности.
- Может, на этот раз.., - Радиг осекся, когда послышался зуммер интеркома.
- Слушаю, - произнес Оболо. Джин не смогла разобрать, что ему говорят по интеркому, но ей показалось, что она почти физически ощущает растущее по ту сторону занавеса напряжение.
Радиг, несомненно, тоже почувствовал неладное.
- В чем дело? - озабоченно спросил он отца, когда тот прервал связь.
Оболо громко вздохнул.
- Агент Шани, проникший к нам вместе с Дау-ло Сэммоном, нашел ключ к проекту «Мангуст».
- Шани?.. Вы уверены в этом, отец?
- Теперь абсолютно уверен. Его последний разговор с Дауло Сэммоном подтвердил это, - в голосе Оболо звучали усталость и даже какая-то скука. - Впрочем, в качестве доказательства сегодня утром мне было достаточно его реакции на сублиминалы.
Радиг, похоже, никак не мог опомниться.
- Вы говорите, он знает? Но откуда?
- Дауло Сэммон навел его на мысль. Он что-то нафантазировал насчет производства здесь боевых ракет, и это побудило агента разобрать телефон. Возможно, ты был прав. Наверно, нам следовало сразу же отделаться от этого деревенского ублюдка.
- Но схема самоуничтожения…
- Сработала великолепно. Но суть не в том. Уничтоженная улика остается для таких людей столь же интригующей, как если бы она сохранилась.
- Черт побери! - выругался Радиг. - Нужно немедленно приставить к ним охрану.
- Зачем?
- Зачем? - изумленным эхом отозвался Радиг. - Затем, что если он передаст эту информацию своему руководству…
- Это ему не удастся, - Оболо сохранял почти ледяное спокойствие. - Мангус запечатан на ночь, и я приказал прервать все телефонные контакты с внешним миром. Успокойся, сын мой, и дай мне подумать.
На протяжении нескольких секунд, показавшихся ей вечностью, Джин слышала только громоподобное биение своего собственного сердца. Худшее опасение её оправдалось: Дауло грозит смертельная опасность. Она едва сдерживалась, чтобы не выпрыгнуть из своего укрытия, располосовать обоих Нардипов лучами бронебойного лазера и броситься на поиски Дауло.
- Да, - сказал вдруг Оболо. - Да. Собери небольшую группу, сын мой, - человека четыре - и отправь её к цеху конечной сборки. Следующим шагом агента наверняка будет попытка раздобыть несколько исправньгх спецкомплектов и вынести их за пределы Мангуса.
- Откуда ему знать, где…
- Он видел дверь в цех утром, когда вместе с Дауло покинул свое рабочее место после тестирования сублиминалом.
- Понимаю. Вы хотите, чтобы их убили, застигнув на месте преступления… кражи со взломом?
Кисти рук Джин непроизвольно вскинулись в боевом жесте: мизинцы выставлены вперед, подушечки больших пальцев легли на ногти безымянных пальцев…
- Конечно же нет, - презрительно фыркнул Оболо. - Этим мы просто привлечем сюда других Шани, которые не замедлят появиться здесь, чтобы выяснить, почему один из их агентов опустился до банальной кражи. Нет, сын мой, доставь их сюда целыми и невредимыми.
- Но ведь мы убьем их потом, правда? - почти взмолился Радиг. - Подготовка агента Шани не позволит нам…
- Нет, мы не будем их убивать, - проговорил Оболо ровным тоном. - Мы возложим эту миссию на инопланетную шпионку.

ГЛАВА 38.

Дверь в здание сборочного цеха была заперта, но необычного вида инструмент, оказавшийся у Акима, быстро решил эту проблему.
- А теперь куда? - прошептал Дауло, шагнув вслед за свои спутником через порог.
- К той комнате, которую мы видели, когда я… - Аким поджал губы. - Помнишь, в конце того коридора, где я… пришел в себя?
- Да, - кивнул Дауло, выглядывая в окно.
По настоянию Акима они направились сюда от жилого корпуса окружным путем; когда они выходили из своей комнаты, было ещё совсем светло, а сейчас уже сгустились сумерки.
- Насколько я понимаю, ты пойдешь туда один А мне что делать?
Аким прикрыл входную дверь и запер её.
- Останешься здесь, - произнес он приказным тоном. - Если увидишь, что кто-то приближается к этой двери - свистни.
- Свистнуть? - нахмурился Дауло.
- Свист слышен в закрытом помещении так же хорошо,.как и крик, а снаружи его могут не услышать, - объяснил Аким. - Гляди в оба, - добавил он.
И был таков. Дауло слушал, как постепенно стихают его шаги, пытаясь не обращать внимания на ноющую боль в области сердца. Итак, Джин ошиблась. Не делают здесь никаких ракет…
Но что может означать вся эта дребедень, связанная с телефонами, которая так заинтересовала Акима?
Легкий стук в окно сантиметрах в десяти от его лица заставил юношу отскочить чуть ли не к противоположной стене. Господь наш всемогущий! Едва удержав равновесие, Дауло попытался округлить непослушные губы, чтобы свистнуть…
- Дауло!
Шепот был еле слышен через стекло. Дрожа всем телом, Дауло двинулся к окну.
За окном стояла Джин.
Судорожно вдохнув воздух, Дауло шагнул к двери и щелкнул замком.
- Джин… Боже правый, как же ты меня напугала…
- Молчи и слушай, - прошипела она и, метнувшись мимо него к окну, выглянула наружу. - Оболо Нардин раскусил тебя и твоего дружка из Шани. Радиг Нардин и с ним ещё четверо громил сейчас придут сюда, чтобы взять вас.
У Дауло от удивления отвисла челюсть.
- Сюда? Но как они узнали, что мы придем сюда?
- Оболо вычислил. Он, похоже, сидит на одном из этих стимуляторов мозга, которые вы, квазаманцы, так любите, - она отвернулась от окна. - Пока что Радига с компанией не видно. Где твой друг?
- Мирон Аким пошел туда, - Дауло указал в сторону цеха. - И он совсем не друг мне.
- Все равно, предупреди его, да поскорее. Он тоже покойник, если Радиг застукает его здесь. А тебе надо где-нибудь спрятаться, пока не придумаем, как тебе выбраться из Мангуса…
- Погоди секунду, нам нужно поговорить. Думаю, ты ошиблась насчет ракет. Они затеяли какие-то игры с телефонами.
Джин покачала головой.
- Это не игра, Дауло. Мне кажется, я догадалась. Они систематически снабжают всю Квазаму телефонами с «жучками».
- «Жучками»? - нахмурился Дауло. - Что ты несешь? Какие ещё жучки?
- Встроенные микрофоны. Прослушивающие устройства.
- Господи всеблагий, Отец наш небесный, - пробормотал Дауло.
Телефоны мангусовского производства очень популярны среди высших городских чиновников, говорил Аким. Равно как и среди Шани.
- Милостливый Боже, но ведь подземный волновод…
Джин угрюмо кивнула.
- Совершенно верно. Ваша хваленая концепция подземного волновода обернулась против вас же. Волновод этот идеально подходит для их телефонной системы. Будто по заказу изготовлен. Для Мангуса.
Дауло до боли стиснул зубы. Джин права. Поскольку практически каждый телефон Великой Дуги связан с расположенным под поверхностью планеты естественным волноводом, любой телефонный разговор можно прослушать, записать и отправить по тому же волноводу сюда, в Мангус. Теперь вне контроля Мангуса остались только деревни к западу от Азраса.
- Милика в опасности, - пробормотал юноша.
- Вся Квазама в опасности, - поправила его Джин. - Неужели ты не понимаешь этого, Дауло? Как только они завершат создание единой системы, если уже не завершили, Мангус получит доступ ко всем коммуникационным линиям планеты и всей передаваемой по ним информации. А обладание такой информацией - огромная власть.
Дауло покачал головой.
- Для переработка такого количества информации требуется уйма времени и денег. Нужно ведь отобрать самое существенное, стратегически важное. А чем больше «жучков» они устанавливают, тем больше времени им потребуется для подобной сортировки.
- У меня есть соображения по поводу того, как они намерены разрешить эту проблему, - сказала Джин. Однако в настоящий момент меня больше беспокоит другое: я думаю, что они пытаются сколотить себе армию из временных рабочих. Что случилось сегодня утром с Мироном Акимом? Оболо Нар-дин упоминал об этом.
- Да… Аким признался мне, что почувствовал измену. Мы на несколько минут вышли из цеха, а когда вернулись, он уже ничего подобного не ощущал.
- Видимо потому, что они прекратили подачу газа. Ты когда-нибудь слышал о сублиминалах?
Дауло скрипнул зубами. Измена.
- Да, - выдохнул он. - Легкий гипнотический газ в сочетании с психотерапевтическим внушением способен заставить человека изменить отношения к окружающей действительности.
- На Авентине не практикуются подобные методы, но теория нам известна, - кивнула Джин. - У вас ими часто пользуются?
- Я слышал, что их применяют на закоренелых преступниках в надежде, что те встанут на путь истинный. Но толку от этого - чуть, насколько я знаю… - Дауло вдруг умолк, будто пораженный какой-то страшной догадкой. - Ну конечно… временные рабочие. Вот почему они каждый раз набирают новых людей - они пытаются подвергнуть психитропной обработке как можно больше жителей Азраса.
- Не только Азраса, но и Пурмы, - уточнила Джин. - Сегодня утром, по пути сюда я видела автобусы, возвращающиеся из Мангуса в Пурму. Они проводят вербовку рабочей силы по очереди в двух городах, надеясь, возможно, что ни в Азрасе, ни в Пурме не поймут, в чем дело.
- Похоже на то. Ты считаешь, они нашли способ склонять людей к измене при помощи сублиминалов?
- Не знаю, - мотнула головой Джин. - Во всяком случае, они сеют среди городской бедноты зерна недовольства властями. А принимая во внимание ваш сегодняшний политический климат, этого может оказаться вполне достаточно для бунта.
Дауло поежился.
- Господь наш всевышний. Мы обязательно должны сообщить обо всем этом Шани.
- Бесспорно… но для начала тебе и твоему другу нужно выбраться отсюда. Живыми. Радиг Нардин будет здесь с минуту на минуту, - девушка снова бросила в окно встревоженный взгляд.
- Хорошо, - неохотно согласился Дауло. - Сейчас предупрежу.
- Слишком поздно. Они уже идут.

***

«Идиотка. - обругала себя Джин. - Следовало в первую голову позаботиться о том, чтобы Дауло покинул пределы Мангуса».
Стиснув зубы, она оглядела прилегающий к входной двери коридор, но не заметила ничего, что можно было бы использовать для схватки, ничего, что позволило бы вполне натуралистично инсценировать успешный бой Дауло с пятью вооруженными людьми. И Акима на помощь не позовешь, если он узнает, что Дауло разговаривал с ней, всю семью Сэммонов могут арестовать по обвинению в государственной измене.
Взгляд девушки упал на электрическую розетку… и тут её осенило.
Радиг и его люди уже почти приблизились к двери.
- Отойди-ка вон туда - вглубь коридора - и прикрой глаза. Прикрой хорошенько.
- И что потом? - спросил Дауло, послушно направляясь к указанному Джин месту и заслоняя глаза рукой.
- Если повезет, ты отвлечешь их внимание, и они не заметят меня. Меня здесь не было - ты понял? Если кто спросит, ты сам с ними разделался, - она прислушалась к приближающимся шагам. Ближе… ещё ближе… - Приготовься - сейчас они войдут, она вжалась в стену за углом позади двери, подняв правую руку и наводя свой телескопический прицел на розетку…
Дверь распахнулась.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Так-так, - произнес Радиг Нардин насмешливым тоном, входя в вестибюль. - И что мы здесь имеем? Ага, один из наших добросовестных служащих желает поработать в ночную смену? Опусти свою руку, Дауло Сэммон, и смотри на меня, когда я…
И как только последний из людей Радига шагнул через порог, Джин закрыла глаза и выпустила в розетку заряд из своего электродугового бластера.
Даже через прикрытые веки вспышка показалась ей ослепительно яркой. Кто-то хватанул ртом воздух, кто-то изрыгнул проклятие…
Мгновение спустя Джин уже очутилась среди них.
Схватка закончилась, едва начавшись. Впрочем, это и схваткой-то нельзя было назвать. Временно ослепленные противники Джин не имели никаких шансов устоять перед натиском Кобры, и спустя несколько секунд все пятеро повалились на пол, как мишени в тире, пораженные точными выстрелами.
Глухой звук падения на пол последнего тела ещё отдавался в ушах Джин, когда она услышала изумленный возглас Дауло.
- О, господи! Джин… ты…
- Нет, это сделал ты, - резко перебила она юношу. - Запомнил? Это твоя работа. Если забудешь об этом… Можешь поплатиться жизнью.
Дауло вздохнул.
- Хорошо… Тебе лучше уйти - Мирон Аким наверняка все слышал.
- Я знаю, - Джин медлила. Ей так много хотелось сказать Дауло, но времени на разговоры не осталось. - Вам с Мироном надо поскорее убираться из Мангуса, пока Оболо Нардин не узнал, что вы выскользнули из его рук.
- А ты как же? Разве ты с нами не пойдешь?
- За меня не волнуйся, - сказала Джин. - Мне нужно ещё кое-что выяснить здесь. Я вас догоню. Нет, не так. Я найду тебя в Азрасе. Нельзя, чтобы Аким видел меня.
Дауло стиснул зубы.
- Ладно. Удачи тебе.
- Тебе тоже. Не вздумай только пользоваться телефонами в Азрасе.
Из коридора донесся слабый звук - кто-то бежал к выходу, привлеченный шумом.
- И будь осторожен, - шепнула Джин.
Приоткрыв дверь, девушка выскользнула наружу.
Прилегающая к зданию сборочного цеха территория казалась на первый взгляд безлюдной. Спрятавшись за углом, где она могла подождать, пока выйдут Дауло и Аким, Джин внимательно огляделась по сторонам. Ничего подозрительного. Переведя оптические усилители в режим ночного видения/ она сфокусировала взгляд на черной стене, разделяющей Мангус пополам.
С помощью дальномера Джин определила высоту стены: раза в полтора выше ближайшего здания - трехэтажного жилого корпуса. Будь стена хотя бы на метр пониже, Джин смогла бы, вероятно, вспрыгнуть на нее, выведя ножные сервоприводы на предельную мощность… «Нет, такой высоты мне не взять», - с сожалением призналась девушка себе. Конечно, в Академии её обучали технике скалолазания, но техника эта предполагала наличие хоть какой-нибудь - пусть самой незначительной - опоры для рук и ног. Гладкая же поверхность стены не предлагала ничего подобного, ни единого выступа, за который можно было бы уцепиться.
Лестницу бы, или веревку с абордажным крюком… Джин мрачно усмехнулась. А ещё лучше - вертолет.
Так, значит, прыжки пока что отпадают.
А если внаглую, через ворота?..
Джин задумалась. Радиг Нардин упоминал о прибытии транспорта с грузом, и если ворота откроют, можно попробовать проскочить в них, предварительно изменив свою внешность…
Если бы сумка с маскировочным гелем не осталась в двадцати километрах от Азраса, в машине Дауло… Кроме того, напомнила себе Джин, если подозрения верны, то Оболо Нардин вряд ли доверяет скрытую за стеной тайну кому-либо, кроме горстки ближайших родственников. Любого незнакомца, любого чужака схватят немедленно.
Какое-то движение справа привлекло её внимание: а, это Дауло и Аким. Идут с деланной небрежностью в направлении ворот, через которые Радиг привез её в Мангус нынешним утром. Двинуться вслед за ними? Дауло может понадобиться помощь. Нет, нельзя. Нужно добыть доказательства противозаконной деятельности Мангуса, а для этого необходимо выяснить, что прячут Нардины за этой стеной.
В конце концов, у Дауло есть защитник - Аким. Будем надеяться, что Шани набирают своих агентов из компетентных людей.
Сделав глубокий вдох, Джин быстрым неслышным шагом устремилась к стене.

ГЛАВА 39.

Джин шла по крыше, пригнувшись и настороженно прислушиваясь к доносившимся снизу, со двора, голосам, среди которых различались не только мужские, но также женские и даже детские.
Жены и дети постоянных рабочих - догадалась Джин.
Шума от её прыжка на крышу жилого корпуса вроде бы никто не услышал, но сейчас, когда её силуэт вырисовывался на фоне сетчатого купола, стоит кому-либо во дворе поднять голову… Стиснув зубы. Джин пригнулась ещё ниже и двинулась дальше, стараясь не оступиться на ребристой поверхности.
Благополучно достигнув противоположного края крыши, она при помощи дальномера вычислила, какое расстояние нужно преодолеть, чтобы оказаться на верхушке стены: восемь метров в длину, шесть - в высоту, значит, по гипотенузе - десять метров. Отступив на шаг, Джин оттолкнулась ногами от крыши и прыгнула.
При приближении к стене нанокомпьютер вывел тело Джин почти в вертикальное положение с таким расчетом, чтобы она смогла амортизировать удар от столкновения с гладкой керамической поверхностью именно ногами, а не туловищем или головой. Пальцы заранее выброшенных вверх рук намертво уцепились за край стены;, несколько мгновений девушка висела неподвижно, моля Бога, чтобы и этот её полет остался незамеченным.
Господь внял её безмолвным молитвам; снизу не донеслось никаких звуков переполоха. Подтянувшись на руках, Джин забралась на вершину стены и глянула вниз, на секретную половину территории Ман-гуса.
И тут же убедилась, что была права в своих подозрениях.
Ледяной озноб пробежал по её спине. «Мангуст», - подумала она, проклиная на чем свет стоит свою глупость. Мангус. Мангуст. Лучшего названия для группировки, считающей себя ответом на угрозу со сторону Кобр и не придумаешь. И она, Джин, и Круин Сэммон - оба уловили смысл этого наименования… и оба совершенно упустили из виду один малозначительный факт.
Тот факт, что никому на Квазаме не пришло бы в голову называть такую группировку Мангустом, поскольку никто на Квазаме никогда и слыхом не слыхивал, что ненавистные воины-демоны именуют себя Кобрами.
До сего момента.
Космический корабль внизу был виден только примерно наполовину; длинная его «шея» скрывалась в ангаре трофтовской конструкции, тогда как приземистый, в виде осадной башни, грузовой электрокар заслонял от взгляда Джин сопла главного привода в кормовой части судна. Однако она разглядела, что опознавательные знаки на корпусе корабля отсутствуют.
Внизу двигались фигуры - в основном Трофты, но также и несколько человек. Если Трофты не потрудились удалить подобные метки со своих одеяний… однако нет: быстрое телескопическое сканирование показало, что они позаботились и об этом.
Так, здесь идет разгрузка. А там, на другой стороне взлетно-посадочной площадки - какое-то здание странной формы. Что это может быть?
И тут позади Джин истошно завыли сирены тревоги.
Она инстинктивно вжалась в торцевую поверхность стены, а «человеческая» половина Мангуса будто взорвалась светом. Оптические усилители Джин мгновенно среагировали на ослепительное сияние, сводя световосприимчивость до минимума; стиснув зубы, она вывела аудиоусилители на полную мощность, чтобы компенсировать недостаточность видения слуховой информацией. Противники её имели подавляющее численное преимущество, но если бы она смогла определить их местоположение, прежде чем они откроют огонь…
И вдруг Джин поняла, что свет прожекторов направлен и не в неё вовсе, а прямо в противоположную сторону. Приподняв голову на несколько сантиметров и оглянувшись через плечо, она настроила оптические усилители на телескопический режим… и увидела, кто явился причиной переполоха.
Дауло и Акима - последний слегка прихрамывал - конвоировали от внешних ворот шестеро вооруженных людей.
Джин яростно заскрежетала зубами. «Я должна была идти вместе с ними». Она наблюдала, как группа движется к административному корпусу; в голове её вихрем проносились десятки дерзких планов спасения Дауло и Акима. Потом, прерывисто вздохнув, Джин решительно отбросила эмоции. «Остынь, девушка. Успокойся и подумай».
Итак, Дауло и Акима схватили. Ладно, Оболо Нардин знает, что они вплотную приблизилась к разгадке его тайны. С другой стороны, поскольку ни Дауло, ни Акиму не удалось убежать, у Оболо нет оснований для паники. Значит, неизбежный допрос будет, скорее всего, вестись не спеша, а корабль Трофтов не стартует, не закончив разгрузки.
До тех пор, пока Оболо не обнаружит, что инопланетная шпионка сбежала из камеры.
Проклятие. Что же делать?
Джин закусила губу. А что, если?.. Еще одна безумная идея, но… Оболо, конечно, достаточно умен, но, несмотря на все его химически стимулированные умственные способности, он, вероятно, по-прежнему считает Джин обычной чужеземкой, хотя и агентом вражеской разведки… а посему, у неё и у Дауло ещё остался шанс.
Прожекторы пока что так и не выключили, но суматоха постепенно стихала, по мере того, как арестованные с их эскортом удалялись от ворот по дороге в сторону административного корпуса.
Джин поднялась на ноги. Предстояло проделать обратный путь, со стены - на крышу жилого Дома, а оттуда - на землю. Перелет на крышу прошел благополучно; Джин сразу же, не раздумывая, прыгнула вниз… и её левое колено тут же пронзила острая боль.
- Проклятие! - прошипела она, неуклюже откатываясь в сторону и держась руками за ногу.
Неужели хваленое оборудование Кобр подвело? Не хватает мне растянуть связки или даже сломать сустав…
Но боль постепенно отпустила, и через минуту Джин с трудом поднялась на ноги и захромала в направлении административного корпуса.
Она ещё не придумала, как ей преодолеть залитую светом территорию, оставаясь никем не замеченной, но, к счастью, проблема решилась сама собой. Джин успела сделать всего несколько шагов, когда прожекторы вдруг погасли, и комплекс Ман-гуса вновь погрузился во тьму. «Представление окончено, ребята, пора по койкам», - подумала Джин, увеличивая скорость до синкопированного аллюра.
К её удивлению, двери административного корпуса были открыты, и она беспрепятственно добралась до своей камеры. Попутно Джин заглянула в ванную комнату; охранники так и не пришли в себя. Джин вытащила их в коридор и влепила каждому ещё по одному заряду ультразвука - для подстраховки.
Бегло осмотрев дверь камеры, девушка активировала лазеры и выжгла вокруг замка довольно внушительную на вид, но неглубокую бороздку. «Не переусердствуй, - предостерегла она себя. - Твоему гипотетическому сообщнику не удалось тебя освободить, не забывай об этом. Когда Оболо пришлет за ней своих людей, те должны получить сколько-нибудь правдоподобное объяснение того, почему охранники валяются на полу без сознания, а она так и осталась взаперти.
Минуту спустя Джин уже снова оказалась в заточении, на это раз, правда, добровольном. Она закрыла дверь на замок и кое-как приладила на место панель, прикрывающую отверстие, предварительно размягчив металл лучом лазера.
Теперь оставалось только ждать. «Мы позволим инопланетной шпионке убить их», - сказал Оболо Нардин своему сыну.
Джин понятия не имела, что замыслил коварный хозяин Мангуса, но надеялась, что для осуществления своего плана ему потребуется собрать всех троих - её, Дауло и Акима - вместе, вводном помещении.
«А там посмотрим, кто кого будет убивать», - угрюмо подумала она.

***

- Именем Шани, - произнес Аким нараспев, - я предъявляю вам обвинение в государственной измене? Ваши подданные освобождаются от данной ими клятвы в верности вам и переходят в мое непосредственное подчинение.
«Замечательная речь», - язвительно подумал Дауло; официально-вежливая, с легким оттенком праведного гнева…
Она, несомненно, прозвучала бы ещё эффектнее, не стой Аким и Дауло на коленях, с руками, скованными за спиной наручниками.
Оболо Нардин, полулежащий на подушках, лениво приподнял бровь.
- Вы прекрасно сохраняете чувство собственного достоинства, Мирон Аким, - проговорил он скрипучим голосом. - Итак, вы предъявили мне и моей семье обвинение в измене. Не соблаговолите ли вы теперь объяснить, на каком основании?
Аким скривил рот.
- Другими словами, что именно известно Шани о вашем предательстве? Не будьте глупцом, Оболо Нардин.
Оболо хохотнул, но взгляд его сонных глаз оставался суровым.
- Все ясно. Вы хотите, чтобы во мне зародилось сомнение относительно того, знает ли кто-либо за пределами Мангуса о моих планах. К несчастью, ваши попытки бесполезны. Так вот, я точно знакл, что известно Шани обо мне… а именно - НИЧЕГО не известно.
Сзади раздался какой-то шум. Дауло рискнул повернуть голову, за что получил звонкую оплеуху от одного из стражников. Однако, прежде чем снова обратить свой взор на Оболо, юноша успел заметить, кто явился причиной беспокойства - слегка пошатывающийся Радиг Нардин, которого ввели в зал, держа под руки, двое здоровенных слуг. Оболо, похоже, ничуть не волновало самочувствие сына.
- Как прикажете вас понимать, Мастер Радиг? - спросил он. - Вам надлежало задержать злоумышленников и доставить их ко мне. Почему же вы не исполнили моего приказа?
Радиг прошел мимо пленников, бросив на них злобный взгляд.
- Они устроили на меня засаду, отец мой. Один из наших людей вряд ли переживет эту ночь.
- В самом деле? - в голосе Оболо сквозил холод. - Пятеро не смогли справиться с двоими?
Радигу удалось сохранить самообладание, не съежиться под ледяным взглядом отца.
- Да, отец мой. Но лишь потому, что эти двое были вооружены устройствами инопланетного происхождения.
Дауло замер.
- Объяснитесь, - потребовал Оболо.
Радиг кивнул одному из своих людей, и тот, шагнув вперед, согнулся чуть ли не вдвое в почтительном поклоне.
- Мы обнаружили сильно обгоревшие места на стене коридора, в котором атаковали Мастера Нардина… на электрической розетке и вокруг нее, - доложил он своему повелителю.
- Ну-ну, - Оболо взглянул на другого слугу. - Приведите инопланетянку.
Слуга кивнул и торопливо вышел из комнаты. Дауло почувствовал, как напрягся Аким.
- Инопланетянка? - спросил он с деланным недоумением.
- Мы арестовали авентинскую шпионку, которую вы разыскиваете, - спокойно ответил Оболо. - Она содержится у нас под стражей почти с самого утра.
Аким, казалось, осмысливал услышанное.
- В таком случае, - медленно начал он, как бы размышляя вслух, - сегодняшний инцидент - задержание вами полномочного представителя Шани при исполнении им служебных обязанностей - может в значительной степени быть смягчен. Если вы сдадите её мне, это вам зачтется, и я уверен, что вес остальные проблемы между вами и Шани можно будет уладить.
Дауло затаил дыхание, но Оболо лишь улыбнулся.
- Вы меня разочаровываете, Мирон Аким. Не умеете скрывать ложь, так лучше помолчите. Однако… - он поднял указательный палец, - я пойду вам навстречу: вы сможете допросить шпионку, прежде чем мы казним её.
Аким промолчал.
- А ты, Дауло Сэммон? - сказал Оболо, глядя на юношу сверкающими глазами.
«Джин права, - подумал Дауло, - он принимает нейростимуляторы. В больших дозах».
- Что заинтересовало вас в Мангусе?
Дауло хотел было выдумать сходу какую-нибудь легенду, но тотчас же решил, что не стоит тратить усилий.
- То, что заинтересовало бы любого патриота Квазамы в этом гнезде предательства и вероломства, - выпалил он. - Я прибыл сюда, чтобы выяснить, чем вы здесь занимаетесь, и остановить вас.
Оболо долго смотрел на него немигающим взглядом.
- Стало быть, ты пока что не признаешь своего поражения, Дауло Сэммон, - сказал он задумчиво. - Но почему? Может, ты просто не совсем осознаешь, что поставлено здесь на карту?
Дауло покачал головой.
- Отвечай! - рявкнул Радиг, шагнув в сторону Дауло с угрожающим видом.
- Спокойствие, сын мой, - тихо сказал Оболо. - Каким бы секретом ни обладает Дауло Сэммон - вернее, думает, что обладал - мы достаточно скоро узнаем его, - он вдруг наклонился к столу и нажал кнопку интеркома. - Да? - несколько секунд Оболо молча слушал; губы его тронула напряженная улыбка… - Интересно, хотя и не слишком неожиданно. Поднять по тревоге весь личный состав охраны и тщательно прочесать территорию Мангуса, - приказал он и отключил связь.
Облокотившись на подушку, он взглянул на Ра-дига.
- Как я только что сказал, сын мой, мы скоро узнаем секрет Дауло Сэммона. Вот мы его и узнали. Похоже, женщина эта была не единственным человеком, которому удалось выжить после крушения авентинского корабля.
Рука Радига непроизвольно потянулась к пистолету на поясе.
- Она… сбежала?
- По счастью, её сообщнику не удалось взломать дверь и выпустить её, - успокоил его Оболо, снова поворачивая голову к Дауло. - А может, она отправила его по какому-нибудь поручению. Скажем, приказала ему оказать помощь вам, Дауло Сэммон.
- Если вы полагаете, что я стану пользоваться услугами инопланетных шпионов… - начал Дауло.
- Сейчас уже не важно, - оборвал его Оболо. - Для нас, Во всяком случае. Для вас - да. Сообщив нам, где находится этот её сообщник, вы тем самым покупаете себе быструю и безболезненную смерть, а не долгую и мучительную.
По спине Дауло пробежал озноб.
- Я не понимаю, о чем вы говорите, - пробормотал он.
Оболо пожал плечами.
- Как я уже сказал, это неважно.
С минуту в комнате царила гнетущая тишина. Дауло отчаянно соображал, стараясь не выдать своего волнения. Могла ли Джин солгать ему, утверждая, что только она уцелела после крушения? Чтобы бы сейчас» ни происходило, Джин наверняка контролирует ситуацию. Его, Дауло, жизнь, жизнь Акима и, возможно, будущее Квазамы - все сейчас в руках Джин…
Из-за занавесок послышался звук открывающейся двери. На этот раз Дауло подавил желание обернуться. Минуту спустя он увидел Джин в сопровождении двух охранников.
Ее вид поразил Дауло. Сгорбившуюся, с затравленным взглядом и с заметной дрожью в руках, девушку скорее не вели, а тащили к «трону» Оболо. Она походила на забитую деревенскую девчонку, совершенно не понимающую, где она находится и что с нею делают.
Впечатление было такое, будто Джин Моро, с которой познакомился Дауло, Никогда и не существовало вовсе, и в голове его промелькнула ужасная мысль, что её накачали наркотиками.
Но в следующее мгновение Дауло уловил знакомый огонек в её глазах, когда она отвела взгляд от Оболо…
К несчастью, Оболо тоже заметил это.
- Ты неплохая актриса, но здесь этот номер не пройдет, женщина, - презрительно проговорил Оболо. - Мне доподлинно известно, что ты не беспомощная квазаманская бабенка. Так что прекрати свой спектакль и выкладывай, кто ты есть на самом деле.
Джин медленно выпрямилась и расправила плечи, сбрасывая с себя похожую на черную мантию ауру страха.
- Хорошо, я скажу тебе, кто я такая, - произнесла она ровным тоном. - Я - Жасмин Моро.
Дауло заметил реакцию Акима.
- Ты её знаешь? - пробормотал он.
- Мы знаем её семью, - пролепетал Аким в ответ. - Они… чрезвычайно опасны…
Оболо метнул взгляд на Акима, потом снова на Джин.
- Я помню эту фамилию, она частенько упоминается в истории Квазамы.
- В истории Авентина она тоже не последнюю роль сыграла. А это означает, что скоро меня начнут разыскивать здесь.
- Скоро - понятие относительное, - глаза Оболо внезапно сузились. - Где твой помощник? - рявкнул он.
- Вне пределов твоей власти, - спокойно ответила девушка. - Думаю, где-нибудь на пути в Азрас.
- И он оставил тебя - женщину - погибать здесь? - фыркнул Оболо.
- Женщины гибнут столь же часто, как и мужчины, - холодно заметила Джин. - Я, к примеру, готова принять смерть, когда придет мой черед. А ты?
Глядя на явно удивленного Оболр, Дауло с трудом подавил мрачную усмешку. Весь жизненный опыт Оболо Нардина, все его могущество, все его стимулированные наркотиками умственные способности не смогли должным образом подготовить его к встрече с кем-то вроде Джин Моро. Видимо, впервые за всю свою жизнь он проиграл в словесной дуэли. И кому? Женщине.
Но он быстро взял себя в руки.
- Моя очередь испить из чаши смерти наступит ещё не очень скоро, - прорычал он. - Твоя же не за горами. Если твой сообщник притаился где-нибудь в Мангусе, мы обнаружим его достаточно быстро. А если он действительно убежал, то не успеет вернуться к тебе на помощь.
Оболо повернулся к стражникам.
- Этих, - он кивнул на Дауло и Акима, - отвести в Северную палату… впрочем, и её тоже, - он махнул рукой в сторону Джин. - Наденьте им наручники, всем троим, пусть пообщаются ещё с полчаса, - губы его скривились в сардонической ухмылке. - Видишь, Мирон Аким, я держу свое слово, У тебя появилась возможность допросить нашу с тобой узницу. Прежде, чем она убьет тебя.

ГЛАВА 40.

Северная Палата оказалась уютным уголком в тронном зале Оболо Нардина.
- Да у вас туг уйма укромных местечек, - доверительно обратилась Джин к Радигу, который надзирал за тем, как лодыжки всех троих пленников сковывают одной цепью. - Держу пари, здесь можно прятаться часами, и никто тебя не найдет.
Глаза Радига полыхнули ненавистью.

Предыдущая страница 25 Следующая страница


Сделка Кобры 26

- Блефуешь, женщина. Твоего сообщника нет в Мангусе.
- Вы уверены? - вежливо спросила Джин, глядя на него невинными глазами. Чем больше он злится, тем лучше.
Но Радиг не отреагировал на её попытку вызвать у него приступ ярости и секунду спустя удалился вместе с охраной. «Ну, не получилось, и ладно, - подумала Джин, - но попробовать все же стоило».
Она взглянула на Дауло…
И встретилась с его пылающим взглядом.
- Итак, - горько начал он, - похоже, Моффрен Омнати был прав - ты действительно прибыла на Квазаму, чтобы шпионить за нами. Мы приняли тебя как родную, исцелили твои раны, а ты отблагодарила нас за гостеприимство ложью.
Джин совершенно не ожидала подобной тирады, к какое-то мгновение смотрела на него в полном замешательстве. Но только мгновение. Краем глаза она заметила, что Аким внимательно наблюдает за ними обоими…
- Прошу меня простить, Дауло Сэммон, - сухо сказала она. - Я сожалею, что мне пришлось обмануть тебя и твою семью. Но я не имела намерений вовлечь вас или кого-либо ещё из жителей Квазамы в выполнение моей миссии.
- Которая заключается?.. - встрял в разговор Аким.
- Думаю, теперь уже неважно, скажу я вам или нет, - вздохнула Джин, оглядывая окружающие их стены-занавески.
Звуков дыхания не слышно; детектор инфракрасного излучения не фиксирует объектов размером с человеческое тело. Значит, Оболо полагается на более изощренные, электронные методы прослушивания откровенных излияний узников, которых он милостиво оставил «без надзора».
Мрачно улыбнувшись про себя, Джин активировала ультразвуковой излучатель и вывела его в режим рассеянного действия - действия по всем направлениям.
- Моя миссия, - тихо сказала она, доворачиваясь к Акиму, - заключается фактически в том же, в чем и ваша: остановить Оболо Нардина с его Мангусом.
- В самом деле? - холодно произнес Аким. - Выходит, вы снова буквально свалились к нам с небес, чтобы вмешаться в наши внутренние дела?
- Давайте-ка забудем хоть на минуту о большой политике и сосредоточимся на животрепещущей проблеме, - огрызнулась Джин. - Неужели вы не понимаете, чем занимается Оболо Нардин?
- Оснащает подслушивающими устройствами коммуникационную есть Квазамы, - пожал плечами Аким.
Джин изумленно уставилась на него.
- И вас это ничуть не волнует?
- Нет, почему же, волнует, конечно, - ответил Аким, глядя ей прямо в глаза. - Но не настолько, чтобы впадать из-за этого в панику. Да, Оболо может прослушивать телефонные разговоры Шани, и он, несомненно, будет подвергнут наказанию за столь вопиющее нарушение закона. Но, видите ли, чем больше у него возможностей для получения такого количества информации, тем больше времени у него уйдет на то, чтобы извлечь из неё что-то действительно для него важное. Учитывая темпы, с которыми он производит и распространяет свои телефонные аппараты, можно быть уверенным, что вся система в конце концов рухнет под собственным своим весом. Если уже не рухнула.
Джин покачала головой.
- Хотела бы я, чтобы все было так просто, но это далеко не так. Понимаете ли, ему вовсе не нужно просеивать всю информацию вручную, так сказать. Он может сделать это с помощью компьютеров.
- С помощью компьютеров? - нахмурился Дау-ло. - Каким образом?
- Очень просто. Все, что ему требуется, это запрограммировать компьютеры на сканирование каждого разговора, на поиск определенных слов или имен…
- И тогда ему остается лишь прослушать те разговоры, в которых содержатся эти слова, - перебил её Аким. - Извините, госпожа инопланетянка, но этот метод давно нам известен. Но вы, видимо, не отдаете себе отчета в том, какое количество информации передается по коммуникационным линиям Квазамы только за один день. Для её переработки потребовались бы компьютеры гораздо более совершенные, чем те, которые имеются на Квазаме.
- Я знаю, - тихо сказала Джин. Но компьютеры Оболо Нардина - не квазаманского производства. Он пользуется компьютерами, изготовленными на мирах Сообщества Трофтов.
С минуту оба смотрели на нее, раскрыв рты от удивления. Дауло первым» обрел дар речи.
- Бред какой-то, - прошипел он.
- Нет, к сожалению, - вздохнула Джин. - Там, на другой половине Мангуса, припаркован космический корабль Трофтов.
- Который вы нам в данный момент показать, естественно, не можете, - пробурчал Дауло. - И мы должны верить вам на слово.
Джин вспыхнула. Дауло зашел слишком уж далеко, разыгрывая враждебность.
- Ну, я не знаю, как мне…
- А какой прок, - снова перебил её Аким, - Трофтам от подобной сделки?
- Мне неизвестно, какими знаниями о Трофтах вы обладаете, но хочу вам сказать, что их государство не является столь монолитной структурой, какой вы, вероятно, его считаете. Фактически, Сообщество представляет из себя весьма нестабильную конфедерацию, состоящую из независимых планетарных группировок, которые находятся в состоянии постоянного политического и экономического соперничества.
- Как города и деревни Квазамы, - пробормотал Дауло.
- Да, что-то вроде того, - согласилась Джин. - Мои соображения таковы: одна из этих группировок решила, что люди стали представлять для неё слишком большую угрозу, и пытается подготовить почву для нанесения упреждающего удара.
- Помогая Оболо Нардину обрести политическое могущество? - нахмурился Аким.
- Объединяя Квазаму, - мягко поправила его Джин. - А затем используя вашу планету в качестве военной машины… против нас.
Глаза Акима метнули молнии.
- Мы не нуждаемся в помощи чужаков, инопланетянка, - отчеканил он. - Равно как и не собираемся исполнять приказы чужеземцев.
- Если Оболо Нардин преуспеет в своих начинаниях, вас и спрашивать никто не станет, - чуткое ухо Джин уловило какой-то звук. - Кто-то идет, - прошептала она, отключая ультразвуковой излучатель.
Секунду спустя один из занавесов отдернули, и перед узниками предстал Радиг Нардин со своей свитой. Радиг выглядел довольно раздраженным, вероятно, вследствие нереализованного желания подслушать разговор пленников.
- Ты, инопланетянка, наденешь вот это, - рявкнул он, швыряя девушке стянутую в узел мужскую одежду, ту, в которой она пришла утром в Азрас.
- А потом что? - поинтересовалась Джин, когда один из стражников шагнул к ней, чтобы снять с неё оковы.
Радиг проигнорировал вопрос.
- Этот… - он указал на Акима, -… пойдет с нами в сборочный цех. А ты, дружок… - он осклабился, - посмотрев на Дауло, -… поживешь немного дольше их. Хотя, может быть, тебе это и не понравится.
- Какого дьявола? Что все это значит? - потребовала объяснений Джин.
- Раздевайся! - рыкнул Радиг.
- Скажите мне, что вы намерены сделать с Дауло Сэммоном?
Охранник, подошедший к ней, занес руку для удара…
- Нет! - остановил его Радиг. - Не должно быть следов насилия на лице, - он гнусно ухмыльнулся Джин. - Благодари Бога, что мой отец не разрешил нам оставить на твоем теле следов. Правда, если бы он позволил, нам пришлось бы отложить казнь на несколько часов.
- Спасибо и вашему отцу, и вам, мастер Нардин, - невозмутимо сказала Джин. - И все же, что вы собираетесь сделать с Дауло Сэммоном?
- Наверно, они допросят его, - мрачно предположил Аким. - Они ведь ищут вашего сообщника, помните?
- Разве я не говорила, мастер Нардин, что вам не удастся найти его?
- Раздевайся, - нетерпеливо повторил Радиг. - Пока я не позволил своим людям забыть приказы отца. Все его приказы.
«Может, предоставить им возможность попытаться?» - подумала Джин. Нет, не время и не место. Проглотив клокотавшую в горле ярость, она переоделась на виду у целой оравы мужиков, изо всех сил стараясь не обращать внимания на их похотливые взгляды.
Во дворе стало гораздо темнее, и Джин вскоре поняла, почему в жилых корпусах уже не горел свет. Оболо и его сынок верно рассчитали время - какие бы планы они ни вынашивали, липшие свидетели им явно ни к чему.
«Так что же они задумали?» - гадала Джин, когда её и Акима вели в направлении сборочного цеха. Впрочем, ей недолго оставалось томиться неопределенностью.
- Позвольте мне объяснить вам, что сейчас произойдет, - произнес Радиг едва ли не дружелюбным тоном, когда двое охранников, держащих Джин за руки, поставили её перед входной дверью цеха. - Вы, шпионка и враг Квазамы, пытались похитить нашу технологию. К счастью для Квазамы, вот этот бдительный агент Шани… - он махнул рукой в сторону Акима, которого тоже держали в нескольких метрах от Джин два дюжих стражника, -… прибыл сюда, чтобы остановить вас. К несчастью для него, вы тоже оказались вооружены, - он кивнул одному из громил, и тот вытащил у себя из кобуры пистолет. - Он застрелил вас, но перед самой смертью вам все же удалось убить его.
- Вы убьете его, а потом вложите оружие мне в руку, чтобы на нем остались отпечатки моих пальцев?
- Ах… совсем забыл, что вы не все знаете о Квазаме, - сардонически ухмыльнулся Радиг.
Он опять кивнул, и к удивлению Джин охранник - в перчатках, отметила она - сунул ей в руку рукоятку пистолета, сжал ей пальцы в кулак, держа их в таком положении крепким захватом своей лапищи.
- Наша наука является весьма передовой в такого рода вопросах, возможно, даже более передовой, чем ваша, Квазаманским криминалистам не составит особого труда доказать - посредством тщательного остаточного анализа - что конкретный выстрел произведен из конкретного оружия, которое держала конкретная рука. Следовательно, вам придется самим обменяться смертельными выстрелами. С нашей, конечно, помощью.
- Конечно, - Джин саркастически хмыкнула.
Ей вдруг показалось, что в глазах её слегка помутнело от красноватой дымки. Неужели они снова решили усыпить меня? Но нет, эта дымка не походила на ту, которая виделась ей в тронном зале Оболо… и мгновение спустя Джин поняла, что это такое.
Ярость. Хладнокровная ярость.
Кобра должна всегда сохранять самообладание, пришла ей на ум одна из заповедей… но она вспомнила затаенный ужас в глазах Дауло, когда его уводили на допрос. Джин взглянула на самодовольную физиономию Радига, который, видимо, чувствовал себя режиссером, осуществляя сейчас инсценировку двойного убийства… и вдруг она подумала, что Мангус пока ещё не заплатил за свое вероломство.
Акима тем временем подготовили к «бою» таким же образом, как и Джин, - заставили взять в руку пистолет и нацелить его на девушку.
- Ну ладно, думаю, пора кончать эту комедию, - заявила Джин, пристально глядя на Нардина. - Скажите, Мирон Аким, какое наказание полагается на Квазаме за умышленное убийство?
Радиг фыркнул.
- Не пытайся запугать нас, женщина…
- Мирон Аким, так все же какое?
- Это не просто убийство, Жасмин Моро, - ответил Аким. - Это убийство, отягощенное государственной изменой. За такое преступление полагается смертная казнь.
- Понятно, - кивнула она. - Тогда, думаю, вы не будете слишком расстроены, если мне придется убить нескольких преступников?
Охранники заржали; один из них грязно выругался. Но Радиг даже не улыбнулся. Шагнув к Джин, он схватил за ствол пистолета зажатого в её руке и направил его на Акима.
- Ты, наверно, все ещё ждешь появления своего сообщника? Сожалею, но встретишься ты с ним теперь только в преисподней, - прорычал он, сверкая горящими ненавистью глазами. - Если откровенно, мне даже хотелось бы, чтобы он посмотрел, как ты издохнешь.
Джин мгновенно выдернула свою правую кисть из захвата стражника и ударила тяжелым пистолетом Радига в лицо. Тот раскинул руки и опрокинулся навзничь, не издав при этом ни звука. Не успел он упасть на землю, как Джин уже разделалась с ещё цепляющимся за неё охранником, ударив его рукояткой пистолета в висок. Слуга последовал примеру хозяина.
Джин вскинула левую руку и выпустила из пальцевого лазера три заряда в сторону Акима настолько быстро, что показалось, будто она произвела всего один выстрел.
Трое стражников рухнули на землю. Аким стоял среди них, все ещё сжимая в руке пистолет, нацеленный на Джин…
- Все кончено, Мирон Аким, - сказала она, чувствуя, как гнев её испаряется. - Вы не думаете, что нам лучше убраться отсюда, пока этих людей не хватились?
Аким медленно опустил пистолет, потом нагнулся и положил его на землю, не спуская при этом глаз с девушки. Он слегка вздрогнул, когда Джин двинулась к нему, но остался на своем прежнем месте.
- Все в порядке, - тихо успокоила она его. - Как я уже говорила, у нас с вами здесь одна цель.
Аким облизнул губы.
- Воин-демон, - удалось ему наконец выдавить из себя. Его вдруг передернуло. - Воин-демон. Боже правый, - он судорожно глотнул воздуха. - Так вы говорите, у нас с вами одна цель, Жасмин Моро? - сказал он, постепенно оправляясь от шока.
- Да… хотите - верьте, хотите - нет, - она огляделась вокруг. Совершенно ни к чему развязывать сейчас дискуссию. - Во всяком случае, на данный момент у нас общий враг - Оболо Нардин. Он ведь хотел убить нас обоих. Итак, решайте - объединим наши силы или выступим против армии Оболо Нардина поодиночке?
Аким опять облизнул губы, бросив взгляд на три бездыханных тела у его ног.
- У меня нет выбора, - проговорил он, глядя девушке прямо в глаза. - Хорошо, Жасмин Моро: от имени Шани планеты Квазама я принимаю от вас помощь и предлагаю вам взамен свое содействие. У вас есть какой-либо план относительно того, каким образом нам выбраться из Мангуса?
Джин облегченно вздохнула.
- Кое-какие соображения имеются. Но прежде всего нам нужно вернуться в административный корпус. Или хотя бы мне одной.
Аким понимающе кивнул. Слишком понимающе, что не очень-то понравилось Джин.
- Чтобы освободить Дауло Сэммона? - Джин стиснула зубы.
- Его семья спасла мне жизнь, не ведая, кто я такая. Не важно, что думает обо мне Дауло Сэммон сейчас, но я обязана ему жизнью и хочу вернуть долг.
Аким оглянулся на административный корпус.
- Каким образом вы намерены вызволить его? Используя такую же огневую мощь, которую вы только что продемонстрировали?
- Надеюсь, в гораздо меньшей степени, - Джин поморщилась, взглянув на неподвижную фигуру Ра-дига. - Мне не удалось выведать у Радига, куда они увели Дауло. К несчастью, с Мастером Радигом-младшим у нас сейчас беседы не получится.
- Скорее всего, Дауло где-то на нижнем этаже… или в подвале, - задумчиво проговорил Аким. - Вероятно, в каком-нибудь непроницаемом для воздуха герметическом помещении.
- Джин нахмурилась.
- Почему?
Он пожал плечами.
- Они, видимо, намерены допрашивать его с применением спецпрепаратов - наркотиков, воздействие которых… нежелательно, мягко говоря, для человеческого организма. Так что, если уж мы собрались освобождать Дауло, нам следует сделать это как можно быстрее.
Джин прикусила губу.
- Понятно. Однако, сначала нам предстоит ещё одна работенка.
- А именно?
- А именно - подготовка к побегу из Мангуса. Пойдем.

ГЛАВА 41.

Второй раз за ночь пришлось Джин заняться прыжками в высоту - с земли на крышу жилого корпуса, а оттуда - на стену. Оказавшись наверху, она подползла к тому месту, где метрах в полутора от торца стены находились прожектора, и, рискуя сорваться с большой высоты, свесилась вниз и отрезала несколько длинных силовых кабелей, которые затем связала концами в некое подобие канатов.
Проделывая все эти цирковые номера, она думала не столько об опасности, сколько о том, дождется ли Аким, оставшийся внизу, окончания её «работы».
Он дождался. Очевидно, решила Джин, подтягивая его наверх с помощью импровизированного каната, агенты Шани все же не так фанатичны, как можно было думать. Настоящий фанатик, предпочел бы сотрудничеству с заклятым врагом Квазамы смерть.
Аким распластался на торцевой поверхности стены и долго глазел на корабль Трофтов, не произнося ни звука.
- Да будет проклят Оболо Нардин и все его семейство, - злобно выругался он наконец. - Значит, ты говорила правду. А я, признаться, так и не поверил тебе.
- Потише, пожалуйста. Нас могут заметить. Тебе известно что-либо о кораблях трофтов, кроме того, как они выглядят?
Он покачал головой.
- Нет.
- Мне тоже. Плохо… потому что именно на борту корабля Трофтов нам придется прятаться ближайшие день-два.
Аким не свалился со стены и даже не раскрыл от удивления рот. Он лишь повернул к Джин мертвенно-бледное лицо.
- Нам… что? Девушка вздохнула.
- Я и сама не в восторге от подобной идеи, но, боюсь, у нас нет выбора, - она ткнула большим пальцем назад, в сторону административного корпуса. - Как только Оболо обнаружит, что мы сбежали, он перевернет эту половину Мангуса вверх дном, разыскивая нас. А поскольку они уже наверняка прочесывают окрестности Мангуса - в надежде изловить моего предполагаемого сообщника - за пределами внешней стены мы неминуемо наткнемся на них. Что же нам остается?
- Но если нас обнаружат здесь, неподалеку от корабля, нам придется сражаться с Трофтами, - озабоченно заметил Аким. - Ты сможешь эффективно противостоять им?
Джин фыркнула, вспомнив, как её отец разделывался с учебными боевыми роботами в Комнате Риска, в Макдональдовском Центре.
- Мы, воины-демоны, как вы нас называете, и предназначены для борьбы с Трофтами, Мирон Аким.
- Понимаю, - Аким задумался. - Ну что же, тогда у нас действительно есть шанс. Хорошо, я готов.
- А я не совсем готова. Мне ведь нужно вернуться за Дауло Сэммоном, ты не забыл об этом?
- Мне показалось, ты передумала, - сказал Аким. - Ну, ладно. Скажи, что делать мне, пока тебя не будет.
Он явно не одобрял её упорства относительно спасения Дауло, но и не пререкался. В отличие от Дауло, Акима, похоже, не смущало то, что он получает приказы от женщины.
- Жди меня здесь, - бросила ему Джин, Несколько секунд спустя она уже бесшумно двигалась в темноте в сторону административного центра, а Аким тем временем подтягивал свисающий со стены канат наверх. На этот раз Джин не опасалась, что он может уйти, прежде чем она вернутся.
Совершая очередной прыжок с крыши жилого корпуса на стену, Джин крепко ударилась левым коленом, отчего боль в нем вспыхнула с новой силой. Мгновение она висела на кончиках пальцев, стиснув зубы и ожидая, когда боль немного утихнет.
- Ты в порядке? - тихо спросил Аким.
- Да, - подтянувшись на руках, девушка легла животом на керамическую поверхность верхушки стены и взяла у Акима конец каната. - Повредила колено во время крушения. Никак не заживает. А ты как?
- Прекрасно. Были проблемы?
- В общем-то, нет, - ответила Джин, часто и тяжело дыша.
Пробежка по двору с Дауло Сэммоном на плечах от административного корпуса к стене вымотала её гораздо больше, чем предполагалось. Плохой признак; если она так сильно устает, значит, сервоприводы плохо выдерживают такую нагрузку.
- Ты был прав, Аким, его допрашивали в подвальной камере, - сказала Джин, начиная осторожно подтягивать обвязанного канатом Дауло наверх. - Оболо Нардин предусмотрительно оставил у дверей пару охранников, чтобы я смогла быстро найти её.
- Ты их убила? Джин поморщилась.
- Пришлось. Один из них узнал меня.
Аким хмыкнул.
- Туда им и дорога. Все они - соучастники преступления, предатели. Так что не казнись понапрасну.
Джин проглотила застрявший в горле комок.
- Ладно, об этом потом… Так вот, я обнаружила Дауло Сэммона привязанным к стулу; в руках у него были какие-то трубки, а вокруг головы клубился дым из курильницы, закрепленной у подбородка.
- Он был один в камере?
- Нет, но мне удалось «вырубить» следователя, ведущего допрос, не убивая его… Отлично, вот и Мастер Дауло прибыл. Помоги мне. Осторожно, береги голову.
Вдвоем они втащили обмякшее тело Дауло на верхушку стены.
- Не знаешь, какой именно гадостью они его потчевали? - спросила Джин, стараясь скрыть тревогу в голосе, когда Аким внимательно вгляделся в дряблое лицо юноши.
Аким медленно покачал головой.
- Трудно сказать… - он взял в руки запястье Дауло. - Пульс замедленный, но достаточно ровный. Будем надеяться, что после того, как он проспится, воздействие препарата прекратится.
- Будем надеяться, - эхом отозвалась Джин. Выведя светооптические усилители на полную мощность, она просканировала «трофтовскую» половину Мангуса.
- Ты заметил какие-нибудь передвижения внизу за время моего отсутствия?
- Нет. Ни с той, ни с другой стороны. Джин кивнула.
- Трудно поверить, что нас ещё не хватились, но похоже на то.
Аким фыркнул.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Возможно, Оболо Нардин считает, что его сынуля вряд ли беспрекословно исполнит приказ насчет… ну, того, чтобы не трогать тебя.
- Ты все шутишь, - буркнула Джин. - Ну ладно, нечего здесь рассиживаться. Пора отправляться в гости, к Трофтам. Давай спускать Дауло.
Минуту спустя так и не пришедший пока в сознание Дауло лежал внизу, у основания стены.
- Твоя очередь, Аким. Не наступи на него.
- Не беспокойся. А как ты спустишься? Джин ощутила спазм в желудке.
- Мне придется прыгнуть, - сказала она неуверенным тоном. - Не волнуйся, у меня получится.
Аким покачал головой.
- Извини, но я видел, что тот последний прыжок с крыши дался тебе нелегко…
- Я просто немного устала… Послушай, мы напрасно теряем время.
Он пожал плечами, потом вынул из кармана носовой платок и, взяв его обеими руками, ухватился за кабель, свободный конец которого крепко сжимала Джин. Перевалившись через край стены, Аким ловко заскользил вниз, слегка отталкиваясь ступнями от стены. Достигнув земли, он махнул рукой Джин, встал на колени перед Дауло и начал развязывать его.
«Ну, с Богом», подумала Джин. Она сбросила кабель, который упал рядом с Акимом, и легла на живот. Свесив ноги через край, немного сползла вниз, ухватившись кончиками пальцев за край стены… и через долю секунды земля понеслась ей навстречу.
Она едва удержалась от крика, когда её левое колено снова пронзила острая боль.
- Жасмин Моро! - прошипел Аким, подскакивая к ней.
- Все нормально, - прошептала Джин, глядя на него глазами, полными слез. Она начала массировать колено, стараясь не стонать. - Погодите минутку.
Прошло, однако, минуты три, прежде чем Джин смогла подняться на ноги.
- О'кей, - выдохнула она. - Я готова.
- Дауло Сэммона понесу я, - безаппеляционно заявил Аким. - И не возражай.
- Я и не возражаю, - Джин поморщилась, снова садясь на землю. - Я также не против, если ты и кабель прихватишь. Но прежде нам нужно придумать, как мы проникнем на корабль, - она настроила усилители на телескопическое видение и внимательно осмотрела кабину электрокара, замершего у кормы корабля. - Похоже, там над дверью имеется ультразвуковой локатор, - сообщила она Акиму. - И еще… да, лазерный сканер для обнаружения инфракрасного излучения, контролирующий погрузочный трап и пятнадцатиметровый участок земли перед ним.
- А там что? - спросил Аким, указывая на ангар, в котором скрывалась длинная «шея» корабля.
- Наверно, нечто подобное, - Джин вгляделась. - Да, локаторы плюс видеокамеры. Система оповещения совсем не плохая.
- Ты можешь с ней справиться?
- Если ты имеешь в виду, могу ли я уничтожить её, то да, конечно. Но тревогу она успеет поднять, так что в этом нет смысла.
- Тогда что же нам делать? Джин на секунду задумалась.
- Видимо, придется нам подбираться к кораблю с другой стороны. Если я смогу забраться наверх, то попробую найти лазейку внутрь через стык между кабиной погрузчика и собственно кораблем.
- Не слишком ли просто? - засомневался Аким. - Впрочем, для воина-демона…
- Да, они вряд ли предполагают, что здесь появится воин-демон, - согласилась Джин. - Но они не так уж и глупы. Тебе не видно, а я вижу: метрах в двадцати от корпуса корабля, в нескольких сантиметрах над землей имеется сетка из перекрещивающихся инфракрасных лазерных лучей.
- Ты что, действительно, различаешь инфракрасное излучение?
- Да. Но суть не в этом. Меня волнует то, что рисунок сетки меняется каждые несколько секунд.
К удивлению Джин, Аким хихикнул.
- Что тут смешного? - нахмурилась Джин.:
- Эти твои Трофты, - сказал он, подавляя смешок. - Приятно узнать, что они не столь уж всеведущи… даже не особенно умны. Эта лазерная система - квазаманского производства.
- В самом деле? - недоверчиво спросила Джин.
- Точно. Думаю, трофты воспользовались ею по настоянию Оболо Нардина.
- А зачем ему настаивать?
- Кто знает… Возможно, поставка квазаманекого оборудования Трофтам оговорена в контракте.
- А есть в этой системе, - спросила Джин с надеждой в голосе, - какие-то недостатки, которые могли бы сыграть нам на руку?
- Сыграть вам на руку. Обычному человеку эту преграду не преодолеть. А поскольку ты - человек не совсем обычный, так сказать, у тебя может и получиться. Главный же недостаток системы заключается в том, что в сетке обычно имеется от трех до щести мертвых зон, площадью около квадратного метра каждая, которых не касаются лазерные лучи. Зоны эти расположены достаточно далеко от края сетки, так что нарушителю до них не добраться… опять же, обычному нарушителю.
- Ясно, - Джин поднялась на ноги, и колено снова резануло болью; Джин попыталась не обращать на неё внимания. - О'кей. Ждите здесь, пока я не махну вам рукой оттуда, от башни погрузчика. И ни шагу отсюда, пока я не подам сигнала, договорились? Я не хочу, чтобы вы оказались в радиусе действия сканера прежде, чем я найду способ вывести их из строя… вернее, отключить их.
- Понял, - Аким замялся. - Удачи тебе, Жасмин Моро.

***

Аким был прав: стоя у края сетки, Джин насчитала в ней шесть «окон» - или мертвых зон, как он их назвал. Если бы не больное колено, Джин проскакала бы по ним, как по камням, проложенным для перехода через речку. С такой травмой проде-нать это было далеко не просто… Но выбора не оставалось.
Стиснув зубы, Джин прыгнула.
Ей приходилось делать достаточно долгие остановки в каждом «окне», чтобы восстановить равновесие - одно-неосторожное движение, и она задела бы какой-либо из перекрестных лучей. Так она скакала по сенсорному полю, подобно подвыпившему кенгуру, пока, наконец, не добралась до предпоследнего «окна», от которого до корпуса корабля оставаясь метра три. Отсюда Джин, поднатужившись, запрыгнула на крыло звездолета.
Минуты две она лежала, стараясь перевести дыхание и ожидая, пока отпустит пульсирующая боль в колене. Затем, снова поднявшись на ноги, двинулась здоль крыла по направлению к корме, к переднему краю башни погрузчика, которая соединялась с корпусом корабля посредством гибкого прорезиненного туннеля-перехода. В считанные секунды Джин прорезала лучом лазера большой клапан в мягком материале и полминуты спустя уже была внутри туннеля.
Внутри туннеля… и на пороге космического, корабля Трофтов.
Проходя через воздушный шлюз, похожий на громадный вагонный тамбур, Джин чувствовала, что нервы её на пределе. «Я - внутри корабля трофтов, - думала она с каким-то благоговейным ужасом. Внутри корабля Трофтов… с Трофтами на борту?»
Сразу же за шлюзом начинался длинный коридор; Джин не стала выходить в него, а лишь осторожно выглянула из открытых дверей, выведя аудио-усилители на полную мощность.
Сверхчуткий слух её не уловил никаких признаков жизнедеятельности; на корабле было тихо, как в склепе. Неужели весь экипаж покинул судно? Нет, глупости, обязательно кто-то должен остаться на вахте, скорее всего в командном модуле. Ну, ладно, это выяснится позже. Сейчас надо помочь Акиму пробраться в корабль.
Она вернулась в туннель и через него проникла в башню. К счастью, управление наружной системой сигнализации осуществлялось отсюда, а не из командирской рубки, и Джин, бегло изучив обозначения на переключателях, вывела её из строя.

***

Аким уже стоял у стены, взвалив Дауло на плечи. Джин шагнула из башни на прохладный ночной воздух и махнула квазаманцу рукой. Аким припустил к кораблю быстрой трусцой и минуту спустя достиг трапа.
- Вес спокойно? - шепотом спросил он, взбираясь со своей ношей наверх.
- Пока да, - прошептала девушка в ответ. - Живее, я не хочу, чтобы система сигнализации оставалась отключенной слишком долго.
Через несколько секунд Аким стоял рядом с ней.
- А теперь куда? - Он запыхался, но жестом отказался от помощи девушки, когда та попыталась принять от него Дауло.
- Вперед, на корабль, - сказала Джин. - Теперь назад нам пути нет, если мы даже и захотели бы вернуться. На стену мне отсюда не запрыгнуть. Надо найти какой-нибудь пустой цейхгауз или нечто подобное, где нас не будут беспокоить назойливые хозяева.
- Хорошо, - кивнул Аким. И пристально посмотрел ей в глаза. - А когда мы найдем такое место и у нас будет время поговорить, ты наконец-то расскажешь мне, какова твоя истинная цель прибытия на Квазаму.

ГЛАВА 42.

Для включения системы сигнализации в башне погрузчика Джин потребовалось секунд пять. Значительно больше времени отняла у неё попытка, не совсем успешная к тому же, замаскировать разрез в стене гибкого прорезиненного туннеля. Ей удалось, правда, заварить лазером края клапана, но по швам остались блестящие полосы, заметно выделяющиеся на темном фоне мягкого материала. Джин попробовала было затереть полосы пальцами, но это мало помогло, и она в конце концов сдалась. Аким успокоил её, предположив, что, случись кому-либо проходить по туннелю, вряд ли ему придет в голову разглядывать стены, когда под ногами такой ненадежный пол.
Выйдя из воздушного шлюза, Джин и Аким с Дауло Сэммоном на плечах двинулись по длинному центральному коридору. На корабле по-прежнему царила тишина.
Джин хотела найти какое-нибудь помещение, вроде пустого воинского склада, где можно было бы затаиться, но вскоре она поняла, что этот план при-дется-изменить. На их пути попалось лишь несколько незапертых комнат, да и те были забиты какими-то ящиками и упаковками - видимо, с товарами, которые Трофты доставили в Мангус.
Аким предложил остановиться в одном из этих складов и спрятаться между ящиками, но Джин возразила. Утром Трофты, вероятно, намеревались продолжать разгрузку и могли обнаружить при этом непрошенных гостей.
Так что им пришлось двигаться дальше. Наконец, в передней части главного грузового отсека, ближе к корме, они наткнулись на незапертое насосное отделение, где можно было разместиться, правда, не без труда, втроем.
- Это нам подойдет. На первое время, по крайней мере, - решила Джин, оглядев ещё раз пустынный коридор, прежде чем закрыть за собой дверь. - Давай, я помогу тебе с Дауло.
- Сам справлюсь, - буркнул Аким, осторожно опуская юношу на пол возле стены. - Можно здесь включить свет?
Джин нашла выключатель и щелкнула им, в стенах загорелись встроенные светильники.
- Нам не следует долго оставлять их включенными.
- Понятно, - кивнул Аким, осматриваясь.
- Что бы нам положить ему под голову? - сказала Джин, присаживаясь на пол рядом с Дауло.
Аким пожал плечами.
- Я ничего подходящего не вижу, впрочем… - Нагнувшись, он снял с ног Дауло башмаки и неуклюже наклонился над юношей.
- Давай, помогу, - предложила Джин, протягивая руку.
- Я в порядке, - резко ответил Аким, уклоняясь в сторону, чтобы не дотронуться до её руки. От этого движения он покачнулся и ему пришлось опереться о стену.
- Мирон Аким…
- Говорю тебе, я в порядке! - огрызнулся он.
- В полном? - язвительно спросила Джин. Аким, опалив её гневным взглядом, засунул ботинки под голову Дауло.
- Я бы посоветовал тебе проявлять больше уважения к представителю Шани, инопланетянка, - проговорил он угрожающим тоном.
- Я приберегу уважение для тех, кто заслуживает его, - отпарировала Джин.
В помещении повисла неловкая тишина, нарушаемая лишь учащенным дыханием Акима. Потом, вздохнув, Джин сказала:
- Послушай… прошу прощения, Мирон Аким. Я понимаю, что общение со мной тяготит тебя, но я слишком устала, чтобы стараться следовать квазаман-ским канонам поведения.
Выражение гнева постепенно сходило с лица Акима.
- Наши миры были бы враждебны друг другу даже без наличия на Квазаме крисджо, не так ли? - тихо сказал он. - Видишь ли, слишком уж различны наши культуры для того, чтобы мы с тобой могли достичь взаимопонимания.
Джин устало прикрыла глаза.
- А я не считаю, что наши миры настолько нетерпимы по отношению друг к другу. Да, нас с тобой нельзя назвать друзьями, однако, это не означает, что мы должны быть врагами.
- Но мы враги, - мрачно заявил Аким. - Наши лидеры демонстрируют это своими речами, твои - действиями. - Он замялся. - Поэтому мне трудно понять, почему ты спасла мне жизнь.
- Потому, что ты не Шани тридцатилетней давности, а я не Совет Авентина того же времени. Мы оба знаем, что Квазаме грозит страшная опасность, и мы оба хотим предотвратить её. Мы не враги. Будь мы таковыми, стала бы я спасать тебе жизнь?
Аким фыркнул.
- Слабый аргумент. Мы - продолжение наших лидеров… ни больше, ни меньше. Если наши и ваши лидеры вышли на тропу войны, значит и мы тоже.
Джин задумалась.
- Ладно. Если я представляю угрозу для Кваза-мы, тогда почему же ты не позвал людей Оболо Нардина, пока я спасала Дауло Сэммона?
Вопрос, похоже, застал Акима врасплох.
- Потому что они убили бы меня вместе с вами.
- Ах, вот как? Ты хочешь сказать, что не готов умереть ради своей родины? Я ради своей готова.
- Но тогда… - Аким осекся.
- Но что тогда? Тогда об угрозе, исходящей от Мангуоа, не стало бы известно вашему руководству?
Аким скривил губы в презрительной улыбке.
- Ты умнее, чем я думал. Бьешь меня моими же собственными словами.
- Да не пытаюсь я тебя побить, ни фразами, ни каким-либо другим образом, - покачала головой Джин. - Я просто стараюсь подчеркнуть, что вы делаете именно то, что вам и надлежит делать: вы оценили потенциальную угрозу Квазаме, вы вычислили, какую конкретно угрозу следует устранить в первую очередь и вы бросаете на борьбу с ней те средства, которыми располагаете.
Помолчав секунду, Джин грустно улыбнулась.
- В настоящий момент одним из таких ваших средств являюсь я.
- А я, одним из ваших? - спросил Аким. Джин пожала плечами.
- Вряд ли я в одиночку сумею остановить Оболо Нардина, даже если очень захочу. Кроме того, он твой соотечественник, как ни крути. Разбираться с ним - это ваше дело.
- Верно. - Аким оглядел металлические стены. - Хотя разобраться с ним отсюда не очень-то легко, мягко говоря.
- Не волнуйся, отсюда мы выберемся, - заверила его Джин. - Запомните, Оболо Нардин, похоже, как следует сел на наркотики, стимулирующие умственную деятельность, значит, он будет мыслить чрезвычайно четко, логично. Если нас нет на «его» половине Мангуса, а в этом Оболо удостоверится достаточно скоро, тогда он предположит, что мы уже где-то за пределами комплекса. До Азраса добрых пятьдесят километров, и пешком мы можем добраться туда в лучшем случае к завтрашнему полудню… Нет, уже сегодняшнему. Тогда нам или придется связаться с Шани по телефону…
- О чем он мгновенно узнает…
- Точно. А поскольку он знает, что нам известно о его глобальной системе прослушивания телефонных разговоров, то поймет, что мы попытаемся изыскать какой-то иной способ контакта с Шани. - Джин сделала паузу, настал решающий момент. Она внутренне собралась и продолжила, стараясь говорить как можно более небрежным тоном. - Ну так вот, имеются ли на Квазаме действующие радиопередатчики? Большие? Я имею в виду те короткодиапазонные, которыми пользуются Сэммоны на своем руднике?
Джин затаила дыхание, но если Аким и заметил её волнение, то виду он не подал.
- Боевые геликоптеры «Скай Джо» оснащены мощными радиопередатчиками, - произнес он задумчиво. - Но ближайшая их база находится в Солласе.
У Джин екнуло сердце.
- А в Милике их разве нет? Я думала, ваши люди прибыли туда на вертолете.
- Да, вертолетами, но те два «Скай Джо» затем были направлены в лес, на охрану обломков вашего корабля.
Джин перевела дух.
- Понимаю. И, конечно же, Оболо Нардин узнает обо всем этом, - сказала она, переводя разговор на предыдущую тему. - Следовательно, он поймет и то, что за подмогой нам придется отправиться в Соллас. Сколько на это уйдет времени, если ехать автомобилем?
- Несколько часов. Плюс ещё несколько для того, чтобы собрать необходимые силы, так как мы не можем пользоваться телефонной связью…
- Да, я понимаю, куда ты клонишь. Как ты полагаешь, будет Оболо Нардин чувствовать себя в безопасности? Не начнет он паниковать и уничтожать улики?
- Нет, не начнет, по крайней мере, в течение сегодняшнего дня. Согласись, он слишком много потеряет, если начнет сворачивать свои дела и бросится в бегство, не видя перед собой непосредственной и явной опасности.
Джин пожала плечами.
- Стало быть, он начнет серьезно беспокоиться лишь в том случае, если не изловит нас в течение, скажем, ближайших десяти-двенадцати часов. Но к тому времени значительная часть его сил будет отвлечена на поиски беглецов, то есть нас, А Дауло Сэммон, возможно, придет в себя.
Аким бросил на Дауло быстрый взгляд.
- Мне ненавистна сама мысль о том, что я прячусь здесь, в то время как Оболо Нардин имеет полную свободу действий, - честно признался он. - Ущерб, который он может нанести Квазаме… - Не договорив до конца фразу, Аким сказал: - Но, с другой стороны, я пока не вижу для нас альтернативы.
- Ну, если тебя вдруг осенит какая-нибудь стоящая идея, сразу же выскажи её, - попросила Джин. - Ум - хорошо, а два - лучше. Не обижайся, но я, наверно, лучше тебя соображаю в военно-тактических вопросах, но вы, несомненно, гораздо лучше меня разбираетесь в проблемах вашей родной планеты.
Аким поморщился.
- В большинстве проблем, возможно. Но, как оказалось, далеко не во всех. Скажи мне, каким образом вы раскрыли предательство Оболо Нардина?
Джин вздохнула.
- Мы не раскрыли. Мы знали, что в Мангусе творится что-то нехорошее, но все наши выводы мы сделали фактически задним числом.
Она рассказал Акиму о сбоях в работе разведывательных спутников и изложила теорию испытаний боевых ракех, выдвинутую Центром Наблюдения за Квазамой.
- Интересно, - сказал Аким, когда она закончила. - А как ты считаешь, Трофты снабжают Оболо Нардина оружием новейших технологий?
- Нет, я так не думаю, - покачала Джин головой. - Трофты не станут поставлять людям что-либо подобное, даже «союзникам» вроде Оболо Нардина, Ведь все люди для них - потенциальная угроза. Они, я уверена, жестко контролируют Оболо Нардина, и он не получит от них технологии, которая в конечном счете может быть использована против них же.
- Отсюда и система безопасности вокруг корабля, - кивнул Аким.
Джин уловила в его голосе какую-то странную нотку, нотку разочарования, что ли…
_ - Да, они осторожны в таких вещах. Насколько я понимаю, не Оболо Нардин затеял все эти игры с вашими спутниками?
- Нет, не он. Трофты. Они, видимо, запустили на орбиту вокруг Квазамы свой спутник, который препятствует нормальному функционированию наших зондов. Я не знаю, каким именно образом он воздействует на них, но суть в том, что информации о Мангусе мы получали крайне мало. И когда в систему Квазамы прибывали наши корабли…
- Да, ваши корабли, - перебил её Аким. - Мы наблюдаем за их прибытием на протяжении многих лет, Жасмин Моро. Поначалу мы готовились к отражению атаки всякий раз, когда обнаруживали появление одного из них в околоквазамском пространстве, гадая, не этот ли высадит войска на поверхность планеты. Потом мы засекли спутники и начали сопоставлять их вращение по орбите с перемещениями ваших кораблей, что дало нам возможность понять ваши намерения. Наблюдали мы, наблюдали… а две недели назад, когда давно ожидаемое вторжение действительно началось, мы абсолютно не заметили его. - Он пристально посмотрел на нее. - Надеюсь, вы по достоинству оцениваете ироничность ситуации.
Джин поежилась.
- Я не способна воспринимать иронию в ситуации, когда гибнут мои друзья.
Выражение его лица было почти сочувствующим.
- Мы не сбивали ваш космический корабль, Жасмин Моро.
- Я знаю.
- Трофты? Девушка кивнула.
- Так ты, стало быть, ценишь иронию, Мирон Аким? Принимая во внимание то, что Трофты даже не предприняли попытки расследовать крушение, я думаю, они и не знали, кого они подбили.
Аким нахмурился:
- Они поразили цель, не зная, кого именно они атакуют?

Предыдущая страница 27 Следующая страница


Сделка Кобры 28

- Наш корабль, вероятно, атаковала автоматическая самонаводящаяся ракета, патрулирующая воздушное пространство Квазамы и запрограммированная на поражение любого объекта, подлетевшего слишком близко к Мангусу. Мы, видимо, прибыли в то самое время, когда один из кораблей Трофтов совершал посадку или стартовал… и заполучили «гостинец».
- Неконтролируемое оружие. - Аким злобно сплюнул на пол. - А они ведь наверняка считают себя цивилизованными существами. Ублюдки.
Джин кивнула:
- Действия Трофтов зачастую просто омерзительны… Мы должны вывести из строя корабельную систему запуска ракет, иначе ваши вертолеты будут сбиты ещё до того, как они достигнут Пурмы.
- А когда? Сейчас?
Джин взглянула на дряблое лицо Дауло.
- Нет. Непосредственно перед уходом с корабля. Сейчас отправляться в командную рубку слишком рискованно. На вахте может оказаться кто-нибудь из Трофтов. Предпримем попытку вечером. Может быть, к этому времени Дауло Сэммон придет в себя, да и нам самим нужно отдохнуть. Аким подавил зевок.
- Хорошо. Дежурить будем по очереди?
- Можешь прилечь. Здесь, возле самого порога. Если сюда кто-то попытается войти, я сумею с ними разобраться.
- А ты? - спросил Аким, ложась на пол перед входом. - Всем троим нам здесь не разместиться.
- Обо мне не беспокойся, - зевнула Джин. - В детстве я частенько спала сидя.
- Ну… ладно. - Аким поерзал на полу, устраиваясь поудобнее. - Если что, буди меня немедленно.
- Договорились, - пообещали Джин. - Спокойной ночи, Мирон Аким.
- Спокойной ночи, Жасмин Моро.
Джин выключила свет и несколько минут сидела в темноте, ощущая, как страшно она устала, - и физически, и морально. Две недели, сказал Аким, прошло с тех пор, как началось «вторжение инопланетян». Две недели она мотается по этому чуждому миру.
Усилием воли Джин задействовала оптические усилители и посмотрела на Акима - глаза закрыты, тело расслаблено, дыхание тихое и ровное. Спит сном праведника. «А почему бы и нет? - подумала она. - В конце концов, она сама из кожи лезла вон, убеждая его в том, что в ближайшие несколько часов им ничего другого не остается, как спать».» Две недели. Восемь дней для «Южного Креста», шесть - для «Капли росы». Четырнадцать авентини-анских дней… Джин попыталась перевести этот срок на квазаманское время. Слишком утомлен был её мозг, чтобы производить такие расчеты. Впрочем, разница во времени не должна быть очень большой.
Значит, спасательная команда с Авентина может прибыть в систему Квазамы практически в любой момент, если уже не прибыла.
«Мы будем ждать твоих позывных на восходе солнца, в полдень, на закате и в полночь, - гласила записка капитана Кохи. - Если не сможешь послать сигнал, мы совершим посадку и разыщем тебя».
Как долго они будут выжидать, прежде чем приземлятся и начнут широкомасштабный поиск? Наверно, не более одного дня. Особенно, когда обнаружат, что место крушения шаттла охраняется военными вертолетами. Двенадцать часов на орбите, не больше, а потом пойдут на посадку.
А когда они приземлятся…
Джин поежилась. Мы не враги, твердила она Акиму. И при этом не кривила душой. Нравится ему или нет, но они союзники в этой войне, вместе желают оторвать от тела Квазамы липкие пальцы Оболо Нардина. Однако спасательная команда вряд ли посмотрит на ситуацию под таким углом зрения.
Значит, она, Джин, должна связаться с ними ещё до высадки десанта. Вероятно, в течение завтрашнего, нет, уже сегодняшнего дня.
Сердце её болезненно сжалось, когда она представила, что подумают о ней Аким и Дауло после того, как она бросит их и сбежит из Мангуса. Поймут ли они, что это на самом деле не предательство, не хладнокровный замысел заманить их в ловушку, на корабль и оставить на растерзание Трофтам? Поверят ли они, что здесь самое безопасное для них место, где они могут ожидать прибытия подкрепления? Подкрепления со стороны Шани?
И поймут ли они, если ей придется убить кого-то, добиваясь доступа к радиопередатчику одного из тех вертолетов, ведущих наблюдения за местом крушения?
Скорее всего, нет.
Но, по большому счету, это не суть важно. Поймут они или нет, но ей придется сделать это. Ради безопасности Квазамы… да и ради сохранения собственной жизни.

ГЛАВА 43.

Вздрогнув, Джин проснулась и несколько секунд сидела, бессмысленно уставясь в темноту и прислушиваясь к гулкому биению сердца, пока её мозг пытался осознать, что же явилось причиной столь резкого пробуждения от глубокого сна. Поняв, в чем дело, Джин вскочила на ноги, и едва сдержала стон, когда боль пронзила её затекшие суставы и мышцы.
- В чем дело? - встрепенулся Аким.
- Тревога, - мрачно ответила Джин, настраивая оптические усилители.
Аким уже принял сидячее положение и протирал пальцами глаза. Дауло все ещё спал.
- Слышишь низкий гудящий звук? Похожий на предстартовый контроль двигателей.
Аким округлил глаза.
- Что? - произнес он, с трудом поднимаясь.
- Предстартовый контроль двигателей, - повторила Джин, садясь на корточки рядом с Дауло и тряся его за плечо. - Дауло Сэммон… проснись, ну же, просыпайся.
- А который сейчас, собственно, час? - спросил Аким, нащупав в темноте руку Джин и крепко стиснув её.
- Поосторожней, - буркнула девушка, стряхивая его ладонь со своего локтя. Затем запросила у нанокомпъютера информацию о времени суток. Ответ компьютера ошеломил ее: они находились на корабле уже почти семь часов! - Сейчас позднее утро.
- Позднее утро? Но ведь ты говорила… Его перебил громкий вздох Дауло.
- Кто здесь? - спросил юноша хриплым голосом.
- Шшш! - предупредила его Джин. - Не волнуйся, это я, Жасмин Моро, со мной Мирон Аким. Как ты себя - чувствуешь?
- Странно, - ответил он, с трудом ворочая языком. - Странно. Милостивый Боже, ну и кошмары мне снились!
- Некоторые из них, возможно, и не снились вовсе, а были наяву, - заметила Джин. - Встать можешь? Или хотя бы сесть?
Стистнув зубы, Дауло с видимым усилием сел, опершись спиной о стену.
- Голова немного кружится, а в остальном вроде бы ничего. Думаю, я справлюсь, если нам не придется идти слишком далеко или слишком быстро. Где мы, кстати, находимся?
- На борту космического корабля Трофтов, - Джин повернулась к Акиму. - Хочу совершить вылазку. Посмотрю, что там происходит.
- Я пойду с тобой, - заявил квазаманец.
- Может, тебе лучше остаться…
- Я сказал, пойду с тобой. Поморщившись, Джин кивнула.
- Хорошо, Дауло, ты останешься здесь. Постарайся хотя бы немного размять мышцы. Мы вернемся через пару минут.
Коридор непосредственно за дверью был пустынен, хотя доносящиеся со всех сторон звуки указывали на то, что их одиночеству скоро придет конец.
- Куда теперь? - шепотом спросил Аким, когда Джин шагнула через порог.
- Следуй за мной. - Джин огляделась по сторонам и побежала вперед быстрой трусцой. - Нам нужно найти комнату с монитором полного обзора, - добавила она, когда Аким нагнал её, - а такая аппаратура располагается где-нибудь рядом с командным модулем.
- Ты уверена? - буркнул Аким. - Как уверена и в том, что Оболо Нардин не станет суетиться до сегодняшнего вечера?
Джин оглянулась через плечо на его напряженное недружелюбное лицо:
- Наверно, я переоценила выдержку Оболо Нардина, - предположила она. - А может, Трофты не верят в то, что Нардин нас поймает, а потому решили закончить разгрузку пораньше и убраться отсюда, пока ваши люди не накрыли их здесь.
- Или, может быть…
И тут, в трех метрах впереди открылась дверь, и в коридор шагнул Трофт.
Реакция у инопланетянина была отменная. Рука его мгновенно метнулась к лазерному пистолету, висящему на поясе, схватилась за рукоятку…
Но тут Джин одним прыжком преодолела разделяющее её и Трофта расстояние и правым кулаком ударила его в горло.
Инопланетянин рухнул ан пол.
- Пошли, - выдохнула Джин, глядя на дверь, из которой вышел Трофт. «Пункт контроля привода левого борта», - прочла она надпись, выполненную трофтскими письменами. - Нам сюда, - пробормотала Джин Акиму и ткнула пальцем в небольшую панель.
Дверь скользнула в сторону, открывая вход в помещение, заполненное вспышками разноцветных огоньков и сиянием дисплеев. Спиной к двери, на вращающемся стуле сидел ещё один Трофт.
Он только начинал поворачиваться к двери, когда Джин ворвалась в комнату. Инопланетянин, вероятно, даже не понял, чем его ударили.
- Давай того, из коридора, сюда, - прошептала Джин Акиму, но тот уже втащил обмякшее тело Трофта внутрь и закрывал дверь.
- Они мертвы? - спросил он.
- Нет, - сказала Джин, - но будут недееспособны, по меньшей мере, в течение часа. А это лучше не трогай, - добавила она, когда Аким осторожно поднял лазер Трофта. - Оружие это чрезвычайно коварное, а у меня нет времени учить тебя, как правильно им пользоваться. Так что сейчас ты скорее изувечишь себя, нежели сумеешь подстрелить кого-либо.
Аким неохотно положил лазер на туловище Трофта. Джин обратила свое внимание всецело на пульт управления. Где-то здесь должен быть… а, вот оно: монитор. Теперь нужно найти ту камеру, которая контролирует задний погрузочный люк и участок территории за ним…
- Попробуем эту, - сказала она и коснулась одного из тактильных переключателей. - Есть!
На центральном дисплее появилось изображение, передаваемое видеокамерой со стороны сопла левого привода. На одном краю экрана виднелся угол погрузочного трапа башни, на другом - ворота, ведущие на «человеческую» половину Мангуса. В центре около дюжины человек сновали на моторизованных транспортировочных тележках между воротами и кораблем.
Аким первым заметил неладное.
- Они не разгружаются, - отрывисто произнес он. - Тележки, отъезжающие от корабля, пусты, видишь?
- Верно, - согласилась Джин. - Проклятие. Вероятно, ты все же был прав, Мирон Аким. Оболо Нардин спешно грузит свое оборудование на корабль и собирается улизнуть из Мангуса.
Аким выругался:
- Проклятие. Мы не можем позволить ему сбежать. Обладая этими инопланетными компьютерами, он обоснуется в каком-нибудь другом регионе Великой Дуги и продолжит свою противозаконную предательскую деятельность.
- Я знаю. - Несколько секунд Джин молчаливо созерцала изображение на дисплее. - Ладно, - сказала она наконец. - Жди меня здесь, я пойду за Дауло Сэммоном.
- А что потом? Они ведь все вооружены, и даже если мы сумеем пробраться мимо них незамеченными, мы все равно не сможем вызвать подмогу вовремя.
- Я знаю. - Джин шагнула к двери и, открыв её, выглянули в коридор. - Тогда нам придется сделать что-то другое. К примеру, захватить корабль.

***

Дауло ожидал её в насосном отделении, беспокойно меряя шагами тесное пространство между агрегатами.
- Что происходит? - потребовал он объяснений, когда Джин проскользнула в помещение.
- Похоже, Оболо Нардин готовится к отъезду, - ответила девушка, окинув Дауло изучающим взглядом. - Как самочувствие?
- Жить буду… Что ты имеешь в виду? Как это «к отъезду»?
- Ну, к отлету, если быть точным. Люди Оболо грузят на корабль его вещички.
- И что же, инопланетяне не пытаются его остановить?
- Напротив. Они ему помогают. Шппн! Тихо! Из коридора послышался звук шагов. Кто-то торопливо прошел мимо дверей насосной станции.
- Но как мы покинем корабль, прежде чем он стартует? - прошипел Дауло.
- Мы и не будем покидать его.
В коридоре снова стало тихо. Чуть приоткрыв дверь, Джин выглянула наружу.
- Прекрасно. Вроде бы никого. Если встретимся с Трофтами, не вмешивайся, я сама с ними разберусь.
Они вышли из насосной и побежали трусцой по коридору.
- Где они все? - прошептал Дауло, оглядываясь вокруг.
- Многие, наверно, помогаю людям Оболо Нардина грузиться, - пробормотала Джин. - Остальные, вероятно, готовят корабль к старту.
Они благополучно добрались до пункта мониторинга, где к ним присоединился Аким, и теперь, уже втроем, они двинулись дальше.
- А куда мы, собственно, путь держим? - поинтересовался Аким.
- К командному модулю, - ответила Джин, не вдаваясь в подробные объяснения. И тут же предупредила обоих. - Держитесь от меня по сторонам. Если мне придется открыть огонь, то стрелять я буду, скорее всего, вперед или назад. Не хочу, чтобы вы мне мешали.
Приближаясь к командному отсеку, Джин настраивалась на неминуемый и немедленный бой, однако, к её удивлению, там тоже никого не оказалось.
- Какова может быть их численность? - спросил Аким. - Трофтов, я имею в виду.
- Судя по размерам корабля, от тридцати до пятидесяти, - рассеянно ответила Джин, пытаясь припомнить то немногое, что ей было известно о планировке трофтских кораблей. Капитанский мостик должен находиться в верхней части командного модуля, как раз под сенсорным «пузырем»…
Тяжелые бронированные двери раздвинулись при их приближении…
И троица вышла на просторный «мониторный перекресток».
Это была конструкция, вспомнила Джин, характерная для кораблей трофтского производства: диск, как бы вырезанный из пересечения двух широких коридоров, стены которого были буквально напичканы экранами мониторов. В центре зоны располагалась винтовая лестница, ведущая на следующий, верхний уровень.
- Думаю, мы почти на месте, - пробормотала Джин. - Теперь…
- Остановитесь, люди! - прогремел на квазаманском языке металлический голос позади них.
Джин резко обернулась на сто восемьдесят градусов, нагнулась, почти припадая к полу у основания лестницы, и оттолкнула Акима и Дауло в сторону. Яркий луч разрезал воздух над нею, и долю секунды спустя нанокомпьютер заставил Джин нырнуть в бок. Она упала на правое бедро, выбрасывая левую ногу навстречу трофту, нацелившему на неё свое оружие. Реакция Джин оказалась быстрее, и коридор озарился вспышкой, когда она выпустила заряд из своего бронебойного лазера.
Мгновенно вскочив на ноги и бросив Акиму и Дауло: «За мной!», она устремилась вверх по лестнице, преодолевая при каждом прыжке по пять ступенек. Наверху уже, несомненно, услышали шум схватки, и Джин хотела разделаться с Трофтами прежде, чем они блокировали бы доступ на капитанский мостик.
Но она опоздала. Взбежав на последнюю лестничную площадку, Джин посмотрела вверх и увидела, как тяжелая металлическая крышка люка начинает опускаться вниз, закрывая проход.
Ноги Джин конвульсивно согнулись в коленях и бросили её вверх в отчаянном вертикальном прыжке. Ее руки схватились за нижний края отверстия люка…
И у неё помутилось в глазах от боли, когда прорезиненный обод крышки ударил её по пальцам.
Джин повисла над лестницей, превозмогая адскую боль в пальцах и смутно осознавая, что теперь она совершенно беспомощна. Спусковые механизмы её пальцевых лазеров оказались вне пределов досягаемости, ультразвуковые излучатели стали абсолютно бесполезны, поскольку металлическая крышка люка блокировала ультразвук, к тому же Джин не могла навести на цель свой бронебойный лазер. Попытка толкнуть крышку люка вверх тыльными сторонами ладоней не дала ничего, кроме новой волны боли, пронзившей пальцы, будто электрошок…
Электрошок!
Оцепеневший от боли мозг, казалось, снова обрел способность мыслить, и, стиснув зубы, Джин выстрелила из электродугового бластера.
Конечно, она не могла видеть, поразила ли кого-нибудь выпущенная ею наугад молния, но гром разряда все ещё отдавался эхом в ушах Джин, когда давление на кисти её рук немного ослабло. Опять она изо всех сил толкнула край крышки вверх, и на этот раз трюк удался. Сервоприводы рук жалобно взвыли от страшного напряжения, но крышка люка пошла вверх, и Джин немного подтянулась на руках и бросилась в отверстие люка.
Они поджидали её - те, кто не находился в непосредственной близости от люка во время разряда электродугового бластера, но явно не представляли себе, что их ожидает. Однако были наготове. Едва Джин выскочила из отверстия люка, подобно пробке из бутылки шампанского, как воздух под ней располосовали перекрестные лучи лазеров.
Трофтов оказалось пятеро, но ни один из них не успел скорректировать прицел. Джин достигла верхней точки прыжка, едва не ударившись головой о потолок, левая нога её изогнулась в направлении ошарашенных Трофтов, и бронебойный лазер выплюнул шквал огня, поразивший живые мишени со смертоносной точностью.
К тому моменту, когда Джин, едва удержав равновесие, приземлилась на палубу, все было кончено.
Стиснув зубы и тяжело дыша, Джин посмотрела на свои пальцы, все ещё дрожащие от пульсирующей боли. Сверхпрочные кости Кобр практически не поддавались переломам, но кожа не имела подобного защитного покрытия, и Джин увидела, как руки начинают синеть от обширных кровоподтеков.
- С тобой все в порядке? - озабоченно спросил сзади приглушенный голос.
Джин обернулась и встретилась взглядом с Акимом, который осторожно высунул голову из люка.
- Почти, - сказала она. - Давайте же, влезайте, да побыстрее. Нам нужно закрыть люк.
Аким выбрался из люка, следом за ним - Дауло.
- Что у тебя с руками? - резко спросил Дауло, шагнув к ней.
- Трофты попытались захлопнуть дверь перед нашим носом, вот я помешала им. Не обращайте внимания, это пустяки. Вы оба займитесь люком, а я попробую разобраться, что здесь к чему.
Она прошла мимо дымящихся тел Трофтов к пульту управления. Глухой стук сзади возвестил о том, что люк закрылся, и секунду спустя Аким встал рядом с Джин.
- Я не услышал ничего похожего на звуки тревоги, - тихо произнес он. - Как ты полагаешь, удалось этим Трофтам перед смертью подать сигнал бедствия… ну, запросить помощи у своих, тех, что снаружи?
Джин, нахмурившись, глядела на один из дисплеев, показывающий ту же картинку, которую они с Акимом видели из пункта контроля привода. Космический корабль походил скорее на небольшое грузовое судно, нежели на боевой звездолет. «Если в коридорах нет системы лазерной сигнализации, - подумала Джин, - тогда, возможно, её нет и здесь, на капитанском мостике».
- Полагаю, что не удалось, - сказала она. - Во всяком случае, снаружи никаких признаков паники не наблюдается.
- Значит, у нас ещё есть немного времени в запасе, - кивнул Аким.
- Преимущество, хотя и небольшое.
- Только если мы будем действовать быстро, - хмуро заметила Джин.
- Сомневаюсь, что люк надолго сдержит их натиск, когда они поймут, что случилось. - Неясный, расплывчатый план начал формироваться у неё в мозгу… но, к несчастью, у неё не было времени заранее продумать все детали. - Вы. оба оставайтесь здесь, я скоро вернусь.
- Что ты собираешься делать? - спросил Аким подозрительно.
- Попытаюсь помешать побегу Оболо Нардина. Задрайте за мной люк и не открывайте, пока не услышите моего сигнала: три стука, два стука, четыре стука… запомнили?
Она направилась было к люку… и остановилась, заметив странное выражение на лице Дауло.
- Плохо себя чувствуешь?
- Ты… ты… - начал он, запинаясь, - хладнокровно… убила их.
Джин покосилась на почерневшие тела Трофтов.
- Я действовала в порядке самообороны, Дауло Сэммон, - сухо произнесла она - Не убей я их, они бы нас не пощадили, разве не так?
Но собственные её слова показались Джин малоубедительными, и она испытала нечто похожее на угрызение совести. Ее дед при очень схожих обстоятельствах ограничивался тем, что лишь уничтожал оружие врага…
- И кроме того, - продолжила она, твердым тоном, - это послужит Трофтам хорошим уроком. Впредь будут знать, что посягательство на жизнь человеческих существ очень дорого стоит.

ГЛАВА 44.

.Притаившись в небольшом боковом коридорчике грузового отсека, Джин подслушивала разговор двух Трофтов.
Она направилась к воздушному шлюзу, через который они втроем - проникли на корабль около восьми часов назад, чтобы попытаться воспрепятствовать погрузке оборудования, принадлежащего Оболо Нардину. По пути сюда Джин не встретила никаких препятствии. Только один раз ей пришлось нырнуть в незапертую комнату, когда мимо торопливо прошли четверо Трофтов.
Этих двоих она услышала прежде, чем увидела, и сейчас жадно внимала каждому слову чужого языка.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- .. пока не позволять им подниматься на борт, - говорил один голос. - Капитан не желает видеть их на борту корабля, пока не закончится погрузка.
- Но ведь изолированное помещение для них уже подготовленно, - возразил другой голос. - Люди не будут иметь возможности свободно перемещаться по кораблю.
- Еще не все оборудование погружено, - сказал первый Трофт.
- Мы и сами могли бы закончить погрузку.
- Оборудование доставляется с той стороны стены. Ты что же, хочешь, чтобы люди увидели нас?
Второй Трофт издал пронзительный, почти переходящий в ультразвук возглас. Смеется, поняла Джин.
- А почему бы и нет? Разве их религия не допускает существование демонов?
Первый инопланетянин не разделял веселья своего соплеменники.
- Ненужный риск, - строго произнес он. - Возвращайся на свой пост. И сообщи людям, что погрузка должна быть закончена через пятнадцать минут.
Джин облизнула губы, настрривая мозг на боевой режим работы. Трофты явно не горели желанием пустить на корабль пассажиров-квазаман, но, будучи положительным фактором для стратегических замыслов Джин, данный аспект не давал ей никакого преимущества в тактическом смысле. Трофт у входа в пункт мониторинга левого борта, готовый стрелять без предупреждения, схватился за оружие, даже не поинтересовавшись, кто она такая и откуда взялась да корабле. Но Джин и не собиралась предоставлять инопланетянину такую возможность. Стиснув зубы, она вышла из своего укрытия…
Как раз вовремя, потому что увидела, как Трофты завернули за угол, направившись, видимо, туда, откуда доносился шум погрузочных работ, - в сторону воздушного шлюза.
Облегченно вздохнув, Джин поспешила вслед за ними… и тут позади неё пронзительно завыла сирена.
Командный модуль? Может быть, Трофты поняли, что капитанский мостик захвачен?
Нечего гадать, решила Джин. Сейчас это уже не важно. Так или иначе, передышка для неё закончилась. Ускорив шаг, она завернула за угол…
И застыла, как вкопанная, всего метрах в трех от картины представшего перед ней хаоса.
В воздушном шлюзе, где находилось около полудюжины Трофтов и с десяток людей, образовалась «транспортная пробка». Причина затора была очевидной; Трофты не успевали быстро сгружать оборудование с транспортных тележек, доставляемых людьми с «человеческой» половины Мангуса.
Взоры всех присутствующих в шлюзе обратились к неожиданно появившейся перед ними молодой женщине.
- Стой! Ни с места! Кто ты? Представься немедленно! - потребовал один из ближайших к Джин Трофтов, рука его потянулась к висящему на поясе лазерному пистолету.
- Эй, ты! - загремел квазаманский перевод из трофтовского транслейтора. - Ни с ме…
Конец фразы утонул в громоподобном звуке, когда электродуговой бластер Джин метнул молнию.
Один из квазаманцев сдавленно вскрикнул, другой грязно выругался… и в шлюзе стало тихо, только где-то далеко позади завывала сирена.
Все шестеро Трофтов были вооружены, равно как и трое из квазаманцев. Но никто из них теперь уже даже не пытался взяться за оружие. Глядя на их вы-тянувшиеся лица, Джин вдруг поняла, почему они медлят… до её противников дошло, кто находится перед ними.
Она легко могла бы разом покончить с ними со всеми. Одно единственное движение левой ногой, и луч её бронебойного лазера разрезал бы их, как горячий нож масло. С тактической точки зрения шаг был бы вполне оправданным, противник несет потери в живой силе, а Джин, Аким и Дауло получают лишний шанс остаться в живых.
«Ты хладнокровно убила их».
Джин скрипнула зубами, но выражение тихого ужаса на лице Дауло живо встало перед глазами.
К тому же Трофты на капитанском мостике открыли огонь первыми, а эти не делали подобных попыток. Пока что не делали…
Будь оно все проклято!
- Квазаманцам покинуть корабль, - приказала Джин. - Живо!
Никто из обитателей Мангуса не захотел стать героем. Не пререкаясь, они поспешно ретировались в глубокий туннель, оставив свои тележки в шлюзе.
Джин окинула взглядом хозяев корабля. Мембраны на руках Трофтов топорщились от страха или, возможно, от ярости. Или, может быть, от того и другого одновременно.
- Руки за голову, - приказала Джин на их родном языке.
Один из инопланетян, тот, который требовал, чтобы Джин назвала себя, оглянулся на остальных. Мембраны его слегка запульсировали, покрывшись рябью, затем вновь стали жесткими.
- Но ведь ты женщина, - произнес он с явным недоумением. - А женщина не может быть воином-Коброй.
- Вам далеко не все известно о воинах-Кобрах, - ответила Джин. - Ты и твои товарищи… так вы подчинитесь моему приказу или попробуете проверить, Кобра я или нет?
Медленно и с явной неохотой Трофт поднял руки и заложил их за голову. Остальные тотчас же последовали его примеру.
Джин шагнула в сторону, к стене шлюза.
- Сейчас вы войдете на корабль, - проинструктировала она Трофтов. - Погрузка оборудования закончена.
Первый инопланетянин, снова оглянувшись на соплеменников, произвел головой крутообразный жест, видимо, эквивалент утвердительного кивка. Затем осторожно прошел мимо Джин к выходу из шлюза, направляясь в главный коридор.
- А что будет с людьми? - поинтересовался он.
- Ваши дела с людьми Мангуса тоже закончены. Джин начала пятиться к внешней двери шлюза, ведущей к трапу, не спуская глаз с Трофтов.
- Но ведь ваш клан заключил с нами договор, мы обещали им…
- Придется нарушить обещание, - перебила его Джин. По-прежнему пятясь, она приблизилась к внешней двери шлюза и на долю секунды повернула голову назад, чтобы определить местонахождение кнопки аварийного закрытия двери. Мысленно скрестив пальцы, девушка ткнула локтем в большую кнопку и, в тот же миг прыгнула спиной назад, на верхнюю платформу трапа.
Внешний люк быстро задраился, всего в парс сантиметров от лица Джин…
А снизу, по направлению к ней, метнулась вспышка лазерного огня.
Джин мгновенно упала ни живот, повернувшись лицом к трапу, к которому уже бежали несколько Трофтов с лазерами наизготовку. Джин поймала их в перекрестье прицела, кисти её рук начали автоматически изготавливаться для выстрела…
- Проклятье! - выругалась девушка, когда пальцы пронзила острая боль, напомнившая Джин о том, что спусковые механизмы её пальцевых лазеров нельзя было активировать обычным жестом. Еще один лазерный луч просвистел над её головой. Левая нога Джин изогнулась как бы сама по себе, отвечая на импульс нанокомпъютера, заставившего бронебойный лазер зафиксировать живые мишени и с ужасающей точностью выпустить по ним почти непрерывную очередь смертоносных зарядов. Перестрелка снизу резко прекратилась.
«Вряд ли надолго», - подумала Джин. В любую секунду могли подоспеть другие Трофты, равно как и вооруженные мангусовцы. Развернув левую ногу в сторону воздушного шлюза, Джин снова привела в действие бронебойный лазер и несколькими выстрелами приварила, совсем как точечной сваркой, края люка к корпусу корабля. Затем, вскочив на ноги, бросила последний взгляд на трап и прыгнула на крыло левого борта.
Жар, исходящий из сопла привода, ударил её, совсем как какой-нибудь твердый предмет. Джин взобралась на корпус корабля и, пригнувшись, побежала в направлении неясно вырисовывающейся впереди громаде ангара, в котором скрывалась длинная «шея» звездолета, охваченная в месте входа в ангар толстым «воротником», изготовленным, предположительно, из такого же каучукообразного материала, что и гибкий погрузочный туннель. Справа вид Мангуса заслоняла верхняя палуба грузового отсека. А слева…
Большой секции внешней стены слева… больше не было.
«Все правильно», - подумала Джин. Огромный сетчатый купол скрывал присутствие Трофтов в Мангусе, но, вместе с тем, не позволял космическому кораблю совершать нормальные взлетно-посадочные действия. Трофты вместе с Оболо Нардином легко решили эту проблему, попросту установив в стене раздвигающиеся ворота.
«Это нам на руку, - решила Джин. - Не придется больше лазать по стенам, когда покинем корабль».
К некоторому её удивлению, никто по ней не стрелял, пока она пробиралась к каучуковому «воротнику», но, приблизившись к нему вплотную, девушка столкнулась с новой проблемой. Между «воротником» и обшивкой «шеи» корабля Джин не обнаружила зазора, который позволил бы ей проникнуть внутрь ангара. Пользоваться же бронебойным лазером не следовало, поскольку яркая вспышка указала бы Трофтам на точное местонахождение Кобры-злоумышленницы. А её неисправные пальцевые лазеры…
Поджав губы, Джин встала на левое колено и положила на правое средний палец правой руки. Выставив правый мизинец, она сильно надавила левым большим пальцем на ноготь среднего пальца.
Она почему-то всегда считала, что спусковой механизм срабатывает только при определенном положении пальцев той руки, которой он и принадлежит. Но сейчас Джин поняла, что заблуждалась. Механизм среагировал на её манипуляции, и, спустя несколько секунд, лазерный луч прорезал в «воротнике» большую дыру с неровными краями, в которую Джин и нырнула, оглянувшись напоследок назад.
Внутри ангар был оборудован наподобие судоремонтной верфи. Командный модуль звездолета покоился в исполинском эллинге с наклонными стапелями, с движущимися эскалаторами и трапами, ведущими к пассажирским и грузовым люкам. У стен ангара высились башенные краны со стрелами, уже отведенными от готового к старту корабля.
Джин увидела десятка два Трофтов, стоящих на трапах или снующих у основания эллинга. У всех оружие в руках, все явно возбужденные…
И никто пока что не замечает её.
Джин позволила себе мрачно усмехнуться. Конечно, они нервничают и почти наверняка не знают, что им предпринять. Но они вооружены, предостерегла она себя. Они все вооружены, и их здесь чертова уйма.
Рациональная мысль отрезвляюще подействовала на вызванную выбросом адреналина самонадеянность. Пригнувщись, Джин облизнула пересохшие губы и прикинула, что делать дальше.
Внизу, слева от себя, она видела нижние ступеньки одного из эскалаторов, ведущего к задней левой стороне командного отсека, и, возможно, к открытому люку, который наверняка охранялся. Если пройти ещё несколько метров по «шее» корабля и добраться до тыльного края командного модуля, прежде чем кто-нибудь из Трофтов внизу посмотрит вверх…
Не успела она пробежать и двух метров, как лазерный луч разрезал воздух впереди нее, окатив волной тепла и ярчайшего света. Джин машинально прикрыла глаза, и задействовала оптические усилители. Наконец она достигла нужного места и, резко притормозив, развернулась на сорок пять градусов и прыгнула.
Пролетев над задним левым углом командного модуля, Джин приземлилась прямо на ступеньки эскалатора. С секунду она балансировала, выбросив руки в стороны и цепляясь большими пальцами за перила, чтобы не скатиться вниз по ступенькам.
Трофт, стоящий на верхней площадке эскалатора, у входного люка, застыл в шоке, из которого так И не вышел, поскольку луч бронейбойного лазера Джин разрезал его буквально пополам.
Восстановив равновесие, девушка одним прыжком преодолела оставшиеся между нею и входным люком ступеньки и через пару секунд неслась по коридору, который, она надеялась, выведет её к капитанскому мостику.
Коридор был пуст, и через десять метров, достигнув мониторингового перекрестка, Джин поняла, почему. Около двадцати инопланетян столпились у основания винтовой лестницы, наблюдая, как ещё двое, вверху, орудуют у люка капитанского мостика лазерной горелкой.
Все разом повернулись к остановившейся на месте Джин. Двадцать стволов лазеров нацелились в нее…
Голова Джин буквально затрещала от громоподобного гула, когда она выстрелила из ультразвукового дезинтегратора.
Помещение озарилось вспышками беспорядочного лазерного огня со стороны выстроившейся клином группы Трофтов, которые начали валиться на пол, рефлексивно нажимая на «спусковые крючки» своих лазерных пистолетов. А Джин, приняв новую огневую позицию, снова выстрелила, потом ещё раз и еще, сопротивляясь обратному потоку ультразвука и едва успевая уворачиваться от шипящих лазерных лучей Трофтов. К тому моменту, когда последние Трофты прекратили свою судорожную пальбу и попадали на пол, Джин вихрем промчалась вверх по винтовой лестнице и забарабанила кулаком в крышку люка, выстукивая условный сигнал «три-два-четыре».
Однако прошло несколько долгих секунд, прежде чем люк распахнулся.
- Джин! - выдохнул Дауло, глядя на девушку широко раскрытыми глазами. - Ты?..
- Собственной персоной, - усмехнулась Джин. - Может, впустите меня? Они в любую минуту могут снова открыть огонь.
Дауло поспешно отступил назад, и едва Джин успела проскочить внутрь, как Аким, стоящий с боку, мгновенно захлопнул крышку люка.
- Ты все же вернулась, - пробормотал он, щелкая замком.
- А вы чего от меня ждали? - устало поинтересовалась Джин. Колени её вдруг задрожали, она прошла, пошатываясь, к одному из кресел и тяжело опустилась в него.
- Мы думали, что ты отправилась за подмогой, - ответил Аким, подходя к ней.
- За подмогой? К кому? - сказала Джин. - Мы ведь выяснили, что в течение нескольких ближайших часрв нам не удастся связаться с вашими людьми.
Нога девушки коснулась чего-то металлического, и взглянув на пол, она увидела пять лазерных пистолетов, лежащих рядом.
- Решили собрать коллекцию оружия?
- Мы посчитали, что лучше держать все оружие в одном месте, - подал голос Дауло. - Поскольку… мы не были уверены, что ты вернешься…
- Зачем ты вернулась? - угрюмо спросил Аким. - Буду откровенным, мне не хотелось бы встретить смерть бок о бок с врагом Квазамы.
Джин сделала глубокий вдох, затем медленно выдохнула воздух.
- Возможно, тебя минует чаша сия. Командир Трофтов пытался связаться с вами по интеркому?
- Он хочет, чтобы ты сдалась, - вставил Дауло. - Говорит, что мы проиграли и что они не хотят убивать нас без нужды.
- Понятно, - кивнула Джин. - Трофты боятся, что во время штурма они нанесут ущерб капитанскому мостику.
Она повернулась на вращающемся кресле и изучающе оглядела панели пульта управления. Аким проследил за её взглядом.
- Что конкретно ты задумала, Жасмин Моро? Хочешь угнать корабль из Мангуса?
Джин фыркнула.
- У меня не получится, если даже я этого очень сильно захочу. Никогда не управляла летательным аппаратом размером больше аэрокара, а сейчас… - Она осеклась и оглянулась через плечо на люк, откуда донесся легкий треск. - Они возобновили работу, - тихо сказала она и снова повернулась к пульту. - Где же здесь…
Ага, вот он. Глубоко вздохнув, Джин наклонилась вперед и осторожно коснулась переключателя.
- Что ты делаешь? - подозрительно спросил Аким.
- Помнишь, Мирон Аким, как мы удивились, когда Оболо Нардин вдруг запаниковал? Регулятор громкости… здесь. Микрофон… имеется. Мы гадали, почему и он, и Трофты решили убраться из Мангуса, хотя непосредственной угрозы атаки со стороны Шани пока что не наблюдалось, - добавила она, вынимая микрофон из гнезда на пульте.
- Помню, - буркнул Аким. - И что, у тебя есть теперь ответ?
- Думаю, да, - Джин затаила дыхание. Если я не ошиблась… Девушка поднесла микрофон к губам, щелкнула тумблером… - Говорит Жасмин Моро, - четко произнесла она на своем языке. - Повторяю, говорит Жасмин Моро, пожалуйста, ответьте. Говорит Жасми…
И вдруг ожил настенный динамик над главным дисплеем.
- Говорит капитан Коха, командир «Капли росы». Мы слышим тебя, Кобра Моро, и готовы к посадке на планету.

ГЛАВА 45.

На несколько мгновений Джин потеряла дар речи. Потом, тяжело сглотнув комок в горле, наконец, сумела выдавить из себя:
- Понимаю. «Капля росы», я… - она покосилась на Акима, который мрачно взирал на неё ис-поблобья. - Пожалуйста, включите свой транслейтор и выведите его в режим перевода на квазаманский язык.
- Зачем? - спросил после короткой паузы капитан Коха.
- Со мной рядом двое квазаманцев, - объяснила Джин, вновь переходя на язык Квазамы. - Думаю, им следует принять участие в разговоре.
- С кем ты говоришь? - встрепенулся Аким.
- С авентинским кораблем, - ответила Джин. - Он прибыл, чтобы спасти меня. Капитан, вы ещё на орбите?
- Да, - ответил искусственный голос по-квазамански. - Где ты находишься? Погоди минутку, командир спасательной команды желает переговорить с тобой.
- Джин? - послышался знакомый голос, говорящий по-квазамски с акцентом, голос, обладатель которого даже не пытался скрыть своего облегчения.
- Джин, это папа. С тобой все в порядке? Джин едва не задохнулась от волнения.
- Отец! Да, да, я в полном порядке. Но… ты…
- Да, я бросил все к чертям собачьим и отправился вызволять свою дочь из беды. О3 Боже, Джин… ты где?
- На этом секретном объекте к западу от Азраса… здесь его называют Мангусом… Слушай, вам пока что нельзя заходить на посадку.
- Почему?
- Можете напороться на самонаводящуюся ракету Трофтов, с корабля которых я с вами и разговариваю.
«Капля росы» надолго умолкла.
- А мы-то гадаем, как тебе удалось выйти на эту частоту, - произнес наконец металлический голос транслейтора. - Какого черта делают там Трофты?
- В данный момент пытаются выкурить нас с капитанского мостика, чтобы затем эвакуировать своих квазаманских союзников.
- Союзников? Ты хочешь сказать, что Трофты и квазаманцы заключили союз?
- Нет, нет, все не настолько плохо. Официальные власти здесь не задействованы, это частная сделка между одним из трофтских кланов и кучкой местных головорезов, затеявших опасную игру.
- Игру, которая ещё не окончена, - пробормотал Аким.
Джин оглянулась на него.
- Да, верно. Проблема в том, отец, что нам нужно каким-то образом выбраться отсюда живыми и невредимыми, помешать владельцам Мангуса ускользнуть от законных властей Квазамы.
- Послушай, Джин, - осторожно сказал Джастин. - Мы, конечно же, спасем тебя и твоих друзей, но остальное… это дела внутренней политики Квазамы. Мы не имеем права вмешиваться в них. Джин тяжело вздохнула.
- Мы уже вмешались, папа… мое присутствие здесь - это уже само по себе вмешательство. Пожалуйста, поверь мне.
- Джин…
- Кобра Моро, говорит капитан Коха, - перебил их транслейтор.
- Давай отложим эту дискуссию до лучших времен, хорошо? Спасем вас, тогда и обсудим все остальные вопросы. Итак, вы находитесь в командной рубке?
- Да, мы тут как бы в капкане…
- Можешь описать звездолет? Это боевой корабль?
- Судя по боевой подготовке экипажа, вряд ли. К тому же корабль имеет слишком большой грузовой отсек. Нет, скорее всего, это гражданский транспортник. Впрочем, опознавательных знаков я не заметила, равно как и бортовых орудий.
- Наверно, ты права. Попробую запросить наш корабельный компьютер насчет классификации транспортных судов Сообщества Трофтов.
- Джин? - вновь послышался голос Джастина. - Так ты говоришь, вы в ловушке?
- Да, и Трофты пытаются вскрыть люк капитанского мостика. Лазерной горелкой. Я могла бы, конечно, разобраться с ними, но не хочу лишней крови. Может, попытаться договориться с их капитаном, чтобы он позволил нам уйти?
- Попробовать стоит, бесспорно. Можешь помочь нам выйти на него?
- В этом нет необходимости, - вмешался в разговор голос Трофта. - Я слушаю вас с самого начала.
- Я так и думала, - сказала Джин, позволив себе маленькую ложь.
- Будьте добры, капитан, говорите по-квазамски… мои товарищи должны понимать все это.
- Хорошо, - проговорил по-квазамски трофтский транслейтор после секундной паузы. - Я вас выслушаю, но предупреждаю сразу, я не позволю вам уйти.
- Почему?
- Соглашение между главой нашего клана и Квазаманцем Оболо Нардином будет нарушено, если план последнего провалится.
- План его уже провалился, - заявила Джин. - Каким образом вы примете на борт ваших союзников теперь, после того, как я запечатала вход в грузовой отсек? И где вы их разместите во время полета?
- Глупая женщина! Ты считаешь, что у нашего корабля всего один вход?
- Да, несколько, - согласилась Джин. - Но вы ведь не хотите, чтобы мангусовцы получили доступ в другие отсеки звездолета. Верно?
- Квазаманцы ничего не поймут, бегло взглянув на наше оборудование.
- Возможно. Но если вы заблуждаетесь и недооцениваете их, тогда они покажут свои зубки прежде, чем вы успеете навязать Квазаме достаточно сильное марионеточное правительство. Глава вашего клана не допускает такой возможности?
- Риск совсем незначительный, - стоял на своем Трофт.
- Как знать, - встрял в диалог транслейтор «Капли росы». - Подойдем к вопросу с другой стороны. Как отнесется Глава вашего клана к тому, что в руки квазаманиев может попасть транспортный звездолет класса «Журавль»?
В эфире воцарилась тишина, и только теперь, в этом тяжком безмолвии, к Джин пришло пронзительное осознание более чем плачевного состояния своего тела. Осознание пульсирующей боли в напряженных пальцах обеих рук… почти невыносимого жжения в левой лодыжке от чрезмерного использования бронебойного лазера… и ещё более мучительного огня в грудной клетке, видимо, её все же задел лазерный луч, а в пылу схватки она даже не заметила этого… Взгляд Джин медленно скользнул по командной рубке, и до неё вдруг дошло, как много здесь ценного оборудования, аппаратуры, изготовленной на основе новейших технологий. «Хватит ли у меня способностей и выносливости уничтожить все это, если того потребуют обстоятельства? Потому что такое уничтожение, это единственная угроза, позволяющая нам торговаться с Трофтами».
И капитан Трофтов прекрасно понимал это.
- Нашим кораблем можно управлять не только из командной рубки, - нарушил он наконец затянувшееся молчание.
- Бесспорно, - согласилась «Капля росы». - Как и большинством кораблей. Но не так-то это просто. Кроме того, на вашем корабле имеются и другие уязвимые участки, кроме капитанского мостика. К примеру, непосредственно над головой нашей Кобры расположен сенсорный «пузырь»… и ей не составит большого труда пробиться к нему…
- Погодите, погодите… неплохая идея, черт побери… - прервал Коха ход собственных мыслей. - Если конструкция вашего корабля соответствует стандарту, тогда там должны быть параллельные соединения между всеми сенсорами для контроля синхронизации. Хороший высоковольтный разряд по одному из соединительных кабелей - и каждый ваш навигационный сенсор выйдет из строя.

Предыдущая страница 29 Следующая страница


Сделка Кобры 30

- Чепуха, - неуверенно фыркнул Трофт.
- Может быть. Мы можем проверить опытным путем.
Трофт помолчал, но совсем недолго.
- Вы получите свою Кобру, - сказал он. - Если она покинет корабль сейчас, мы не станем препятствовать ей. Но квазаманцев мы не отпустим.
- Джин? - спросил Джастин.
- Нет, - твердо ответила девушка. - Мои товарищи уйдут вместе со мною, иначе я изувечу корабль. Но у меня имеется контрпредложение.
- Я весь внимание, - отозвался Трофт.
- Прекрасно. Вы позволяете «Капле росы» совершить посадку, не причиняя ей вреда, и мы трое уходим отсюда, а вы улетаете на неповрежденном корабле.
- И?..
- Никаких «и». Мы оставляем Квазаму, и вы оставляете Квазаму…
Аким хмыкнул и отвернулся. Джин, нахмурившись, взглянула на него, потом продолжила:
- Посмотрите в лицо факторам, капитан. Замысел главы вашего клана не осуществился, и все, что вам остается - это свести потери до минимума.
- Замысел нельзя считать неосуществившимся, пока властям Квазамы неведомо об истинном назначении Мангуса, - возразил трофт.
- Тогда можете считать ваш корабль мертвым, - подала голос «Капля росы». - Не только командную рубку и сенсоры, капитан, весь корабль. Если Джин уничтожит рубку, у вас уйдет несколько часов на то. чтобы подготовить корабль к старту, вам это известно так же хорошо, как и нам.. Так вот, мы будем в Мангусе задолго до истечения этого срока, даже если нам придется совершить посадку за пределами зоны патрулирования ваших самонаводящихся ракет и добираться к вам пешком. А у нас на борту тринадцать Кобр.
Краешком глаза Джин уловила какое-то движение и, оглянувшись, увидела, что Дауло шагнул на то место, где только что стоял Аким, переместившийся чуть в сторону.
- Ты думаешь, он примет твое предложение? - спросил юноша шепотом.
- Болван он будет, если не примет, - пробормотала Джин в ответ.
- Он наверняка имеет представление, что могут сделать с его кораблем тринадцать Кобр… вернее, четырнадцать, если считать меня. Я и сама могла бы уничтожить половину его экипажа.
- Так и следовало бы сделать, - пробурчал Аким.
- Мне хотелось бы обойтись как можно меньшей кровью, - раздраженно проговорила Джин. - Достаточно того, что мы вышвырнем Трофтов с Квазамы. Совершенно ни к чему сопровождать это лишними трупами. Если, конечно, их капитану достанет здравого смысла.
- Достанет, - сказал Трофт, издавая нечто похожее на вздох. - Хорошо, Кобра, я согласен на ваши условия. Слева от вас - кнопочный пульт. Наберите на нем следующую команду…
Джин повернулась к панели терминала, и Трофт затараторил на своем языке.
- Что он тебе говорит? - спросил Дауло.
- Похоже на пакет инструкций для отзыва самонаводящихся ракет, - предположила Джин. Над панелью засветился дисплей. - Так и есть, - кивнула она и принялась изучать его. - Ракеты получают команду «отбой»… берут курс обратно на корабль.
- Значит, мы можем заходить на посадку, - сказала «Капля росы». - Нам приземлиться близь Мангуса?
- Нет, не стоит… квазаманскис ВВС могут проследить ваш маршрут.
Она умолкла, задумавшись. Квазаманцы, возможно, и не прослушивают эфир, но… Аким-то ведь здесь и все слышит, а ей нужно добраться до «Капли росы» раньше вертолетов Шани. С другой стороны, если сейчас снова перейти на англик, Аким и Дауло могут заподозрить, что она что-то скрывает от них.
По каким-то непонятным ей самой причинам, Джин вдруг показалось очень важным продемонстрировать хотя бы один раз, что Квазама и Миры Кобр могут доверять друг другу.
- Ну хорошо, предлагаю поступить таким образом: представьте, что Квазама - это Авентин, и Капиталия находится там, где расположен Мангус. Снижайтесь до такой высоты, на которой вас не смогут засечь, и осторожно двигайтесь в направлений Уотермикса. Понятно?
- Вполне, - мгновенно отозвалась «Капля росы». - Ты готова выйти нам навстречу?
Джин взглянула на дисплей. Ракетам Трофтов оставалось пятнадцать минут лета до Мангуса.
- Да, мы готовы, - сказала она в микрофон.
- Нет, не совсем, - заявил Аким.
Джин услышала, как Дауло обернулся - и издал возглас удивления. Медленно, осторожно, она развернулась в кресле… Аким стоял у противоположной стены рубки, нацелив на Джин какое-то небольшое устройство.
- Что это значит, Мирон Аким? - спросила она тихо.
- То, что я сказал, - ответил тот столь же тихо. - Мы не готовы покинуть корабль. Я объявляю его собственностью Шани планеты Квазама.

ГЛАВА 46.

На протяжении нескольких секунд Джин и Аким молча сверлили друг друга взглядами.
- А я-то все думала, почему это вы решили помочь мне? - заговорила Джин. - Только сейчас поняла. Вы хотите заполучить привод звездолета, не так ли?
- Привод? - фыркнул Аким. - Вы недооцениваете нас, Жасмин Моро, как и эти умники Трофты.
Аким обвел левой рукой вокруг себя - в правой он по-прежнему держал нацеленное на Джин оружие.
- Этот корабль - настоящий клад для нас. Мы всему найдем применение - приводам, компьютерным системам, электростанциям. Неоценима также информация о наших новых врагах - Трофтах. Кроме того, - он кивнул в сторону лежащих на полу «трофейных» лазерах, - за время твоего отсутствия мы с Дауло Сэммоном разобрались, как пользоваться этим оружием. Ты была права - оно действительно чрезвычайно эффективное. Даже ради одной такой штуковины стоило «помогать» тебе.
Джин кивнула.
- Оружие много для вас значит, я знаю. Кстати, это что у тебя за игольчатый пистолет?
- Он разработан на основе того оружия, которым пользовался против наших людей некий Декср Йорк тридцать лет назад. Мы многому научились со времени вашего последнего вторжения; и мы почерпнем несоизмеримо больше из нынешнего… Ну ладно, поднимайся и ступай к люку.
- Зачем? - поинтересовалась Джин, не двигаясь с места.
- Мне нужен один из тех лазеров, что лежат на полу позади тебя. Кораблю надлежит остаться здесь, и твои соплеменники только что любезно проинформировали меня, каким образом предотвратить его старт.
«Я не смогу его остановить», - подумала Джин. Воздействие ультразвука не будет достаточно быстрым для того, чтобы удержать Акима от выстрела. А если яд, которым здесь покрывают крошечные стрелы игольчатого пистолета представляет из себя нечто похожее на тот, что использовался в оригинальной модели…
«Не паникуй, девушка, - твердо сказала себе Джин. - Ты пока ещё контролируешь ситуацию».
С неприметным движением глаз автоматическая система наведения нанокомпъютера Джин поймала в прицел мишень - пистолет в правой руке Акима; и, слегка изогнув пальцы обеих рук…
… Девушка едва не вскрикнула от острой боли, пронзившей её поврежденные пальцы. Опять она забыла о травме.
Теперь Джин могла воспользоваться только бронебойным лазером или электродуговым бластером. Луч, выпущенный из первого, превратит руку Акима в облачко пара… заряд же второго просто-напросто убьет квазаманца.
Лоб Джин покрылся испариной. «Я не убью его, - пообещала она себе. - Ни за что».
- Мирон Аким, послушай меня…
- Я сказал встать!
- Нет! - огрызнулась Джин. - Я не встану, пока ты не выслушаешь меня.
Аким сделал глубокий вдох, и Джин увидела, как побелели суставы его пальцев.
- Вы оказали нам большую помощь, Жасмин Моро, и мне не хотелось бы убивать вас. Но я собираюсь захватить этот корабль и не откажусь от своего намерения.
Джин совершенно забыла, что по-прежнему держит в руке микрофон. Настенный динамик хранил абсолютное молчание - и «Капля росы», и капитан трофтов безмолвно выжидали. Слушали.
- Будьте благоразумны, Мирон Аким, - осторожно произнесла Джин. - Вам не нужен этот корабль. Квазама ещё не готова к использованию такой технологии.
Он саркастически хмыкнул.
- Вы, авентинианцы, слишком высокого мнения о себе. Считаете себя всеведущими… Откуда вы можете знать, к чему готова Квазама, а к чему нет? Шани будут контролировать эту технологию, и уверяю тебя, найдут ей должное применение.
Джин покачала головой.
- Неужели до тебя не доходит, Мирон Аким, что нечто подобное способно в корне изменить структуру квазаманского общества, превратить её в технократическую олигархию? Статус ваших деревень и ваших городов, абсолютно независимых друг от друга, поддерживает уникальное в своем роде политическое равновесие. Ваш народ гордится этим, и вполне заслуженно; в этом - величайшее преимущество вашего общества. Вспомни хотя бы квазаманские летописи и легенды - красной нитью Проходит в них неприятие чрезмерной централизованной власти.
- Не такое уж это и преимущество, особенно перед лицом постоянно нависающей над нами угрозы инопланетной агрессии, - упрямо сказал Аким. - Вы, вероятно, хотите, чтобы мы все глубже и глубже увязали в болоте мелочных междоусобиц, которые грозят вылиться в гражданскую войну.
- Гражданскую войну? - Джин возмущенно фыркнула. - Господи, вас беспокоит грядущая гражданская война, и в то же время вы намерены завладеть новым оружием?
- Оружие будет находиться под контролем Шани…
- Надолго ли? Месяцы? Дни? А как ты думаешь, что произойдет в том случае, если какой-нибудь отдельной деревне или городу удастся завладеть хотя бы одной единицей этого оружия?
Аким стиснул зубы.
- Я - представитель Шани, - процедил он. - Мой долг - беспрекословно повиноваться их приказам и служить безопасности Квазамы. Всей Квазамы. Я не уполномочен принимать глобальные политические решения.
- Почему нет? - возразила Джин. - Ты уже принял одно политическое решение. Если ты столь рьяно выполняешь инструкции вашего руководства, почему же ты тогда не убил меня?
- До сего момента в том не было нужды. Но если ты будешь мешать мне…
Джин вздохнула.
- Боюсь, ты не все понимаешь. Сейчас уже не важно, убьешь ты меня или нет. Что бы ты не сделал, Квазама не получит этот корабль. Если Трофты не смогут покинуть планету, они уничтожат его.
- Даже поврежденный, он будет…
- Не поврежденный, а уничтоженный, - оборвала его Джин. - Они сделают из двигателей небольшую ядерную бомбу и превратят корабль, себя,и весь Мангус в облако радиоактивной пыли. Ты слышал мой разговор с их капитаном - они боятся даже мысли о том, что квазаманцы могут разобраться в их оборудовании. Неужели ты надеешься, что он позволит вам захватить живьем его экипаж и целехонький корабль?
Довольно долго единственным хорошо различимым звуком на капитанском мостике было шипение лазерной горелки, доносящееся со стороны люка.
- Нет, - сказал вдруг Аким. Лицо его заострилось, взгляд блуждал по сторонам, и Джин на мгновение даже посочувствовала ему. Но голос квазаманца остался твердым, не терпящим возражений. - Нет, я исполню свой долг до конца. Если мне и не удастся выиграть эту партию, я все равно должен попытаться… Встань, Жасмин Моро-, и отойди к люку.
Джин медленно поднялсь с кресла.
- Умоляю тебя, пересмотри свое решение. Мирон Аким.
- К люку, - повторил тот угрожающе. Облизнув губы и не спуская с Акима глаз, Джин шагнула налево, в сторону люка…
У неё резко перехватило дыхание, когда её левое колено подогнулось.
Возможно, Аким ожидал от неё подвоха; а может, он чисто рефлскторно среагировал на её неожиданное движение. Едва только руки Джин взметнулись по направлению к груди стоящего рядом Дауло, раздался негромкий щелчок, за которым последовал характерный, похожий на хриплый шепот, звук, - всего в нескольких сантиметрах от правой руки Джин просвистела отравленная стрела. Девущка почти ощутила, как её нанокомпыотер оценивает ситуацию: готовится взять под контроль сервоприводы и броситься в контратаку, после которой от Акима останется лишь горстка пепла…
И за долю секунды до того, как её вытянутые руки достигли груди Дауло, Джин вывернула левую кисть ладонью внутрь и прижала основание правой кисти к кончикам пальцев левой руки, которые с силой ударились о грудную кость Дауло…
Пальцевый лазер левой руки выстрелил, и Аким отскочил в сторону, изрытая проклятия, когда почерневшие обломки его пистолета посыпались на палубу. С пронзительным криком он бросился на Джин, угрожающе скрючив пальцы.
Девушка приняла боевую стойку и, когда разъяренный квазаманец налетел на нее, неуловимым движением отбила его руки, тянувшиеся к её шее, и провела молниеносный апперкот в подбородок. Зубы Акима клацнули, голова запрокинулась назад, и он чуть не упал навзничь, но Джин схватила его за плечи, развернула и с силой толкнула в кресло, с которого только что поднялась.
Несколько секунд квазаманец сидел, ошарашен-но глядя на неё и потирая ладонью ушибленную челюсть.
- Ну ладно, - сказала Джин, переводя дыхание, - Пора выбираться отсюда, пока Трофты не разнервничались. Рванут свою посудину вместе…
- Джин! - послышался голос транслейтора с «Капли росы». - Что происходит? С тобой все в порядке?
- Я полном порядке, - отозвалась Джин. - У нас все хорошо. Капитан, - обратилась она к Трофту, - отзовите своих ребят от люка, а мы откроем командную рубку.
- Понял, - отозвался трофтовский транслейтер. - Вам не причинят вреда.
Аким с трудом поднялся на ноги и посмотрел Джин прямо в глаза.
- В один прекрасный день, - горько проговорил он. - Мы сполна отплатим вам за все.
Девушка спокойно встретила его пылаюший взгляд.
- Возможно. По крайней мере, у вас теперь есть шанс дожить до того знаменательного дня.
Аким молча двинулся к люку. Джин пошла за ним… и вдруг до неё дошло, что Дауло не последовал её примеру.
- Пойдем, Дауло Сэммон, - бросила она через плечо. - Пора покидать гостеприимный дом.
- Не совсем пора, - тихо произнес юноша.
- Какого дьявола! - рявкнула Джин и, обернувшись, увидела, что Сэммон-младший стоит спиной к пульту управления, сжимая в руке один из трофейных лазеров.
- Дауло?..
- Ты одержала верх над Трофтами, - сухо произнес он. Лицо его побледнело, однако рука его, в которой был лазер, не дрожала. - Но расплата, о которой говорил Мирон Аким, может начаться именно с тебя, Жасмин Моро.
- Эй, вы! - раздался голос Джастина. - Не знаю, кто вы такие и что задумали, но если хотя бы один волосок упадет с её головы, вам не выйти из корабля живыми.
- Сначала поймайте нас, - сказал Дауло в микрофон. - А к тому времени мы придумаем, что с ней делать.
- Ублюдок! Если ты посмеешь…
Джастин не успел закончить своей угрозы, поскольку Дауло, сделав шаг в сторону, выпустил из лазера луч прямо в пульт управления, и связь с «Каплей росы» прервалась. Потом Дауло небрежно отшвырнул лазер в сторону и спокойно посмотрел на Джин.
Изумленная девушка уставилась на него округлившимися глазами, не в силах произнести ни слова.
Юноша усмехнулся, довольный произведенным эффектом.
- Теперь можем уходить, - тихо сказал он. - И побыстрее. Прежде чем Трофты начнут нервничать.
Аким шагнул к нему.
- Не соблаговолишь ли объяснить, что означает весь этот спектакль?
Дауло ткнул большим пальцем вверх.
- Там её отец, - сказал он просто.
Аким недоуменно покачал головой, и вдруг кривая ухмылочка тронула его губы.
- Разумно. Весьма. Только… сработает ли?
- Думаю, сработает, - кивнул Дауло. - Родственные связи у них так же крепки, как и в хороших квазаманских семьях, - он лукаво взглянул на Джин. - Ну, пойдем, Жасмин Моро. Пойдем отсюда.
Джин ожидала, что их будет сопровождать целый эскорт инопланетян - прямо до выхода из Мангуса, однако, к её удивлению, им дали в проводники одного-единственного Трофта, который оставил их, едва они вышли из люка левого борта, через который Джин проникла на корабль во второй раз.
- Не нравится мне все это, - пробормотал Аким, когда они, торопливо сбежав вниз по ступенькам эскалатора, двинулись к выходу из опустевшего теперь ангара. - Снаружи нам могут устроить засаду люди Оболо Нардина.
- Если у Оболо Нардина осталась хоть капелька здравого смысла, он уже давно отозвал своих людей на «человеческую» половину Мангуса, - возразила Джин, останавливаясь на секунду у приоткрытых ворот ангара и осторожно выглядывая наружу. - Трофты, похоже, страшно торопятся - гул приводов становится громче с каждой секундой. Лично я не хотела бы находиться на этой стороне Мангуса, когда трофты выведут двигатели в стартовый режим.
Будто отвечая на её слова, гул резко перешел в рев, сопровождаемый пронзительным, почти ультразвуковым завыванием.
- Он движется! - воскликнул Дауло, пытаясь перекричать шум.
Джин оглянулась через плечо. «О Боже, он прав!» - подумала она, с ужасом наблюдая, как командный модуль плавно заскользил из ангара через раздвинувшийся гибкий «воротник».
- Бежим! - закричала она. - Скорее наружу, надо найти какое-нибудь укрытие.
Распахнув ворота настежь, они помчались через большой участок голой земли к стене. Даже здесь уже чувствовалось, что воздух становится теплее. Джин знала, что если они окажутся где-нибудь неподалеку от сопла во время выхода привода на полную мощность, тогда отец её вполне может обнаружить здесь не свою дочь с двумя квазаманскими «товарищами», а три обуглившихся головешки.
Однако, добежав до стены, они тотчас убедились, что укрыться им здесь негде.
- Туда! - проорал Аким сквозь грохот, указывая рукой вправо, и первым рванулся в указанном направлении. - За угол стены!
И вот, с Акимом во главе, они понеслись вдоль стены к юго-восточному углу мангусовского «ромба».
Левое колено Джин отзывалось острой болью на каждый удар ступни о землю; стиснув зубы, она заставила себя не сбавлять темпа. Слева и чуть позади тяжело, с присвистом, дышал Дауло… Джин услышала, что он споткнулся…
- Дауло!
Девушка притормозила и схватила его под руку, не обращая внимания на боль в израненных пальцах.
- Нет! - выдохнул юноша, пытаясь высвободить руку. - Беги… я сам…
Не обратив никакого внимания на его протест, Джин подняла Дауло на руки и побежала дальше, значительно снизив скорость.
И все же она почти успела. Почти. Аким уже забежал за угол, а Джин с Дауло на руках отставала от него на каких-нибудь пять шагов, когда местность впереди внезапно озарилась ярким светом, а сзади их окатила огромная волна жара. Дауло вскрикнул, Джин, стараясь стряхнуть ресницами выступившие на глазах слезы, с трудом удержала равновесие под напором горячей ударной волны. Она достигла угла.. попыталась повернуть…
И тут, словно ниоткуда, появилась рука Акима, ухватила Джин чуть повыше локтя и рванула девушку с её ношей за угол. Джин растянулась на земле, выпустив Дауло из рук.
Несколько мгновений она лежала ничком, хватая ртом воздух. Рев стартующего корабля Трофтов был громоподобным, оглушительным, и Джин показалось, что он не прекратится никогда. Но мало-помалу он начал ослабевать и, наконец, спустя несколько секунд, превратился в отделенный затихающий вой.
- Боже правый… они подожгли Мангус! - воскликнул Аким, вскакивая на ноги и бросаясь в направлении раздвинувшихся ворот внешней стены.
Джин встала на четвереньки, потом поднялась в полный рост, отступила на несколько шагов от стены и огляделась… Так и есть - купол над Мангусом весь мерцал от отраженного света огромных языков пламени. Дауло, все ещё лежащий на земле, что-то невнятно пробормотал.
- Что? - спросила Джин, шагнув к нему поближе.
- Болваны, говорю, Трофты эти, - Дауло осторожно приподнялся на локте, сделал глубокий вдох. - Если они хотели уничтожить свою половину Мангуса, им следовало заранее позаботиться об этом. А теперь будут гадать, что здесь могло уцелеть такого, что полезно для нас.
- Может, это и к лучшему, - хмуро прошептала Джин. - Не зная точно, что попало к вам в руки, они, возможно, побоятся возвращаться сюда слишком быстро. Но рано или поздно они все равно вернутся - очень уж лакомый кусочек для них ваша Квазама, чтобы не попробовать ещё раз завладеть ею. Странно, однако, что они так сильно запаниковали; отделавшись от нас, они имели более чем достаточно времени хорошенько уничтожить следы своего пребывания здесь.
- Дауло хохотнул.
- А вот и недостаточно, - прищурившись, он взглянул на небо. - Посмотри-ка.
Нахмурившись, Джин подняла голову… и во рту у нес мгновенно пересохло.
С неба медленно спускался темный объект, окруженный красноватой дымкой.
- Наша «Капля»? Но… я ведь предупреждала их, чтобы они не высаживались здесь…
- Конечно, - ы предупредила. И я думаю, что отцу твоему пришлось крупно поспорить с остальными по этому поводу… после того, как я прервал твою связь с кораблем.
- Так вот почему ты сделал это? Чтобы «Капля» добралась сюда побыстрее?
- Не только поэтому…
- А почему же еще?.. - Джин вдруг поняла, почему. - Да-да, конечно. Шани засекут конечную точку маршрута нашего корабля и отправят сюда свои вертолеты…

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

Дауло виновато взглянул на нее.
- У меня не было выбора, Джин. Даже если бы вы подбросили нас с Акимом до Азраса, мы все равно не смогли бы вовремя прислать сюда наших военных… и Оболо Нардин успел бы улизнуть из Ман-гуса и замести за собой следы.
- Согласна, - кивнула Джин. - Весьма разумно, как сказал Мирон Аким. Мне следовало бы самой додуматься до этого.
Снижающаяся «Капля росы» приобретала знакомые очертания. Джин опустилась на землю, легла на спину и, подняв левую ногу, послала в направлении корабля три заряда из бронебойного лазера.
- Они поймут, что со мной все в порядке, - объяснила она Дауло.
Тот сел рядом с нею.
- Знаешь… я надеялся, что у нас будет больше времени побыть вместе, когда все это кончится, - застенчиво произнес он.
Джин протянула руку и коснулась его руки кончиками пальцев.
- Я тоже, - призналась она. - Но, к сожалению, нам нельзя здесь долго оставаться. Мирон Аким говорил, что те два геликоптера базируются близ моего.) шаттла, и с минуту на минуту будут в Мангусе.
Дауло кивнул, и, издав полувздох-полустон, с трудом поднялся на ноги.
- Кстати, насчет Мирона Акима… думаю, мне надо разыскать его, не то он найдет какое-нибудь оружие и устроит на вас засаду.
Джин тоже встала и, запинаясь, сказала:
- Дауло… послушай, я… ну, я хочу, чтобы ты знал, - я действительно собиралась выполнить мою половину нашей сделки.
Юноша нахмурился.
- О чем ты говоришь? Ты помогла нам захватить Оболо Нардина и Мангус. Теперь статус нашей семьи значительно упрочится. Без тебя у нас ничего не получилось бы.
- Да, но…
- Джин, - Дауло шагнул к девушке и положил ей руки на плечи. - Ты не нарушила нашей сделки. Успокойся.
«Капля росы» уже заходила на посадку за внешней стеной Мангуса.
- О'кей, - вздохнула Джин. - Ну, тогда… думаю, пора нам прощаться. Спасибо тебе за все, Дауло.
Наклонившись, Дауло нежно поцеловал её в губы.
- Прощай, Джин, - прошептал он, грустно улыбаясь. - Впрочем, почему «прощай»? Может быть, «до свидания»? - он опять улыбнулся, на этот раз слегка лукаво. - Кто знает, может быть, ты снова когда-нибудь получишь задание отправиться на Квазаму? Захочешь со мной встретиться?
- Конечно, - улыбнулась и Джин. - А если я не смогу прилететь сюда… ну что же, вы ведь в конце концов снова выйдете в открытый космос. Тогда ты сможешь навестить меня.
Джин посмотрела через плечо Дауло - космический корабль, взревев напоследок посадочными двигателями, приземлился.
- Мне нужно идти, - сказала девушка, мягко отстраняя Дауло. - Прощай и передай своему отцу благодарность от меня…
Приближаясь к «Капле росы», Джин увидела, что у входа её ожидают пять человек - Кобры, судя по осанке. И тут её внимание привлекла высокая фигура. Знакомая фигура, слегка сутулящаяся… устремилась ей на встречу.
- Папа! - крикнула Джин. - Все в порядке - скажи им, чтобы не стреляли!
Мгновение спустя отец заключил её в объятия. А ещё через минуту они были на борту «Капли росы», стартовавшей с поверхности планеты Квазам.

ГЛАВА 47.

- … таким образом, согласно мнению нижеподписавшихся членов Директората, миссию «Мангус» в целом и действия Кобры Жасмин Моро, в частности, следует считать успешными.
Корвин сел в кресло и, выключив считывающее устройство, вынул из него магнитодиск. Восседающий за противоположной стороной стола генерал-губернатор Чэндлер оглядел присутствующих и встал.
- Благодарю вас, губернатор Моро, - сказал он, избегая смотреть на Корвина, - Мы выслушали вашу версию событий, произошедших на Квазаме. Однако далеко не все члены Директората разделяют вашу точку зрения, а посему я предоставлю слово губернатору Приели, который изложит свои соображения.
Приели встал; глаза его сияли праведным гневом, когда он вставлял в ридер свой магнитодиск… Корвин внутренне подобрался…
Вес закончилось даже хуже, чем он ожидал.
- … позвольте мне резюмировать основные пункты:
«Кобра Моро, в нарушение всех приказов, позволила квазаманцам распознать в себе авентинианского разведчика.
Кобра Моро также позволила вышеупомянутым квазаманцем распознать в ней воина-Кобру, что делает невозможным в будущем, в случае необходимости, захватить их врасплох, пользуясь подобной уловкой.
Кобра Моро самовольно вступила в контакт с официальным представителем правительства Кваза-мы. Она вела продолжительные беседы, сотрудничала с ним и, что вообще преступно, демонстрировала в его присутствии мощь вооружения Кобры.
Кобра Моро умышленно позволила Трофтам покинуть Квазаму, где они занимались противозаконной деятельностью, и тем самым лишила нас возможности распознать их замыслы и выяснить, насколько велика для нас угроза альянса между ними и квазаманцами.
И, наконец, Кобра Моро допустила, чтобы тела других участников миссии попали в руки квазаманцев, что позволило последним исследовать их, а нас лишило возможности похоронить их должным образом.
Итак, согласно мнению нижеподписавшихся членов Директората, миссию «Мангус» в целом и действия Кобры Жасмин Моро в частности следует считать полным провалом».

***

Джин сидела у окна на своем любимом диванчике, рассеянно наблюдая за закатом, когда в дверь постучали.
- Джин, это мы с дядей Корвином, - послышался тихий голос отца. - Можно нам войти?
- Конечно, - буркнула Джин, не оборачиваясь. - Я уже узнала о том, что вы, видимо, хотите мне сообщить… услышала часа два назад.
- Мне очень жаль, - сказал Корвин, грузно опускаясь на стул.
- Сюда можно? - спросил отец, махнув рукой на место рядом с Джин.
Та кивнула, подбирая под себя ноги и слегка поморщившись от боли, которой левое колено выразило свой протест против этого движения. Врачи говорили Джин, что рана, возможно, приведет к раннему артриту в суставе; в более раннем возрасте, нежели у других Кобр. Еще одна маленькая жертва, принесенная миссии «Мангус».
Еще одна никому не нужная жертва.
Джастин осторожно сел на диван.
- Как ты себя чувствуешь?
- А ты как думаешь?
- Думаю, приблизительно так же, как мы себя. Она кивнула.
- Возможно.
Несколько секунд все молчали.
- Слушай, Джин, - заговорил наконец Корвин, - тебе не стоит так расстраиваться. Приели роет под меня, а не под тебя. Ты просто подвернулась ему под руку, и он воспользовался тобой, чтобы утопить меня.
- Как же тут не расстраиваться, - горько сказала Джин. - Он ведь все перевернул с ног на голову - все мои действия, все мои слова. И поверили ему, а не мне… не нам. Мы потерпели полное поражение.
Корвин и Джастин переглянулись.
- С какой стороны посмотреть, Джин, - сказал Корвин. - Да, я больше не губернатор. Здесь Приели, безусловно, одержал победу; верно и то, что из-за твоего якобы провала ни одной женщине больше не стать Коброй.
Джин фыркнула.
- Ну, а с другой стороны? Что мы выиграли? Отсрочку вторжения Трофтов на Квазаму?
- Это не так уж и мало, Джин, - заметил Джастин. - Мангус действительно представлял большую угрозу - не только для квазаманцев, но и для нас… для нас, может быть, даже в большей степени. В этом смысле - то есть в ликвидации угрозы со стороны Мангуса - твоя миссия завершилась не только благополучно, а просто блестяще. И каждый член Директората понимает это, невзирая на то, признают они это публично или нет - Точно, - подтвердил Корвин.
- А что толку? - пожала плечами Джин. - Ты поплатился своей карьерой, своим положением… И что мы приобрели?
- Мы приобрели то, что у нас не сможет отнять ни Приели, ни кто-либо другой, - Корвин поднял указательный палец и направил его в Джин. - Мы приобрели тебя.
- Меня? - девушка недоуменно захлопала ресницами.
- Угу. У нас есть ты, а в твоем лице - первый действительно положительный контакт с народом Квазамы.
- Ну-у-у, - насмешливо протянула Джин. - Да, контакт - что надо: племянница вышедшего в отставку политического лидера, девушка двадцати одного года от роду - это с одной стороны, а с другой - девятнадцатилетний наследник владельца рудника в забытой Богом деревне.
Джастин издал какой-то странный звук, и Джин, нахмурившись, посмотрела на отца.
- Что смешного, папа?
- Нет, нет, ничего, - сказал Джастин., даже не пытаясь скрыть лукавую ухмылку. - Просто… ну, никогда нельзя сказать заранее, к чему может привести подобное.
Он сделал глубокий вдох, и вдруг проказливая улыбка уступила место улыбке гордости за свою дочь и любви к ней.
- Нет, Жасмин Моро, дорогая моя дочь, никогда нельзя ничего сказать заранее, А ответь-ка мне, замечательная моя дочь, слыхала ли ты когда-нибудь биографию - подробную биографию своего героического деда, который прошел путь от Кобры-охранника в небольшой приграничной деревеньке до губернатора и государственного деятеля Авентина?
Джин слышала её, но была не прочь послушать ещё раз.
За долгими разговорами все трое просидели почти до самого рассвета.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1. (Страница 1)
  • ГЛАВА 2. (Страница 1)
  • ГЛАВА 3. (Страница 2)
  • ГЛАВА 4. (Страница 3)
  • ГЛАВА 5. (Страница 3)
  • ГЛАВА 6. (Страница 4)
  • ГЛАВА 7. (Страница 5)
  • ГЛАВА 8. (Страница 6)
  • ГЛАВА 9. (Страница 6)
  • ГЛАВА 10. (Страница 6)
  • ГЛАВА 11. (Страница 7)
  • ГЛАВА 12. (Страница 7)
  • ГЛАВА 13. (Страница 8)
  • ГЛАВА 14. (Страница 8)
  • ГЛАВА 15. (Страница 9)
  • ГЛАВА 16. (Страница 9)
  • ГЛАВА 17. (Страница 10)
  • ГЛАВА 18. (Страница 10)
  • ГЛАВА 19. (Страница 11)
  • ГЛАВА 20. (Страница 11)
  • ГЛАВА 21. (Страница 12)
  • ГЛАВА 22. (Страница 13)
  • ГЛАВА 23. (Страница 13)
  • ГЛАВА 24. (Страница 14)
  • ГЛАВА 25. (Страница 15)
  • ГЛАВА 26. (Страница 16)
  • ГЛАВА 27. (Страница 17)
  • ГЛАВА 28. (Страница 17)
  • ГЛАВА 29. (Страница 18)
  • ГЛАВА 30. (Страница 19)
  • ГЛАВА 31. (Страница 20)
  • ГЛАВА 32. (Страница 21)
  • ГЛАВА 33. (Страница 21)
  • ГЛАВА 34. (Страница 22)
  • ГЛАВА 35. (Страница 22)
  • ГЛАВА 36. (Страница 23)
  • ГЛАВА 37. (Страница 24)
  • ГЛАВА 38. (Страница 24)
  • ГЛАВА 39. (Страница 25)
  • ГЛАВА 40. (Страница 25)
  • ГЛАВА 41. (Страница 26)
  • ГЛАВА 42. (Страница 27)
  • ГЛАВА 43. (Страница 28)
  • ГЛАВА 44. (Страница 28)
  • ГЛАВА 45. (Страница 29)
  • ГЛАВА 46. (Страница 30)
  • ГЛАВА 47. (Страница 31)


Тимоти Зан

Сделка Кобры

Цикл: "Кобра" - 3

 Читать книгу

Аннотация

На удаленной орбите планеты Квасама отключаются спутники слежения, установленные земными службами безопасности. Посланный на планету корабль землян гибнет, уничтоженный неизвестным противником. Спасается лишь Джин Моро, девушка-кобра. Ей-то и предстоит трудная задача установить причину странных событий и отыскать виновника.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel