Тимоти Зан - Кобра

1 Тимоти Зан

НОВИЧОК:2403

В течение всего утра того дня музыка в эфире имела отчетливый военный оттенок, который доминировал несколько недель. Опытное ухо могло теперь уловить более суровый тон ее, который отсутствовал раньше, когда вторжение инопланетян только началось. Когда музыка внезапно прекратилась и на видеопластине вместо световых пятен появилось лицо диктора, сообщающего обычно о наиболее важных событиях, Джонни отключил свой лазерный сварочный аппарат и со страхом подался вперед, чтобы послушать.
Бюллетень был кратким и, как опасался Джонни, тревожным.
«Объединенное военное командование Доминиона на Эсгарде заявило, что вторгшиеся четыре дня назад силы Трофтов заняли Адирондак». Над правым плечом репортера появилась голографическая карта с изображением семидесяти белых точек Доминиона Человека, граничащего слева с красной дымкой Империи Трофтов и с зеленым туманом Минтисти вверху и справа. Две самые крайние точки слева теперь мерцали красным цветом. «Сообщается, что Звездные Силы Доминиона укрепляют свои новые позиции в районе Палма и Айберенда. Предполагается, что наземные войска, остающиеся на Адирондаке, продолжают вести партизанскую войну против оккупационных сил противника. Более полное сообщение, включающее официальные заявления Центрального комитета и Военного командования, будет передано сегодня в шесть часов вечера в очередной сводке новостей».
Музыка и цветовая игра на экране возобновились. Джонни медленно распрямился. На его плечо легла рука.
- Они взяли Адирондак, папа, - сказал он, не оборачиваясь.
- Я слышал, - спокойно отозвался Перс Моро.
- И для этого им понадобилось всего три недели. - Джонни с силой сжал лазер, который все еще держал в руках. - Три недели.
- Нельзя судить о войне по ее первым дням, - сказал Перс и протянул руку, чтобы забрать лазер из рук сына.
- Трофты поймут, что удержать мир и управлять им гораздо сложнее, чем его захватить. Еще не забывай, что нас застали врасплох. Как только Звездные Силы мобилизуют резерв и начнут настоящие военные действия, Трофтам придется попотеть, чтобы отбросить их назад. Похоже, что нам суждено потерять Палм или Айберенд, но думаю, что там они и остановятся.
Джонни покачал головой. Сдача в плен миллиардов людей казалась нереальной, словно речь шла о пешках в какой-то космической шахматной игре.
- И что потом? - спросил он с такой суровостью в голосе, которой его отец вряд ли заслуживал. - Как мы сумеем прогнать Трофтов из наших миров, не перебив при этом половину людей? А что если они решатся применить тактику «выжженной земли», когда будут отступать? Полагаю…
- Ну-ну, - перебил его Перс и, обойдя сына, встал напротив него и заглянул ему в глаза, - ты заводишься без всякой причины. Война идет всего каких-то три месяца. Доминион находится далеко от нас, и нет никаких оснований для волнений. Правда. Выкинь все это из головы и приступай к работе, о'кей? Мне нужно, чтобы ты закончил обшивку багажника до того, как отправишься домой и займешься хозяйством.
Он протянул сыну сварочный лазер.
- Ага. - Джонни со вздохом взял инструмент и опустил на глаза защитные очки.
Склонившись над незаконченным швом, он попытался выбросить оккупацию из головы и наверняка преуспел бы в этом, если бы не последнее замечание отца.
- Кроме того, - продолжал Перс, направляясь к своему рабочему месту, - что бы там ни происходило, мы ровным счетом ничего не можем поделать, находясь здесь.
Этим вечером за ужином Джонни был необычайно тихим. Но для семейства Моро один более или менее молчаливый человек был не в состоянии хоть сколько-нибудь понизить уровень шума. Главенствующей в разговоре обычно была семилетняя Гвен. Она быстро меняла тему, переходя от школьных новостей и рассказов о товарищах к тому, как метеорологам удается укрощать торнадо или к тому, как, скажем, мясники разделывают мясо.
Джейм, который был на пять лет моложе Джонни, посвящал их в социальную жизнь подростка высшей школы, в этот лабиринт статусов и неписанных правил, с которыми он был так хорошо знаком, что чувствовал там себя как рыба в воде, чего нельзя было сказать о Джонни. Персу и Айрин благодаря их многолетней практике и мастерству удавалось отлично справляться со всем этим словесным цирком. С родительским терпением они отвечали на вопросы Гвен и старались сводить словесную перепалку до минимума.
То ли по взаимному молчаливому согласию, то ли из-за отсутствия интереса, но о войне никто не говорил.
Джонни дождался, когда со стола уберут посуду, и только потом обратился к отцу с невинной на первый взгляд просьбой.
- Папа, я могу взять машину, чтобы съездить в Горайзон-Сити?
- Что? - нахмурился отец. - Там как будто сегодня нет игры.
- Нет, - ответил Джонни. - Я просто хотел кое-что там посмотреть, и все.
- Кое-что?
Джонни почувствовал, что краска залила его лицо. Ему не хотелось лгать, но он знал, что за правдивым ответом автоматически последует семейное обсуждение, противостоять которому он пока был не в состоянии.
- Ага… мне хотелось кое-что проверить.
- Что-то вроде призывного центра Военного командования? - спокойно спросил Перс.
Внезапно прекратилось громыхание посуды, и в тишине Джонни услышал, как его мать судорожно глотнула воздух.
- Джонни!
Он вздохнул и приготовился к неизбежной теперь семейной дискуссии.
- Я бы не стал записываться, не посоветовавшись со всеми вами, - сказал он. - Просто я хотел получить кое-какую информацию о том, как это делается, какие требования и так далее в этом духе.
- Джонни, война так далеко от нас! - начала Айрин.
- Я знаю, мама, - перебил ее Джонни. - Но там гибнут люди.
- Тем больше оснований оставаться здесь.
- Не только солдаты, но и гражданские лица тоже, - упрямо продолжал он. - Я просто думаю, ну, папа сегодня сказал, что я ничем не могу помочь, - он перевел взгляд на Перса. - Может быть, и нет… но все же мне не следует так быстро с этим соглашаться.
На мгновение улыбка слегка тронула губы Перса, не коснувшись лица.
- Помню времена, - продолжал Джонни, - когда все твои аргументы сводились к одному: «Я так сказал, и все!»
- Должно быть, колледж, - пробормотал Джейм из-за кухонной двери. - А я еще думаю, что между семинарами по аргументированию они еще немножко учат его разбираться с компьютерами.
Джонни бросил на брата хмурый взгляд, раздраженный его попыткой сменить тему. Но Айрин не так-то просто было отвлечь.
- Кстати, насчет колледжа, раз уж мы заговорили на эту тему, - сказала она. - Тебе учиться еще целый год, прежде чем ты получишь диплом. Уж на этот-то срок ты должен остаться, правда?
Джонни покачал головой.
- Я не вижу такой возможности для себя. Целый год! Вы только посмотрите, что Трофты сделали за три месяца!
- Но твое образование тоже имеет значение…
- Хорошо, Джонни. - Перс спокойно оборвал свою жену. - Поезжай в Горайзон-Сити, если хочешь, и поговори с вербовщиками.
- Перс! - Айрин обратила к мужу изумленный взор.
Перс устало покачал головой.
- Мы не можем стоять у него на пути, - сказал он ей. - Разве ты не слышишь, что он говорит? Он уже на девяносто процентов все решил. Он теперь взрослый, у него есть право принимать свои собственные решения и отвечать за них.
Он перевел взгляд на Джонни.
- Отправляйся сейчас к вербовщикам, но обещай мне, что прежде чем принять решение, сначала посоветуешься с нами. Договорились?
- Договорились.
Джонни кивнул и почувствовал, как стало спадать внутреннее напряжение. Решиться пойти на войну добровольцем - это одно. Страшно, но все-таки опасность в настоящий момент представлялась далекой и абстрактной. Сражение со своей собственной семьей за право выбора страшило его куда более. Ему совсем не хотелось тратить силы на бессмысленные споры.
- Я вернусь через несколько часов, - сказал он и, взяв ключи у отца, направился к двери.
Вербовочный пункт Объединенного Военного командования находился все в том же здании городского зала, где он размещался на протяжении последних трех десятилетий. Джонни пришло в голову, что он следует тем же путем, каким около двадцати восьми лет назад прошел его отец, когда сам поступал на армейскую службу. Тогда их противником были Минтисты, а Перс Моро сражался на торпедной палубе дредноута Звездных Сил.
Эта война была другой. Хотя Джонни всегда восторженно относился к романтике Звездных Сил, он решил выбрать менее привлекательную, но более эффективную позицию.
- Армия, да? - повторила дама на вербовочном пункте и, вскинув бровь, внимательно оглядела Джонни из-за своего рабочего стола. - Прости мне мое удивление, но здесь у нас не слишком много волонтеров для армейской службы. Большинство юношей твоего возраста предпочитают летать на звездных кораблях или воздушных истребителях. Не будешь против, если я спрошу тебя о причинах?
Джонни кивнул, стараясь не обращать внимания на ее слегка снисходительную манеру разговаривать. Вполне вероятно, что это всего лишь часть обязательного опроса, цель которого выяснить, насколько велик порог раздражительности новичка.
- Мне кажется, что если в своем наступлении Трофты будут теснить Звездные Силы, нам придется отдать им еще несколько планет. Это значит, что гражданские лица там будут отданы на милость победителя… если только Армия уже не организовала партизанские соединения, чтобы координировать их сопротивление захватчикам на местах. Именно этим мне и хотелось бы заниматься.
Служащая задумчиво кивнула.
- Итак, ты хочешь сражаться в партизанских соединениях?
- Я хочу помогать людям, - поправил ее Джонни.
- Хм, - она положила руки на клавиатуру и набрала данные Джонни с его идентификационным кодом. Прочитав полученную на дисплее информацию, она вскинула брови вновь.
- Впечатляет. Высшие отметки в школе, высшие отметки в колледже, личностный индекс… ты бы не хотел получить подготовку офицера?
Джонни пожал плечами.
- Не особенно, но я соглашусь, если на этом месте смогу приносить максимальную пользу. Я не возражаю быть и простым солдатом, если вас интересует именно это.
Мгновение ее глаза изучающе смотрели на него.
- Охо-хо. Ладно, сейчас я скажу тебе, Моро, пальцы ее застучали по клавишам, и она повернула пластину, чтобы он мог получше разглядеть ее.
- Насколько я знаю, в настоящий момент нет специальных планов по организации сети партизанских отрядов на планетах, которым грозит опасность. Но если бы они были созданы - а я согласна, что это было бы разумное решение - тогда, наверняка, во главе их стояло бы одно из этих подразделений.
Джонни внимательно изучал список. Альфа-команда, Интеррорум, морские пехотинцы, рэйнджеры - все это были знакомые и очень уважаемые названия.
- Как мне записаться добровольцем в один из таких отрядов?
- Это очень просто. Ты только вступаешь добровольцем в Армию и проходишь несколько специальных тестов. Если ты обладаешь необходимыми качествами, тебе пришлют извещение.
- А если нет, то я останусь в Армии?
- Не завалишь базовую подготовку - то да. Джонни огляделся по сторонам. Казалось, со всех сторон к нему тянутся звездные корабли, воздушные истребители, ракеты и танки, призывно колышется зеленая, синяя и черная униформа.
- Благодарю вас за то, что уделили мне время, - сказал он служащей вербовочного пункта и взял протянутую ему магнитную карточку с информацией.
- Я вернусь сразу, как только приму решение.
Он думал, что по возвращении его встретит темный дом, но родители и Джейм тихо ожидали его в гостиной. Их разговор затянулся до полуночи. Джонни удалось убедить и себя, и родителей в правильности принятого решения.
Следующим вечером после ужина они все отправились в Горайзон-Сити и молча смотрели, как Джонни заполняет необходимые магнитные анкеты.
- Итак, завтра важный день.
Джонни оторвал взгляд от своих вещей, которые он упаковывал, и встретился с глазами младшего брата. Джейм, развалившись на кровати, стоящей в другом конце комнаты, изо всех сил старался выглядеть расслабленным и спокойным. Но его пальцы, мявшие край одеяла, выдавали внутреннее напряжение и беспокойство.
- Да, - кивнул Джонни.
- Горайзон-Сити, Скайларк Лайнз 407 до Аерай, потом военный транспорт до Эскарда. Ничто не даст такого представления о Вселенной, как путешествие.
Джейм слабо улыбнулся.
- Я и сам надеюсь когда-нибудь добраться до Новой Персии. Целых сто двадцать километров. Что-нибудь скажешь о тестах?
- Только то, что моя головная боль пройдет еще через несколько часов.
Прошедшие три дня оказались нелегким испытанием с их нескончаемыми потоками тестов, начинавшихся с семи утра и длившихся до девяти вечера. Общие знания, военные и политические, психологические, поведенческие, физические тесты, физические с повышенной нагрузкой, биохимические - все они заставили его попотеть.
- Мне сказали, что обычно эти тесты длятся две недели, - добавил он. Об этом он и сам узнал только тогда, когда все кончилось.
- Мне кажется, что Армия ждет не дождется, когда получит новых тренированных призывников.
Охо-хо! Значит, ты сказал всем «до свидания» и все такое? Все здесь уладил?
Джонни бросил в свой чемодан еще пару носков и присел на край кровати.
Джейм, я слишком устал, чтобы тянуть кота за хвост. Скажи мне прямо, что ты хочешь?
Джейм вздохнул.
- Что ж, прямо и откровенно… Элис Карн немного расстроена из-за того, что ты сначала, прежде чем пойти туда, не обсудил это с ней.
Джонни нахмурился и поднапряг память. Конечно, он не видел Элис с того самого дня, как начались тесты.
Но было похоже, что с ней все в порядке, когда они виделись в последний раз.
- Знаешь, если это и так, то она мне ничего не говорила об этом. От кого ты это узнал?
- От Моны Байл, - сказал Джейм.
- Конечно, Элис не сказала бы тебе прямо. Теперь слишком поздно что-либо менять.
- Но зачем об этом говоришь мне ты?
- Потому что мне кажется, что тебе нужно попытаться увидеться с ней сегодня. Показать ей, что она тебе не безразлична, прежде, чем ты умчишься спасать человечество.
Что-то в его голосе заставило Джонни помедлить с ответом, который словно замер у него на губах.
- Ты что, не одобряешь моего поступка, да? - спокойно спросил он.
Джейм покачал головой.
- Нет, вовсе нет. Меня беспокоит только то, что ты ввязался в это дело, толком не представляя, на что идешь.
- Мне двадцать один год, Джейм…
- И ты всю свою жизнь прожил в небольшом городке в приграничном мире. Согласись, Джонни, ты отлично вписывался в его жизнь, но там тебе придется столкнуться сразу с тремя реальностями, которые тебе не известны: с самим обществом Доминиона, Армией и, наконец, войной. Не слишком ли большой набор?
Джонни вздохнул. Исходи эти слова от кого-либо еще, он встретил бы их в штыки. Но Джейм обладал врожденной способностью понимать людей, и Джонни уже давно привык безоговорочно доверять его мнению.
- Единственной альтернативой встрече с этими неизвестными реальностями является сидение в стенах моей комнаты всю жизнь, - сказал он.
- Я знаю, поэтому у меня нет для тебя сколько-нибудь значительных предложений, - безнадежно махнул рукой Джейм.
- Похоже, я просто хотел убедиться, что ты уезжаешь отсюда, хорошо представляя себе, на что идешь.
- Что ж, спасибо.
- Джонни медленным взглядом обвел комнату, замечая то, что за долгие годы перестал замечать. Только теперь, почти неделю спустя после своего решения идти в армию, он начал понимать, что на самом деле оставляет все это. Возможно, что навсегда.
- Ты думаешь, что Элис хотела бы увидеться со мной, да? - спросил он, устремив взгляд на Джейма.
Тот кивнул.
- Я уверен, что она стала бы чувствовать себя гораздо лучше. Кроме того… - он заколебался. - Возможно, это тебе покажется глупым, но я считаю, что чем больше связей у тебя останется здесь, в Сидер Лейк, тем легче будет тебе следовать своим нормам поведения там.
Джонни фыркнул.
- Ты имеешь в виду - в условиях разложения и упадка больших миров? Брось, Джейми, ты ведь не считаешь в самом деле, что искушенность означает порочность, правда?
- Конечно нет, но кто-нибудь тебе может попытаться внушить мысль, что порочность подразумевает искушенность.
Джонни сдался и махнул рукой.
- О'кей, ты снова за свое. Я предупреждал тебя раньше: как только ты начнешь сыпать афоризмами, я тотчас выхожу из спора. - Поднявшись, он взял из ящика комода кипу рубашек и положил их возле чемодана. - Послушай, для разнообразия помоги мне. Упакуй для меня это и мои кассеты, если не возражаешь.
- Конечно. - Джейм поднялся и криво улыбнулся брату. - Воспользуйся своим временем, чтобы отоспаться, у тебя будет достаточно возможностей и по дороге на Эскард.
Джонни нарочито сердито покачал головой.
- Только об одном в этом городе я не собираюсь скучать - это о моей домашней службе житейских советов.
Конечно же, это была ложь, и оба они знали об этом.

Прощание утром следующего дня в порту Горайзон-Сити, как Джонни и ожидал, оказалось болезненным.
С горько-сладким чувством облегчения он наблюдал за тем, как очертания города скрылись под крылом челнока, который отнесет его к лайнеру, ожидавшему на орбите. Никогда раньше не приходилось ему так надолго расставаться с семьей, с друзьями, с домом. Сейчас, пока небо, видимое в иллюминатор, из синего превращалось в черное, он размышлял, а не был ли Джейми прав в том, что слишком много стрессов обрушится на него в одно и то же время. Все же… в какой-то степени ему казалось, что проще изменить все сразу, чем запихивать свою жизнь маленькими кусками в структуру, которая совершенно не годилась для этого. В памяти его всплыла древняя пословица о новом вине и старых мехах. Мораль ее, насколько он помнил, состояла в том, что человек, непоколебимый в своих правилах, не в состоянии воспринимать новое, стоящее выше его предыдущего опыта.
Над головой стали зажигаться первые звезды. Увидев их, Джонни улыбнулся. Конечно, его жизнь в Горайзон-Сити была удобной, но в двадцать один год он не собирался намертво прикипать к этому городу. Впервые со дня принятия решения его охватила волна радости. Что ж, пусть Джейм, запертый в четырех стенах, видит, если ему так хочется, в грядущем опыте Джонни одни лишь стрессы… Джонни же предпочитал воспринимать все как большое приключение.
С этим новым ощущением, твердо засевшим в его голове, он полностью переключил свое внимание на иллюминатор, ожидая встречи с настоящим звездным судном.
Скайларк-407 был коммерческим лайнером, и триста его пассажиров в основном состояли из профессиональных бизнесменов и туристов. Была, правда, еще группа рекрутов, таких же, как Джонни. На протяжении нескольких дней, по мере того, как корабль делал остановки в Раджпуте, Зимбуэ и Голубой Гавани, число их росло. К тому времени, когда они достигли Аэраи, почти треть пассажиров была переведена на стоявший на орбите огромный военный транспорт. Группа Джонни оказалась последней, и едва они успели ступить на борт корабля, как тот перешел в гиперпространство. Кто-то действительно очень спешил.
Джонни в течение последующих нескольких дней чувствовал себя неловко, эти дни не были для него вполне успешными. Шла притирка разных культур. Скученные вместе в общих комнатах, имеющие меньше удобств и комфорта, чем на лайнере, призывники представляли собой удивительную мешанину поведения, привычек и акцентов. Привыкнуть ко всему этому оказалось для Джонни гораздо сложнее, чем он ожидал. Многие, очевидно, испытывали те же чувства. В течение первого дня после прибытия Джонни заметил, что его бывшие товарищи по путешествию стали следовать примеру ранее прибывших, то есть, собирались в небольшие, относительно однородные группки. Джонни предпринял несколько не слишком усердных попыток наладить мосты через социальные пропасти еще во время путешествия, но в конце концов сдался и провел большую часть времени с такими же как он жителями континента Горайзон. Доминион Человека тоже не оказался таким однородным по культурному уровню, каким Джонни его всегда представлял. В конце концов он нашел утешение в мысли, что Армия, вероятно, уже давно решила проблему с барьерами, и лучше всего просто подождать. Когда они прибыли в тренировочные лагеря Эсгарда, он уже знал, что перемены непременно произойдут и что здесь все они будут просто солдатами.
В некотором смысле он оказался прав, но кое в чем ошибался.
Комната, где проходила регистрация, была такой же большой, как концертный зал в Горайзон-Сити. Почти до отказа она была набита людьми. В ее дальнем конце, за пунктирной линией сержантов, стоящих у терминала, медленно движущаяся бесформенная масса людей вдруг превращалась в бурлящий поток, поскольку рекруты спешили к своим местам первоначального сбора. Следуя вдоль обтекающих его с двух сторон потоков, забытый всеми, Джонни нахмурился, когда прочитал свою карточку. Удивление быстро сменилось разочарованием.

Джонни Моро
Горайзон: ХН-89927-238-2825р
Комната предписания: АА-315 Фрейер Комплекс
Подразделение: Кобры
Ориентировка подразделения: С-662 Фрейер Комплекс
15 часов 30 минут.

Кобры. На транспорте был богатый выбор военного справочного материала. Джонни провел много часов, читая все, что только можно о специальных силах Армии. Но нигде он не встретил ни малейшего намека на то, что называлось Кобрами.
Кобры. Для чего могло предназначаться подразделение, названное именем ядовитой змеи с Земли? Возможно, для проведения каких-то процедур по обеззараживанию, а может быть, их деятельность как-то связана с противопехотными минами? Для чего бы оно ни предназначалось, но по всей видимости, имело очень слабое отношение к его ожиданиям последних недель.
Кто-то ударил его по спине, да так сильно, что карточка едва не выпала из его рук.
- Убери задницу с дороги! - рявкнул высокий тощий человек, протискиваясь через толпу рядом с Джонни. Ни ругательство, ни акцент говорящего не были ему знакомы. - Нравится, так толкайся на пути таких же задниц, как и сам.
- Простите, - пробормотал Джонни, и человек исчез в потоке рекрутов.
Сжав зубы, Джонни ускорил шаги, посматривая на мерцающие указатели направления, расположенные вдоль стен. Чем бы ни было подразделение Кобр, ему следовало поторопиться в поисках комнаты их сбора.
Местные часы показывали 15 часов 12 минут. Вряд ли командиру придется по душе его задержка.
Комната С-662 была первым свидетельством того, что он, скорее всего, пришел к неверному выводу в своих оценках. Вместо небольшой аудитории, рассчитанной от силы на батальон, какую он предполагал увидеть, его глазам открылся большой зал, способный вместить еще не менее сорока человек, хотя там уже находилось столько же. С низкого помоста на новобранцев взирали двое мужчин в красно-черных туниках с вкраплениями бриллиантов. Когда Джонни скользнул на свободный стул, тот, что был помоложе, поймал его взгляд и спросил:

1 Следующая страница


Кобра 2

- Имя?
- Джонни Моро, сэр! - ответил ему Джонни и взглянул на настенные часы. Они показывали только 15:28.
Второй мужчина кивнул и сделал пометку в своем лэптопе.
Обведя беспомощным взглядом аудиторию, Джонни еще минуты две прислушивался к своему сердцебиению и давал волю фантазии.
Ровно в 15:30 старший из двух поднялся.
- Добрый день, джентльмены! - кивком поприветствовал он находящихся в зале. - Я К-2 Рэнд Мендро, командир подразделения Кобр. Добро пожаловать в Эсгард. Здесь мы превращаем мужчин и женщин в солдат, а также готовим летчиков, моряков, звездных воинов в воинов других специальностей. Здесь, в Комплексе Фрейер, мы все без исключения солдаты. Вы и еще сорок пять человек удостоились чести быть избранными в самое современное и, на мой взгляд, самое элитное подразделение во всех войсках, имеющихся в Доминионе. Если вы захотите вступить в них, - он обвел зал взглядом, стараясь не пропустить никого. - Если вы захотите присоединиться к нам, вы выберете самое опасное предписание из всех, какие есть: отправиться в миры, оккупированные Трофтами, и навязать им партизанскую войну.
Он замолчал, а у Джонни свело живот. Элитное подразделение это то, о чем он мечтал, а возможность помогать гражданскому населению - это то, чего он хотел. Но быть заброшенным на оккупированную Трофтами планету было похоже скорее на самоубийство, чем на службу в Армии. По слабому волнению в зале он понял, что не одинок в своих чувствах.
- Конечно, - продолжил Мендро, - мы говорим не о том, чтобы забросить вас из космоса с лазерным ружьем в одной руке и с рацией в другой. Если вы решитесь вступить в наши ряды, то пройдете самую интенсивную подготовку и получите самое передовое, из ряда вон выходящее вооружение.
Он жестом указал на человека, сидящего рядом с ним.
- К-3 Шри Бей будет главным инструктором вашего подразделения. А сейчас он продемонстрирует вам немногое из того, на что вы, Кобры, будете способны.
Бей поставил свою компьютерную панель рядом со стулом и начал подниматься. Не закончив движения, он взлетел к потолку. Когда он подпрыгнул, застигнутый врасплох Джонни успел заметить только размытое цветовое пятно. Двойной громовой разряд, раздавшийся над ним и сзади, заставил его внутренности сжаться. Такое же чувство он испытывал от перегрузок при полете на ракете. Он резко повернулся на своем месте, готовясь к зрелищу растерзанного тела Бея.
Бей преспокойно стоял у двери. Подобие легкой улыбки тронуло его губы, когда он обвел зал глазами и на лицах присутствующих увидел выражение неподдельного изумления.
- Я уверен, что вы все знаете, - проговорил он.
- Применять в такой тесной комнате усилители подъемной силы, а также усилители скелетных мышц было бы безрассудством. Да? Итак, смотрите еще раз.
Его колени согнулись всего на несколько градусов, и с тем же звуком он снова оказался на помосте.
- Хорошо, - сказал он, - кто видел, что я сделал? Молчание. Потом вверх нерешительно потянулась одна рука.
- Я думаю, что вы оттолкнулись от потолка, - несколько неуверенно проговорил призывник. - Хм… ваши плечи получили толчок?
- Другими словами, вы ничего не видели, - кивнул Бей. - Фактически я на полпути вверх слегка перевернулся, встретил удар ногой и, продолжив переворот, приземлился уже стоя прямо.
У Джонни все пересохло во рту. От пола до потолка было не более пяти метров. Выполнить все эти маневры в таком ограниченном пространстве…
- Кроме мощности и точности самого прыжка, - сказал Мендро, - имеет значение и то, что даже вы, которые знали, что произойдет, все же не сумели проследить за движениями Бея. Представляете, какое действие такой прыжок способен оказать на Трофтов, набившихся в комнату и не ожидающих ничего подобного. Следующее…
Он замолчал, поскольку дверь открылась, и в нее вошел еще один рекрут.
- Вильо? - спросил Бей и снова поставил компьютер себе на колени.
- Да, сэр, - утвердительно кивнул новичок. - Простите, что я опоздал, сэр, но регистрационные работники не спешили.
- Ой ли?
- Бей махнул рукой на компьютерную панель. - Здесь сказано, что вы прошли регистрацию в 14:50. Посмотрим. Это на семнадцать минут раньше Моро, который пришел сюда на семь минут раньше вас. Итак?
Вильо стал пурпурно-красным.
- Думаю, что я немного заблудился, сэр.
- И это при развешанных по всему комплексу указателях? Не говоря уже о снующем повсюду личном составе регулярной Армии. А?
Вильо стал похож на загнанного зверя.
- Я… я остановился, чтобы посмотреть выставку у входа в коридор, сэр. Я думал, что эта комната находится ближе, чем она оказалась.
- Понятно. - Бей одарил его холодным взглядом.
- Пунктуальность, Вильо - отличительная черта хорошего солдата. А если вы собираетесь быть Коброй, эта черта должна стать обязательной необходимостью. Но наиболее важными являются честность и единство с вашими товарищами. Это означает, что если вы сплоховали, не стоит, черт возьми, даже пытаться взваливать свою вину на других. Это понятно?
- Да, сэр.
- Хорошо, теперь подойдите сюда, для следующей демонстрации мне нужен ассистент.
Судорожно сглотнув слюну, Вильо отклеился от двери и проследовал мимо стульев к помосту.
- То, что я показал вам в прошлый раз, - начал Бей, - фактически развлекательный трюк, хотя и он, несомненно, может найти применение в военном искусстве. Этот, я думаю, покажется вам более практичным.
Из туники он извлек два металлических диска около десяти сантиметров в диаметре и с небольшой черной вставкой посередине.
- Держи один в левой руке на излете, - проинструктировал Бей Вильо. - Когда я скажу, метни его в конец комнаты.
Мендро тем временем встал в одном из дальних углов. Сделав несколько шагов в сторону, Бей проверил положение своего тела и слегка согнул колени.
- Хорошо. Давай!
Вильо бросил диск к двери. За своей спиной Джонни почувствовал, как подпрыгнул и поймал его Мендро. Мгновение спустя запущенный им диск уже летел в обратном направлении к Бею. Бей упал на бок, чтобы увернуться от диска. Когда он, повернувшись, поднялся на одно колено и вытянул руки, кончики его пальцев озарились двумя вспышками света, иглами ударившими в противоположном направлении. Удивленный вопль Вильо был заглушен звуком ударившегося диска.
- Хорошо, - кратко сказал Бей, поднимаясь на ноги и направляясь за первым диском. - Вильо, покажи им его.
Даже с приличного расстояния Джонни увидел небольшое отверстие почти в самой середине черной вставки.
- Впечатляет, да? - произнес Бей и, вернувшись на помост, показал вторую мишень. - Конечно, вряд ли стоит ожидать от врага, что он будет держать для вас мишень.
Второй выстрел оказался не таким точным. Лазерная отметка была на самом краю черной вставки. Когда свет отразился от диска, Джонни заметил, что рядом с местом повреждения металл покоробился от высокой температуры. Это было очень впечатляющее зрелище. Джонни не мог себе даже представить, где Бей прятал оружие до выстрела и куда оно девалось после него. Или где оно находилось сейчас.
- Итак, вы получили представление о том, что умеет делать Кобра, - сказал Мендро, повернувшись к аудитории и отослав Вильо в зал. - А теперь мне бы хотелось немного объяснить вам что к чему.
Положив на колени компьютерную доску, он нажал на кнопки, и на экране появилась инструкция с изображением человека в полный рост.
- Если посмотреть снаружи, то Кобра ничем не отличается от любого гражданского. Но если мы рассмотрим его изнутри…
Голографическое изображение стало таять, пока не превратилось в голубой скелет с разбросанными вокруг него белыми пятнами странной формы.
- Голубой цвет - это керамические пластины, которые делают все крупные и большую часть мелких костей неломаемыми. Это имеет большое практическое значение. Благодаря этому и еще специальному укреплению связок К-3 Бей мог совершить эти головокружительные прыжки под потолок и ничего не повредить себе. Области, которые, как вы видите, лишены керамического покрытия, оставлены для того, чтобы костный мозг продолжал снабжать систему красными кровяными телами.
Еще несколько прикосновений к клавишам приборной доски, и скелет стал скучно-серого цвета, на фоне которого выделялись небольшие желтые овальные пятна, которые появились в местах соединения костей по всей голограмме.
- Сервомоторы, - объяснил Мендро. - Вторая составляющая головокружительных прыжков. Они действуют как увеличители силы по принципу тех, что используются в стандартных экзоскелетных и боевых костюмах. Отличием является лишь то, что их практически невозможно обнаружить. Источником энергии служит небольшое ядерное устройство вот здесь… - он указал на ассиметричный. предмет, расположенный где-то в области желудка. - Но я не собираюсь объяснять вам его работу, потому что сам едва ли понимаю это. Достаточно сказать, что эта штуковина работает просто отлично.
Перед глазами Джонни снова предстали невероятные прыжки Бея. Он почувствовал, как внутренности его сжались. Сервомоторы и костные пластины - это хорошо, даже прекрасно, но такому трюку за один день не научишься. Либо тренировки Кобр длятся несколько месяцев, либо этот Бей - прирожденный атлет. И Джонни почти наверняка знал, что его зачислили, в эту группу не из-за каких-то врожденных гимнастических способностей. Было ясно, что Армия готовилась к длительным и хорошо спланированным действиям.
На помосте старая голограмма сменилась на новую. Теперь на ней многие места обозначены красным цветом.
- Кобра представляет собой систему защиты и нападения, - сказал Мендро. - Небольшие лазеры размещены на кончиках обоих мизинцев, один из которых дополнительно оснащен разрядными электродами и может использоваться как электромет. Конденсатор находится в полости тела здесь. В левой икре размещен лазер для прожигания доспехов, а здесь - динамики для двух типов звукового оружия. Над глазами и ушами располагаются усилители оптических и звуковых сигналов. Есть вопросы?
- Призывник Мак-Дональд, сэр! - с военной учтивостью представился парень. Речь его имела слабый американский акцент. - Эти оптические усилители устроены по принципу оптического прицела боевого костюма, когда перед глазами появляется цель в перекрестье?
Мендро покачал головой.
- Такие устройства годятся только для работы с целями на средних и больших расстояниях, но совершенно бесполезны для ближнего боя, в котором можете участвовать вы. Ну, вот я и назвал вам настоящую причину создания подразделения Кобр.
Красные обозначения на экране померкли, внутри изображения черепа появился зеленый объект величиной с грецкий орех. Он располагался, очевидно, непосредственно под мозгом. От него во все стороны змеились десятки тонких нитей. Большая часть их шла параллельно позвоночному столбу, затем они расходились, и каждая следовала дальше уже своим путем. Рассматривая их, Джонни вспомнил картинку из своего биологического теста за 4 класс, схематически изображавшую нервную систему человека.
- Это компьютер, - сказал Мендро, указывая пальцем на орехоподобный предмет. - Возможно, самый мощный компьютер такого размера из всех существующих на сегодняшний день. Это оптические волокна. Они идут ко всем сервомоторам и оружию, ко всем кинестетическим сенсорам, имплантированным прямо в костные пластины. Имея только ваш оптический прицел, Мак-Дональд, вы еще должны прицелиться и выстрелить. Этот компьютер обеспечивает полную автоматизацию всего процесса, его носитель даже не замечает, как все осуществляется.
Джонни взглянул на Мак-Дональда, тот медленно кивнул. Конечно, сама идея не была новой. Стандартные звездные корабли и воздушные истребители уже на протяжении многих веков были оснащены компьютеризированным вооружением. Но никто еще не додумался снабдить такой системой каждого солдата. Это было крупное достижение, науки и технологии.
Но Мендро еще не закончил. Он продолжал удивлять их.
- Кроме контроля за стрельбой, - сказал он, - компьютер имеет специально запрограммированные боевые рефлексы. Они позволяют не только уклоняться от опасности, но и проделывать такие же трюки, которые здесь были продемонстрированы несколько минут назад.
На голограмме появились все упоминавшиеся структуры одновременно, и она превратилась в яркую, красочную картинку.
- Соедините вместе все, что вы только что видели, и вы получите самого крутого солдата, когда-либо созданного человечеством для ведения партизанской войны.
Еще несколько минут изображение оставалось на месте, потом он выключил компьютер и положил панель управления на один из стульев.
- Будучи Кобрами, вы будете на переднем фланге контрнаступательной стратегии, применение которой, по моему мнению, позволит нам отбросить Трофтов с территории Доминиона, но за это нужно будет заплатить дорогой ценой. Я уже говорил о той большой опасности, с которой вам придется столкнуться. В настоящий момент мы даже не можем догадываться о количестве наших будущих потерь. Одно можно сказать наверняка - они будут большими. Нам придется подвергнуть вас серьезным хирургическим вмешательствам. А хирургия, как вам известно, не слишком приятное дело. Кроме того, большая часть того, что мы имплантируем в вас, там и останется. Керамические покрытия, например неизвлекаемы. Сервомоторы и нанокомпьютер - тоже. Могут возникнуть проблемы, о которых мы даже и не подозреваем. А поскольку вы будете первой пробной партией Кобр, вы возьмете на себя обузу неожиданных поломок и неисправностей, которые вполне возможны.
Он замолчал и обвел аудиторию взглядом.
- Сказав вам все это, мне хотелось бы еще раз напомнить вам о том, что вы здесь потому, что мы в вас нуждаемся. Каждый из вас прошел тест на интеллект, смелость и эмоциональную стабильность, ваши показатели свидетельствуют, что вы являетесь отличным материалом для подразделения Кобр. И я должен честно вам признаться, что таких не так уж много. Чем больше из вас согласится вступить в наши ряды, тем скорее мы сможем развернуть войну против Трофтов и спустить их в клоаку, где им самое место. Итак, весь остаток дня в вашем полном распоряжении, устраивайтесь в комнатах, познакомьтесь с комплексом Фрейера, загляните, если желаете, в выставочные залы, - тут он бросил взгляд на Вильо. - Завтра утром вы явитесь сюда, и каждый из вас даст мне окончательный ответ. А теперь все свободны.
Джонни провел день, как посоветовал Мендро. Он познакомился с пятью своими товарищами по комнате, прошелся по зданиям и открытым секциям Комплекса Фрейера. Похоже, что в распоряжение подразделения Кобр был отдан целый этаж казармы. Каждый раз, когда Джонни проходил мимо площадки для отдыха, он обнаруживал на ней разные группы новобранцев, обсуждающих все «за и против» вступления в ряды Кобр. Иногда он останавливался, чтобы послушать, но чаще продолжал прогулку. В глубине души он знал, что их колебания не для него. По правде говоря, решение, которое он уже принял, далось ему не так-то легко. Но Джонни решился на все это в первую очередь потому, что очень хотел помочь гражданскому населению планет, которым грозила опасность. Едва ли он мог отступиться только потому, что это будет стоить большего, чем он ожидал.
Кроме того, образ Кобры имел привкус супергероя из книг или кино, который потрясал его воображение с детства, а Джонни был достаточно честен, чтобы признаться в этом себе самому. Поэтому шанс стать одним из них, обладать такими огромными возможностями и силой казался привлекательным даже ему, повзрослевшему студенту колледжа.
Споры в комнате не смолкали допоздна, до тех пор, пока не был погашен свет. Все же Джонни сумел полностью отключиться и хорошо выспаться. Когда прозвучал подъем, он оказался единственным, кто не ругался, продирая глаза. Быстро одевшись, он направился в столовую. К тому времени, когда он вернулся, все, кроме Вильо, который еще был в постели, ушли на завтрак. Наверху, в комнате К-662, он обнаружил, что оказался третьим, кто решил вступить в отряд Кобр. Мендро поздравил его и провел с ним стандартно краткую, но поднимающую боевой дух беседу и предложил устрашающее расписание хирургических вмешательств. В медицинское крыло он отправился, испытывая дрожание во всех членах, но с чувством уверенности в своем правильном выборе.
За две следующие недели эта уверенность была несколько раз изрядно поколеблена.
- Отлично, Кобры, все - внимание!
Голос Бея раскатами раздавался в полупризрачном рассветном мраке Эсгарда. Джонни подавил возникший от этого звука и, как ни странно, от прохладного бодрящего воздуха приступ дурноты. Дрожь никогда раньше не вызывала у него ничего подобного, но тогда его тело еще не пережило столь значительной физической травмы. Теперь он испытывал тянущие боли, идущие от глаз до самых кончиков пальцев ног. Поскольку боли не проходили, организм сам искал выход, проявляя свое недовольство всевозможными способами. Не было никакого внутреннего комфорта. Он ощущал напряжение и странные чувства в тех местах, где его органы были сжаты инородными, внедренными в его тело устройствами и дополнительными опорами.
Он стоял в одном ряду с еще тридцатью пятью стажерами и неуютно поеживался. От мысли о всех этих приспособлениях, таящихся у него внутри, к горлу снова подступила тошнота. Он поспешно перевел все свое внимание на Бея.
- … трудно для вас, но по собственному опыту могу вас уверить, что все послеоперационные симптомы пройдут. Сейчас нет ничего такого, что внушало бы в этом сомнения. Безусловно вы сумеете привыкнуть к своим новым телам. А теперь я полагаю, что вы все гадаете, почему компьютеры не внутри черепных коробок, как обещалось, а на ваших шеях. Так? Что ж, вы, полагаю, все достаточно умны, а в последние две недели вам особенно нечего было делать, разве что размышлять о вещах, подобных этим. Никто не желает высказать свою догадку?
Джонни огляделся вокруг, почувствовав при повороте головы, как трется о его шею мягкий, похожий на воротник компьютер. Он был почти уверен, что уже догадался о причине этого, но ему не хотелось высказываться первому.
- Призывник Ноффке, сэр! - заговорил Парр Ноффке, один из товарищей Джонни по комнате. - Не потому ли, что вы не хотите запускать наши системы вооружения до того, пока мы не покинем Эсгард?
- Очень близко, - кивнул Бей.
- Моро? Похоже, ты хочешь развить эту мысль?
Джонни испуганно посмотрел на Бея.
- М-м-м, а не потому ли, что вы хотите внедрять в нас все эти приспособления постепенно, чтобы знакомить нас с оружием и нашими способностями не сразу, а поэтапно?
- Тебе придется учиться отвечать более четко, Моро. Но ты совершенно прав, - сказал Бей.
- Когда последний компьютер будет имплантирован, его запрограммируют раз и навсегда, а пока, чтобы вы не поубивали себя или друг друга на тренировках, мы используем программируемые устройства. Отлично. Первый урок состоит в том, чтобы привыкнуть к вашим новым телам. Позади меня на расстоянии пяти кликов находится старая артиллерийская башня. Участникам межзвездных состязаний понадобилось бы около двенадцати минут, чтобы добежать до нее. Мы постараемся покрыть это расстояние за десять. Вперед.
Он повернулся и быстро побежал в направлении башни, стажеры бесформенной массой устремились за ним. Джонни, бежавший где-то в середине группы, старался ритмично переставлять ноги, борясь с противоречивым чувством, что он слишком тяжелый и слишком легкий в одно и то же время. Расстояние пять километров в два раза превосходило ту дистанцию, какую он когда-либо преодолевал в своей жизни. К тому времени, когда они достигли башни, дыхание его стало порывистым. От напряжения темнело в глазах.
Бей, остановившись, поджидал их.
- Задержи дыхание и сосчитай до тридцати, - кратко скомандовал он и тотчас подошел к следующему бегуну, чтобы повторить команду.
Джонни приказ показался довольно странным, но он сумел выполнить его. Когда приблизились те, что следовали сзади, его глаза и легкие были в полном порядке.
- Это был урок 1.5, - прорычал Бей.
- Почти половина из вас позволила себе только в силу привычки гипервентилировать свой организм. На той скорости, с которой вы двигались, ваши сервомоторы должны делать за вас от пятидесяти до семидесяти процентов работы. Постепенно ваши автономные системы притрутся, но пока вы должны сознательно обращать внимание на все эти детали. О'кей. Урок второй: прыжки. Мы начнем прыгать сразу на разную высоту. Вы будете прыгать, глядя на меня. Пока ваши боевые рефлексы еще не запрограммированы, переломать себе кости вы не сможете, но если, падая при потере равновесия, вы ушибете голову, то будет больно. Так что смотрите и учитесь.
В течение следующего часа они учились прыгать, исправлять положение своего тела во время прыжка, безопасно и безболезненно падать, если положение тела исправить не удавалось.
После этого Бей переключил их внимание на башню обзора, неясные очертания которой возвышались над ними. Он показал им десятки способов, при помощи которых можно было взбираться по ее наружной стене. К тому времени, когда Бей объявил перерыв на ланч, каждый из них совершил рискованное путешествие вверх по стене башни, после чего пролез внутрь нее через незапертое окно, находящееся на главном уровне наблюдения. Потом по приказу Бея все вернулись на стену и на высоте десяти метров над землей, стараясь как можно плотнее вжаться в стену, они с волчьим аппетитом принялись поедать свои сухие пайки.
Во второй половине дня они упражнялись с сервомоторами, обеспечивающими движения рук. Основной упор занятий был сделан на перенос тяжелых объектов с минимальным травмированием кожи и кровеносных сосудов. Проблема эта оказалась не такой простой, как показалось с первого взгляда. Джонни удалось отделаться несколькими синяками, тогда как другим повезло гораздо меньше, и тренировка для них закончилась серьезными подкожными кровоизлияниями, не считая сильно ободранной кожи. Тех, у кого повреждения оказались наиболее серьезными, инструктор тотчас отправил в лазарет. Все остальные тренировались до тех пор, пока край солнца не коснулся горизонта. День завершился еще одним пятикилометровым марш-броском, который вернул их к центральному зданию комплекса. После обеда на скорую руку они еще раз собрались в комнате К-662, чтобы прослушать вечернюю лекцию о тактике и стратегии ведения партизанской войны. Наконец, совершенно уставших и телом, и духом, их отправили по комнатам.
В своей комнате Джонни оказался впервые после двухнедельного пребывания в хирургическом комплексе. Все здесь выглядело без изменений. Он сразу направился к своей койке и с радостью рухнул на нее, слегка поморщившись от неожиданно громкого протеста со стороны ее пружин. Несмотря на все оборудование, которое теперь вмещало его тело, он не чувствовал себя тяжелым. Выпрямив свои затекшие мышцы, он осторожно потрогал синяки на руках. «Интересно, - размышлял он, - сумею ли я выдержать еще четыре таких недели?»
Пятеро его товарищей по комнате вернулись минуту спустя. Они вошли группой, живо обмениваясь впечатлениями дня. Разговор их был в самом разгаре.
- Говорю же тебе, все армейские инструкторы ведут себя так, словно они сборные роботы, - говорил Колли Холлоран в тот момент, когда они появились в дверях. - Это неотъемлемая часть процесса закаливания новобранцев. Психология, войска, психология.
- Накласть на твою психологию! - сказал Парр Ноффке, перегнувшись через край кровати и сделав несколько вялых упражнений. А это сумасбродство с поеданием ланча на высоте десяти метров? И вы это называете закалкой? Говорю вам, Бею доставляет удовольствие выкачивать из нас пот.
- Но ведь это доказало, что ты можешь висеть, не обращая внимания на свои пальцы, не правда ли? - холодно ответил Имель Дойч.
- Как я уже сказал, психология, - кивнул Холлоран.
Ноффке фыркнул и оставил свои упражнения.
- Эй, Друма, Ролон! Заваливайте и присоединяйтесь к вечеринке. У нас как раз есть время сыграть партию в королевский блеф.
- Минуточку! - прозвучал из ванной мягкий голос Друма Сингха, куда он исчез с Роланом Вильо.
Джонни заметил бледно-голубые лечебные бинты на руках Сингха и догадался, что Вильо помогал ему сменить повязку.
- И вы тоже, мистер Отвечающий-на-вопросы-че-ловек! - сказал Ноффке, обращаясь к Джонни. - Вы умеете играть в королевский блеф?
- Отвечающий-на-вопросы-человек? Я знаю одну версию игры, но, может быть, это всего лишь местный вариант? - сказал Ноффке.
- Что ж, давайте узнаем, - пожал тот плечами и подошел к круглому столу посередине комнаты. Из стоявшей там дорожной сумки он извлек колоду карт.
- Давайте. По реджининским правилам вы не можете прекратить игру, если она не на деньги.
- С каких это пор реджининские правила распространяются на Эсгард? - спросил Вильо, выплывая из ванной комнаты. - Почему бы не сыграть по земным правилам, которые гласят, что все игры - на деньги?
- Правила на Аэрай требуют, чтобы играли на настоящее имущество, - лежа на кровати, внес свою лепту Холлоран.
- По правилам Горайзона… - начал Джонни.
- Давайте не будем залезать так далеко в дебри Доминиона, ладно? - перебил его Вильо.
- А может быть, мы просто ляжем спать? - предложил Сингх, присоединившись к группе. - У нас и завтра будет тяжелый денек.
- Давайте начнем, - сказал Дойч, подсаживаясь к столу. - Игра поможет нам всем успокоиться. Кроме того, именно такие мелочи сплачивают людей и превращают их в команду. Психология, Колли. Я прав?
Холлоран хмыкнул, скатился с кровати и снова оказался на ногах.
- Несправедливо. Хорошо, я в игре. Давай же,
Джонни, вставай. Друма, Ролон! Играем по правилам Реджинны. Только один раунд.
Игра, которую описал Ноффке, оказалась почти идентичной тому королевскому блефу, с которым Джонни был знаком. Поэтому он чувствовал себя вполне уверенно. Выигрыш был для него несущественным, но ему очень не хотелось допускать грубые ошибки. Замечание Вильо насчет задворков Доминиона напомнило ему о причине того, что он чувствовал себя довольно неловко среди всех, кроме, пожалуй, Дойча. Остальные прибыли из миров более старых и уважаемых, чем Горайзон. Дойч, бывший единственным в отряде стажеров-Кобр выходцем из Адирондака, имел непререкаемый авторитет как представитель двух миров, подвергшихся оккупации Трофтов. Большинство парней не проявляли такой откровенной снисходительности, как Вильо, но ее признаки Джонни чувствовал практически во всем. Если он докажет, что умеет играть в сложную карточную игру, это может стать первым шагом в разрушении стереотипов, сложившихся по отношению к пограничным планетам, да и к самому Джонни тоже.
Возможно, его полное безразличие к практическим выгодам победы, а, может быть, те изменения, которые произошли в его организме, при всех его средних навыках игрока придали игре неожиданную остроту. Так или иначе, сыгранная партия оказалась лучшей в его жизни. Из шести игр одну он выиграл полностью, две - на блефе и только одну проиграл из-за того, что Ноффке упрямо держал на руках карты, которые по всем признакам давно должны были проиграть. Вильо предложил сыграть еще одну партию, почти потребовал, но Сигх напомнил им об ограничениях, о которых они договорились в самом начале. Так что игра тихо завершилась приготовлениями ко сну.
Еще несколько минут после того, как погас свет, Джонни мысленно переживал игру заново и пытался найти хоть какие-то признаки, что барьер между ним и остальными парнями начал рушиться. Он вспоминал нюансы каждого слова, каждого движения. Но он слишком устал и вскоре прекратил свои попытки. Одно ясно: они вообще могли не взять его в игру. Заснул он с уверенностью, что следующие четыре недели он непременно переживет.
Первая неделя тренировок была посвящена большей частью работе с системой сервомоторов, активации оптических и слуховых усилителей, а также первому знакомству с оружием. Как сказали стажерам, маленькие лазеры, встроенные в мизинцы рук, были разработаны для использования на металлических поверхностях, но они могли также оказаться полезными в ближнем бою против живой силы. Бей сказал, что сейчас их мощность была ниже убойной силы. Но Джонни едва ли находил это успокаивающим, когда видел, с какой легкостью плавились под их лучами солдатские мишени. Когда по мишеням палило что-то около семидесяти двух лазеров, не нужно было иметь большое воображение, чтобы представить себе, что произойдет, если оснащенная сервомотором рука вдруг неосторожно дернется. Полуавтоматические системы прицеливания делали ситуацию еще страшнее: было слишком легко отвести взгляд с задействованным визуальным затвором и открыть стрельбу по совершенно не той мишени. Но к счастью, а, может быть, благодаря урокам Бея, Джонни к концу тренировок мог спокойно стоять в самой гуще вспышек и даже не морщиться. Во всяком случае, не слишком.
В середине следующей недели они начали сводить все уроки к единому знаменателю.
- Слушайте меня внимательно, Кобры. Сегодня я дам вам шанс превратить друг друга в огарки, - заявил Бей.
Он, казалось, не замечал дождя, падающего на них всех. Стоя навытяжку, Джонни тоже старался казаться безразличным, но бегущие за воротник струйки были слишком холодными, и Джонни не преуспел в этом.
- В сотне метров за моей спиной вы видите стену, - продолжал Бей. - Это часть прямоугольника, образующего внутренний двор, в котором есть строение. По верху стены бегает фотоэлектронный луч, представляющий собой оборонный лазер. Во дворе расположенные телеуправляемые объекты, имитирующие охранников Трофтов. Ваша цель - небольшой красный ящик внутри здания, которым вы должны завладеть очень спокойно и вместе с ним скрыться.
- Здорово! - едва слышно пробормотал Джонни, и внутренности его тотчас сжались.
- Скажи спасибо, что мы не высаживаемся на Реджинине, - проговорил рядом с ним Ноффке. - Мы нацелим наши лазеры поверх стены, а не поперек.
- Ш-ш-ш!
- Далее. Телеуправляемые имитаторы оснащены программами, соответствующими лучшим оценкам Трофтов по сенсорным и рефлекторным способностям, - говорил Бей.
- Управляющие ими операторы тоже являются самыми лучшими, так что не уповайте на их ошибки. Они имеют стреляющие красящими шариками пистолеты. Если они попадут в вас, фактически вы убиты. Если вас задевает фотолуч - то же самое. Если вы производите слишком много шума, который улавливают расставленные повсюду сенсоры, то не только теряете очки, но и привлекаете к себе имитаторов, которые непременно придут на шум и тоже могут убить вас. Кроме всего этого есть и другая автоматика вроде всевозможных мин-ловушек внутри здания, которых нужно избегать. Только не спрашивайте меня, какого типа мины могут ожидать вас. Я все равно не скажу. Есть вопросы? Хорошо! Олдред - фронт и центр. Все остальные - к тому полотняному укрытию слева.
Один за другим потянулись стажеры к Бею и направились через грязное поле в указанном направлении. Бей забыл сказать своим подопечным, что каждая смерть будет отмечаться тревожным звуком горна. По мере того как раздавался этот звук после каждого исчезновения человека за стеной, тихий разговор в укрытии становился все более и более нервозным.
Восьмым по счету оказался Дойч. Когда он появился над стеной, а тревожного сигнала так и не последовало, раздался коллективный вздох облегчения, равносильный овации и не менее красноречивый.
Настал черед Джонни.
- О'кей, Моро, все устройства переналажены, - сказал ему Бей. - Помни, тебя будут оценивать не по скорости, а по наблюдательности и незаметности. Не спеши, вспомни все мои уроки и все лекции двух последних дней, и все будет в порядке. Ага? Теперь пошел.
Сгорбившись и сжавшись, чтобы оптическим сенсорам условного противника предстала как можно меньшая мишень, Джонни припустился по грязному полю. Метров за десять до стены он замедлился и перенес все свое внимание на поиски проводов и стенных сенсоров. Нужно было прикинуть варианты подъема на стену. Ничего особенного не привлекло его внимания. Однако на стене не за что было ухватиться руками. Стоя у ее основания, Джонни еще раз внимательно осмотрелся. Надеясь, что его глазомер не подвел его, согнул ноги в коленях и прыгнул. Однако, маленькая ошибка все же была допущена: в верхней точке прыжка его скрюченные пальцы скользнули по верху стены.
Но пока все шло хорошо. Из своего нового положения Джонни мог видеть фотоэлектронную аппаратуру. Оценив ситуацию, он заключил, что ему нужно было еще двадцать сантиметров, чтобы перебраться на ту сторону. Относительно несложная задача… Особенно, если учитывать, что псевдо-Трофты до сих пор не заметили его.
Сжав зубы, он активизировал слуховые усилители и довел усиление до максимума. Навязчивый звук дождя быстро достиг частотного усиления и превратился в однообразный рокот. На его фоне стали слышны другие более слабые звуки, но ни один из них не походил на звук шлепающих по грязи телеуправляемых имитаторов. Он медленно приподнял голову над стеной, выключив свою супер-слуховую систему.
Внутренне строение оказалось меньше, чем он ожидал. Это было одноэтажное здание, составляющее не более одной десятой пространства, огороженного стеной. Охраны в поле его зрения не было. Отведя взгляд от постройки, он быстро осмотрел весь внутренний двор.
Пусто.
Либо ему невероятно повезло, и все охранники в этот момент находились на дальнем конце двора, либо они были внутри здания и наблюдали за ним из-за темных окон. В любом случае ему ничего не оставалось делать, а только хвататься за представившуюся возможность. Резко подтянувшись на правой руке, он перекинул через стену ноги и торс. Проделав эту операцию, он уселся сверху как на лошади, прижав руки к груди, чтобы не задеть фотолуч. Внизу под ним лежала площадка, на которую он должен был приземлиться. Наконец, он получил хорошую возможность разглядеть ее. И заодно поблескивающих металлом телеуправляемых имитаторов, стоявших там.
Единственная мысль, на которую у него хватило времени, была: «Несправедливо!» Прицелившись, он вскинул руки в боевое положение и дважды выстрелил в имитатор. Секундой позже он несколько неуклюже приземлился и испытал чувство удовлетворения оттого, что одновременно с ним на земле оказался подбитый охранник.
Но оснований для радости у него было пока маловато. Едва восстановив равновесие, Джонни тотчас же бросился к постройке. Где бы ни находились остальные охранники, вскоре они обнаружат своего поверженного товарища. Но пока что инициатива была в его руках, и он должен двигаться дальше. Добежав до ближайшей стены, он осторожно заглянул за угол и быстро осмотрелся. Никого поблизости не было. Он заметил ступеньки, ведущие к входной двери и, рванувшись вперед, устремился туда.
Даже с отключенными усилителями звука Джонни едва не оглох от раздавшегося воя сирены. От неожиданности он выругался. Очевидно, задел одну из автоматических систем, о которых предупреждал Бей. Теперь, что бы за этим не последовало, ему предстояло провести тщательный поиск. Однако времени оставалось слишком мало. Приходилось готовиться к сражению. Если бы он попал внутрь дома до того, как имитаторы отреагируют на сирену, тогда у него оставался бы шанс. Он был у дверей и прицеливался лазером в замок, когда из-за дальнего угла появился охранник.
Джонни метнулся от двери и, вытянувшись в прыжке, достал огнем имитатора. В тот момент, когда он стрелял, дверь за его спиной распахнулась, и прежде, чем он успел просто повернуть голову, чтобы посмотреть, что происходит, почувствовал, как в ребра тупо ударился красящий шарик.
Оповещая всему миру о его поражении, со стены загудел сигнал. Чувствуя себя последним идиотом, Джонни поднялся на ноги и стал искать выход со двора.
- Пусть это послужит для тебя уроком, - раздался чей-то голос из здания. Джонни обернулся и за поразившим его имитатором увидел человека с эмблемой «Операции Кобры» на комбинезоне. - Когда ты имеешь две мишени, будет гораздо быстрее, если первую из них ты достанешь визуально, без помощи автоматического прицела.
- Благодарю, сэр, - со вздохом ответил Джонни. - Как мне выбраться отсюда?
- Прямо туда. Можешь отправляться приводить себя в порядок. Послушай, может быть, тебе это поможет. У многих других дела обстояли куда хуже.
Сглотнув слюну, Джонни кивнул и отправился в указанном направлении. Его не слишком обрадовало то, что другие погибали быстрее. Все равно это смерть.
- Итак, надежда Великого Горайзона потерпел фиаско, - сказал Вильо, поставив поднос на другом конце стола и обдав Джонни лишенной сердечности улыбкой.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Краска бросилась ему в лицо. Он уставился в тарелку и ничего не ответил, предпочитая сосредоточиться на поедании последних кусков своего обеда. За последние два дня ядовитые замечания Вильо стали более частыми. Хотя Джонни изо всех сил старался не давать никому давить на себя, напряжение все же усиливалось и становилось заметным. Он опасался сделать что-нибудь такое, что могло бы выдать его чувствительную натуру или, еще хуже, подчеркнуть его провинциальное происхождение. Джонни старался побороть свою злость, надеясь, что рано или поздно Вильо надоест доставать его словами. А если не надоест ему, возможно, надоест всем остальным. Напротив Джонни над столом горой возвышался Холлоран. Он поднял на Вильо глаза.
- Что-то я не заметил, чтобы ты сам чего-нибудь добился, - сказал он. - По правде говоря, я считаю, что последние дни всем, кроме, пожалуй, Имеля, уязвили самолюбие.
- Совершенно верно, но Бей всегда выдавал Джонни чуть ли не за идеального стажера. Разве ты не заметил этого? Интересно, как ему понравилось быть разжалованным до простого смертного?
Рядом с Вильо заерзал на своем месте Сингх.
- Ты страшно преувеличиваешь, Ролон. Даже если бы и не преувеличивал, причем тут Джонни?
- Почему бы и нет? - фыркнул Вильо. - Брось, ты не хуже меня знаешь, откуда берутся любимчики. Семья Джонни наверняка дала взятку Бею или даже Мендро. И Бей теперь отрабатывает полученные денежки.
Оскорбления перешли за грань дозволенного. Джонни терпеть больше не мог.
Мгновенно одним резким движением он поднялся и не заметил даже, что отброшенный им стул с силой врезался в соседний стол. Одним прыжком он оказался прямо за спиной Вильо, который остался сидеть на месте, застигнутый врасплох. Джонни не стал дожидаться, пока он опомнится и начнет действовать. Схватив его за грудки, он оторвал его от стула и потряс.
- Вот что, Вильо, это последнее, что я стерпел от тебя. Теперь отстань, понял?
Вильо спокойно смотрел на него.
- Ой-ой-ой, оказывается, и у нас есть темперамент. Полагаю, у себя на задворках вы часто выражаете его так же колоритно.
Это было уже слишком. Отпустив рубашку Вильо, Джонни послал кулак ему в лицо.
Это было ошибкой. Вильо удалось увернуться, а Джонни развив с помощью сервомоторов непривычную для себя скорость, потерял равновесие и со всего размаха врезался бедром в стол, прежде, чем сумел остановиться. От боли он рассвирепел еще больше. Взвыв, он развернулся и ударил еще раз, но снова промахнулся. Когда он поднял руку для третьего удара, его кто-то перехватил. Попытавшись освободиться, он только потерял равновесие.
- Спокойно, Джонни, спокойно! - раздался у самого уха чей-то голос.
От этого звука красный туман в его глазах внезапно рассеялся. Он увидел, что стоит в середине комнаты, окруженный молчаливыми Кобрами-стажерами. Дойч и Ноффке крепко держали его за руки. Прямо перед ним был Вильо - совершенно невредимый и ужасно самодовольный.
Джонни все еще пытался осмыслить происходящее, когда по коммутатору внутренней связи ему приказали явиться с докладом в кабинет Мендро.
Допрос оказался кратким, но мучительно болезненным. Когда он закончился, Джонни чувствовал себя ничуть не лучше, чем мишени на учебном стрельбище, которые он плавил огнем своих лазеров. Мысль о том, что ему придется туда вернуться и встретиться со всеми глазами, казалась просто нестерпимой. Возвращаясь из кабинета Мендро и ощущая внутренний холодок, он всерьез подумывал о том, что будет проситься в другое подразделение. Там, по крайней мере, не придется сносить взгляды других стажеров. Размышляя таким образом, Джонни тем не менее продолжал идти. За стенами офиса проблема спрятаться стала чисто теоретической. Прятаться было некуда.
Как только за Джонни закрылась дверь, Дойч и Холлоран отделились от стены, которую они подпирали в ожидании товарища.
- С тобой все в порядке? - спросил Дойч. В его взгляде и голосе была озабоченность.
- Да, конечно! - фыркнул Джонни, почувствовав от такого вмешательства в его дела сильное раздражение. - У меня такое ощущение, что с меня содрали кожу, а в остальном все нормально.
- Ладно, это только ощущение, - заметил Холлоран. - Не забывай, что все оружие Мендро функционирует. Эй, Джонни, выше нос. Ты же остаешься в подразделении, правда?
- Ага! - проговорил Джонни, и тугой комок, подступивший к горлу, стал рассасываться. - Во всяком случае, ничего другого пока не видно. Хотя я и не сомневаюсь, что Бей тоже скажет свое слово, когда узнает.
- Да Бей уже все знает. Это он сказал нам, чтобы мы подождали тебя здесь, - добавил Холлоран. - Он попросил привести нас на тренировочную площадку, когда ты будешь готов. Ну, как, ты готов?
Состроив гримасу, Джонни кивнул.
- Я думаю, что да. Через это тоже надо пройти.
- Через что? Увидеть Бея? - спросил Дойч, когда они направлялись в сторону зала. - Не беспокойся, он понимает, из-за чего все началось. Парр и Друм тоже понимают, если тебя это интересует.
- Как бы мне хотелось, чтобы и я понимал это! - Джонни покачал головой. - Что Вильо имеет против меня!
Холлоран бросил на него взгляд, и Джонни увидел, что тот нахмурился.
- Ты и в самом деле не знаешь?
- Я ведь только что сказал, что не знаю. Или он недолюбливает всех, кто родился на расстоянии более десяти световых лет от Земли?
- Да нет, он отлично любит их всех. Если, конечно, они не показывают, что в чем-то превосходят его.
Джонни резко остановился.
- Не понимаю, о чем ты говоришь. Я никогда ничего такого не показывал.
Холлоран вздохнул.
- Это по твоим соображениям. Но человек, подобный Ролону, ведет свой собственный счет. Вспомни нашу самую первую прикидочную встречу. Он был тем, кто пришел позже всех. А кого Бей упомянул, чтобы укорить его за опоздание?
- Ну… меня. Но это только потому, что я был самый последний перед его приходом.
- Возможно, - согласился Холлоран. - Но Ролон-то не знал этого. Потом в первый вечер после начала тренировок ты снова оторвался от нас всех во время игры в королевский блеф. Люди с Земли всегда славились отличными игроками. Я полагаю, что именно это оказалось для Ролона той ложкой дегтя, что испортила его бочку меда.
Джонни в изумлении покачал головой.
- Но я вовсе не хотел побить его.
- Конечно, ты хотел. Это нормально, когда стараешься выиграть игру, - сказал Дойч. - Ты не хотел унизить его, это понятно. Но получилось так, что этим ты сделал только хуже. Для человека с такими амбициями, как у Ролона, очень унизительно быть в пух и прах разгромленным тем, кого он считает ниже себя по социальному положению. Особенно, если этот человек нисколько не хочет его унизить.
- Так что же, мне нужно играть с ним в поддавки?
- Вовсе нет, продолжай в том же духе. Будь лучше всех, и к черту его самолюбие, - строго произнес Дойч. - Может быть, этот вызов в кабинет Мендро и утешит его. А если нет… что ж, если он не научится работать с тобой, я не думаю, что мы пожелаем находиться рядом с ним на Адирондаке.
Джонни быстро взглянул на него. На короткое мгновение спокойное состояние духа Дойча улетучилось, приоткрыв нечто темное и страшное.
- Знаешь, - сказал Джонни, стараясь придать своему голосу обыденность, - мне много раз казалось, что тебя не слишком волнует то, что происходит с твоим миром.
- Это, наверное, оттого, что я много смеялся и шутил? - спросил Дойч. - Или потому, что я предпочел провести еще пару месяцев на Эсгарде, а не схватил сразу лазер и не рванул крушить оккупантов.
- Хм… раз ты ставишь вопрос таким образом…
- Меня очень волнует Адирондак, Джонни, но я не вижу смысла в том, чтобы завязываться здесь узлом и разрываться на части, думая о том, что Трофты могли сделать там с моими друзьями и моей семьей. Сейчас я могу помочь им только одним - стать самой лучшей Коброй. И своим примером заразить вас всех.
- Полагаю, это намек на то, чтобы мы вернулись к занятиям, - с улыбкой сказал Холлоран.
- Невозможно провести психологически подкованный ум! - с кривой усмешкой ответил Дойч.
На этом его душа снова закрылась от постороннего взгляда. Но этого Джонни оказалось вполне достаточно для того, чтобы понять, каких людей набирала Армия для этого подразделения. Присоединиться к ним он счел бы за честь.
Это положило конец происшествию с Вильо. Рисковать быть выброшенным из отряда Кобр только из-за каких-то мелких комариных укусов было бы величайшей глупостью. С этого момента он будет рассматривать нападки Вильо только как тренировку своего терпения. Раз Дойч сумел перенести оккупацию своего мира Трофтами, то уж он, Джонни, и подавно сумеет примириться с присутствием Вильо.
Наконец, они остановились.
- Минуточку, мы оказались с другой стороны здания! - сказал Джонни, оглядываясь вокруг. - Тренировочная площадка в той стороне, не так ли?
- Угу! - радостно кивнул Холлоран. - Но для Кобр марш-бросок по пересеченной местности будет быстрее, чем следование всеми этими запутанными коридорами.
- По пересеченной местности вокруг? - переспросил Джонни, оглядывая восьмиэтажное здание, простиравшееся по обе стороны от выхода, около которого они находились.
- Не вокруг, а через, - поправил его Холлоран. Оглядев стену, он согнул колени. - Попробуйте допрыгнуть сразу до крыши. Разбитые окна - за ваш счет.
Следующая неделя прошла, как и предыдущие, в тяжелых трудах. Кобры проводили длинные дни, занимаясь физическими упражнениями. Не менее длинные вечера уходили на изучение теории. Каждый день или через день они получали новый нагрудный компьютерный модуль. Он добавлял к их военному арсеналу еще один вид оружия, которое им надлежало освоить. Джонни научился использовать и перенастраивать звуковое оружие на тот случай, если Трофты вдруг окажутся особенно восприимчивыми к каким-либо конкретным частотам. Он научился приводить в действие свой электрометатель - заряд высокого напряжения, текущий по ионизированному пути, прокладываемому лазером правого указательного пальца. Он научился с его помощью эффективно запускать электронный привод, усвоил, как обращаться с лазером против брони, который скрывался в его левой икре и был самым мощным, но довольно неудобным в обращении оружием. Его луч, идущий вниз вдоль большой берцовой кости, с помощью оптических волокон проводился через лодыжки и выходил наружу через гибкие фокусирующие линзы на пятках.
В этот день у них на ногах были специальные ботинки с компьютерными модулями. Пытаясь научиться пользоваться этим оружием, для чего нужно было стоять на одной ноге, Джонни проклинал вместе с другими стажерами того идиота, что разработал эту дурацкую систему. Бей же уверял их, что они поймут, насколько гибким и разносторонним может быть этот лазер, когда они его освоят и получат все свои запрограммированные боевые рефлексы. Однако ему никто не верил.
Во время этой изнурительной работы, выматывающей физические и умственные силы, до сознания Джонни дошли два неожиданных наблюдения. Первое: почти сразу после происшествия в столовой прекратились язвительные замечания Вильо, хотя его отношение к Джонни продолжало оставаться прохладным. Второе: похоже, Бей действительно выделял его из всех остальных. Это последнее наблюдение волновало его гораздо больше, чем он был готов признать.
Конечно, предположение Вильо о подкупе семьей Моро инструктора было абсурдным, но его слышали все стажеры. И если Джонни замечал, что Бей выделяет его, значит это видели и другие. Что же они думали по этому поводу? Не могли же они считать, что и вне тренировочной площадки он получает какие-то привилегии!
Но еще больше его интересовала причина отношения Бея к нему. Конечно, он не был самым лучшим стажером. Достаточно было назвать Дойча, чтобы доказать это. Но он не был и худшим, но тогда кем же? Самым молодым или, наоборот, старшим? Может быть, походил на какого-то друга или врага? Или, что самое худшее, Бей разделял предрассудки Вильо?
Но какой бы ни была эта причина, он знал один способ поведения, который уже выбрал для себя - проявлять внешний стоицизм и внутреннее спокойствие. И это оказалось более эффективным, чем он предполагал. К концу второй недели он мог спокойно воспринимать замечания Бея и работать рядом с Вильо. И нервничал он только самую малость. Он не знал, замечали ли его товарищи все это, но однажды Холлоран высказался насчет перемен в Джонни.
Наконец, наступила третья неделя. И все, что было до этого, померкло перед ее значимостью - они начали работать со своими компьютеризированными рефлексами.
- Это чертовски просто, - сообщил им Бей и указал на потолок, возвышавшийся в двух метрах над их головами. - Сначала наведите ваши автоматические прицелы на то место, которое хотите достать, а потом прыгайте. Во время выполнения прыжка придавайте телу обратное движение.
Он согнул ноги, а потом выпрямил их, одновременно изгибая спину.
- Потом расслабьтесь и позвольте компьютеру активизировать сервомоторы. Между прочим, не старайтесь перебороть его, а просто напрягите мышцы, чтобы ваше подсознание не вмешивалось и не привело что-либо другое в вашем теле. Вопросы есть? Все готовы… автоматический прицел… пошли!
Один за другим они выполнили прыжок до потолка, который был их первым знакомством со способностями Кобр четыре длинных недели назад.
Джонни считал себя хорошо подготовленным. Однако, когда настал его черед, выяснилось, что он ошибался. Ни что, даже так хорошо теперь знакомая мощь сервомоторов, не могло сравниться с разделением тела и рассудка, которое влекли за собой автоматические рефлексы. К счастью, упражнение было так быстро закончено, что у него не было даже возможности что-либо почувствовать, который появился, когда его ноги были уже на полу, а он снова обрел контроль над своими мышцами. Позже он понял, что Бей, по всей вероятности, именно по этой причине начал занятия с прыжка под потолок.
Каждый из них повторил упражнение не менее пяти раз. Ощущение таинственности и возбуждение с каждым новым прыжком улетучивались из Джонни. Наконец, он почувствовал полный комфорт и единение со своим новым внутренним «вторым пилотом».
Однако, как и следовало предполагать, долго испытывать это чувство не пришлось.
Они стояли на крыше пятиэтажного здания, глядя вниз на землю и дополнительно укрепленную стену в пятнадцати метрах от них.
- Должно быть, он шутит, - проговорил рядом с Джонни Холлоран.
Джонни, не говоря ни слова, кивнул ему. Потом он перевел взгляд на Бея, объясняющего, как выполнять упражнение. Бей подошел к краю крыши, чтобы продемонстрировать его.
- Как обычно, вы начинаете с того, что наводите автоматический прицел, чтобы дать вашему компьютеру возможность определить расстояние. Потом вы просто прыгаете.
Ноги его конвульсивно выпрямились, и мгновение спустя он по дуге устремился к стоявшей перед ним стене. Сначала он коснулся ее ногами на пять метров ниже верхней кромки, башмаки его громко шаркнули по поверхности, когда начали скользить вниз. Сила трения в сочетании и с поглощением удара согнутыми коленями остановила его скольжение вниз. Когда его ноги выпрямились, толчок послал его тело кувырком через голову назад к зданию, с которого он прыгнул. Благодаря этому кувырку он коснулся стены ногами еще на пять метров ниже, потом еще раз отскочил от противоположной стены и спокойно приземлился на площадке перед зданием.
- Ничего особенного! - донесся до ожидающих стажеров его бодрый голос. - Я поднимусь через минуту, и вы все сделаете то же самое.
С этими словами он исчез внутри здания.
- Я думаю, что лучше попробую прямой прыжок, - сказал Ноффке, ни к кому не обращаясь.
- Это нормально для пятиэтажного здания, но совершенно не подходит для более высокого, - покачал головой Дойч.
- Знаете, у нас на Адирондаке есть самые настоящие города.
- Могу побиться об заклад, что у Надежды Великого Горайзона есть еще с десяток доказательств того, что это хорошее упражнение, - вставил Вильо, сардонически улыбаясь.
- С тебя и двух хватит, - спокойно ответил Джонни. - Первое: во время его выполнения ты не находишься в состоянии свободного падения, и тебя ожидает мягкое приземление. Кроме того, ты вносишь сумятицу в ряды противника, пытающегося поймать тебя на мушку ручного и самонаводящегося оружия. И второе: раз ноги все время подняты вверх, лазер для поражения брони находится в выгодном положении для стрельбы по объекту, от которого ты убегал с крыши.
Джонни почувствовал удовлетворение оттого, что многие из стажеров закивали в согласии, а насмешка Вильо превратилась в кислую гримасу.
Но это было еще не самое трудное - впереди было гораздо большее. И на протяжении еще десяти дней Бей упорно вел их дорогой учения. Постепенно в их ежедневных компьютерных модулях стали убирать ограничители и заменять учебное вооружение на самое что ни на есть боевое. Точно так же постепенно заменяли слабые лазеры на более мощные и красящие шарики телеуправляемых имитаторов на боевое оружие. С полдюжины стажеров обычно получали ожоги и ранения, поэтому в группе возобладало более серьезное отношение ко всему. Только Дойч не оставил своей добродушной, чуть насмешливой манеры в общении, и Джонни подозревал, что причиной тому было то, что внутри он настолько серьезен, насколько возможно. На смену вечерним лекциям пришли дополнительные тренировочные занятия, предоставившие им возможность поупражняться с оптическими усилителями ночного видения. До сих пор эту технику они применяли только в дневное время и в сумерках.
Казалось, все это никогда не кончится. Но вот, почти неожиданно, хотя все хорошо знали расписание, все завершилось.
Почти.
- Что ж, Кобры, настало время, - сказал им в тот последний вечер Бей, - когда учеба достигает точки насыщения, когда она уже ничего не дает, кроме последнего, завершающего лоска. Но окончательная полировка хороша только для драгоценных камней и атлетов. Но вы не то и не другое. Вы - воины. И ничто не может заменить воинам настоящих боевых действий. Итак, начиная с завтрашнего дня вас ждут настоящие боевые сражения. Они продлятся на протяжении четырех дней. Два дня вы будете действовать поодиночке, потом - группами. Вашими противниками будут все те же телеуправляемые имитаторы, с которыми вы уже неоднократно упражнялись. Через пять дней, начиная с сегодняшнего, в вас имплантируют боевые компьютеры, ваши же способности и вооружение останутся теми же. Итак, сейчас шестнадцать ноль-ноль, вы все официально свободны до восьми ноль-ноль завтрашнего утра, когда вас на транспорте доставят к месту сражения. Я предлагаю вам сегодня как следует подкрепиться, помня о том, что следующие четыре дня вы будете жить на сухом пайке. Еще хорошо выспитесь. Вопросы есть? Все свободны.
В этот вечер после ужина в комнате Джонни собралась изрядно помрачневшая группа.
- Интересно, каким образом все это будет происходить? - спросил Ноффке, присаживаясь к столу и беспокойно тасуя карты.
- Не слишком легко, можешь не сомневаться, - вздохнул Сингх. - Мы уже получали незначительные ранения, когда каждый знал, что делает сам или его противник. Очень может быть, что мы кого-нибудь там потеряем.
- Может быть, и не одного, - согласился Холлоран. Он стоял у окна и смотрел наружу. Из-за его плеча
Джонни видел мерцающие огни Комплекса Фрейера. Еще дальше были видны огни Фарнси, ближайшего к комплексу города. Они напомнили ему о доме и о семье. От этой мысли стало еще печальнее.
- Но ведь они не допустят, чтобы сражение было таким опасным, чтобы мы могли погибнуть, правда? - спросил Ноффке, хотя по его напряженному выражению лица было видно, что ответ он уже знает.
- Почему бы и нет, - возразил ему Холлоран.
- Несомненно, они израсходовали на нас значительные средства, и нет смысла в том, чтобы те, которые успевают не слишком хорошо, были убиты тотчас, как только высадятся на Адирондаке. Как вы думаете, почему они отложили имплантацию компьютеров на потом, после учений?
- Чтобы сэкономить на чем только возможно! - рыкнул Джонни. - Парр, прекрати тасовать карты, либо играй, либо оставь их в покое.
- Знаете, что нам нужно? - внезапно заговорил Вильо. - Провести вечер где-нибудь подальше отсюда. Немного выпивки, немного музыки, поговорить с настоящими людьми, предпочтительно женского пола.
- И как ты собираешься уговорить Мендро отпустить нас на такое мероприятие? - фыркнул Дойч.
- Я и не собираюсь спрашивать его об этом, - спокойно заявил Вильо.
- Полагаю, что это квалифицируется как самоволка, - уточнил Холлоран. - Есть и более простые способы потеплеть Фиаско.
- Глупости. Бей сказал, что мы все свободны, разве не так? И разве кто-нибудь говорил нам, что мы ограничены в наших передвижениях Комплексом Фрейера?
Наступила тишина.
- Как будто нет, раз уж ты заговорил об этом, - согласился Холлоран, - но…
- Никаких «но». Мы без всяких проблем сумеем улизнуть отсюда. Это место даже не охраняется должным образом в отличие от любой военной базы. Пойдемте, все равно сегодня никто из вас не сможет спать спокойно. А так мы хоть получим какое-то удовольствие.
Потому что мы завтра можем умереть. Вслух эти слова не произнес никто, но потому, как беспокойно зашаркали ноги, было видно, что все подумали об этом. После некоторого молчания Холлоран поднялся на ноги.
- Что ж, почему бы и нет?
- Я иду, - быстро кивнул Ноффке. - Я слышал, что в увеселительных местах города можно здорово перекинуться в картишки.
- А также получить другие удовольствия, - добавил Дойч. - Друм, Джонни, что вы думаете на этот счет?
Джонни колебался. Слова брата об упадке и необходимости придерживаться собственных моральных устоев всплыли в его памяти. И все же Вильо был прав. Нигде ни письменно, ни устно не было сказано о том, что не разрешается покидать территорию комплекса.
- Пойдем же, Джонни! - оказал Вильо, впервые за все эти дни назвав его по имени. - Если тебе не нужен хороший отдых, представь, что это практика для внедрения в оккупированный врагами город.
- Хорошо, - согласился Джонни. В конце концов, он не сделает ничего такого, что ему не понравится.
- Только дайте мне переодеться.
- Плевать на это, - перебил Вильо. - Ты хорош и так. Брось упираться. Пошли. Друм?
- Думаю, что присоединюсь к вам, только ненадолго, - согласился Сингх.
- Ты сможешь уйти, как только захочешь, - уверил его Холлоран. - В городе у каждого из нас будет свой распорядок. Ну что, в окно?
- Наружу и вверх, - кивнул Вильо. - Свет выключить… Пошли.
Выбраться из комплекса оказалось гораздо легче, чем это представлялось Джонни. С крыши своего крыла они спрыгнули на темное тренировочное поле, используемое для подготовки призывников регулярной Армии. Перебежав его, они оказались у наружной стены, не представляющей для них никакой трудности. Стараясь избежать простого фотолуча наверху, они с легкостью преодолели ее.
- Ну вот! - бодро произнес Дойч. - Всего каких-нибудь пять кликов по полю и окрестностям отделяют нас от развлечений и удовольствий. Бегом марш!
Хотя им и пришлось значительно замедлять бег в населенных пунктах, путешествие заняло каких-нибудь полчаса. И Джонни впервые оказался в настоящем городе.
Потом он с трудом будет вспоминать о своем первом погружении в стремительный поток настоящего отдыха, который давала цивилизованная жизнь Доминиона. Дойч стал их главным проводником на извилистой и головокружительной тропе шоу, ночных увеселительных мест, ресторанов и прочих радостей, с которыми он уже познакомился за те недели, что прошли между его прибытием из Айберэндского университета и вступлением в отряд Кобр. Джонни казалось, что в этом районе сосредоточилось гораздо больше людей, чем он когда-либо видел. Это были гражданские лица в светящихся одеждах странного покроя и такие, которые основное внимание уделяли макияжу. Были также военные всех рангов и званий. Атмосфера была такой радостной и оживленной, что Джонни забыл о своем дискомфорте. И в то же время все здесь было незнакомо и чужеродно, он не мог как следует расслабиться и наслаждаться. Это создавало ощущение паршивого компромисса и через пару часов осточертело. Простившись с Сингхом и Дойчем, с которыми он оставался после распада шестерки, он сквозь толпу начал пробираться назад, к успокоительной темноте, окружавшей город. Вернуться в комплекс оказалось не более сложно, чем выбраться из него. Вскоре он проскользнул в окно их темной, недавно брошенной комнаты. Не включая свет, он быстро приготовился ко сну. Прошло около получаса. Джонни ворочался с полчаса на койке, стараясь заставить свой перевозбужденный мозг заснуть, когда шум за окном заставил его открыть глаза.
- Кто там? - прошептал он, когда темная фигура влезла в окно.
- Вильо, - сдавленным шепотом прошептала фигура. - Ты один?
- Да, - ответил Джонни и свесил ноги с кровати. Что-то в голосе Вильо показалось ему странным. - Случилось что-нибудь?
- Думаю, что скоро здесь появятся Мендро и военная полиция, - рассеянно произнес Вильо и спиной упал на кровать. - Я не совсем уверен, но кажется, у меня неприятности.
- Что?
- Джонни задействовал свои оптические усилители, улучшившие видимость на одно деление. В неясном свете выражение лица Вильо оставалось напряженным, но никаких признаков драки на нем не было. - Что за неприятности?
- Да немного поспорил с одной задницей у стойки бара. Пришлось поколошматить его немного, - внезапно он поднялся и направился в ванную комнату и крикнул через плечо Джонни. - Возвращайся в постель. Если парнишка поднял шум, нам лучше притвориться спящими прежде чем начнется расследование.
- А он сумеет тебя узнать? Я хочу сказать…
- Я не могу назвать его слепым или необразованным. Так что скорее всего, да.
- Нет, я хотел сказать, было ли достаточно светло, чтобы он сумел прочесть твое имя на комбинезоне?
- Ага, было достаточно светло… если, конечно, у него было время обратить на это внимание. Ладно, иди в постель, слышишь?
С громко стучащим сердцем Джонни снова забрался в постель и накрылся одеялом.
Поколошматил его немного. Что он хотел этим сказать? Неужели Вильо ранил того человека и может быть, даже серьезно? Он раскрыл было рот, чтобы спорить, но тут же снова закрыл его. Так уж ли важно было для него узнать все детали?
- Что ты собираешься делать? - вместо этого спросил он.
- Раздеться и лечь в постель. А ты что думал?
- Нет, я хотел спросить, будешь ли ты докладывать об этом.
Звук льющейся воды прекратился, и в дверях показался Вильо.
- Ты что? Я никому не собираюсь об этом рассказывать. Ты что, за идиота меня считаешь?
- Он убрался на своих двоих. Кроме того, он не та задница, из-за которой стоит рисковать карьерой. Это касается и твоей карьеры тоже.
- Что?
- Ты знаешь, что. Если ты донесешь об этом Мендро, тебе придется признаться в том, что и ты тоже сегодня вечером выходил за пределы комплекса, - он замолчал и внимательно принялся рассматривать лицо Джонни. - Кроме того, это было бы паршивым делом с твоей стороны заложить меня из-за такой ерунды.
- Ерунды? Он что, был вооружен лазерной пушкой? Или ты не мог не ввязываться в драку? Почему ты не ушел?
- Ты не поймешь, - Вильо юркнул в постель. - Послушай, я вовсе не хотел ранить его. Если я и переборщил, то теперь уже поздно что-либо менять. Давай лучше обо всем забудем, о'кей? У меня есть шанс выпутаться, если он не станет никому сообщать.
- Но если все же сообщит? Когда он сделает это первым, все будет выглядеть так, будто ты собирался это скрыть.
- Что ж, я пойду на риск, а тебя, поскольку это не твое дело, вмешиваться не просят.
Джонни не ответил. В комнате воцарилась тишина. Через несколько минут дыхание Вильо стало ровным. Он уснул. Хороший сон - признак чистой совести - так бы заметил его отец. Но, похоже, в этом случае отец Джонни был бы далек от истины. Самого же Джонни волновал не столько Вильо, сколько его собственная совесть.
Как следовало поступить в этом случае? Если он промолчит, то станет укрывателем. Вдруг ранения того человека окажутся серьезными. Это будет означать большую неприятность. С другой стороны, замечание Вильо о командной солидарности тоже имело значение. Джонни помнил, что Бей что-то говорил об этом на первом собрании. Если Вильо ввязался в обычную потасовку, будет лучше просто забыть о случившемся. Но он ничего не мог знать наверняка и чувствовал, что все эти «за» и «против» будут мучить его всю ночь напролет.
Так оно и случилось. Беспокойные мысли долго не давали ему уснуть. Один за другим в открытое окно комнаты вернулись остальные четверо его товарищей. Вскоре они улеглись и уснули. Хорошо, что никто из них не попался. Заняв свои мысли этой бессмысленной проблемой, Джонни не сразу сумел отогнать ее прочь, чтобы, наконец, уснуть самому. Всю ночь его мучили кошмары, мешавшие отдохнуть. Когда прозвучал сигнал подъема, он почувствовал себя хуже, чем если бы не спал совсем.
Тем не менее он сумел быстро одеться. Схватив свой приготовленный с вечера вещмешок, он вместе с остальными направился в столовую. На его мутные, покрасневшие глаза никто не обратил никакого внимания. Военная полиция, пока они ели, в столовой не появилась. Никто не поджидал их у военного транспорта, когда пошли грузиться вместе с остальными стажерами. После каждого пройденного километра бремя мыслей Джонни становилось все легче. Совершенно ясно было, что начальство не разрешило бы им выехать, если бы поступили хоть какие-то сигналы о случившемся в городе. Скорее всего, противник Вильо в той потасовке решил спустить дело на тормозах.
Через час они прибыли на военный полигон, который занимал около ста тысяч гектаров. Вручив им новые компьютерные модули, дополнительную амуницию и еще раз проинструктировав их, Бей указал каждому его цель. Наконец, выбросив совсем из головы мучившие его всю ночь мысли, Джонни сосредоточился на предстоящих испытаниях и на своей задаче остаться в живых. Когда он успешно прошел первый тест и вернулся в полевой штаб, был немало удивлен, увидев поджидающий там транспорт военной полиции. Но еще больший шок испытал Джонни, когда узнал, что они ждали его.

Предыдущая страница 3 Следующая страница


Кобра 4

Молодой человек, с беспокойством ерзавший на стуле, стоявшем возле стола Мендро, действительно выглядел так, словно подрался. На его щеке и челюсти были налеплены пластыри, а плечо и левую прикрывал пластиковый каркас, обычно используемый для ускорения срастания сломанных костей. Выражение его лица хоть и носило печать беспокойства, было решительным. Выражение лица Мендро тоже было решительным.
- Это тот человек? - спросил он парня, когда Джонни вошел и сел на стул, предложенный ему охранником из военной полиции.
Глаза Горожанина быстро пробежали по лицу Джонни и замерли на его одежде.
- Было слишком темно, командир, чтобы различить лицо. Но судя по имени, это он.
- Понятно, - Мендро сверлил Джонни взглядом.
- Моро, мистер Пали утверждает, что вчера вечером вы набросились на него за стойкой бара «Тассер Аи» в Фарнси. Это правда?
- Нет, это ложь, - пролепетал Джонни сухими губами. В его голове был туман, сквозь который прокрадывались отвратительные подозрения.
- Но прошлым вечером вы были в Фарнси?
- Да, сэр, был. Я… потихоньку ушел, чтобы отдохнуть и попытаться расслабиться перед сегодняшним испытанием. В городе я провел только два часа, - он взглянул на Пали. - Заверяю вас, что вчера ни с кем не дрался.
- Он лжет, - подал голос Пали. - Он был… Но жест Мендро заставил его замолчать.
- Вы ходили один? Джонни заколебался.
- Нет, сэр. Ходили все ребята из нашей группы. В городе мы разделились, так что у меня нет алиби. Но…
- Что но?
Джонни сделал глубокий вдох.
- Примерно через полчаса после моего возвращения в комнату вернулся еще кое-кто из наших парней и рассказал мне, что он… ну, он сказал, что немного поколошматил кого-то в одном из баров Фарнси.
Глаза Мендро стали жесткими. Очевидно, он не верил.
- И вы не сообщили о случившемся?
- Он сказал, что это была ничтожная потасовка. Так, ничего серьезного.
Он снова посмотрел на Пали… Только сейчас до него дошла изощренная коварность задуманного. Неудивительно, что Вильо не захотел, чтобы перед выходом Джонни сменил свою одежду.
- Я могу только предположить, что в тот момент на нем была моя вторая туника.
- Охо-хо. Кто был этот второй, кто рассказывал вам все это?
- Ролон Вильо, сэр.
- То есть, тот, на которого вы недавно набросились в столовой?
Джонни скрипнул зубами.
- Да, сэр.
- Ясно, что он хочет свалить свою вину на другого, - с презрением заметил Пали.
- Очень может быть. Как началась потасовка, мистер Пали?
Тот пожал здоровым плечом.
- Я сделал какое-то язвительное замечание по адресу внешних провинций. Даже и не знаю, как разговор зашел на эту тему. Он принял это на свой счет и вытолкнул меня через черный ход туда, где стояла наша группа.
- Разве не по аналогичной причине, Моро, вы набросились тогда на Вильо? - спросил Мендро.
- Да, сэр, - Джонни подавил в себе почти непреодолимое желание немедленно объяснить снова весь инцидент. - Я полагаю, что никто из ваших товарищей не имел возможности хорошенько разглядеть обидчика, мистер Пали?
- Нет, никто не разглядел тебя, но я считаю, что это не так уж важно, - Пали снова взглянул на Мендро. - Боюсь, что конец этой истории - выдумка чистой воды, командир. Так вы собираетесь предпринимать какие-либо действия или нет?
- Армия требует дисциплины, - сказал Мендро и нажал кнопку на своем столе. - Благодарю вас за то, что вы поставили нас в известность о случившемся. Сержант Костас проводит вас.
За спиной Джонни открылась дверь, и вошел еще один полицейский. Пали поднялся.
- Благодарю вас, - он кивнул Мендро и последовал за полицейским наружу.
Поймав взгляд другого полицейского, Мендро жестом велел ему тоже выйти.
- Ты не хочешь что-нибудь сказать? - мягко спросил он у Джонни.
- Ничего хорошего я не могу сказать, сэр, - с горечью отозвался Джонни. - Столько работать, столько пролить пота… Похоже, что всему этому наступил конец. Я не делал этого. Но не представляю, как могу это доказать.
- Хм, - Мендро осмотрел его долгим испытующим взглядом, а потом пожал плечами. - Ладно. Я полагаю, пока что тебе лучше вернуться к экзамену, пока ты слишком не отстал.
- Вы не исключаете меня из подразделения, сэр? - спросил Джонни, и искра надежды зажглась в его сознании, освещая мрак его было пошатнувшегося будущего.
- Ты что же, думаешь, что такого рода провинности влекут за собой столь строгое наказание? - вопросом на вопрос ответил Мендро.
- Я право же не знаю, - Джонни покачал головой. - Я знаю, что мы нужны на войне, но… на Горайзоне считается трусостью нападать на того, кто слабее тебя.
- На Эсгарде точно так же, - со вздохом подтвердил Мендро. - За этим, конечно, может последовать исключение. Но в данном случае я пока не могу сказать ничего определенного. Пока решение не вынесено, я не имею права лишать твою группу человека, помощь которого им необходима в групповых боевых операциях. Другими словами, они ничего не имели против, чтобы он и дальше рисковал своей жизнью. Они давали ему шанс, чтобы потом решить, имел ли смысл этот риск.
- Слушаюсь, сэр, - сказал Джонни, вставая. - Я сделаю все от меня зависящее.
- Ничего другого я и не ожидаю от вас, - Мендро снова нажал кнопку у себя на столе, и в комнате опять появился полицейский. - Свободен.
Для Джонни оказалось не так уж сложно забыть свои недавние тревоги, как только испытания продолжились. Оборона, с которой он столкнулся, оказалась дьявольски упорной, и ему пришлось максимально сконцентрироваться, чтобы выполнить программу. Благодаря удаче и мастерству он закончил индивидуальные испытания с минимальными потерями: ободранные ладони да впечатляющая коллекция синяков.
Следом наступил черед групповому экзамену. Он присоединился к своим товарищам, и тут начались несчастья.
Снова видеть Вильо, работать, сражаться с ним плечом к плечу - все это не могло не вызвать у него нервозности, которую не могла подавить даже реальная опасность. Он не смог полностью сконцентрироваться на своих задачах, и это тотчас же сказалось. Дважды Джонни попадал в такие переделки, что выпутывался из них только благодаря компьютеризированным рефлексам. Несколько раз его ошибки приводили к тому, что он подвергал своих товарищей дополнительной опасности. Сингх получил значительный ожог лазером, вынудивший его принять сильнодействующие обезболивающие средства, чтобы остаться в строю. Благодаря быстрым действиям Джонни и Дойча Ноффке удалось избежать захвата капканом, из которого выйти живым ему вряд ли удалось бы.
Сотни раз на протяжении этих дней Джонни подумывал о том, чтобы выяснить отношения с Вильо словесно или даже физически. Было желание рассказать остальным, с какой мразью им приходилось бок о бок работать. Ему хотелось хоть как-то уменьшить тот груз лжи, который против его воли свалился ему на плечи. Но каждый раз, когда представлялась такая возможность, он подавлял злость и ничего не говорил. Все и без того были под огромным эмоциональным напряжением, на пределе своих сил старались выжить в этой обстановке. Было бы нечестно усугублять это напряжение своими проблемами и снижать шансы на спасение.
Был у него и другой выбор, всего лишь раз представившийся ему, и он горько пожалел, что его воспитание и моральные устои не позволили выстрелить в спину своему врагу.
Одно задание сменяло другое, и никому не было дела до бурь, бушевавших в душе Джонни. По-прежнему вшестером они прорвались в укрепленное десятиэтажное здание, разгромили и уничтожили гарнизон из двадцати солдат, обезвредили мины-ловушки, расставленные вокруг здания и в подземном бункере, подорвали вход в него и успешно освободили четыре телеуправляемые имитатора гражданских лиц, в качестве пленников содержащихся в тюрьме Трофтов. Они провели ночь в патрулируемой Трофтами зоне, разоренной захватчиками, собирая сведения о разбросанных группах гражданских лиц, с которыми они слились настолько близко и хорошо, что уже час спустя никто не мог узнать в них незнакомцев. Потом они возглавили группу Сопротивления, состоявшую из телеуправляемых имитаторов и, несмотря на грубейшие ошибки, допущенные имитаторами по приказу операторов, с успехом провели несколько простейших акций.
Они выполнили все, выполнили хорошо и при этом сумели выжить. Когда транспорт нес их обратно в Комплекс Фрейера, Джонни решил, что ради этого стоило рисковать. Какие бы взыскания не наложил на него Мендро, теперь-то он знал, что обладает всеми качествами Кобры. Было уже не так важно, разрешат ли ему служить в подразделении Кобр. В душе он знал, что стал Коброй, а раз так - лишить его этого звания уже нельзя.
Когда все вернулись в Комплекс, и он обнаружил, что военная полиция уже ждет его, то даже обрадовался. Что бы ни решил Мендро, теперь инцидент закончится быстро.
Так и случилось. Но он совершенно не ожидал, что командир соберет для этого зрителей.
- К-3 Бей доложил, что вы держались просто отлично, - сообщил Мендро, осматривая мрачные лица всех шестерых стажеров, сидящих полукругом напротив его стола. - Учитывая то, что все вы живы и практически не имеете ранений, я бы с ним согласился. Есть ли у вас какие-либо соображения относительно испытаний, которые вы бы хотели немедленно высказать?
- Да, сэр, - заговорил Дойч после короткого раздумья. - Основные проблемы у нас были, когда мы вели этот отряд Сопротивления. Нам очень трудно было компенсировать их ошибки. Разве такая имитация реальна?
Мендро кивнул.
- К несчастью, да. Гражданские лица часто совершают такие ошибки, которые вам, профессионалам, кажутся невероятно грубыми. Единственное, что вы можете сделать - это максимально уменьшить их негативное влияние и постараться при этом сохранить максимум самообладания. Есть еще замечания? Нет? Что ж, тогда, полагаю, нам сразу стоит перейти к тому, из-за чего я пригласил вас к себе: против стажера Моро выдвинуты обвинения.
Внезапная смена темы вызвала шум изумления.
- Обвинения, сэр? - вкрадчиво спросил Дойч.
- Да. Он обвиняется в нападении на гражданское лицо во время вашего недозволенного выхода в город четыре дня назад.
Мендро кратко обрисовал им историю, рассказанную Пали.
- Моро утверждает, что не делал этого, - закончил командир. - Какие у вас будут комментарии?
- Я не верю этому, сэр, - спокойно сказал Холлоран. - Я не обвиняю того человека во лжи, я просто думаю, что он неправильно прочитал имя.
- Может быть, он просто тем вечером видел Джонни, запомнил его имя, потом влез в драку и решил, что Армия может оплатить его медицинские издержки? - предположил Ноффке.
- Возможно, - согласился Мендро. - Но давайте на минуту представим, что это правда. Как вы думаете, я поступлю правильно, если переведу Моро из подразделения Кобр?
В комнате воцарилась гнетущая тишина. Джонни видел, что на лицах его товарищей отражались противоречивые чувства. Если раньше Джонни было ясно, что их симпатии были на его стороне, то теперь он видел, к какому решению они склоняются. Едва ли он мог винить их в чем-либо. На их месте он поступил бы точно так же.
Дойч первым выразил то мнение, к которому все они единодушно пришли.
- Мне кажется, у вас нет иного выбора, сэр. Применение наших способностей не по назначению несомненно противопоставит нас мирному населению, даже если все это - одно только воображение. Если поставить себя на место граждан Адирондака, то придется признать, что оппонентов в этом у нас больше, чем достаточно.
Мендро кивнул.
- Я рад, что вы так думаете. Хорошо. На протяжении следующих двух дней вы будете свободны. Потом мы проведем детальный анализ вашего экзамена с каждым индивидуально, и всем будет сказано, где и как можно было бы более эффективно использовать ваши возможности.
Он замолчал, и Джонни внезапно заметил что-то в его лице, что заставило его похолодеть.
- А сейчас я вам скажу то, что пришлось держать в секрете, чтобы вы не чувствовали излишней неловкости, - продолжал командир. - Поскольку ваши нагрудные компьютеры достаточно емкие, было решено регистрировать, как вы используете ваши способности. Он почти лениво перевел взгляд на Вильо.
- В той аллее за баром «Тассер Аи» было довольно темно, стажер Вильо. И вам пришлось включить ваши оптические усилители, когда вы дрались с тем горожанином.
Краска отлила от лица Вильо. Рот его приоткрылся, а глаза забегали по лицам товарищей, но оправдания, которые он готов был произнести, так и остались невысказанными.
- Если вы можете мне это как-то объяснить, я готов выслушать вас, - добавил Мендро.
- Нет никаких объяснений, сэр, - проговорил одеревенелыми губами Вильо.
Мендро кивнул.
- Холлоран, Ноффке, Сингх, Дойч, проводите вашего бывшего товарища по отряду в хирургическое крыло. Они уже получили инструкции. Все свободны.
Вильо медленно поднялся. Пустыми глазами он еще раз взглянул на Джонни и прошел к двери, неся за собой почти осязаемый шлейф остатков своего достоинства. Остальные с каменными лицами проследовали за ним.
После того, как дверь за ними закрылась, в комнате еще несколько секунд висела звенящая тишина.
- Вы все время знали, что я не делал этого! - наконец выдавил из себя Джонни.
Мендро слабо пожал плечами.
- Не абсолютно. Но на девяносто процентов мы были уверены. Знаешь, компьютер не пишет фильм целиком каждый раз, когда используются усилители. Чтобы определить, кто это сделал, нам нужно было сопоставить их применение с показаниями движений, обеспеченных сервомоторами. И пока ты не назвал нам Вильо как возможного виновника, мы не знали, чьи данные сверять.
- Все же вы могли мне сказать, что я вне подозрений…
- Несомненно, мог, - признался Мендро. - Но мне показалось, что это была хорошая возможность еще раз проверить твой эмоциональный статус.
- Вам хотелось посмотреть, не слишком ли я буду занят собственными мыслями, участвуя в сражении? Или не убью ли я Вильо, чтобы покончить с этим раз и навсегда?
- Потеря контроля над собой означала бы, что ты немедленно выбываешь из подразделения, - сказал Мендро, и голос его прозвучал жестко.
- И прежде, чем ты начнешь жаловаться на то, что тебя несправедливо выделили из всех, запомни, здесь мы готовим вас к настоящей войне, а не игре по определенным правилам. Мы делаем то, что нужно, и если некоторым приходится нести груз чуть больше, чем остальным, что ж, ничего тут не попишешь. В жизни все точно так же, поэтому лучше приготовься заранее, - сказал командир. - Прости, я не собирался читать тебе нотации. А извиняться за то, что заставил тебя пробежать лишний круг в этом беличьем колесе, не стану. Поскольку ты отлично справился со всеми задачами, тебе в самом деле не на что жаловаться.
- Да, сэр. Только это был не один круг в беличьем колесе. К-3 Бей взял меня под особый контроль с первого дня занятий. Возможно, если бы не это, Вильо никогда бы не дошел до того, чтобы так гнусно воспользоваться моим именем.
- Что позволило нам узнать нечто важное о его характере, не правда ли? - холодно парировал Мендро.
- Да, сэр, но…
- Я вот что скажу, - перебил его Мендро. - На протяжении многовековой человеческой истории люди из определенных частей страны, планеты или системы склонны были взирать на выходцев из других частей мира сверху вниз. Такова человеческая натура. В Доминионе Человека сегодня это проявляется в слегка снисходительном отношении к жителям пограничных миров, таким как Горайзон, Раджпут, даже Зимбуэ и… Адирондак. Казалось бы, ерунда, которая никак не отражается на культурном развитии. Однако чертовски трудно выяснить, как к таким вопросам относится тот или иной стажер. Мы не имеем на этот счет достаточно обоснованной теории, поэтому и прибегаем к практике. Мы просто выбираем одного из представителей тех отдаленных миров и представляем его всем остальным как яркий пример того, каким должен быть настоящий Кобра. При этом мы смотрим, как к этому отнесутся другие стажеры. Некоторые этого не выносят, к ним относится и Вильо. С сожалением должен признать, что он не единственный, были и другие.
- Понятно, - сказал Джонни.
Если бы неделей раньше он узнал о том, что его использовали таким образом, то непременно рассердился бы. Но теперь… Он выдержал этот экзамен и останется Коброй. А они - нет. Но кем же они теперь будут?
- Что теперь станет с ними? Я помню, что вы говорили о неизвлекаемости некоторого нашего оборудования. Что вы собираетесь делать? Неужели…
- Убить их?
- Мендро слабо улыбнулся горькой улыбкой и покачал головой.
- Нет. Оборудование действительно неизвлекаемо, но на этой стадии оно совершенно безвредно.
В глазах командира Джонни внезапно заметил нечто похожее на боль. Интересно, сколько раз и по каким причинам приходилось их командиру говорить тому или иному из своих так тщательно отбираемых стажеров, что все страдания и жертвы были напрасны?
- Нанокомьютеры, которые они получат, будут жалким подобием того, что вскоре имплантируют тебе. Источник энергии будет отключен от оружия, а максимальная сила сервомоторов будет должным образом ограничена. С какими бы целями они ни покинули Эсгард, от остальных людей их будут отличать только неломающиеся кости. И это все.
- Они покинут его с горькими воспоминаниями. Мендро смерил его долгим немигающим взглядом.
- У всех нас есть такие воспоминания, Моро. Воспоминания - вот что отличает стажеров от солдат. Когда у тебя есть воспоминания о неудачах, о делах, которые ты мог бы сделать лучше или иначе, а то и не делать вообще, и когда все это встает перед тобой, но не лишает тебя способности делать то, что от тебя требуется, тогда ты - настоящий солдат.
Неделю спустя Джонни, Холлоран, Дойч, Ноффке и Сингх, получившие теперь наименование «Команда Кобра 2/03», вместе с другими новоиспеченными Кобрами на хорошо вооруженном и бронированном транспортном корабле оставили Эсгард и направились в зону военных действий. Прорвавшись сквозь линию фронта Трофтов, корабль сбросил их команду из космоса на восьмисоткилометровый стратегический район Ессек планеты Адирондак.
Приземление оказалось ужасным. Наземные силы Трофтов отреагировали куда быстрее, чем можно было ожидать. Группу засекли на самой окраине города, в который их вел Дойч. Кобры сумели избежать окружения, получив несколько незначительных ранений мягких тканей. Но во время перекрестного огня разыгравшегося сражения были убиты трое гражданских лиц, застигнутые в этом месте в неудачное для них время. Они долго не уходили из памяти Джонни. Только после того, как команда слилась с местным населением и начала планировать свой первый рейд, Джонни понял, что Мендро был прав насчет воспоминаний.
Теперь такие воспоминания стали откладываться у него в голове.

ОТСТУПЛЕНИЕ

На полпути между Эсгардом и Комплексом Фрейера, отделенный от центров военной подготовки как расстоянием, так и философским содержанием, лежал расползшийся во все стороны город, известный под простым названием Купол. На протяжении двух последних веков делались неоднократные попытки дать ему более элегантное имя, но они были обречены на провал так же, как и движение по переименованию самой Земли. Город и геодезический купол, занимающий доминирующее положение на небосводе, так же много значили для умов жителей Доминиона, как и их собственные имена, потому что именно отсюда исходили приказы, законы и вердикты, издаваемые Центральным Комитетом, которые имели непосредственное влияние на жизнь всех граждан без исключения. Именно здесь можно было дать обратный ход решениям мэров, членов магистрата и даже генерал-губернаторов. А поскольку перед законом все были равны, то теоретически петиция любого гражданина могла быть представлена на рассмотрение Центрального Комитета.
На практике же это обычно оказывалось мифом чистой воды, и все, кто работал в тени купола, знали об этом. Делами местного характера занимались низшие ступени правительства. Как правило, там они и оставались. Чрезвычайно редкими бывали случаи, чтобы дело, непосредственно не задевавшее интересы миллиардов людей, попадало в поле зрения хотя бы одного члена Комитета.
И все же такие случаи имели место.
У члена Комитета Саркииса Орме был примерно такой же офис, как и у остальных тридцати наиболее могущественных людей Доминиона. Мохнатый ковер, отделка панелями из дерева редких пород, огромный письменный стол, заваленный всевозможными поделками из разных миров - шик своего рода. За боковой дверью скрывались его собственные восьмикомнатные апартаменты с миниатюрным японским садиком в стиле хайку, куда он часто удалялся для размышления и обдумывания планов. Некоторые из членов Комитета довольно редко пользовались апартаментами в куполе, предпочитая после работы улетать в свои более крупные загородные поместья. Но Орме не относился к их числу. Добросовестный и трудолюбивый по своему характеру, он очень часто работал до самого позднего вечера. Однако в его возрасте такое напряжение часто дает о себе знать.
«Вот и сейчас оно сказалось», - думал Вэнис Дарл, критически разглядывая Орме, пока тот пробегал глазами составленный им доклад. Теперь уже скоро, по всей вероятности, гораздо скорее, чем кто-либо ожидал, Орме доведет себя до преждевременной смерти или отставки. Тогда его место в кабинете займет Дарл. Это наивысший успех, которого можно добиться на Доминионе, но наряду с этим ты получаешь еще и головную боль беспокойства. Дарл пробыл рядом с Орме долгих девятнадцать лет, причем последние восемь - в должности главного помощника, избранного преемником. Если за это время он что-то и узнал, так это то, что править Доминионом профессионально можно только обладая незаурядными знаниями и незаурядной мудростью. Тот факт, что этим в полной мере не обладал, никто, в расчет не брался. Философия превосходства, молоком которой он был вскормлен, требовала от него стремления к максимальной реализации своих амбиций. Орме, тоже рожденный и воспитанный на Эсгарде, разделял эти мысли. Поэтому Дарл знал, как много нужно работать, чтобы достичь своих целей.
Нажав клавишу с обозначением страницы в последний раз, Орме отложил компьютерную панель и поднял глаза на Дарла.
- Тридцать процентов. Несмотря на весь комплекс предварительного тестирования, все же тридцать процентов отобранных для отряда Кобр стажеров оказались негодными. Я полагаю, вы потрудились составить список основных причин? Дарл кивнул.
- Непригодность для непосредственной работы с гражданским населением. Боюсь, что это главная причина, которая становится препятствием для большинства. Но я не сумел раздобыть более подробных данных с детальной классификацией, хотя и не оставляю этих попыток.
- Но вы, полагаю, понимаете, что за этим кроется? Раз это не удается выяснить в процессе тестирования, что-то меняется в психологии новобранцев, дошедших до последней ступени шлифовки. А это значит, что мы посылаем на Сильверн и Адирондак работоспособных воинов-Кобр, фактически не разбираясь в их психоэмоциональном состоянии. Недостаточно опираться только на общие принципы.
Дарл поджал губы.
- Но ведь это может быть только временным осознанием собственной силы, вызванным их новыми способностями, - предположил он.
- Вкусив войны, они поймут, что являются столь же уязвимыми, как и все остальные смертные. Это низведет любое самомнение до нормального уровня.
- Возможно, да, а возможно, и нет, - Орме переключился на директорию доклада и нашел нужный ему пункт. - Во время первой операции по высадке их было отправлено триста человек. Еще шестьсот проходят подготовку. Хм-м. Полагаю, что это может оказаться следствием недоступности полной статистики. Есть какие-нибудь данные, свидетельствующие об изменении Армией результатов предварительного тестирования?
- Пока не могу сказать, - покачал головой Дарл. Некоторое время они помолчали. Дарл позволил себе расслабиться и перевел взгляд на треугольные окна за спиной Орме, открывавшие панораму Купола. Некоторые члены Комитета предпочитали вместо этого вида иметь за своими окнами более живописные голографические пейзажи. Он часто думал, что выбор Орме свидетельствовал о его желании всегда и во всем искать правду и следовать реальности.
- Если вы пожелаете, сэр, я могу наложить запрет на все проекты Списка для Рассмотрения. Это, по крайней мере, могло бы насторожить остальных членов Комитета возможностью возникновения проблем в будущем.
- Хм, - Орме снова стал внимательно вглядываться в компьютерную панель перед собой. - Три сотни уже в деле. Нет. Нет, причины, по которым Комитет дал свое согласие, все еще имеют приоритетную ценность: мы находимся в состоянии войны и отстаиваем территорию Доминиона, поэтому должны использовать любое оружие, которое может оказаться для нас полезным. Кроме того, если мы прервем проект сейчас, то обречем уже сражающихся Кобр на истощение и поражение в войне. Все же… - он постучал пальцами по столу. - Я хочу, чтобы вы начали тщательно собирать все сведения о возвращающихся с Сильверна и Адирондака военных. Особенно меня интересует то, как они ладят между собой и местным гражданским населением. Если будут возникать какие-то проблемы, мне хотелось бы узнать о них немедленно.
- Да, сэр, - кивнул Дарл. - Возможно я смог бы вам помочь, если бы я точно знал, что вы ищете.
Орме сделал неопределенный жест рукой.
- Можно было бы назвать это, скажем, комплексом Титана. Это когда человек верит в то, что он такой могущественный, что стоит выше всяких законов и норм. Воины подразделения Кобр получают огромную физическую силу, и это может стать достаточно опасным.
Услышав это, Дарл даже улыбнулся. Подумать только - член Комитета сокрушается по поводу могущества отдельного индивидуума! И все же он понимал, к чему клонит его начальник. Воины-Кобры получали всю свою силу сразу, а не постепенно, что могло бы научить их пользоваться ею разумно. Это создавало значительные сложности в работе привычного механизма управления.
- Я все понял, - сказал он Орме. - Вы не хотите, чтобы я внес этот доклад в основную систему?
- Нет, я сделаю это позже. Сначала мне хотелось бы изучить полученные данные более детально.
- Слушаюсь, сэр.
Сказанное означало, что скорее всего большая часть этих цифр осядет в личном банке данных Орме и вряд ли когда-нибудь попадет в основную компьютерную систему Купола. Ведь одним из основных фундаментов власти, как это давно уже усвоил Дарл, является заповедь: никогда не позволять своим потенциальным оппонентам знать столько же, сколько знаешь сам.
- Вы не хотите, чтобы я распорядился насчет обеда?
- Да, пожалуйста. И позаботьтесь о дополнительном чайнике кавы. Думаю, что сегодня я останусь работать допоздна.
- Слушаюсь, сэр, - Дарл поднялся на ноги. - Вероятно, и я сегодня задержусь у себя в кабинете подольше, так что если понадоблюсь - я к вашим услугам.
Орме выразил свою признательность и снова погрузился в изучение компьютерных данных. Бесшумно пройдя по толстому ковру, Дарл подошел к облицованной дорогим деревом двери. Он думал о том, что одно, по крайней мере, было несомненно: пока Кобры были заняты в боевых операциях, никакой реальной опасности они не представляли. Но Орме не относился к тому типу людей, которые вздрагивают от малейшего шума. И раз уж этот вопрос его беспокоил, значит, на то были веские причины. Следовательно, пришло время заинтересоваться этим и ему, Дарлу. Первый шаг, который ему предстояло сделать, это самому позвонить в тренировочный центр Комплекса Фрейера и попытаться раздобыть какие-либо дополнительные данные.
А после этого… скорее всего, ему придется заказать два ужина, а не один. Похоже, и у него сегодня будет длинный рабочий день.

ВОИН:2406

Жилая комната его квартиры была небольшой и носила печать некоторой печальной неухоженности, причиной чего скорее всего было не отсутствие заинтересованности в уюте, а отсутствие времени. Джонни сидел за поцарапанным столом в центре комнаты. Его взгляд лениво блуждал по противоположной стене. Ее поблекшая голубая краска гармонировала с той усталостью, которую он ощущал в своей душе. Довольно часто эта стена представлялась ему картой его души со всеми ее трещинами, разводами и царапинами. Три года участия в военных операциях отразились на психике Джонни. Но она все еще стойкая. В этом Джонни каждый раз уверял себя, доходя до определенной точки в своих размышлениях. Взрывы и акустические разряды могут влиять только на поверхность, внутри же все по-прежнему устойчиво и стабильно. А если на такую стабильность способна какая-то глупая стена, то уж он-то и подавно выдержит.
- Тебе это нравится? - спросил вкрадчивый голос за спиной.
Джонни посмотрел на помятый лист бумаги с изображенными на нем линиями и цифрами, сделанными детской рукой.
- Что ж, первые три вполне приличны, - кивнул он. - Но последнюю следовало бы…
- Я справлюсь с этим, - прервала его Дэнис и с рвением взялась за решение геометрической задачи. - Ничего не говори мне.
Джонни улыбнулся, с любовью разглядывая собранные в пучок рыжие волосы девочки, упрямую складку решимости, пролегшую между бровей, когда она взялась переделывать задачку. Дэнис было десять лет, столько же, сколько было теперь и сестре Джонни. И хотя он не имел никаких известий о семье с того самого момента, как он прибыл на Адирондак, он иногда представлял себе подросшую Гвен, эдакую темноволосую версию девочки, сидящей напротив. Она такая же заводная, как Гвен, и в избытке обладает здоровым упрямством. Способность Дэнис относиться к Джонни как к хорошему другу несмотря на сдержанное отношение ее родителей, мирившихся к временному присутствию Кобры у себя в доме, представлялась Джонни независимостью характера, которую он часто наблюдал у сестры.
Но Дэнис росла в условиях военного времени, и никакая сила характера не могла бы удержать ее в стороне от происходящего. Но пока ей везло. Несмотря на то, что ей приходилось жить в небольшой, переполненной людьми квартирке, кипящая снаружи партизанская война не касалась ее жизни непосредственно.
Однако было ясно, что Кобры явно злоупотребляли гостеприимством жителей этой части Кранака и привлекли в его окрестности Трофтов. Ситуация в ближайшие дни должна была измениться. С одной стороны, такое положение вещей вызывало у Джонни дополнительные волнения, с другой - они получали новый стимул хорошо выполнить свою работу и закончить войну как можно быстрее.
Через открытое окно донесся гром далекого взрыва.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Что это было? - спросила Дэнис, и карандаш ее замер на бумаге.
- Акустический разряд, - предположил Джонни. Он включил слуховые усилители после того, как звук уже раздался, и на фоне ударной волны уловил далекое завывание пикировщиков Трофтов. - Возможно, на расстоянии двух кликов.
- Ого! - карандаш опять возобновил свои движения.
Поднявшись, Джонни подошел к окну и выглянул наружу. Это был шестиэтажный дом, но видно из него было не так уж много. Кранак был городом, росшим из мягкой почвы в высоту, а не в ширину, как большинство других городов Адирондака. Прямо на противоположной стороне улицы стояли крепкие стены других шестиэтажных зданий. Над ними возвышались только верхушки поднимающихся в небо небоскребов. Настроив оптические усилители, он осмотрел видимую часть неба в поисках космических парашютистов. Переданное прошлой ночью с орбиты планеты сообщение вызвало новый отчаянный всплеск, и подпольное движение в спешке готовилось к прибытию новых Кобр, которые из-за этого паршивого планирования будут вынуждены приземляться прямо в сосредоточение сил противника, которые были разбросаны здесь и там по всему Кранаку. При этой мысли у Джонни сильнее сжались челюсти, но в этой ситуации ровным счетом ничего нельзя было сделать. Одно дело - получить закодированный сигнал, который фактически касался половины континента, и совсем другое - отправить сообщение назад, даже если курьерский корабль мог позволить себе задержаться на орбите. Джонни знал с десяток способов того, как перехитрить детекторы лазерных, радио или пульсовых передач, и каждый из них срабатывал не менее четырех раз, прежде чем Трофтам удавалось обнаружить передатчик. У подпольного движения был еще один способ, который они берегли для экстренных сообщений. Высадка Кобр таковым не считалась.
- Что-нибудь видишь? - из-за стола спросила Дэнис.
- Синее небо, небоскребы и маленькую девочку, которая не делает свое домашнее задание, - сказал он и обернулся, чтобы насмешливо подмигнуть ей.
Дэнис усмехнулась. Но даже самое ребячливое выражение ее лица не могло сгладить взрослой серьезности ее глаз. Джонни часто спрашивал себя, много ли она знает о подпольной деятельности своих родителей на полях сражений Адирондака. Знала ли она, к примеру, о том, что в настоящий момент их обоих срочно перебросили для участия в одном диверсионном акте?
Как бы там ни было, ей еще не нужно было отвлекаться от окружающего, ему же это было просто необходимо. Поэтому усевшись рядом с ней, он постарался как можно глубже погрузиться в таинственные загадки математики пятого класса.
Прошло почти три часа, прежде чем в замке входной двери повернулся ключ. Джонни, руки которого автоматически приняли боевое положение для стрельбы лазерами, с приглушенным волнением наблюдал, как в квартиру молча вошли шесть человек. Глаза его блуждали по их лицам и телам в поисках следов ранений. Результат осмотра оказался как всегда лучше его страхов, но хуже его надежд. Хорошо было то, что все шестеро покинувших квартиру на рассвете - двое Кобр и четверо гражданских - вернулись на своих ногах.
Он уже пересек комнату, когда мать Дэнис вошла в комнату и освободилась от поддержки своего уставшего мужа. Ее левая рука была ранена, но не забинтована.
- Что случилось? - спокойно спросил Джонни, подводя ее к дивану.
- Бомбардировщик-шершень, - приглушенным от болеутоляющих средств голосом ответила Марья Толан.
Двое штатских обошли Джонни и принялись возиться с громоздкой домашней аптечкой.
- Мы думаем, что попались на щелчке огнестрельного механизма ее ружья типа «Попкорн», - устало добавил ее муж Кем.
Он уже сидел за столом на стуле, который только что занимал Джонни. Несмотря на усталость, он немедленно принялся успокаивать свою дочь.
Джонни мрачно кивнул. В таких делах оружие типа «Попкорн» считалось абсолютно безопасным. Его миниатюрные, направляемые силой инерции снаряды не имели ни улавливаемого радарами, ни акустического, ни инфракрасного, никакого другого излучения, которое могли обнаружить мириады детекторов Трофтов или же их системы ответного огня. Снаряды вылетали из ствола от толчков сжатого воздуха. Их встроенные ракетные двигатели не срабатывали до тех пор, пока они не оказывались на приличном расстоянии от стреляющего. Во время полета снаряды могли быть уничтожены сотнями бомбардировщиков Трофтов и лазерными локаторами, но до настоящего времени инопланетянам не удавалось по его следу определить место, откуда был сделан выстрел. Может быть, Марья пострадала от случайного попадания?
Джонни посмотрел на Холлорана и поднял брови, всем своим видом выражая вопрос, который не нужно было даже формулировать, настолько он был общим для всех. Холлоран понял его.
- Мы ничего не будем знать наверняка, пока стрелки из такого оружия не начнут поражаться пачками, - устало произнес Кобра. - Но это был по-настоящему точный выстрел, чтобы считать его случайным попаданием. Думаю, что в целях безопасности нам лучше временно исключить использование этого типа.
- Несмотря на то, что до сих пор эти штуковины проявляли себя отлично, - проворчал Имель Дойч.
Подойдя к окну, он остановился у подоконника, глядя на улицу. Его руки неподвижно замерли за спиной.
Внезапно в комнате стало тихо. Почувствовав, как у него сжались внутренности, Джонни спросил:
- Что случилось?
- Погиб один из Кобр, - со вздохом сказал Холлоран. - Человек из команды Мак-Дональда. Мы так думаем, хотя полностью не уверены - видимость была плохой. Люди, которые должны были охранять один из подходов к их позициям, практически потеряли его, и около дюжины Трофтов прорвались внутрь. Мы получили предупреждение, но находились слишком далеко, чтобы помочь.
Джонни кивнул. Он почти физически ощущал отзвук горечи, звучащей в голосе Дойча, той горечи, от которой сам едва не задохнулся уже дважды с тех пор, как высадился на Адирондаке. Парр Ноффке и Друм Сингх стали их собственными потерями, жертвами такого же рода некомпетентности штатских. Джонни потребовалось немало времени, чтобы пережить каждую из этих двух смертей. Холлорану потребовалось для этого еще больше времени из-за его куда меньшей терпимости к людям из приграничных миров.
Дойч, родившийся и выросший на Адирондаке, и вовсе не сумел перешагнуть через это.
Есть ли какие-нибудь данные об общих потерях? - спросил Джонни Холлорана.
- Думаю, что небольшие, если не считать гибели Кобры.
От этого не выраженного словами смысла сказанного, который чаще, чем Джонни хотелось бы, звучал в их разговорах, его прямо передернуло. Смысл этот сводился к тому, что жизнь Кобры ценилась гораздо выше, чем жизнь их штатских союзников.
- Конечно, мы практически и не пытались взять тот резерв, следовательно, никому не нужно было приниматься за непосильное. А как насчет новых сил?
- Не имею ни малейшего представления, - покачал головой Джонни. - Никаких сведений с орбиты по пульсовому приемнику не поступало.
- Все окажется так, как это было тогда, с этими чертовыми толкателями - поставить во время спуска задержку на последней минуте и ничего не сказать нам.
Джонни пожал плечами и повернулся к людям, возившимся с рукой Марьи.
- Как рана?
- Типичная для бомбардировщика-шершня. Обширная и поверхностная. Заживет быстро, но временно она выходит из строя.
Хоть кто-то из родителей Дэнис какое-то время не будет занят в боевых действиях. Впрочем, это было малое утешение. Джонни уже успел насмотреться на множество смертей гражданских лиц, погибших в перестрелках.
Следующие несколько минут прошли в тишине. Двое штатских, обрабатывавших рану Марьи, закончили дело и ушли. Они захватили с собой небольшую часть боевого снаряжения группы, чтобы спрятать. Кем и Дэнис проводили Марью в одну из трех спален, чтобы уложить ее в постель. Джонни подозревал, что они ушли все втроем только для того, чтобы дать Кобрам возможность остаться одним и обсудить дальнейшие действия группы до того, как остальные обитатели квартиры вернуться домой.
В первые три месяца необходимость таких обсуждений была. Но после трех лет войны все слова уже были сказаны, все возможные планы обсуждены. Теперь, чтобы понять друг друга, слова были не нужны, достаточно взгляда, жеста, мимики.
Пока что жесты обозначали только усталость. Но назавтра было назначено обсуждение тактики высшего уровня, и Джонни напомнил им об этом, когда остальные направились к двери, чтобы разойтись по своим переполненным людьми квартирам.
Холлоран кивнул. Дойч только слегка изогнул уголки губ.
К закату клонился еще один день на Адирондаке. «Если стена способна выдержать это, то я смогу и подавно», - снова повторил про себя Джонни.
Трое людей, сидящих за столом, ничем не отличались от всех остальных жителей Кранака этих дней: такие же уставшие, грязные и чуть больше обычного испуганные. Иногда трудно было представить, что это лучшие руководители подполья, каких только мог дать Адирондак. Но еще труднее было признать то, что они достаточно хорошо выполняли свою работу, если учесть гибель Кобр и гражданского населения.
- Новость первая: несмотря на перехваченные сигналы последний спуск Кобр прошел успешно, - сообщил молчаливым руководителям группы Центрального Сектора подполья Борг Вайссман. Короткий и приземистый, со старыми следами пыли от цемента в волосах и под ногтями, он выглядел настоящим строительным подрядчиком, кем он фактически и был. Двадцатью годами ранее он уволился из Армии, где служил главным тактическим программистом. И вот уже более года он каждый день доказывал, что на своем новом посту научился гораздо большему, чем управлять компьютерами.
- Сколько Кобр теперь мы имеем? - спросил кто-то из сидящих у боковой стены.
- В Кранаке тридцать. Шесть новых команд, - ответил Вайссман. - Но большая часть их отправится в Северный Сектор, чтобы заменить погибших во время налета на военно-полевой аэродром месяц назад.
Джонни взглянул на Дойча и увидел, как тот при напоминании о потере поморщился. Их команда совсем не участвовала в той операции, но для Дойча это не имело никакого значения, он с одинаковой болью реагировал на все потери. Если погибал кто-то с Адирондака, он воспринимал все так, словно это он лично подвел своего товарища-Кобру. Иногда Джонни думал над тем, переживал ли бы так Дойч, если бы война шла на Горайзоне. И обычно приходил к выводу, что, по всей вероятности, да.
- Одну из команд мы задействуем здесь, - продолжал Вайссман. - Ама уже позаботилась об их размещении, легенде и документах. Но учитывая возросшую за последние несколько недель активность Трофтов, было бы неплохо устроить маленькую передышку, пока они будут обосновываться.
- Другими словами, для передышки нужен наш налет, - по тону Холлорана это был скорее вопрос.
Вайссман неуверенно замолчал, а потом кивнул.
- Я знаю, что вы не любите проводить операции одну за другой, но, боюсь, в этом случае мы просто обязаны провести ее.
- Мы? - послышался голос Дойча из угла, где он обычно сидел. - Полагаю, что было бы логичнее сказать «вы».
Вайссман кончиком языка облизнул пересохшие губы. Это выдало неловкость его положения. Дойч был своего рода буфером между Кобрами и Силами Адирондака. Двойное гражданство - именно так можно было охарактеризовать его положение. И это очень помогало сглаживать острые углы непонимания и различия в культуре. Теперь, когда шоры с его глаз упали, иметь дело с ним было не слаще, чем самим чертом.
- Я подумал, что вам в помощь понадобится отделение или два, - предложил Вайссман. - Конечно же, мы не отказываемся от выполнения нашей части…
- Невыполнение вашей части задания привело к тому, что погиб еще один Кобра, - спокойно заметил Дойч. - Возможно, будет лучше, если эту операцию мы проведем сами.
Ама Нунки беспокойно заерзала на стуле.
- Имель, ты лучше, чем кто-либо другой должен знать, чего можно от нас ожидать. Это Адирондак, а не Земля и даже не Центавра. У нас не было военного прошлого, чтобы на нем учиться.
- В таком случае, как же вы называете последние три года жизни? - распаляясь, начал Дойч.
- С другой стороны, - вставил Джонни, - Имель прав вот в чем: нам нужно предпринять короткую эффективную вылазку, которая сместила бы приоритеты в делах Трофтов и отвлекла бы их от поиска десантников за дверями каждой квартиры. В то же время операция не должна быть слишком значительной, иначе они могут вызвать подмогу из Гарнизона Дэнимора. Для этого лучше всего подойдет мгновенный удар Кобр.
Вайссман громко выдохнул воздух, и Джонни почувствовал, как у всех спало напряжение. Ему приходилось все чаще брать на себя миротворческие обязанности Дойча, хотя он не хотел этого и не считал себя вполне подходящим для этой роли. Но кто-то же должен это делать, а Холлоран имел гораздо меньше выдержки и симпатий к жителям пограничных планет, чем Джонни. Оставалось только надеяться, что Дойч овладеет собой и выпустит пар.
- Считаю нужным заметить, что согласен с Джонни, - сказал Холлоран. - Мне кажется, у вас есть кое-какие мнения на предмет того, какой урожай созрел для нашей жатвы.
Вайссман повернулся к Джекобу Дэйну, третьему гражданскому, сидящему за столом.
- Мы решили предложить вам четыре предполагаемых цели. Конечно, мы полагали, что вместе с вами пойдет вся команда, - сказал Дэйн.
- Назовите цели.
- Хорошо, сэр.
Дэйн взял в руки тонкий лист бумаги, который, выдавая его волнение, задрожал. Он начал читать. Оказалось, что все четыре цели ровным счетом ничего из себя не представляли. Очевидно, Дэйн имел столь же низкое мнение о возможностях подпольного движения, как и Дойч.
- Ни одна из этих целей не стоит даже того горючего, которое понадобится, чтобы добраться до места, - фыркнул Холлоран, когда Дэйн, кончил читать.
- Может быть, вы предпочитаете взять Призрачный Фокус? - кисло предложила Ама.
- Не смешно, - пробормотал Джонни, увидев, как потемнело лицо Холлорана.
Уже несколько месяцев прошло с тех пор, как у Трофтов где-то в Кранаке появилась главная тактическая штаб-квартира. Но до сих пор этот объект, удачно прозванный Призрачным Фокусом, обнаружить не удалось. Для Холлорана найти его стало главной целью, он много раз организовывал поисковые экспедиции, но каждый раз возвращался ни с чем. Ама, конечно, все это хорошо помнила.
- Ты прав, Джонни, - сказала она и пригнула голову в знак извинения, что даже Джонни показалось слишком провинциальным. - Прошу прощения, это не совсем подходящий объект для насмешек.
Холлоран ворчливо выразил не совсем учтивое согласие.
- Есть у кого-нибудь серьезные предложения?
- А как насчет погрузки электронных запчастей, которая должна была быть вчера? - раздался голос Дойча.
- Они уже здесь, - сказал Дэйн. - Заперты на старом заводе Уолкера. Но проникнуть туда будет не так-то просто.
Дойч обменялся взглядами с Холлораном и Джонни. Потом он вопросительно поднял бровь.
- Правда, а почему бы нам не попробовать? Холлоран пожал плечами.
- Реквизированный завод пластмасс наверняка должен иметь дополнительные ходы-выходы, которые Трофты еще не заделали.
- Ты думаешь, что они уже знают о них? - спросил Дойч, поднимаясь на ноги и обводя взглядом присутствующих. - Похоже, что нам сегодня больше никто из вас не нужен. Спасибо, что пришли.
Строго говоря, никто из Кобр не обладал правом закрывать совещание, но было похоже, что в этот момент никому не пришло в голову упомянуть об этом. Почти не разговаривая и совсем не производя шума, люди разошлись. В опустевшей комнате остались только Кобры и трое штатских руководителей.
- А теперь давайте посмотрим, какие у нас наметки насчет этого завода, - обратился к штатским Дойч.
Лицо Амы приняло грозное выражение, но заметив, что остальные никак не собирались реагировать на поведение Дойча, она тоже решила оставить это без внимания. Вместо этого она поднялась и подошла к пластине, стоявшей в углу. Взяв ее, а заодно и коллекцию пленок с вполне невинными надписями, Ама вернулась к столу. Пересыпанные всевозможными видееобразами, там были схемы основных городских строений, планы канализационной системы и линий электропередач, а также другие не менее полезные сведения, которыми располагало подполье. Оказалось, что план входа на завод пластмасс Уолкера был замечательно детализирован.
Заседание по отработке деталей операции продлилось до самого вечера. Все же Джонни сумел вернуться на квартиру Толанов еще до наступления комендантского часа. Двое из обитателей квартиры - брат Марьи и ее племянник, беженцы из сожженного города Париж - этой ночью где-то отсутствовали, предоставив Джонни роскошь ни с кем не делить спальню. Никто не задал ему ни одного вопроса о собрании, но Джонни чувствовал, что все догадываются о задании, на которое он очень скоро отправится. Это ощущалось по тому, как люди словно отстранялись от него, эмоционально отгораживаясь на тот случай, если с этого задания он не вернется.
Поздно ночью, лежа на тонком матрасе, Джонни сам размышлял над такой возможностью. Он думал, что когда-нибудь ему удастся достичь того состояния, в котором потенциальная близость смерти уже не беспокоит. Но такой день еще не наступил, и он надеялся, что наступит еще не скоро. Те, которые идут сражаться, не боясь смерти, обычно погибают.
В те последние минуты перед тем, как уснуть, он перебирал в памяти все причины, которые побуждали его вернуться с этой войны живым. Начав, как всегда с семьи, он представил себе, какой эффект его смерть произведет на Дэнис.
Часовое устройство в их нанокомпьютере было самым простым и в то же время самым полезным из всего аппаратного арсенала Кобр. Как и простой солдатский хронометр, оно помогало рассредоточенным на больших площадях Кобрам синхронизировать свои передвижения. Он мог быть в случае необходимости подключен к сети сервомоторов, что обеспечивало возможность совместных действий с точностью до миллисекунды. Это открывало возможности, до сих пор доступные только автоматам, телеуправляемым имитаторам и наиболее элитным механизированным линейным войскам.
Ровно через двенадцать минут и восемнадцать секунд устройство еще раз докажет свою полезность. Протискиваясь внизу по длинной вентиляционной трубе, в которую он влез со стороны неохраняемой южной фильтрационной станции завода Уолкера, Джонни время от времени проверял по часам свое продвижение. Он не был в особенном восторге, когда ему пришлось воспользоваться этим черным ходом - закрытые пространства всегда были самыми опасными для Кобр, они часто оборачивались ловушками.
Но пока все шло хорошо и казалось, что игра стоила свеч. Сигнальные устройства, установленные в дальнем конце Трофтами, можно было сравнительно легко обходить. Согласно схеме он должен был в скором времени достичь цистерны, располагавшейся прямо под центральным входом завода. Тогда он должен будет до того, как истечет положенное время, найти удобное место для наблюдения за внутренней охраной.
Был период, когда Трофты при охране конфискованных зданий, подобных этому, очень рассчитывали на сенсоры переносных черных ящиков, но деятельность подполья основательно подорвала эту надежду. Вскоре инопланетяне поняли, что на какие бы пороги чувствительности ни были рассчитаны их триггеры, противник быстро сообразил, как возбуждать в них ложную тревогу. И только после того, как понапрасну была потрачена масса времени на поимку «чертовых нарушителей», когда ничем не увенчались попытки обнаружить вооруженных рогатками и фейерверками хулиганов, на смену автоматике пришли живые охранники, оснащенные чувствительными сенсорами тревоги и смертельными для человека переключателями. Обмануть их было гораздо труднее, поэтому такая система охраны была почти безотказной.
Почти.
Впереди себя на черном фоне Джонни заметил темно-серое пятно. Это была решетка, закрывающая вход в главное здание. Слабая освещенность комнаты свидетельствовала о том, что она скорее всего была свободной. Во всяком случае, он на это надеялся. Ему не хотелось убивать инопланетян в самом начале операции.
Главным было суметь одновременно вывести из строя все отключатели человека за миллисекунду до того, как синхронная атака Кобр сметет их обладателей. Задание это, вероятно, ляжет на плечи Джонни, поскольку все реле сигналов тревоги находятся внутри. Трофты имели переключатели замкнутого и разомкнутого типа контура. Поэтому прежде, чем предпринимать какие-либо действия, ему предстояло определить, какой тип контура использовался.
Но вот Джонни достиг решетки. Пустив в ход свои оптические усилители, он тщательно изучил ее в поисках мин-ловушек и сигналов тревоги. Детектор его системы обнаружил четыре подозрительных проволочки. Подхватив их с помощью снимающих напряжение проводов, он перерезал ячейки решетки своим лазером и, преодолев последний двухметровый участок трубы, оказался в пустой цистерне. В ней не было никаких отверстий, но лазеры Джонни без особого труда восполнили этот пробел. Высунув голову наружу, он огляделся.
Выяснилось, что он находился над поверхностью пола на высоте пяти метров. Его цистерна была самой большой из всех, что там были. В четырех метрах от него на уровне глаз было нечто похожее на выход из комнаты. Добраться до него можно было по ступенькам, встроенным в стену.
Зная систему безопасности Трофтов, Джонни не опасался встретить на полу мины-ловушки. У него было около семи минут, чтобы оказаться наверху лестницы. Для Кобры четырехметровый прыжок представлял не большую трудность, чем простому смертному разок-другой шагнуть по дороге. Подтянув ноги, он некоторое время побалансировал на краю отверстия, потом оттолкнулся и прыгнул.
Накануне ночью он мысленно предупреждал себя об опасности апатии. В это страшное мгновение он узнал цену собственной самоуверенности. Его усиленный акустической системой слух пронзил резкий звон разжавшихся пружин. Его сервомоторы привели тело в боевое положение быстрее, чем успел сработать мозг, зарегистрировавший устремившуюся к нему черную стену. Однако это уже было бесполезно. Когда вспышки лазеров пронзили темноту, он понял, что Трофты подловили его мастерски. Соблазнительный черный вход, плохо оборудованный системой охраны, оказался ловушкой с воздушным капканом, использовавшим траекторию его беззащитного полета и сделавшим бесполезными его преимущества в скорости и силе сервомоторов.
Летящая стена достигла его, но прежде чем накрыла, он сумел рассмотреть, что это была обыкновенная сеть, похожая на паутину. Она опутала Джонни как гигантский кокон. Долей секунды невидимые тросы, удерживающие ее, натянулись, и он почувствовал резкий толчок. Теперь он был подвешен посередине комнаты.
Так Джонни попал в плен, что для него, Кобры, означало неминуемую смерть.
Но этот факт его тело осознало не скоро. Оно продолжало бороться, стараясь вырваться из пут. Продолжали работать его сервомоторы, а это значило, что прежде, чем ячейки сети лопнут, ее нити прорвут одежду, изрежут плоть и остановятся только тогда, когда достигнут неломающихся костей. Над его левой стопой поблескивал бронебойный лазер, испаривший небольшой кусочек ткани и срезающий с потолка бетонную стружку. Но ни его нога, ни руки не имели достаточно свободы, чтобы повредить сеть. Вот если бы ему удалось перерезать один или несколько тросов, удерживающих его на весу! Но в темноте, с глазами, закрытыми несколькими слоями сети, он не мог их даже видеть.
Где-то в глубинах его мозга стала отключаться связанная с нервной системой стимуляция тревоги, идущая от сенсора биения его сердца. Он засыпал.
Это был завершающий удар врага, фатально неизбежный. Прижатый к коже лица контактный наркотик, нанесенный на сеть, впитывался в его кровь быстрее нейтрализующей системы экстренной стимуляций активности. У него оставались секунды для того, чтобы выполнить важное задание.
Язык его превратился в бесформенную, бесчувственную массу, прижатую к небу. Собрав всю силу воли, он заставил двинуться его к уголкам рта, с трудом просунул между одеревенелых губ и кончиком прикоснулся к экстренному радиотригтеру, змеившемуся по щеке.
- Отменить… - невнятно произнес он. Становилось темнее, но сил, чтобы включить оптические усилители, у него не было. - Отменить. Попал… ловушку…
Подсознанием он понял, что сообщение получено, ему казалось, что он слышит ответ, но понять слова уже не мог. Теперь даже это было для него непосильно.
Скоро темнота полностью окутала его.
Недалеко от завода Уолкера, всего в сотне метров к северу от его главного входа стоял заброшенный товарный склад. Скорчившись, на крыше сидел Колли Холлоран. Он отчаянно скрипел зубами, пытаясь одновременно видеть во всех направлениях. «Западня!» сказал Джонни, то ли засыпая, то ли уже овеянный дыханием смерти. Но что это было? Мини-ловушка или что-то еще более изощренное? Если второе, то и Дойч не сможет выбраться с территории завода живым. Если же операция приняла обширный характер, тогда и его положение могло стать смертельно опасным.
В настоящий момент положение Джонни едва ли могло занимать его мысли. Возможно, позже у него будет время горевать, но сейчас долг Холлорана был в спасении живых. Вытянув ногу вперед, он удостоверился в том, что зона хорошо простреливается, и стал ждать.
Благодаря включенным на полную мощность усилителям окружавшая его ночь казалась ему не темнее облачного дня. Но и в таких условиях он не мог разглядеть Дойча, пока тот наконец не вышел из глубокой тени, где дожидался своей очереди штурмовать ворота.
Охрана увидела его в то же самое мгновение. Та часть ландшафта, где он находился, тотчас погрузилась в темноту, так как в свете лазерных вспышек оптические усилители во избежание перегрузок отключились. Ответный огонь не заставил себя долго ждать. Пока Дойч бежал, стрелял его бронебойный лазер. Холлоран принялся искать свою цель на крыше и за окнами завода, поскольку прикрывающий огонь Дойча вряд ли мог туда достать.
Предосторожность оказалась излишней. Даже несмотря на выписываемые зигзаги, Дойч преодолел расстояние до склада со скоростью ракеты и уже спустя секунды он оказался за углом, в полной безопасности.
Было ясно, что Трофты не удовлетворятся простым изгнанием Кобр. Едва Холларан успел сползти с крыши, как территория завода Уолкера пришла в движение.
Дойч ждал его на земле. В призрачном свете его лицо выглядело напряженным.
- Ты в порядке? - прошептал Холлоран.
- Ага. Тебе лучше уйти. Сейчас они как муравьи расползутся по всей округе.
- Измени «тебе» на «нам», и ты тотчас получишь согласие. Пошли.
Он схватил Дойча за руку и повернулся, чтобы идти. Но тот стряхнул руку товарища.
- Нет, я останусь здесь, чтобы… чтобы убедиться.
Холлоран обернулся и пристально, глазами, полными тревоги, посмотрел на своего партнера. Но прочитать по его лицу ничего было нельзя.
- Он мертв, Имель, - как маленькому объяснял он. - Ты слышал, как он говорил.
- Его самоликвидатор не сработал, - хрипло оборвал его Дойч. - Даже с этого расстояния мы должны были услышать это или хотя бы почувствовать вибрацию. А если он жив…
Он не закончил своей мысли, но Холлоран понял. Им было известно, что Трофты однажды препарировали живого пленного Кобру. Джонни не заслуживал такой участи.
- Хорошо, - вздохнул он, и дрожь пронзила его тело.
- Но не испытывай судьбу. Не стоит терять свою собственную жизнь ради того, чтобы Джонни мог умереть спокойно.
- Я знаю, не беспокойся. Я не собираюсь совершать ничего безрассудного, - на минуту Дойч, прислушиваясь к звукам, замолчал.
- Тебе лучше идти.
- Хорошо. Я сделаю все, чтобы их отвлечь.
- А сам ты теперь разве не испытываешь судьбу? Дойч похлопал Холлорана по руке и подпрыгнул.
Попав на край крыши склада, он исчез наверху.
Включив на полную мощность аудио и видеоусилители, Холлоран повернулся, стараясь держаться в тени, и побежал. Время горевать еще не наступило для него.
Первым ощущением, возникшим у Джонни после того, как черный туман рассеялся, было странное жжение на щеках. Постепенно это чувство нарастало и к нему прибавилось ощущение того, что он лежит на какой-то твердой поверхности. Потом появилась жажда, а позднее он почувствовал давление в области предплечий и голеней. Скоро в его сознание проник звук шипения воздуха. Сквозь сжатые веки он почувствовал, что вокруг светло. Лежал он горизонтально.
И только после всего этого Джонни почувствовал, что он еще жив.
С величайшей осторожностью он открыл глаза. В метре над ним возвышался безликий потолок из белой стали. Обведя глазами вокруг себя, он увидел такие же, как потолок, стальные стены, разделенные расстоянием, не превышающим пять метров. Скрытое освещение придавало комнате сходство с больничной палатой. В комнате был единственный выход, закрытый тяжелой стальной дверью в хорошо укрепленной раме. Он заметил торчащий в одном из углов кран, который мог быть водопроводным. Прямо под ним располагалась десятисантиметровая решетка для стока воды, которая при острой необходимости могла использоваться как туалет.
Боевое снаряжение и пояс с оружием исчезли, но его тюремщики оставили ему одежду.
Для камеры смертников эта комната имела слишком жизнерадостный вид. На операционную она тоже не походила, потому что была почти пуста.
Приподняв голову, он рассмотрел пластины, с помощью которых его руки и ноги были прикованы к столу. Никаких наручников или кандалов - скорее это было похоже на некий комплекс биологических сенсоров, обладающих способностью вводить в организм наркотики.
Очевидно, Трофты уже знали, что Джонни очнулся. Можно было предположить, что это они позволили ему проснуться.
В глубине души он сознавал, что еще не весь туман в его голове рассеялся. Тем не менее он решил, что дать ему проснуться - невероятно опрометчивый поступок с их стороны.
Первым порывом Джонни было немедленно с помощью сервомоторов освободить себя из этого плена, затем бронебойным лазером срезать дверные петли и побыстрее убраться отсюда. Но нелепость ситуации побудила его не спешить.
Что, черт возьми, Трофты задумали? Скорее всего, это противоречило их же собственным законам. Несколько месяцев назад подпольному движению удалось перехватить свод приказов Трофтов, один из которых гласил, что пойманный солдат-Кобра должен быть немедленно убит или же препарирован после предварительной накачки наркотиками. От мысли о препарировании у Джонни все внутри похолодело, и он вторично подавил в себе желание немедленно освободиться, покуда дежуривший у монитора Трофт не заметил его реакций.
Враги не могли совершить такие непростительные ошибки из-за своей беспечности. То, что происходило, было задумано ими специально и не зависело от того, согласовывалось оно с приказами или нет.
Итак, чего же можно добиваться от живого, находящегося в полном сознании Кобры?
О допросе не могло быть и речи. Физические страдания, превышающие определенный уровень, включат программу самоуничтожения. Такое же действие оказывали некоторые наркотики. А может быть, они оставили его для выкупа или торговли? Нелепо. Похоже, что Трофтам это недоступно. К тому же, если предположить, что они узнали о таком свойстве людей, то для обмена нужно сообщить его друзьям условия сделки, а в этом не обойтись без его сотрудничества. Но он скорее бы запустил самоликвидитор, чем дал бы им такой рычаг воздействия на себя. А может быть, они хотят дать ему возможность сбежать, чтобы, проследив за ним, выйти на подпольщиков? Тоже нелепо. В городе было полно многоволоконных телефонных линий, при помощи которых он вполне безопасно мог связаться с Боргом Вайссманом, даже близко не подходя ни к одному из подпольщиков. Трофты уже пытались использовать этот способ с другими бунтовщиками, но безуспешно. Их попытка проследить за хорошо подготовленным Коброй была бы бесполезным упражнением, доказывающим их собственное бессилие. Нет, дав ему шанс на спасение, они получили бы только маршрут его передвижений, отмеченный разрушением.
Маршрут передвижений, отмеченный разрушениями, оставленными Коброй…
Сердце его учащенно забилось. Джонни снова все свое внимание сконцентрировал на стенах и потолке. На этот раз он не просто смотрел, а искал и, следовательно, нашел места, где могли быть спрятаны видеокамеры и другие датчики. На его взгляд их было более чем достаточно.
Он снова осторожно положил голову на стол, чувствуя, как похолодело его тело. Так вот в чем было дело: предпринималась попытка получить информацию об оборудовании Кобры и о его вооружении в действии. Это означало, что какие бы сюрпризы ни ждали его за дверью, теперь у него были все шансы выбраться отсюда живым.
На некоторое время он поддался искушению. Если он сможет сбежать, то пусть Трофты получат эти данные. Большая часть сведений, которые они смогут из него выжать, и без того им уже известна. Изучение же его боевых рефлексов в действии вряд ли сможет быть для них полезным. Лишь небольшая часть особенно сложных трюков была жестко спрограммирована, остальные же позволяли широко импровизировать и подходили для самых различных ситуаций. Таким образом, Трофты, вероятно, сумеют предвидеть возможность побега в аналогичной ситуации.
Все эти дебаты с самим собой были не более, чем простое умственное упражнение, поскольку он знал, что все это достаточно иллюзорно. Где-нибудь в конце того строя, сквозь который Трофты вознамерились прогнать его, будет совершено нападение, которое закончится гибелью.
Несложные смертельные западни существуют только в воображении. К-3 Бей не раз говорил им об этом на Эсгарде, пока все не усвоили эту простую истину. Но всегда предполагалось, что жертва должна представлять себе, к чему ей надо быть готовой. Джонни же не имел ни малейшего представления о том, где его подстерегает опасность, он не знал даже, в какой части Адирондака находится.
Тем не менее он хорошо знал свои обязанности. Он закрыл глаза и сосредоточил все свое внимание на нейротревоге, которая должна была оповестить его о попытке нового усыпления. Если это произойдет, ему на подсознательном уровне придется разорвать свои путы. А пока он будет ждать. И надеяться, хотя это представлялось ему иррациональным.
Они сидели и слушали, но когда Дойч закончил, то мог с уверенностью сказать, что его слова никого не убедили.
Ама Нунки высказалась первой.
- Слишком большой риск, - сказала она и покачала головой. - И слишком маленькие шансы на успех.

Предыдущая страница 5 Следующая страница


Кобра 6

Остальные руководители подполья и Кобры беспокойно заерзали на своих местах, однако больше никто ничего не говорил. Это означало, что какой-то шанс убедить их еще оставался.
- Послушайте! - снова начал Дойч, стараясь придать своему голосу как можно больше убедительности.
- Я понимаю, что все звучит умопомрачительно, но уверяю вас, я видел Джонни, которого грузили на самолет, улетевший на юг. И вы знаете, что вряд ли они стали бы отправлять его в иное место, кроме своего госпиталя, если задумали препарировать его. Но у них что-то другое на уме, раз они оставили его в живых. Ну, а если он жив, можно попытаться спасти его.
- Но сначала надо его найти, - терпеливо говорил Джекоб Дэйн. - Нужны данные о том, где приземлился самолет. Это фикция, что мы обнаружим его, расхаживая вокруг да около.
- Но почему? - возразил Дойч. - Любое место, куда его могли спрятать Трофты, может оказаться достаточно большим, в меру укрепленным и сравнительно незанятым. Хорошо, хорошо, согласен, что в той части города полно таких зданий. Но мы можем сократить их число.
- Предположим, что мы нашли это место, - заговорил Кеннет Мак-Дональд, Кобра из Западного сектора Кранака. - Бросить все наши силы на рейд, который очень просто может закончиться катастрофой? Если они проиграют, им будет достаточно убить его. Тогда сработает его самоликвидатор, и все здание вместе со спасателями взлетит на воздух.
- Может быть, они ждут от нас именно этого, - сказала Ама.
- Если бы они хотели устроить такую смертельную западню, им не потребовалось бы увозить его с завода Уолкера и сбивать нас со следа, - не согласился Дойч, стараясь подавить в себе ощущение, что проигрывает спор.
Он свирепо взглянул на Холлорана, но тот продолжал хранить молчание. Неужели ему все равно?
- Я вынужден согласиться с Кеннетом, - сказал Пейзар Обертон, руководитель сектора Мак-Дональда, - Мы никогда не просили вас спасать наших людей, поэтому было бы неразумно с нашей стороны сломя голову устремляться на юг, чтобы спасти кого-то из ваших.
- Это не корпорационные разборки, это война! - вырвалось у Дойча. - Похоже, вы забыли о том, что мы - Кобры. Мы - ваш единственный шанс выиграть эту войну и выбросить завоевателей с этой планеты.
- С этой планеты? - пробормотал Дэйн. - Не хотите ли вы сказать, что после этого официально оставите нашу планету?
Дэйн так никогда и не узнал, как близок он был в тот момент к смерти. Дойч с силой сжал зубы, чувствуя, насколько легко могли прорваться наружу его эмоции, накопленные за бесконечные месяцы сердечной муки и безысходности. Тогда шквал лазерного огня мог разрезать этого глупца пополам. Стоило только потерять контроль над собой.
Никто из штатских ничего не понимал и даже не делал попытки понять, что чувствует человек, когда видит промашки и глупость собственных земляков, становящихся причиной гибели тех, кого он считал своими братьями. Что чувствует человек, когда люди, которых он защищает, не хотят и шага лишнего сделать, чтобы ускорить освобождение собственной планеты. Что чувствует тот, кому приходится делить с ними их вину, потому что он сам их земляк.
Туман медленно рассеялся, и Дойч увидел перед собой собственные сжатые кулаки.
- Борг! - проговорил он и посмотрел на Вайссмана. - Ты возглавляешь этот сброд. Что скажешь?
Над столом пронесся гул неодобрения, но Вайссман спокойно выдержал взгляд Дойча.
- Я понимаю, что ты испытываешь вину за случившееся, поскольку именно ты предложил совершить рейд на завод Уолкера. Но ты говоришь о чрезвычайно неравных шансах.
- Война - это всегда неравные шансы, - парировал Дойч. Он обвел взглядом комнату. - Вы знаете, что мне незачем спрашивать вашего разрешения, я просто могу приказать вам помочь мне спасти Джонни.
Холлоран разволновался.
- Имель, теоретически у нас есть такое право…
- Я не обсуждаю теории, - голос Дойча звучал спокойно, но был на грани срыва. - Я говорю о реальной силе власти.
Некоторое время в комнате царила мертвая тишина.
- Ты что, угрожаешь нам? - наконец спросил Вайссман.
«Да, черт возьми!» - чуть было не закричал Дойч, но в памяти его всплыла забытая сцена. Он увидел лицо Вильо, когда командир объявил ему об увольнении из отряда Кобр. Вспомнил он также и слова Мендро: «Неправильное применение наших способностей настроит против нас гражданское население Адирондака».
- Нет! - ответил он Вайссману, и чтобы произнести это слово, ему понадобилась вся его сила воли.
- Нет, конечно, нет. Я просто… Впрочем, не имеет значения. Вы все можете делать что, черт возьми, вам угодно. Я же собираюсь идти и искать Джонни.
Он в последний раз обвел глазами комнату. Пока он пересекал ее, направляясь к выходу, стояла мертвая тишина. Спускаясь по лестнице, он на секунду задумался о том, что скажут люди по поводу его взрыва. Однако особого значения это для него не имело. А чуть позже это и вовсе перестанет что-либо значить.
Войдя в черноту ночи, он насторожил все свои чувства, чтобы не прозевать патруль Трофтов, и направился на юг.
- Я полагаю, - сказал Джекоб Дэйн, когда смолк звук шагов Дойча, - что Самозванная Совесть Адирондака несколько запоздал с уходом.
- Заткнись, Джекоб! - посоветовал ему Холлоран, и в голосе его звучал стальной оттенок.
Он уже давно знал, что у каждого из членов подполья была своя манера мириться с присутствием Кобр, но отношение Дэйна, третирующего их с налетом высокомерия, превратилось в игру с огнем. Он, правда, сомневался, что Дэйн заметил это, но когда несколько минут назад руки Дойча сжались в кулаки, на какое-то мгновение его большой палец лег на ноготь указательного, что соответствовало боевому положению лазера, готового к открытию огня на полную мощность.
- На тот случай, если ты ничего не понял: все, что сказал Имель, справедливо.
- Включая и эффективность миссии по спасению? - фыркнул Дэйн.
Холлоран повернулся к Вайссману.
- Я заметил, Борг, что ты еще не принял решения относительно помощи членов подполья в обнаружении Джонни. Прежде, чем ты это сделаешь, позволь мне указать, что есть только одно сооружение Трофтов, о расположении которого мы не знаем даже приблизительно.
- Ты говоришь о призрачном фокусе? - нахмурилась Ама. - Это безумие. Джонни - бомба с часовым механизмом. Они будут полными идиотами, если поместят его в такое важное место.
- Это зависит от того, какие у них насчет его планы, - задумчиво пророкотал Мак-Дональд. - Пока он жив, им ничего не угрожает. Кроме того, наши самоликвидаторы не настолько мощны. Скажем, любое место с защитой от тактико-ядерных гранат не слишком от нас пострадает.
- Кроме всего прочего, - добавил Холлоран, - судя по их замедленной реакции на Имеля и меня, этой ночью атаки на завод Уолкера они не ожидали. Ловушка, в которую попался Джонни, могла находиться там месяцы. Поэтому было бы логично заключить, что они не могли заранее подготовить для Джонни специального помещения, о существовании которого мы бы не подозревали. Если Призрачный Фокус ничем не отличается от других тактических баз, они должны были разместить его в параллельных и независимо друг от друга укрепленных районах. Вряд ли они станут рисковать чем-то большим для временного размещения Джонни.
- Я никогда не слышала о тактических базах, - сказала Ама, и ее взгляд остановился на Холлоране.
Тот пожал плечами.
- На свете существует много вещей, о которых ты не слышала. Если ты когда-нибудь согласишься проникнуть вместе с нами в одно из сооружений Трофтов, мы тебе объясним все, что знаем об этих дырах в преисподнюю. А пока тебе придется верить нам на слово.
Он получил удовольствие, видя, как сжался ее рот. Людей типа Амы можно побить только настоящим знанием. Повернувшись к Вайссману, он поднял бровь.
- Ну что, Борг?
Вайссман крепко прижал к губам кончики пальцев и невидящим взглядом уставился на Холлорана.
- Хорошо, - со вздохом ответил он. - Хорошо, я распоряжусь, чтобы несколько из наших людей приняли участие в поисках. Попробую также раздобыть людей в других секторах. Но эта работа будет пассивной и до рассвета она не начнется. Я не хочу, чтобы кто-нибудь попался за нарушение комендантского часа. И никто не будет ввязываться в сражение.
- Вполне достаточно, - на большее Холлоран и не рассчитывал. - Кеннет?
Мак-Дональд сцепил пальцы.
- Я не стану рисковать своими людьми, бесцельно шляющимися в южной части Кранака, - спокойно сказал он. - Но если вы сможете показать нам вероятное местоположение Джонни, мы поможем вам нанести удар. Что бы Трофты ни задумали сделать с пленником, я думаю, что мы должны это пресечь.
- Согласен. Спасибо вам. - Холлоран повернулся в сторону Амы. - Ладно, не сиди просто так. Доставай карты с высоким разрешением, и приступим к работе.
Джонни не предпринимал никаких попыток освободиться, пока его не замучила жажда. Только тогда он разорвал путы и подошел к водопроводному крану. Не имея набора для анализа, он не мог определить присутствие в воде микробов или наркотических средств. Но это не особенно волновало его. У Трофтов уже была прекрасная возможность нашпиговать его всякими лекарствами, а экзотические бактерии и вовсе были ему безразличны.
Он выпил пригоршню воды и, поскольку все равно поднялся на ноги, совершил ознакомительное турне по камере. Это было очень скучное мероприятие, но оно дало возможность тщательно обследовать стены на предмет поиска дистанционно управляемых мониторов. Комната, как он и предполагал, была буквально нашпигована ими.
Дверь камеры при ближайшем рассмотрении оказалась хитроумным механическим устройством. По некоторым признакам он определил, что в ней использовались и электронные, и реверсивные типы замков - еще одна соблазнительная возможность бегства, кроме петель, замеченных ранее. Трофты будто предлагали ему два варианта освобождения: использование тонких инструментов или грубой силы. Но любой из них, к сожалению, давал всю информацию о его оборудовании и способностях.
Вернувшись к столу, он отбросил в сторону остатки мониторных креплений и снова лег. Его внутренний часовой механизм, который он не имел возможности отключить или переставить, сообщал ему о ходе времени в окружающем мире. Без сознания он провел три часа. С тех пор, как он очнулся, прошло еще пять часов. Это значило, что сейчас было почти десять часов утра.
Люди Кранака в своем израненном городе уже приступили к работе. Дети, включая Дэнис, были в школе, а подполье…
Подполье уже знало и, вероятно, оплакало его гибель. А теперь продолжало свою деятельность. Его гибель была воспринята так же, как гибель других, как была бы воспринята гибель Колли и Имеля.
В течение болезненно долгой минуты Джонни размышлял о том, что могло случиться с его товарищами. Может быть, его предупреждение было своевременным, и им удалось избежать смерти? А может быть, Трофты приготовили для них адскую западню, в которую они попались так же, как и он? Может быть, теперь они тоже находятся в таких же комнатах и обдумывают возможности побега? Они запросто могли быть рядом, за стенкой, тогда можно бронебойным лазером пробить дыру и собраться вместе и выработать план совместных действий…
Чтобы освободиться от подобных мыслей, он покачал головой. Никакой помощи ему не дождаться, нечего тешить себя иллюзиями. Если Имель и Колли живы, у них должно хватить ума не пытаться освободить его, даже если они обнаружат его местонахождение. Если же они были мертвы, у него есть все шансы присоединиться к ним.
Незванно-непрошенно перед его глазами встало лицо Дэнис Толан. Было похоже, что если не случится чуда, в этой войне она потеряет своего близкого друга. Он надеялся, что она сумеет справиться с этим.
Человек находился в камере уже около семи форов и, если не считать тривиального разрыва своих оков, случившегося два часа назад, вовсе не собирался пускать в ход свои имплантированные устройства, чтобы осуществить побег. Расправив за спиной свои крылоподобные радиаторные мембраны, Комендант Города просматривал видеоданные и размышлял, что же ему делать. Слева к нему приблизился ЕТ биолог и раболепным жестом раздул свой горловой мешок.
- Говори, - разрешил КомГор.
- Последние данные были тщательно проверены, - просвистел тот едва слышным из-за местной атмосферы с необычайно большим содержанием азота голосом.
- Никаких биохимических признаков травмы или так называемого у них хождения во сне не обнаружено.
В знак того, что он понял, КомГор заколыхал мембранами. Все происходило, как он и предполагал: узник умышленно решил не предпринимать никаких действий. Нелепое нежелание действовать даже для инопланетянина… конечно, в том случае, если он не догадывается об их замыслах.
По мнению КомГора чужак не мог найти более неудачного времени, чтобы продемонстрировать свое упрямство. Действующий приказ немедленно убивать этих солдат-Кобр легко может быть приведен в исполнение. Но тогда будут напрасно потрачены время и усилия. Если это существо откажется продемонстрировать свое имплантированное оружие, КомГору придется выполнить эту самую мерзкую из своих обязанностей. Крепко сложив мембраны, он глубоко проник в парасознание своего разума, где погрузился в массу тяжелым трудом добытых данных из области психологии, которые были помещены туда на борту собственного корабля. С величайшим трудом он пробовал размышлять как человек.
Он чувствовал от этой попытки привкус окисла меди во рту, но к тому времени, когда нужно было выходить из этого состояния, его план созрел.
- СолСвя - позвал он Солдата Связи, дежурившего у панели охраны. - Полностью оснащенный патруль в Туннель 1! Немедленно!
СолСвя, выразив послушание, надул свой горловой мешок и склонился над коммутатором.
Путешествие в подсознании приятно разогрело Ком-Гора. Расправив свои мембраны, он наблюдал за спящим человеком и раздумывал как бы получше провернуть намеченное дело.
Во внешнем мире после полудня прошел час. Джонни уже в который раз вспоминал все, чему его учили о побегах из заключения, когда резкий скрип металлической двери сбросил его со стола. Спрятавшись за его краем и направив лазеры рук на дверь, он напряженно наблюдал за тем, как открылась дверь, и кто-то прыгнул в камеру.
Он установил самонаводящийся прицел и лазерное слежение. Только потом до его сознания дошли две важные детали: фигура вошедшего была человеческой и оказалась она здесь не по собственной воле. Снова переведя взгляд на дверь, он успел увидеть тела двух облаченных в доспехи Трофтов, которые снова закрыли тяжелую стальную плиту двери. Грохот ее прозвучал в крохотной комнатке как громовой удар. Возможность побега была потеряна.
Медленно Джонни поднялся на ноги, обошел стол и встретился со своим новым сокамерником, вернее, сокамерницей. Когда он приблизился, она уже поднялась на ноги и, слегка согнувшись, потирала ушибленное во время падения колено.
- Проклятые куриноголовые стрифпитчеры! - выругалась она. - Я и сама бы могла войти.
- Вы в порядке? - поспешно спросил Джонни, разглядывая ее с ног до головы. Она была лет на семь-восемь старше его, немного ниже ростом и такая же, как он, стройная. Одежда ее представляла мешанину стилей, что в военное время стало обычным. Никаких очевидных повреждений или пятен крови он не заметил.
- О, да, - она выпрямилась и проворно осмотрела комнату. - Хотя я думаю, что в любой момент все может измениться. Что же все-таки происходит?
- Скажите мне, что случилось?
- Хотелось бы мне это знать. Я просто шла по улице Страссхайм по собственным делам, когда из-за угла появился патруль Трофтов. Они спросили меня, что я там делаю. Естественно, я сказала им, чтобы они проваливали. Так практически без всякой причины они схватили меня и бросили сюда.
Губы Джонни тронула улыбка. Он слышал, что в самом начале оккупации захватчикам прямо в лицо можно было сыпать всевозможной бранью, но если при этом выражение лица и голос оставались почтительными, все сходило с рук: Трофты не угадывали значения слов. Но по мере освоения инопланетянами англиканского наречия только самые изобретательные могли еще отваживаться на подобные выступления без боязни быть разоблаченными.
Улица Страссхайма. Да, была такая в Кранаке, насколько он помнил, где-то в южной части города, где размещалось много предприятий легкой промышленности.
- Ну так что же вы там делали? - спросил он женщину. - Я думал, что эта зона теперь практически пустынна.
Она смерила его холодным оценивающим взглядом.
- Мне что, повторить то, что я сказала Трофтам?
- Не беспокойся, я просто так спросил. - Он пожал плечами.
Повернувшись к ней спиной, он снова вспрыгнул на стол, сел, по-турецки скрестив ноги, и принялся смотреть на дверь. Это и в самом деле была не его забота.
У него возникло ощущение, что ее подсадили к нему не просто так. Если он не ошибается, то чем меньше он будет с ней общаться, тем будет лучше. Не было смысла знакомиться с человеком, с которым, вероятно, скоро умрешь.
Казалось, что и она пришла к такому же выводу. Потом неуверенными шажками она подошла к краю стола и попала в его поле зрения.
- Эй, извини, - сказала она, но холодность в ее голосе еще ощущалась, хотя и снизилась до нормального цивилизованного уровня. - Я уже… Мне уже немного страшно. Этим все и объясняется: когда я напугана, то начинаю всем накручивать хвосты. Я была на Страссхайм потому, что надеялась проникнуть в одну из заброшенных фабрик, чтобы раздобыть контурные доски или еще какое-нибудь электронное оборудование. Понимаешь?
Надув губы, он посмотрел на нее, чувствуя, как его решимость начала потихоньку таять.
- Но те здания за последние годы были практически опустошены, - заметил он.
- Большей частью теми людьми, которые не понимают, что делают, - пожала она плечами. - Там есть еще много чего, если знаешь, где и как искать.
- Ты из подполья? - спросил Джонни и тотчас пожалел, что эти необдуманные слова сорвались с его языка. Со всеми этими мониторами в стенах она в случае положительного ответа потеряет даже те крохотные шансы на спасение, которые еще сохранялись.
Но она только фыркнула.
- Ты что, псих? Я воришка, коллега, а не сумасшедшая. - Внезапно глаза ее расширились. - Скажи, что ты… эй, подожди минуточку, они же не думают, что я… о, замечательно. Просто здорово. Вот что нам нужно сделать: уповать на Старого Тайлера с лазером в одной руке и гранатой в другой, а?
- Старый Тайлер? - спросил Джонни, хватаясь за единственно понятную часть этой словесной путаницы. - Кто или что это?
- Мы находимся у него в доме, - нахмурилась она. - Во всяком случае, мне так кажется. Разве ты не знаешь?
- Я был без сознания, когда меня доставили сюда. Что ты имеешь в виду, говоря, что тебе так кажется?
- Послушай, меня ввели в старое здание в квартале отсюда, потом по подземным коридорам препроводили сюда. Но когда меня вели по главному зданию, мне удалось выглянуть в открытое окно, тогда-то мне и показалось, что я вижу наружную стену резиденции Старого Тайлера. Даже без фантастической мебели и всего такого прочего можно сказать, что этот дом был построен для кого-то очень богатого.
Резиденция Тайлера. Имя это было ему знакомо по урокам местной истории и географии Амы Нунки. Резиденция Тайлера - это был большой дом в псевдо-Реджинском стиле Миллионеров, вспомнил он. Построен еще до того, как промышленные предприятия завладели этим районом города.
По поводу местонахождения его хозяина, ведущего полузатворнический образ жизни с тех пор, как пришли Трофты, она ничего определенного сказать не могла. Существовало мнение, что он скрывался где-то внутри, рассчитывая на свои запасы и оборонительную систему, способную удерживать на расстоянии как грабителей, так и инопланетян.
Еще тогда Джонни подумал, что Трофты оказались неожиданно добродушными, оставив в таких условиях здание нетронутым. А еще он подумал, что в этом случае могла быть заключена частная сделка. Теперь ему казалось, что он был прав в своих подозрениях. Хотя, скорее всего, сделка носила односторонний характер.
Но больший интерес для него представляла не сама история резиденции, а тот факт, что он оказался помещенным в нее. Как и завод, дом миллионера должен был быть оснащен запасным выходом. Если бы он смог отыскать его тогда, то наверняка избавился бы той смертельной ловушки, в которую попался.
Ты говоришь, что попала сюда, пройдя через тоннель? - спросил он свою сокамерницу. - Как он выглядит? Новым, построенным в спешном порядке, как если бы Трофты вырыли его за последние три года?
Но она снова нахмурилась, взгляд ее был тяжелым.
- Кто ты такой, черт подери, если никогда не слыхал о Старом Тайлере? О нем писали гораздо чаще, чем о любой знаменитости Адирондака. Даже эти сумасшедшие волонтеры не могут быть такими невежественными. Во всяком случае, те, которые выросли в Кранаке.
Джонни вздохнул. Она действительно имела право знать, от кого могла зависеть ее жизнь. Этим он, конечно, не выдаст никаких секретов подслушивающим их Трофтам.
- Ты права. Я вырос вдали от этих мест. Я - Кобра.
Глаза ее расширились, потом, когда она стала его пристально разглядывать, снова сузились.
- Кобра, ха! Но ты же ничем не отличаешься от остальных.
- А мы и не должны ничем отличаться, - терпеливо стал объяснять ей Джонни. - Секретные боевики подпольного движения, слышала?
- О, да, я знаю. Но я уже видела людей, замаскированных под Кобр только для того, чтобы произвести на людей впечатление или напугать.
- Тебе нужны доказательства?
Он искал, на чем бы он мог ей доказать это. Спрыгнув со стола, он подошел ближе к задней стенке и протянул вперед свою правую руку. Прямо ему в лицо на Уровне глаз уставилась целая группа почти невидимых сенсоров. Нацелившись на них, он повернул к женщине голову и сказал:
- Смотри.
Потом нажал на спуск электромета.
Тренированный глаз заметил бы, что вспышка, озарившая комнату мгновением позже, состояла из двух компонентов: лазерного луча, бившего из кончика пальца и проложившего ионизированную дорожку, и искры высокого напряжения, которая пошла по этому следу. Но самой впечатляющей частью демонстрации был оглушающий удар грома. В камере с металлическими стенами это произвело адское впечатление. Отпрыгнув на целый метр от того места, где она стояла, женщина что-то крикнула Джонни, но в грохоте многочисленных отражений он не услышал ее.
- Удовлетворена? - спросил он ее, когда звуки, наконец, смолкли.
Уставившись на него широко раскрытыми глазами, она поспешно мотнула головой.
- О, да, конечно же, да. Бога ради, скажи, что это было?
- Электромет. Для того, чтобы выводить из строя электронные приборы. Обычно не подводит.
Устройство и в самом деле работало превосходно. Теперь Джонни мог уже не беспокоиться из-за скопления сенсорных датчиков.
- Я в этом не сомневаюсь, - выдохнула она, и было похоже, что голова ее принялась работать нормально. - Настоящий Кобра. Как же могло случиться, что до сих пор ты не вырвался отсюда?
Некоторое время он в упор смотрел на нее, размышляя над ответом. Если Трофты узнают, что он разгадал их план… хотя с другой стороны, ее присутствие здесь указывало на то, что они уже догадались об этом. Может быть, тогда стоило сказать ей правду, что инопланетяне вынуждают его выбирать между предательством товарищей-Кобр и спасением ее жизни? Но он предпочел более простое, хотя, может быть, только временное решение этого вопроса: он сменил тему.
- Ты собиралась рассказать мне о тоннеле.
- Ах, да. Хорошо. Нет, он выглядит так, словно был построен гораздо раньше. Еще там есть места, откуда убрали ворота и прочее оборонное оборудование.
Это означало, что он выглядел так, словно Тайлер надеялся использовать его как люк для побега. Но теперь он находился в руках инопланетян.
- Как Трофты охраняют его?
- Там их кишмя кишело, - она с беспокойством посмотрела на него. - Но ведь ты не собираешься пытаться использовать тот путь для побега?
- А если попытаюсь?
- Это будет самоубийство, а поскольку я одна останусь здесь, то ты и меня погубишь.
Он нахмурился. Из ее слов было ясно, что она поняла гораздо больше, чем он хотел бы. Не столь утонченно, как он, но все же она давала ему понять, что не собирается отягощать его своим присутствием, если он решится на побег. Чтобы он не чувствовал ответственности за ее безопасность.
«Если бы только это и в самом деле было настолько просто!» - с горечью подумал он.
Поймет ли она его, если он предпочтет остаться пассивным в этой камере и тем самым автоматически вынесет ей смертный приговор? Да и был ли у него самого такой выбор? Но теперь, несмотря на ранее принятое решение, он больше не мог рассматривать ее как безликий объект статистики военного времени. Он разговаривал с ней, видел, как менялось выражение ее глаз и даже немного проникся ее мыслями. Чего бы теперь это ему ни стоило - жизни или выдачи сведений - он должен был предпринять попытку вытащить ее из всего этого. Гамбит Трофтов сработал. «Если ты когда-нибудь узнаешь об этом, Джейм, то будешь мной гордиться, - подумал он, глядя в пространство. - Моя мораль жителя Горайзона, полная глупого благородства, пережила соприкосновение с войной».
Он был заперт в одной камере с профессиональным грабителем, что само по себе являлось самой привлекательной потенциальной мишенью, которую мог предложить Кранак. Трофты весьма преуспели в своем замысле повесить на шею Кобры эмоциональный мельничный жернов.
- Меня зовут Джонни Моро. А тебя?
- Илона Линдео.
Он кивнул, хорошо понимая, что этот обмен имен для него означал начало.
- Что ж, Илона, раз ты считаешь, что тоннель - не лучший выбор для побега, давай посмотрим, что еще мы можем выбрать. Почему бы тебе не начать с подробного рассказа обо всем, что ты знаешь о резиденции Тайлера?
- Это безнадежно, - со вздохом сказал Колли Хол-лоран, рассматривая городской пейзаж из удобно расположенного окна на восьмом этаже. - Мы можем днями сновать взад и вперед по разоренным зданиям и не обнаружить никакой зацепки.
- Ты можешь бросить это занятие, когда пожелаешь, - прозвучал единственно возможный ответ Дойча. Сидя на полу, он изучал довоенную карту южной части Кранака.
- Охо-хо. Ладно, раз ты так благодарен за то, что мы делаем, я думаю, что еще немного останусь в деле.
Теперь настал черед Дойча вздохнуть.
- Очень хорошо. Если это хоть немного поможет облегчить твое негодование, я должен заметить, что слегка переборщил в передаче всего этого Боргу и его компании. О'кей? Теперь-то ты оставишь свои мелкие колкости?
- Я могу оставить их когда угодно. Но тебе все же придется расхлебывать то, что ты делаешь с этими людьми, точно так же, как и то, что ты делаешь с собой.
Дойч фыркнул.
- Ты хочешь сказать, что я подорву боевой дух, так сильно заводясь из-за нереальных планов и целей?
- Хорошо, раз уж ты заговорил об этом…
- Понимаешь, я не завожу себя нарочно, держусь, сколько могу. А что касается подполья… - он передернул плечами, и от этого движения карта захрустела.
- Ты просто не понимаешь положения, в котором оказался Адирондак, Колли. Мы - приграничный мир, так нас все воспринимают в Доминионе. Насколько я знаю, и Трофты тоже. Мы должны доказать, что тоже чего-то стоим, и единственный способ сделать это - выбросить Трофтов из нашего мира.
- Да, я знаю. Это выношенная тобой теория, - кивнул Холлоран. - Мой вопрос состоит в том, что будет ли это тем самым главным достижением, которое люди запомнят лучше остального.
- А что еще можно запомнить в этой войне? - хмыкнул Дойч.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Во-первых, сам дух. А на Адирондаке появился чертовски замечательный дух, - он вытянул руку и начал загибать пальцы. - Первое: здесь на планете мы не столкнулись ни с одним по-настоящему коллаборационистским правительством. Это заставляет Трофтов тратить невероятно большие силы на административную работу и политику, то есть, заниматься тем, что они могли бы возложить на вас. Второе: местное правительство, которое они были вынуждены поставить, причиняет больше беспокойства, чем пользы. Помнишь, когда Трофты в Кранаке и Дэнниморе пытались ввести трудовую повинность с целью проведения ремонта Главного Моста?
Дойч улыбнулся.
- Многочисленные, противоречащие друг другу приказы, неподходящее оборудование и хорошо инсценированный дефицит материалов. Из-за всего этого у Трофтов на работу ушло в два раза больше времени, чем могло бы, если бы они делали ремонт сами.
- И все люди, ответственные за этот провал, рисковали жизнью, выплыви все это наружу, - напомнил ему Холлоран. - И все эти вещи делали простые штатские люди, совершенно непричастные к подполью. Я еще ничего не говорил о тех жертвах, которые готовы принести подпольщики, о том упорстве, которое они проявляют изо дня в день на протяжении уже трех лет. Может быть, ты и не в восторге от своей планеты, но я был бы чертовски горд, если бы на Аэрай в подобной ситуации сделали хотя бы половину того, что я видел здесь.
Дойч сжал губы и опустил глаза на карту, лежавшую у него на коленях.
- Хорошо, - наконец произнес он. - Тогда я должен признать, что наши дела не так уж плохи. Но в этой игре «если» и потенциальные возможности не учитываются. Если мы проиграем, никому не будет дела до того, сколько усилий мы приложили, все или не все. И никто нас не запомнит. Только имена победителей записываются в книгу истории.
- Возможно, - кивнул Холлоран. - А может быть, и нет. Ты когда-нибудь слышал о Масаде?
- Нет, похоже не приходилось. Что это за битва?
- Осада. Это случилось в первом веке на Земле. Римская империя вторглась в одну страну. Мне кажется, сейчас она называется Израиль. Группа местных защитников, даже не знаю, были они регулярной армией или партизанами, укрылась на вершине плато, которое называлось Масада. Римляне окружили его и пытались взять в течение целого года.
Темные глаза Дойча не мигая смотрели на рассказчика.
- И что, им это удалось?
- Да, только защитники плато поклялись, что живыми не сдадутся. И когда римляне вошли в лагерь, они увидели только мертвые тела. Люди предпочли плену смерть.
Дойч облизал пересохшие губы.
- Я бы предпочел прихватить с собой еще несколько римлян.
Холлоран пожал плечами.
- Я бы тоже. Но дело не в этом. Они проиграли, но не стали побежденными. Чувствуешь разницу? И хотя в этой войне римляне победили, Масада все же не была забыта историей.
- Хм. - Дойч устремил взгляд в пространство, потом снова поспешно углубился в изучение карты.
- Хорошо, но все же эту мне хотелось бы закончить по-другому. Какой будет наш следующий шаг?
Холлоран снова взглянул в окно, размышляя над тем, как подействовала его короткая беседа на боевой дух товарища.
- Пара безусловно приметных строений к юго-западу, которые могли бы служить хорошим прикрытием для охраны или для скрытого подземного хода. А там, немного дальше за стеной ограждения начинаются настоящие джунгли.
- Резиденция Тайлера, - кивнул Дойч, отмечая место на карте.
- До войны там были очень красивые сады и парки, окружавшие главный дом. Я думаю, что все садовники Тайлера давным-давно сбежали.
- В этих зарослях при желании могла бы укрыться целая бронедивизия. Трофты захватили это место?
- Вероятно, но трудно представить, что они смогли бы это сделать без открытого сражения. Эта стена не декоративная, да еще у Тайлера наверняка было тяжелое вооружение. Кроме того, никто и никогда не видел, чтобы Трофты входили или выходили оттуда.
- Я это помню. Прежде, чем мы куда-либо пойдем, нужно срочно найти безопасный телефон и позвонить, чтобы проверить это. Посмотрим, есть ли что-нибудь у наблюдателей относительно передвижений Трофтов.
- Если они ничего не заметили за четыре месяца, вряд ли теперь появилось что-либо новое, - сказал Дойч, сворачивая карту. - Ну да ладно. Мы будем хорошими мальчиками и все проверим. А потом нанесем удар по этим чертовым зданиям.
«Хорошо, - подумал Холлоран, - наконец-то у него для размышлений появилось еще кое-что, кроме понятий „победить" и „проиграть". Может быть, этого окажется достаточно».
И только на лестнице, по которой они спускались в темноту улиц, до него дошло, что говорить сейчас с Дойчем о самопожертвовании было с его стороны не слишком разумно.
Оказалось, что Илона была настоящим ходячим кладезем информации о Резиденции Тайлера. Она знала ее внешний вид, довоенную планировку парков, а также размеры и предполагаемое расположение некоторых комнат. Она была способна воспроизвести рисунок каменных украшений пятиметровой внешней стены, помнила ее размеры, общую площадь дома и прилегающих к нему окрестностей.
На Джонни все это произвело сильное впечатление. Однако он вспомнил, что всю эту информацию она свободно могла почерпнуть из журналов о жизни выдающихся личностей, которые можно было раздобыть по всему Доминиону. Информация же о системах безопасности, расположении и характере вооружения блистала своим доблестным отсутствием. Наконец, с сожалением он понял, что она была не более, чем жадной до мистики искательницей тайны Тайлера, в существовании которой, как она сама намекнула, нисколько не сомневалась.
Как бы то ни было, его хорошо обучили делать выводы на основе информации о внешнем виде зданий. И несмотря на то, что он располагал только информацией из вторых рук, все же сумел нарисовать достаточно логичную картину той системы защиты, которую создал Тайлер для защиты своего дома.
Составленная картинка оказалась не очень утешительной.
- Главные ворота имеют такую форму, - говорила Илона и рисовала пальцем на крышке стола невидимые линии. - Предположительно они имели электронный замок и были сделаны из двадцатисантиметровой кирилианской стали. Из такой же стали выполнена внутренняя секция стены.
Джонни пытался быстро подсчитать, сколько ему понадобится времени, чтобы сделать дырку в таком слое кирилия с помощью бронебойного лазера. Оказалось, что несколько часов.
- На той стороне стены есть какие-нибудь каменные украшения?
- На самих воротах нет, но с двух сторон на стенах имеется рельефная резьба. Здесь и там, - показала она.
Наверняка имеются сенсорные датчики и не исключена возможность существования оружия, обращенного наружу, а может быть, даже и внутрь. Уточнить это не было никакой возможности. Но особого значения это не имело, потому что главным препятствием была все та же двадцатисантиметровая кирилианская сталь.
- Что ж, тогда остается лишь перелететь через стену, - вздохнул он. - А что там у него наверху?
- Насколько мне известно, ничего. Джонни нахмурился.
- У него там обязательно должны быть какие-нибудь системы для охраны, Илона. С тех пор, как изобрели лестницы, пятиметровые стены перестали быть препятствием для грабителей. Ладно, а как насчет углов? Над ними есть какие-либо украшения или еще что?
- Нет, - с жаром ответила она.
- Вокруг поместья идет гладкая стена без всяких украшений.
Это значило, что никаких фотоэлектронных приспособлений не было. Мог ли Тайлер оставить такую очевидную лазейку в своей оборонной системе? Конечно, любой объект, преодолевающий стену, мог стать мишенью лазеров, установленных в доме. Но в этом случае должна была существовать быстродействующая и легко управляемая электроника. И даже с ней большая часть энергии могла проходить мимо потенциальной цели. Такая система обладала низкой точностью. Нет, у Тайлера на уме безусловно было что-то другое. Но что?
И тогда в голове Джонни промелькнула пара случайных фактов. Тайлер выстроил свой дом в Реджининском стиле. Покойный напарник Джонни Парр Ноффке был как раз из тех краев. Не говорил ли он чего-нибудь, что могло дать ключ к разгадке?
Да, говорил. В первый день перед началом тестирования стажеров. В этот же день Джонни пытался расквасить физиономию Вильо. «Наши лазеры, - сказал тогда Ноффке, - направлены вверх, а не поперек».
Тогда все становилось просто и ясно. Вместо того, чтобы установить по углам четыре лазера, стреляющих вдоль стен, Тайлер буквально нашпиговал ими верхние их края, направив изнутри вверх, подобно частоколу. Страшно дорогая защита, но она стоит того, так как лучше ее нет ничего против реактивных снарядов низкого полета, наземных ракет или снаряженных для штурма захватчиков. Быстрая, простая и необыкновенно надежная система.
Можно ли сомневаться, что именно здесь Трофты подготовили ему очередную смертельную ловушку.
Джонни сглотнул горькую слюну и почувствовал прилив иронии. Именно это он и хотел узнать - как инопланетяне собирались остановить его в случае побега. И теперь, когда он это знал, все стало выглядеть для него как никогда безнадежно. Если он каким-нибудь чудом не сумеет завладеть управлением этой электроникой, то ни ему, ни Илоне целыми через стену не перебраться ни при каких обстоятельствах.
Тут он заметил, что Илона смотрела на него с выражением напряженного нетерпения.
- Ну что, есть шансы прорваться через ворота?
- Очень сомневаюсь, - Джонни покачал головой.
- Но мы и не станем пробовать. Вверх и через них, только так.
- Вверх и через них? Ты хочешь сказать, нам придется вскарабкиваться на пятиметровую стену?
- Нет, я хочу сказать, перепрыгнуть. Я думаю, сделать это не составит для меня труда.
Высота стены меньше всего беспокоила его, но не стоило об этом сообщать всем их тайным слушателям.
- А как насчет сигнализации, которая должна там быть?
- Она не должна представлять для нас особой проблемы, - соврал он, снова подумав о Торфтах. Он не осмелился показаться им слишком наивным, это могло вызвать подозрения. - Я подозреваю, что Тайлер встроил стенные лазеры в небольшие башенки по углам стены. При таком количестве каменной резьбы спрятать сенсоры не представляет особого труда и их будет легко задействовать, если кто-то полезет на стену. Раньше на Адирондаке я ничего подобного не встречал. Но эта система является логическим продолжением развития ваших обычных систем защитных лазеров, весьма характерным для приверженцев классической эстетики, к каковым, похоже, относится Тайлер. Меня в большей степени волнует как попасть к самой стене. Я хочу, чтобы ты рассказала мне все о маршруте, которым Трофты привели тебя в эту комнату…
Она кивнула и приступила к перечислению комнат, коридоров и лестниц. Джонни видел, что его подслащенная теория ее удовлетворила. Теперь он думал о том, как убедить Трофтов позволить им пройти этот путь до самой приготовленной для него западни.
А там, если он сможет решить эту шараду, он попытается преодолеть и ее.
Внутренние часы Джонни сообщили ему, что уже десять часов вечера, и пора идти.
До этого он колебался и не знал, в какое время ему лучше выйти: в ночное или послеобеденное. В полдень за стенами резиденции непременно будут люди. Толпа поможет им затеряться среди людей, если задуманное удастся или станет свидетелями их гибели и могущества Трофтов, если им не повезет. Но Трофты могут устроить великую бойню ради того, чтобы уничтожить двоих. Ночью же их преимуществом было то, что Трофтам приходилось усиливать свое оружие за счет инфракрасной и радарной чувствительности, а также применять элементы, реагирующие на видимую часть светового спектра.
Эти причины он поведал Илоне. Умолчал лишь о том, что в дневное время суток инопланетяне вовсе не подпустят их к стене.
Он лежал на столе лицом вверх, сложив руки на груди. Илона сидела рядом, подтянув колени до подбородка и не спускала глаз с двери. Бездействие Илоны не было пассивным, он назвал ей время броска: десять тридцать. Он не знал, сумеет ли он обхитрить их таким простым трюком, но попробовать стоило.
Сделав глубокий вдох, Джонни привел в действие свое акустическое оружие. В животе он почувствовал пощипывание и незначительную вибрацию, словно скрытые динамики вошли в резонанс с естественными звуками его тела. Он напряг слух и почти услышал, как изменилась ультразвуковая высота звука, который проник в стены, чтобы вывести из строя скрытые в них миниатюрные аудио и видеосенсоры.
На всю обработку хватило бы одной минуты, но Джонни, казалось, не намеревался давать Трофтам так много времени. Он не собирался отключать систему, чтобы совершить бросок, ему было достаточно немного приглушить ее. На эту процедуру он затратил пять секунд. Когда Илона стала хмуро озираться по сторонам, он слегка приподнял левую ногу и выстрелил.
Верхняя петля практически взорвалась, ее осколки вперемежку с расплавленными каплями дождем посыпались на пол. Илона удивленно вскрикнула. Плавным движением Джонни скользнул вперед и снова выстрелил. Этот выстрел был не таким чистым, и эффекта взрыва, как с дверной петлей, не получилось. Джонни стрелял еще три раза, прибавив к бронебойному мощь и ручного лазера. Через несколько мгновений петля свободно болталась на стене. Ухватившись за край стола, он рывком, ногами вперед, словно таран бросил свое тело к двери. От удара она скрипнула и на несколько сантиметров сместилась. Восстановив равновесие, Джонни перепрыгнул комнату, развернулся и повторил попытку. Пролетая мимо стола, он руками еще как следует оттолкнулся от него. Стол остался стоять как ни в чем не бывало, а дверь, к счастью, поддалась. Со страшным скрежетом она вывалилась из рамы и изогнулась под странным углом, оставаясь навесу только за счет запорных механизмов.
- Ты сказал десять тридцать, - проворчала Илона. К тому времени, когда Джонни выпрямился, она стояла у двери и осторожно выглядывала наружу.
- Мне стало невтерпеж, - отозвался он и присоединился к ней. - Похоже, что никого нет. Давай.
Они вышли из полуразбитой двери и направились по тускло освещенному коридору. Джонни включил на полную мощность свои усилители. Увлекая за собой Илону, он быстро и внимательно осмотрел стены и пол. Ничего подозрительного.
Они уже подошли к концу коридора, когда Джонни заметил незначительное различие в окраске стены. Это указывало на замаскированную фотоячейку на уровне колена.
- Детектор! - воскликнул он и замедлил бег, чтобы дать Илоне догнать его. Показывать его ей не имело смысла и отняло бы время, поэтому он переставил ее через невидимый луч, а затем перепрыгнул через него сам. «Слишком все просто», - с беспокойством подумал он, - слишком уж просто." Трофты добивались, чтобы он вырвался из плена живым, но это казалось нелепым.
Однако в конце зала ситуация уже перестала казаться ему нелепой. Здесь, на пороге большой комнаты, Джонни остановился. Теперь ему не могли помочь ни полная остановка, ни скоростной прыжок. С двух сторон от выхода в коридор полукружьями стояли вооруженные и одетые в доспехи Трофты. Отступление назад в коридор мало чем могло помочь. Оттолкнув Илону назад и обеспечив ей тем самым элементарную защиту, он согнул ноги в коленях и прыгнул.
Потолок в комнате оказался не таким твердым, как в кабинете С-662 Комплекса Фрейера, где Бей впервые продемонстрировал им прыжок. Толчок ногами в него вызвал незначительный снегопад потолочных плиточек. Он упал на пол, изогнулся и, когда заработали лазеры Трофтов, начал вращаться на лопатках. Бей называл этот маневр Брейком в силу каких-то неясных исторических ассоциаций, стажеры же окрестили его вращением на спине. Скорчившись наподобие человеческого зародыша, прижав колени к груди, Джонни огнем своего бронебойного лазера скосил ряды солдат противника. Только троим из дюжины удалось избежать смерти при первом сальто, но второе вращение уложило и их.
Металлический звук падения облаченных в тяжелые доспехи Трофтов смолк, и Джонни припал к полу, бросая взгляды по сторонам.
- Илона! - театральным шепотом прошептал он. - Иди сюда!
Он видел, как она осторожно заглянула в комнату и мелкими шажками подбежала к нему.
- Господи милостивый! - вырвалось у нее. - Неужели все это сделал ты?
- Все, что принимается в расчет.
Стычка еще раз подтверждала его предположения о планах Трофтов. В результате этой перепалки он должен был получить хотя бы световые ожоги.
- Эта дверь?
- Да. Не забывай, что там лестница.
- Пошли.
Как и сам коридор, лестница казалась вполне безопасной. Возможно, спрятанные здесь сенсоры, если такие были, предназначались для исследования его оборудования непосредственно после использования. Снова включив свое акустическое оружие, он провел Илону мимо двух фотоячеек, обнаруженных им на лестнице. Потом он приготовился к тому, что могло ожидать его наверху.
Первой попыткой Трофтов была простая лобовая атака. Следующая была лишь немногим хитрее. Протянувшись между беглецами и единственным выходом из комнаты, лежала черная полоса трехметровой ширины. Джонни принюхался и почувствовал запах, аналогичный тому, что исходил от сети, в которую он попался на заводе Уолкера.
- Липкая полоса! - предупредил он Илону и стал глазами изучать стену. Вертикально по стенам от пола до потолка с обоих концов липучки поднимались ряды фотоячеек. Внизу однообразие стен нарушалось шестью почти плоскими ящиками. В отличие от фотоячеек, установленных в коридоре и на лестнице, эта ловушка, казалось, была сооружена в спешке и просто на всякий случай.
На этот раз для разнообразия Илона была с ним согласна.
- Если мы прыгнем, то где-то на полпути они нас подстрелят?
- Похоже, что так. - Джонни подошел к боковой стене липучки и протянул правую руку. - Я хочу попробовать один простой трюк. Вернись на всякий случай на лестницу.
Едва она успела уйти, как вспыхнула дуга его электромета, и он понял, как жестоко недооценил способность Трофтов учиться на собственных ошибках.
В другом конце комнаты внезапно открылся один из плоских ящиков, и навстречу ему устремилась бесформенная вращающаяся масса. По мере приближения к нему она разворачивалась, превращаясь в огромную ячеистую сеть.
Времени жалеть о том, что несколькими часами ранее он продемонстрировал работу своего электромера, у него не было. У него практически ни на что уже не было времени, разве что попытаться увернуться.
И запрограммированные рефлексы не подвели его. Сервомоторы швырнули тело Джонни на пол, под прямым углом к движению сети и отбросили его в сторону. Но комната оказалась слишком маленькой, а сеть слишком большой. И в тот момент, когда он кувырком достиг стены возле выхода на лестницу, край ячеи зацепил его левое плечо и свалил на пол.
Илона пулей вылетела из укрытия.
- Ты в порядке? - выкрикнула она, устремляясь к нему.
Жестом отогнав ее прочь, он повернулся на локте. Самым простым было бы перерезать сеть, но если и этот клей содержал контактное усыпляющее вещество, не следовало оставлять на себе кусок сети. Как следует поднапрягшись, он резко дернулся и аккуратно вырвал приклеившийся рукав у самого плеча.
- Что же теперь? - спросила его Илона, когда он поднялся на ноги.
- От хитрого подхода мы отказываемся. Ты готова идти дальше?
Поочередно прицеливаясь, он открыл огонь по оставшимся пяти ящикам. Было опасение, что стрельба, вместо того, чтобы уничтожить ящики, вызовет ответный огонь. Но один за другим ящики развалились, и лазерный луч испепелил все затаившиеся в них сети. Что ж, было похоже, что эту схватку Трофты проиграли. Но тут он заметил, что от сгоревших сетей поднимался бледно-коричневый дымок…
- Заткни нос! - выкрикнул он.
Подойдя к Илоне, он схватил ее на руки и прыгнул Он перепрыгнул не только липкую ленту, но и всю комнату целиком. Он оказался около двери на другом ее конце. Это был потенциально опасный маневр, но на его счастье Трофты не заложили в свои фотоячейки никаких других мин-ловушек. Дверь была закрыта, но у Джонни не было времени и желания проверять, заперта ли она на замок. Приземлившись на левую ногу, правой, подкрепленной сервомотором, он с силой нанес удар возле дверной ручки. С удивительной легкостью панель раскололась. Не выпуская Илану из рук, он прорвался сквозь пролом.
Комната за дверью оказалась куда меньше предыдущей, и, как все помещения, которые он уже видел, была практически лишена мебели. Было бы неплохо немного помедлить и поискать возможные ловушки, но учитывая то, что в соседней комнате поднимался неизвестный ему газ, это была роскошь, которую он себе не мог позволить. Вместо этого одним стремительным броском он преодолел пятиметровое расстояние до противоположной двери и, уповая только на запрограммированные боевые рефлексы, рванулся к ней.
По всей видимости, этот маневр застал Трофтов врасплох. Целыми и невредимыми они достигли двери, Джонни резким рывком распахнул ее и, бросив Илону на пол, снова закрыл. Как он и ожидал, впереди был длинный коридор. Приняв боевое положение, он внимательно, но быстро осмотрел помещение, потом перевел взгляд на Илону.
- Ты в порядке?
- Синяки от падения обещают быть интенсивными, - проговорила она, вытягивая руку, чтобы осмотреть места, которые болели после его захвата. - А в целом все в порядке. Я вошла через эту дверь, вторую от конца, как мне кажется.
- Надеюсь, что ты права.
Это имело большое значение, поскольку обычно Трофты имели привычку запечатывать внутренние двери в зданиях, которыми завладели. И неправильно выбранный путь мог бы привести их в настоящий лабиринт коридоров, о которых Илоне ничего не было известно. Во всяком случае, половина пути уже была пройдена и, если Трофты не изменят своим правилам, то, вероятнее всего, мин-ловушек больше не будет. Что ж, короткая передышка им не помешает.
- О'кей, пошли.
Не спуская взгляда со стен и оставив свои соображения при себе, Джонни едва не пропустил очередной сюрприз. Все началось с неприятных ощущений внутри, какие бывают от воздействия его собственного акустического оружия. И только благодаря простому везению в тот момент, когда он, наконец, понял, что происходит, и резко остановился, они уже находились почти у самой точки стоячей волны.
- Что? - вскрикнула Илона, налетев на него.
- Инфразвуковая атака! - выкрикнул он. Теперь гудение перешло в приступ головокружения и тошноты, а в голове начались пульсирующие боли. - Коридор - отличная резонирующая полость, мы находимся у самой сильной точки.
- Я не могу здесь стоять, - выдавила она из себя и, обмякнув, прислонилась к нему, хватаясь руками за живот.
- Я знаю, обопрись.
Прошли всего лишь секунды, но их слишком мутило, и они были лишены способности двигаться. К несчастью, Трофты не оставили им выбора. Джонни надеялся, что во время их долгого пути хотя бы один вид оружия останется неиспользованным. Но не тут то было. Лазеры он применить не мог, потому что не знал, где расположен источник инфразвука.
Прижав Илону к боку, чтобы она не оказалась на линии огня, он включил акустический разрушитель и начал обрабатывать им концы коридора. Либо ему повезло, либо, что представлялось более вероятным, Трофты решили отдать ему эту легкую победу. Через какие-то четыре секунды его акустический луч нанес удар по генератору Трофтов. Сжав зубы и понимая, что акустическое оружие не рассчитано на расстояние, подобное этому, Джонни упрямо продолжал держать нацеленный луч, в то время, как его нанокомпьютер увеличивал его мощность. Внезапно тошнота прошла. Через несколько секунд от акустической атаки осталась только слабость в коленях и остаточные боли по всему телу.
- Вставай, нам нужно двигаться, - сказал он Илоне и направился к двери, на которую она указала.
- Ага, - согласилась она и, собрав силы, последовала за ним. Он снова подхватил ее, что не составило особого труда благодаря сервомоторам. Подойдя к двери, Джонни распахнул ее.
Трофты снова перестали мудрить. Следующая комната в отличие от остальных вся была заставлена мебелью, и казалось, что за каждым предметом скрывался вражеский солдат.
В первые секунды Джонни подумал о том, что отклонение от маршрута, запомненного Илоной, оказалось бы менее смертельным, если только не придет в замешательство сам командир Трофтов. И у него не появилось ни малейшего желания появляться в комнате, набитой до отказа вражескими солдатами, если существовал хоть какой-нибудь шанс избежать этого.
Единственное, что он успел сделать прежде, чем захлопнуть дверь, это выпустить единственный заряд из своего акустического оружия. Если ему повезет, то он выведет из строя этих Трофтов хотя бы ненадолго, и они будут не в силах преследовать их немедленно.
Схватив Илону за руку, он припустился к следующей двери, последней в этом длинном коридоре.
- Я не через эту дверь попала сюда! - завопила Илона, когда Джонни попытался открыть ее.
Конечно же, она оказалась запертой.
- Выбора нет. Кричи, если увидишь, что кто-то приближается.
Его ручные лазеры уже начали обрабатывать косяк двери, нанося пунктирные отверстия. Это был самый простой способ открыть дверь за минимальный срок. Закончив только наполовину, он с силой пнул дверь ногой. Еще поработал лазером, повторил удар. Дверь немного поддалась. Только после четырех ударов панель не выдержала.
Илона была рядом с ним, когда он нырнул в брешь. Им тотчас стало ясно, что они следовали не тем путем, который был так тщательно подготовлен для них Трофтами. Ни мебель, ни аппаратура комнаты не напоминала человеческую. Она была совершенно чужда им от пола до потолка. Вокруг подобия круглых столов с возвышающимися над ними полусферическими куполами сгруппировались длинные странной формы сидения. На стенах виднелись архаичного вида росписи, вперемежку с которыми поблескивали металлом электронные устройства. Джонни успел заметить, как в дальнем конце комнаты промелькнула фигура удиравшего от них Трофта. В относительной тишине они услышали подозрительный звук: тонкое завывание сирены Трофтов.
- Столовая? - спросила Илона, оглядываясь по сторонам.
- Комната для отдыха.
Небольшое разочарование постигло его. Он надеялся, что они окажутся в таком месте, где нашел бы применение ее электромет. Например, в комнате управления защитной системой стены…
- Давай же, пошли! - настаивала Илона, бросая беспокойные взгляды на разрушенную дверь позади них. - С минуты на минуту здесь будет целая армия Трофтов.
- Минуточку! - отозвался Джонни, изучая стены. Трофты размещали комнаты для отдыха и другие, не поддающиеся критике помещения с внешней стороны своих баз… Наконец, среди настенных росписей он нашел то, что искал - очертания окна. Оно, конечно, было закрыто щитом. Темный прямоугольник щита из кирилианской стали три на четыре метра точно входил в оконный проем и практически ничем не выделялся на безликой серой стене, если не считать тонких, как волосок, линий. Он не поддавался даже оружию Кобр, но если проектировщик следовал традициям Трофтов, то у них был шанс выбить этот мельничный жернов прямо сейчас.
- Будь готова последовать за мной! - крикнул он через плечо Илоне.
Вжавшись в пол, он прицелился и, прыгнув, направил ноги в самый центр оконного щита. Панель аккуратно отделилась от оконного проема и с грохотом вывалилась наружу. Джонни вылетел следом за ней, но приземлился гораздо ближе к зданию. Присев на корточки, он включил усилители и внимательно осмотрелся вокруг.
Он находился там, где раньше была огромная цветочная клумба. Она простиралась во все стороны от него во все стороны до самой границы подстриженных кустов и остановленных в росте деревьев замысловатого сада в стиле хайку. Возле внешней стены он переходил в поросль, образованную деревьями нормальной высоты. Прибор для определения расстояния показал, что до сада пятьдесят два метра и еще тридцать от сада до стены.
За его спиной поднялся шум. Он обернулся, почувствовав от этого движения легкую боль, и увидел, что Илона спрыгнула на землю.
- Это был превосходный удар! - прошептала она ему прямо в ухо.
- Края щита стесаны так, чтобы было невозможно выбить его снаружи. Ты имеешь представление, где мы находимся?
- В западной части поместья. Ворота находятся на севере.
- Нам не нужны ворота. Мы можем легко перемахнуть стену прямо здесь. - Джонни не оставляла мысль, что Трофты могли направить на них подслушивающие микрофоны, поэтому он говорил главным образом для них. - Но сначала мне нужно проверить, настроены ли лазеры на цель, выходящую с территории поместья.
Признаков солдат противника по-прежнему не было. Подойдя к выбитому оконному щиту, он приподнял его и осмотрел. Кирилианская сталь толщиной около пяти сантиметров. Но он не представлял еще, подойдет ли она для той цели, которую он наметил. Однако времени на поиски чего-нибудь более подходящего у него не было. Приняв устойчивое положение, он с двух сторон ухватился за плиту и поднял ее над головой, подобно импровизированному зонтику. Потом, включив на полную мощность свои сервомоторы, запустил его к дальней стене.
Никогда еще он не использовал на максимуме свои способности и поначалу думал, что бросил панель щита слишком далеко. Несколько мгновений он томительно думал, что если она пролетит над стеной, его притворство относительно защитных лазеров будет разоблачено.
Но он зря опасался. Панель описала в небе дугу и, с треском ломая ветки деревьев, упала в середине зарослей примерно в двадцати метрах от стены.
Полет ее не вызвал никакого огня.
Джонни облизал пересохшие губы. Итак, автоматика не должна их беспокоить. А как насчет живых стрелков, которые, несомненно были наверху? Воздержатся ли они от стрельбы? Но с ними он ничего не смог бы поделать. Оставалось надеяться только на то, что они целиком и полностью будут полагаться на стену, которая, по их убеждению, должна была остановить его. Если будет так, то его план сработает.
- Готова? - прошептал он Илоне.
Ее глаза были по-прежнему прикованы к тому месту, где панель из кирилианской стали закончила свой полет.
- Сто чертей и одна ведьма! - выругалась она.
- Ну да, я готова. Мне бежать к стене?
- Так точно. Так быстро, как только сможешь. Я буду следовать за тобой, чтобы сразиться с любым, кто попробует остановить нас. О'кей, давай! - скомандовал он, бросив еще один внимательный взгляд вокруг.
Она припустилась вперед с такой скоростью, словно за ней гналась вся военная машина Трофтов. На бегу она слегка согнулась, что давало иллюзию защищенности. Джонни позволил ей обогнать себя на пять метров. Он включил оптические и акустические усилители, чтобы вовремя обнаружить любые признаки погони.
Но Резиденция Тайлера не подавала ни малейших признаков жизни. Вне всякого сомнения, они все выстроились на балконе, чтобы лицезреть, как люди пойдут на верную гибель. Джонни чувствовал, как нарастала волна напряжения внутри. «Еще несколько шагов! - снова и снова говорил он себе, прислушиваясь к ритму бега. - Еще несколько секунд, и все будет кончено.»

Предыдущая страница 7 Следующая страница


Кобра 8

У самой кромки зарослей он увеличил скорость и в несколько прыжков настиг Илону.
- Подожди немного, мне нужно найти эту панель из кирилианской стали.
- Что? - вырвалось у нее из горла. - Что?
- Не задавай лишних вопросов. А вот и она. Нимало не удивившись, он обнаружил, что на листе тяжелого металла не было никаких признаков повреждений. Джонни поднял панель и поставил ее перед собой как дверь. Теперь ему нужно было получше за нее ухватиться.
- Что… ты… делаешь?
- Готовлюсь к нашему побегу. Иди сюда и стань напротив. Подойди же.
Она повиновалась, остановившись между ним и плитой.
- Обхвати меня руками за шею и держись крепче. Так, а теперь обхвати меня ногами за талию. О'кей. Что бы ни случилось, держись крепче. Поняла?
- Ага, - ее голос прозвучал невнятно, едва слышно, и по его дрожанию было видно, как напугана она была.
Возможно, она подозревала о том, что должно сейчас произойти.
До стены было двадцать метров. Джонни отошел еще на десять, чтобы было достаточно места для разбега.
- Все, пошли! - сказал он Илоне. - Держись крепче.
Завывание сервомоторов в его ушах заглушало даже тяжелые удары сердца. Ноги его тяжело впечатывались в размякшую землю, с каждым шагом по мере увеличения скорости оставляя все более глубокие следы. Восемь шагов, девять шагов, вот уже скорость достигла нужной величины, десять шагов…
Через мгновение колени его выпрямились, и они взмыли в воздух. Это движение Джонни отрабатывал на Эсгарде сотни и сотни раз. Поворот во время высокого прыжка, чтобы в горизонтальном положении перелететь над любой преградой, стоящей на его пути. В таком положении, лицом вниз, он приблизился к верхней части смертельно опасной стены и, оказавшись прямо над ней, выпустил металлическую плиту из рук и тотчас крепко обхватил Илону.
Вспышка оказалась невероятно яркой, хотя он видел всего лишь малую часть лазерного света, осветившего окрестности, отразившись от нижней поверхности кирилианской плиты. Раздался потрескивающий звук пламени, опалившего металл, и свист взрыва, но они были уже за стеной. В заключительной фазе прыжка Джонни сделал переворот, чтобы опуститься на землю вертикально. Это ему почти удалось, но приземлился он под таким углом, что не будь его кости и связки специально укреплены, то перелом лодыжек был бы неизбежен. Придя в равновесие, он еще крепче прижал к себе Илону и бросился бежать.
Ему удалось пробежать половину пути до ближайшего здания прежде, чем Трофты пришли в себя от изумления и открыли огонь. Лазерные блики лизали его пятки и бока, пока он старательно выписывал зигзаги по открытой местности. «Я догадываюсь, что вы хотите еще одного свидания со мной», - думал он, адресуя свои мысли Трофтам.
Придав своим сервомоторам предельное ускорение, последние двадцать метров пути он преодолел с рекордной спринтерской скоростью. Секундой позже они оказались за углом здания вне пределов досягаемости огня противника.
Но Джонни продолжал бежать, направляясь ко второй пустынной фабрике, что находилась через один квартал отсюда.
- Ты не знаешь, где тут можно укрыться? - на бегу спросил он Илону.
Она даже не потрудилась оторвать от его плеча своего лица.
- Беги дальше! - отозвалась она.
Даже в тряске бега он чувствовал, как ее колотит сильная дрожь. Джонни продолжал бежать, периодически меняя направление и пытаясь выйти в ту часть города, которая была ему знакома. Пробежав километр, а может быть, и больше, он, наконец, заметил знакомый перекресток и повернул на север. Теперь он спешил к одному из секретных телефонов подполья. Им еще оставалось преодолеть целый квартал, когда стал слышен звук приближающегося самолета. Оценив расстояние и скорость, Джонни решил не рисковать и свернул к ближайшему подъезду, но тот, конечно же, оказался запертым. После того, что они преодолели, стоило ли обращать внимание на какую-то запертую дверь? Через минуту они были уже внутри.
- Мы здесь в безопасности? - спросила Илона, когда Джонни поставил ее на пол. Потирая ребра, она выглянула из защищенного решеткой окна.
- Не совсем, но пока придется переждать здесь. Джонни нашел стул и присел, лицо его при этом сморщилось от боли. Сейчас, когда опасность немного миновала, у него появилось время, чтобы обратить внимание на состояние собственного тела. И, как оказалось, он был не так уж невредим, как полагал. На руках и туловище он насчитал, по крайней мере, пять ожогов от лазеров противника. Левая голень горела огнем, по-видимому, от утечки тепла из системы бронебойного лазера. Это был один из недостатков конструкции, о котором предупреждал Бей. У Джонни не было ни одной мышцы, которая не болела бы, а синяки были по всему телу. Он чувствовал, что одежда в нескольких местах была мокрой и липкой, но не знал, что это - кровь или пот.
- Нам нужно подождать, пока самолет пролетит мимо, и я смогу определить направление его полета. Но потом мне нужно будет найти телефон и предупредить подполье. Они решат, куда тебя пристроить, пока я вернусь в резиденцию.
- Пока что? - она резко повернулась, чтобы увидеть его лицо. На нем отражалась та же напряженность, что чувствовалась и в ее голосе.
- Пока я вернусь, - повторил он. - Ты этого не знаешь, но единственной причиной, по которой нам позволили уйти, была та, что они хотели собрать данные по моему оснащению в действии. Мне нужно попытаться выкрасть эти записи.
- Но это же самоубийство! - выпалила она. - Мы растревожили все их дьявольское осиное гнездо.
- Да, мы их растревожили, но все они сорвались в погоню за нами, - напомнил он. - Сейчас резиденция вряд ли будет так хорошо охраняться. А если я потороплюсь, то застану их врасплох. Во всяком случае, попытаться я должен.
Казалось, что она хотела что-то сказать ему и надула губы.
- В таком случае… тебе, наверное, не стоит терять время и звонить подпольщикам. Раз ты решил вернуться, тебе лучше отправиться прямо сейчас.
Джонни с удивлением уставился на нее. Не было произнесено никаких возражений, она не пыталась его отговорить. И тут он понял, что ровным счетом ничего о ней не знает.
- Где ты живешь, ты говорила…
- Я не говорила. И какое это имеет значение?
- Практически никакого… кроме того, что я нахожусь в невыгодном положении. Ты знаешь, что я - Кобра, а раз так, то знаешь, на чьей я стороне. Но о тебе я ничего не знаю.
Некоторое время она пристально смотрела на него и когда снова заговорила, от ее обычного сардонического тона не осталось и следа.
- Ты что, предполагаешь, что я наемница Трофтов? - спокойно спросила она.
- Я знаю о тебе только то, что ты сама мне рассказала, включая и точное описание того, как тебя бросили в камеру ко мне. Конечно, Трофты могли подобрать на улице случайного прохожего, но с их стороны было бы гораздо дальновиднее использовать кого-то, кому они могли доверять и кто, по их мнению, все же сумел меня додавить, если бы я отказался устроить для них зрелище.
- Разве я надавила на тебя?
- Нет, но в этом не было особой необходимости. А сейчас ты побуждаешь меня идти одному, не позвав на помощь даже силы подпольщиков.
- Если бы я была шпионкой, разве я отказалась бы от предложения попасть к подпольщикам? - парировала она.
- Я думаю, Трофты ничего не имели бы против, если бы я им дала ключ для надежного контроля над сопротивлением. А что касается побуждения тебя к действию, то должна заметить, что не являюсь экспертом по вопросам тактики. Но не кажется ли тебе самому, что прежде чем прибудет твое хваленое подкрепление,
Трофты вернутся в резиденцию и подготовятся к атаке?
- Похоже, что у тебя есть ответ на каждый вопрос, не так ли? - проворчал он. - Ладно, давай твои соображения о том, что мне с тобой делать.
Ее глаза слегка сузились.
- Ты что хочешь сказать?
- Если ты шпионка, тогда я не желаю, чтобы ты хотя бы на один шаг приближалась к подполью. Отпустить тебя я тоже не могу - вдруг ты предупредишь Трофтов о том, что я возвращаюсь?
- Ну, я не собираюсь возвращаться в резиденцию вместе с тобой! - с жаром воскликнула она.
- А я тебе этого и не предлагаю. Я думаю, мне просто нужно связать тебя и оставить здесь до моего возвращения.
У нее дрогнули мышцы лица.
- А если ты не вернешься?
- Утром тебя обнаружит хозяин магазина.
- Или еще раньше - Трофты, - тихо сказала она. - Не забывай, что нас ищут.
А что если она не шпионка? Тогда они наверняка убьют ее, чтобы никто не узнал, что Резиденция является их штабом.
- Ты можешь мне как-то доказать, что ты не шпионка? - спросил он, чувствуя, как пот заливает его лоб при мысли, что ему никакого выбора не остается.
- В течение следующих тридцати секунд? Не будь глупцом, - она глубоко вздохнула. - Нет, Джонни. Если ты хочешь, чтобы у тебя были какие-то шансы пробраться в резиденцию сегодня, тебе придется поверить мне на слово или отвергнуть мой рассказ. Если твои подозрения так сильны, что могут оправдать мою гибель… что ж, я ничего с этим не могу поделать. Я полагаю, вопрос состоит в том, стоит ради моей жизни рисковать твоей?
Раз вопрос ставится таким образом, то и раздумывать было не о чем. Он уже рисковал ради нее своей жизнью. И теперь было неважно, служила она Трофтам или нет. Враги, когда они прыгали через стену, желали ей смерти, также как и ему.
- Я предлагаю тебе найти какое-нибудь укрытие, пока патруль не дошел сюда, - грубовато сказал он, - и берегись самолета.
Снаружи слышался удаляющийся шум моторов. Не оглядываясь, он выскользнул в черноту ночи и направился в Резиденцию Тайлера. Но думал о том, что не совершает ли он последней в своей жизни непростительной ошибки.
Обратный путь занял у него гораздо больше времени. Пролетающие самолеты и разные наземные транспортные средства, проезжающие мимо, заставляли его прятаться. И чем ближе подходил он к своей цели, тем чаще ему приходилось это делать. По этой или другой причине, но к тому времени, когда в поле его зрения появилась стена Резиденции Тайлера, его решимость совершить эту сольную вылазку была сильна поколеблена. С тех пор, как они сбежали, прошло три четверти часа. Этого времени было вполне достаточно для Трофтов, чтобы начать стягивать назад свои силы в ожидании вероятной атаки. С включенным усилителем звуков, Джонни стал ощущать, что вокруг него со всех сторон нарастает гул, производимый механизмами Трофтов и их солдатами. Этот гул смешивался со щелчками и клацаньем нижних челюстей Трофтов, которыми они обычно сопровождали подобострастное обращение. Инопланетяне начали баррикадировать подступы к своей базе. Вынужденный, наконец, отменить свое решение, Джонни нырнул в одно из стоящих неподалеку заброшенных зданий. Осторожно пробираясь, он поднялся на верхний этаж и встал у окна, выходившего на резиденцию. Включив оптические усилители на всю мощность, он наблюдал за открывшимся перед ним зрелищем.
Теперь он наверняка знал, что проиграл.
Трофты были повсюду. Они перекрывали улицы, занимали позиции на крышах и в окнах, оборудовали лазерные огневые позиции у основания стены. Он видел, как подлетел последний самолет и сел у дальней стены, присоединившись к остальным, стоявшим вокруг резиденции. Такие оборонительные линии означали, что Трофты оставили всякую надежду на сохранение в тайне расположения своей резиденции. Самолеты наводили на мысль, что они готовы покинуть ее. Через несколько часов, через день или самое большее, два они уйдут, а вместе с ними - и записи их побега. А пока…
А пока лазеры защитной системы стены будут время от времени выключать, чтобы в ту или другую сторону пропускать самолеты. Большая часть бронированного вооружения находилась вне стены. Интригующая мысль… Но без подготовки он не мог воспользоваться этим преимуществом. Защитный кордон вокруг стены усиливался с каждой минутой, и подойти к Резиденции уже не представлялось возможным. Он даже не был уверен в том, что сможет выскользнуть из здания незамеченным и убраться подобру-поздорову.
"Мне не следовало приходить сюда, - мрачно подумал он, - теперь я здесь застряну, пока они не уберут все это нагромождение техники.
Он начал было отворачиваться от окна, когда вдруг здание, которое находилось левее от него, выпустило облако огня и стало оседать. Едва раскат взрыва достиг его ушей, как улицы внизу внезапно пришли в движение и засверкали вспышки лазерного оружия.
От неожиданности он остался стоять неподвижно у окна. Но теперь на смену удивлению пришел вопрос, как ему поступить дальше. Открыть лазерный огонь он не мог, так как положение его было слишком невыгодным. Но присоединиться к сражению можно и другим путем.
Еще несколько минут он продолжал наблюдать из окна, стараясь получше запомнить дислокацию и особенности позиций Трофтов. Потом, отойдя от окна, он принялся собирать осколки кирпичной кладки, вышибленные из стены во время сражений, проходивших здесь раньше. Брошенные Коброй точно в цель, они были не менее смертоносными, чем гранаты.
Он с завидным упорством продолжал очищать от Трофтов улицу, когда отблеск второго взрыва озарил небосвод. Джонни как раз вовремя поднял голову, чтобы увидеть красную вспышку в верхнем окне Резиденции Тайлера.
Через час сражение кончилось.
Обмотанный бинтами и утыканный трубками Холлоран больше походил на археологическую находку, чем на живого человека. Но оставшаяся часть его лица светилась таким счастьем, которого Джонни не замечал в нем на протяжении многих месяцев. Возможно, причиной тому было то, что, несмотря на мелкие потери, они, все три Кобры сумели выжить.
- Когда мы уберемся с этого астероида, - сказал Джонни остальным, - напомни мне послать тебя и Имеля на полное психическое обследование. Вы оба точно помешались.
- Почему? Потому, что мы предприняли такой же глупый шаг, который ты собирался совершить один? - невинным голосом спросил Холлоран.
- Глупый шаг, и ничего более, - с другой кровати отозвался Дойч. Его тело было покрыто гораздо меньшим количеством бинтов, что служило убедительным свидетельством его удачливости или мастерства. - Мы уже практически пробрались к самому месту, когда вы с Илоной совершили ваш головокружительный прорыв. Мы были так близко, что практически оказались внутри их временного пикета, когда они рванули за вами. Это оказалось очень своевременным, но с тактической точки зрения наше положение стало несколько затруднительным.
- Затруднительным! Мой Бог! Некоторые из нас чуть не поплатились там своей шкурой. - Холлоран мотнул головой в сторону Дойча. - Ты его должен за все благодарить… Тебе следовало видеть, через что он прошел, чтобы добиться этого. Не говоря уже о том, каким взглядом он одарил Борга и заставил всех рыскать по улицам в поисках тебя.
Джонни подумал, имели ли инопланетяне хоть малейшее представление о том, что Илона в действительности делала в том районе, когда они схватили ее.
- Я должник ваш, - сказал он, чувствуя, что не в силах выразить словами то, что чувствовал.
- Спасибо вам. Дойч махнул рукой.
- Забудь об этом. Ты бы для нас сделал то же самое. Кроме того, большую помощь оказали все из нашей группы и не только. С нами рисковала почти половина подполья Кранака.
- Надо еще учитывать ту трансляцию о месте тайного входа в тоннель, которую мы сделали сразу, как только позвонила Илона и сообщила детали, - добавил Холлоран. - Конечно, тебе ничего не сказали об этом. Само собой разумеется. Вот уж глупейший шаг! Но им чертовски повезло, что Трофты были слишком заняты, чтобы запеленговать передачу, хотя у них есть все оборудование для этого. Я думаю, что всей планете понадобится психиатрическая помощь, когда все это кончится.
Джонни улыбался вместе с ними, пряча, однако, признаки смущения, которое испытывал всякий раз, когда речь заходила об Илоне и ее роли в контратаке, организованной на резиденцию Тайлера Южным сектором подполья.
- Раз уж мы заговорили об Илоне - она должна подвезти меня в новый дом, который приготовила для меня Ама, - сообщил он им. - Но вы, ребята, отнеситесь к этому спокойно. Я вернусь, чтобы помочь вам, как только вы сможете двигаться.
- Спешить ни к чему, - беззаботно сказал ему Холлоран. - Эти люди относятся ко мне с большим уважением, чем вы - два шута.
- Он уже определенно поправляется, - фыркнул Дойч. - Иди, Джонни, не стоит заставлять Илону ждать.
Илона была внутри здания.
- Все в порядке? - спросила она коротко. - Тогда пошли. Они ждут тебя уже через несколько минут, и ты знаешь, как мы начинаем нервничать, когда выбиваемся из расписания.
Они вышли наружу, направились к автомобилю, припаркованному у обочины, сели в кабину и направились в сторону севера, оказавшись вдвоем впервые за те два дня, что прошли со времени их побега. Джонни откашлялся.
- Как идут дела с обыском Резиденции Тайлера? Она бросила на него быстрый взгляд.
- Неплохо. Правда, Колли, Имель и команда восточного сектора превратили его в груду развалин, но мы нашли массу интересных вещей, на уничтожение которых у Трофтов не хватило времени. Я бы сказала, что мы продвинулись несколько дальше, чем простой поиск записей с участием Джони Моро.
- Обнаружены хоть какие-нибудь их признаки?
- Нет, но это едва ли имеет значение. Я почти не сомневаюсь в том, что как только побег нам удался, они переправили их куда-то.
- Да, я знаю это. Но я надеялся, что если бы мы заполучили хотя бы копии, то имели бы точное представление об их знаниях и смогли бы оценить ту новую опасность, которая может теперь нам грозить.
- Да, это имеет большое значение. Но мне кажется, сильно беспокоиться не стоит.
Джонни хмыкнул.
- Ты недооцениваешь изобретательность Трофтов. Ты также недооцениваешь мое доброе сердце. Знаешь, ты бы могла мне сказать, что тоже была в рядах подполья.
Он ожидал, что она разразится цитатами из строгих и не всегда логичных местных правил безопасности, поэтому ее ответ совершенно обескуражил его.
- Конечно, могла, - произнесла она. - И если бы ты принял неверное решение, так бы и поступила… Но ты… ты сделал скоропалительные выводы насчет меня без всяких на то оснований, и мне захотелось… ну, просто захотелось посмотреть, как далеко ты зайдешь в своих подозрениях.
Она сделала глубокий вдох.
- Видишь ли, Джонни, не знаю, понимаешь ты это или нет, но мы все, кто работает с вами, Кобрами, более, чем боимся за вас. С тех пор, как вы высадились здесь, ходят слухи о том, что на Эсгарде вам якобы выдали «карт бланш» делать здесь все, что вы посчитаете нужным, включая и расправы на месте за любой проступок, который покажется вам подозрительным, лишь бы выкинуть с планеты Трофтов.
Джонни с удивлением уставился на нее.
- Но это же абсурдно!
- Разве? Контроль со стороны Доминиона, расположенного в нескольких световых годах отсюда, на вас не распространяется, в отличие от нас. Если власть в ваших руках, то почему бы ее не сделать официальной?
- Потому что… - Джонни запнулся. - Так нам не освободить Адирондак.
- Это зависит от того, какова настоящая цель Эсгарда, не правда ли? Если они больше заинтересованы в том, чтобы ослабить военные способности Трофтов, то наш маленький мир как нельзя лучше подходит для этого.
Джонни покачал головой.
- Нет, я понимаю, что трудно судить об этом, находясь здесь. Но одно я могу сказать твердо - присутствие Кобр на Адирондаке не означает достижения военных целей за счет гражданского населения. Если бы ты только знала, какой тщательный отбор мы проходим, чтобы попасть в подготовительный отряд и сколько хороших людей было отфутболено еще во время тренировок.
- Конечно, я все хорошо понимаю. Но военные цели имеют тенденцию меняться, - она пожала плечами. - Но как бы то ни было, эта проблема скоро станет риторической.
- Что ты этим хочешь сказать? Она натянуто улыбнулась.
- Сегодня утром мы получили с орбиты сигнал. Все подразделения подпольщиков и Кобр должны немедленно начать подготовку к наступательно-саботажной кампании.
Джонни почувствовал, как у него опустилась челюсть.
- Наступательно-саботажной?
- Именно это было сказано. И если она пройдет успешно… Мы многим будем обязаны Кобрам, Джонни, и мы никогда не забудем вас. Но мне кажется, мы не станем сожалеть, когда вы уйдете.
На это замечание ответить было нечем, и весь остаток пути они провели в молчании. От его прежнего места обитания Илона проехала еще несколько кварталов и остановилась у другого, намного более неприглядного здания. В дверях стояла женщина с усталыми глазами. Поздоровавшись, она проводила Джонни в его квартиру на верхнем этаже, куда уже были доставлены его скудные пожитки. Поверх чемоданов белел маленький конверт. Нахмурившись, Джонни распечатал его. Внутри лежал простой лист бумаги с короткой, щемящей душу запиской.
"Дорогой Джонни,
Мама говорит, что ты уезжаешь куда-то и больше не вернешься к нам. Пожалуйста, будь осторожен и в плен больше не попадайся. Приезжай повидаться со мной. Я люблю тебя.
Дэнис."
Свернув записку и сунув ее обратно в конверт, Джонни улыбнулся. «Ты тоже будь осторожна, Дэнис! - подумал он. - Может быть, хотя бы ты будешь вспоминать нас добрым словом».

ОТСТУПЛЕНИЕ

Переговоры были завершены, мирный договор подписан, ратифицирован и теперь проводился в жизнь. Эйфорический туман, сопутствующий всем заседаниям Центрального Комитета последних двух недель, начал рассеиваться.
Вэнис Дарл со дня на день ждал, что член Комитета Орме снова затронет вопрос о Кобрах, и он не ошибся.
- Это не вопрос о неблагодарности или несправедливости, это вопрос жизненной необходимости, - заявил член Комитета собранию. Голос его слегка задрожал.
Сидя позади него и имея возможность видеть только его спину, Дарл с беспокойством думал о том, что даже осанка старика выдавала его общую усталость. «Интересно, - размышлял он, - а другие догадывались о том, сколько сил у Орме отняла война?» А еще он размышлял над тем, насколько поймут остальные всю важность вопроса, раз старик решил доложить о нем лично.
По лицам присутствующих было видно, что большинство из них ничего не поняли. Это было видно по первому же выступлению после того, как Орме закончил.
Человек, который поднялся со своего места, сделал небрежный жест рукой, выражающий уважение.
- Если вы извините мой тон, - начал тот, - я полагаю, что Комитет уже достаточно наслышан о ваших заботах насчет Кобр. Если вы припоминаете, то именно по вашему настоянию мы посоветовали Армии предложить им чрезвычайно либеральные условия, чтобы они смогли остаться на службе, и на вашем месте я считал бы победой уже то, что свыше семидесяти процентов из них предпочли согласиться. Мы все слышали от командир? Мендро и его коллег о том, сколько приспособлений и вооружения попадут с оставшимися тридцатью процентами в обыденную гражданскую жизнь. Поэтому мы решили, что планы Армии вполне приемлемы. Но повторно предлагать тем людям остаться в Армии я рассматриваю как… излишнюю озабоченность.
«Или паранойю - вот как следует понимать его мысль», - подумал Дарл.
Но у Орме в результате оказался еще один довод, и когда тот выбрал из вороха документов на своем столе магнитную карту, Дарл понял, старик намеревается привести и его.
- Я отлично помню визиты командира Мендро, благодарю вас, - с кивком обратился он к своему оппоненту. - Я провел некоторые проверки представленных им факторов и цифр.
Вложив магнитную карту в считывающее устройство, он нажал на клавишу первой из выбранных им секций, и на просмотровых экранах присутствующих возникла картинка.
- Здесь перед вами в качестве функции времени предстанет процентное выражение того числа стажеров-Кобр, которые получили офицерские звания и были направлены на войну. Другими цветами обозначены постоянно меняющиеся в соответствии с последними данные первичные тесты скринирования, которые используются в Армии.
Лица присутствующих начали хмуриться.
- Вы говорите, что они никогда не отправляли воевать более восьмидесяти пяти процентов стажеров? - заговорила одна из женщин. - Я помню другую цифру, она равна девяносто семи процентам.
- Это число выражает то количество Кобр, которые физически были в состоянии отправиться на войну после тренировок, - уточнил Орме. - Остальные были забракованы по психо-социальным причинам.
- Ну и что? - кто-то пожал плечами. - Совершенных методов тестирования просто не существует. Но после того, как они делают отсев…
- Я полагаю, Орме тревожит их способность отсеять всех, - сухо заметил еще кто-то.
- Простая проверка отчетов очевидцев из Сильверна и Адиронака…
- Понадобятся месяцы, чтобы провести ее, - перебил Орме. - Но есть и еще кое-что. Если вам так нравится, можете не допускать мысли о том, что вероятность антисоциальных наклонностей у остальных Кобр велика. Но вы понимаете, что они вернутся вместе со своими боевыми нанокомпьютерами? Перепрограммировать их никто не собирается.
Все глаза обратились на него.
- О чем вы говорите? Мендро сказал… - говорящий замолчал.
- Мендро исключительно мастерски уклонился от прямого ответа на вопрос, - печально произнес Орме.
- Сущность вопроса состоит в том, что нанокомпьютеры не могут быть перепрограммированы, они изготовлены раз и навсегда. А после того, как они были имплантированы в мозг, извлечь их нельзя уже после непродолжительного времени, так как это нанесет большую травму соседним тканям мозга.
- Но почему же нам не сказали об этом?
- Поначалу, я полагаю, причиной было то, что Армия очень нуждалась в Кобрах. Все из-за опасения, что мы наложим свое вето или заставим изменить первоначальный замысел. Потом вопрос не поднимался потому, что уже ничего нельзя было сделать.
Насколько был осведомлен Дарл, это было правдой только наполовину. Все данные по нанокомпьютерам Кобр были в документах, представленных для утверждения, и если бы кто-нибудь, кроме Орме, пожелал докопаться до них, то без особого труда мог бы это сделать. Вероятно, Орме решил приберечь этот нюанс для будущего воздействия на членов Комитета.
Гневная дискуссия продолжалась еще некоторое время, но к тому моменту, когда она завершилась, от первоначальной эйфории не осталось и следа. Но если поначалу новое чувство реализма возродило надежды Дарла, то конечный результат разрушил их до основания. Против Орме проголосовало девятнадцать человек, за его точку зрения - только одиннадцать.
Потом в своем офисе Орме успокаивал Дарла.
- Вам бы уже пора осознать, что чистые победы встречаются так же редко, как и миры с кислородосо-держащей атмосферой. Мы заставили их думать. Понимаете, думать, а на этой ступени это самое большее, на что мы могли надеяться. Теперь Комитет будет особенно внимательно наблюдать за Кобрами. Если понадобится вмешательство, нам не потребуется лишних усилий, чтобы добиться желаемого.
- Но всего этого можно было бы избежать, если бы они обратили должное внимание на проект «Кобра» с самого начала, - проворчал Дарл.
- Никто не в силах контролировать абсолютно все, - повел плечами Орме. - Кроме того, здесь имел место важный психологический фактор. Большая часть Доминиона считает военных и правительство двумя неотъемлемыми частями единой монолитной структуры. Так и наш Комитет. Независимо от того, отдает он в этом себе отчет или нет, но в его коллективном подсознании сохраняются атавизмы этого положения. Вы и я, выросшие на Эсгарде, обладаем тем, что я называю более реалистичным взглядом на то, где именно и в какой степени наши цели расходятся с целями Армии. Они задумали Кобр с единственной целью выиграть войну, следовательно, вся их подготовка, оснащение, включая и программирование нанокомпьютеров, имели смысл только в рамках достижения той военной цели. Комитету следовало всего лишь вспомнить о том, что войны рано или поздно кончаются. Но он этого не сделал. Вместо этого мы решили, что Армия уже подумала за нас.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Дарл забарабанил пальцами по ручке кресла.
- Может быть, в другой раз они поступят разумнее?
- Возможно, но я глубоко сомневаюсь в этом, - с усталым вздохом Орме откинулся на спинку кресла.
- Как бы то ни было, но в этой ситуации нам предстоит жить. Какой следующий шаг вы бы предложили?
Дарл сжал губы. Последнее время Орме слишком часто обращался к нему за советом. Было это следствием его усталости или, наоборот, сознательным стремлением заставить молодого человека принимать решения, в любом случае это плохой признак. Теперь уже очень скоро, и Дарл это знал, теплое местечко Орме перейдет к нему.
- Нам нужно получить список всех возвращающихся Кобр и места их назначения, - сказал Орме. - Потом нам нужно будет разослать специальные распоряжения во все местные и региональные правительственные отделы, чтобы все данные, касающиеся криминальных или иных поступков Кобр, стекались непосредственно к нам. Прикажите кому-нибудь, например, Джоромо, заняться этим немедленно.
- Слушаюсь, сэр. - Дарл поднялся. - Но я полагаю, что сам займусь этим. Я хочу быть совершенно уверенным в том, что все выполнено так, как нужно.
На губах Орме промелькнуло подобие улыбки.
- Вы обладаете одержимостью старика, Дарл, и я это особенно ценю в вас. Думаю, что вы и все остальные члены Комитета окажут на Доминион куда большее влияние, чем я предполагаю, - он развернул кресло и устремил взгляд в окно на раскинувшийся внизу город, потом тихо добавил. - Мне бы только хотелось знать, какие формы обретет это влияние.

ВЕТЕРАН: 2407

Свет клонящегося к закату послеполуденного солнца отбрасывал на далекие горы белые блики, когда челнок, только один раз подпрыгнув, окончательно остановился. С перекинутым через плечо армейским рюкзаком Джонни ступил на посадочную подушку, бросая вокруг себя встревоженные взгляды. Он никогда хорошо не знал Горайзон-Сити, но даже ему было видно, что город изменился. Уже из Порта он видел, что появилось с полдюжины новых зданий, а некоторые старые исчезли. Пейзаж тоже изменился. Теперь он приобрел вид, словно заимствованный из жизни центральных миров. Вероятно, Горайзон старался стряхнуть с себя признаки, характерные для пограничной провинции. Но дувший с севера ветер, принес с полей и лесов, не тронутых еще человеком, тот горько-сладкий аромат, который не могут скрыть никакие культурные преобразования. Три года назад Джонни едва ли ощущал этот запах, а теперь ему казалось, что сам Горайзон приветствовал его.
Сделав глубокий вдох, он спрыгнул с подставки и прошел сотню метров, отделявшую его от длинного одноэтажного здания с надписью: «Таможня Горайзона. Пропускной пункт». Открыв входную дверь, он вошел внутрь.
За невысоким барьером его ожидал улыбающийся человек.
- Здравствуйте, мистер Моро, добро пожаловать в Горайзон. С возвращением! Простите, может быть, мне лучше называть вас К-3 Моро?
- Мистер меня вполне устроит, - улыбнулся Джонни. - Теперь я штатский.
- Конечно, конечно! - ответил человек за стойкой.
Он все еще улыбался, но за его доброжелательностью ощущалась легкая напряженность. - Я думаю, что вы этому рады. Меня зовут Харти Белл, я новый начальник местной таможни. Ваш багаж сейчас доставят. А тем временем, если не возражаете, я осмотрю ваш рюкзак. Так, простая формальность, знаете ли.
- Конечно.
Джонни снял рюкзак с плеча и закинул его на стойку. Когда он делал это движение, его внутреннего слуха коснулось жужжание сервомоторов. В розовом тумане детских воспоминаний этот звук показался ему чуждым. Белл взял рюкзак и попытался пододвинуть его к себе поближе. Но рюкзак сдвинулся с места не более, чем на сантиметр. Белл едва не упал. Бросив странный взгляд на Джонни, он решил осмотреть его там, где тот лежал. К тому времени, когда осмотр рюкзака был закончен, в зал были внесены еще два чемодана Джонни. Белл довольно быстро осмотрел их, сделал несколько пометок на своем компьютере и, наконец, поднял лицо с приклеенной к нему улыбкой.
- Все в порядке, мистер Моро. Вы можете идти.
- Благодарю, - Джонни снова перекинул рюкзак через плечо и спустил обо чемодана на пол. - Скажите, «Аренда Трансперевозок» еще работает? Мне нужна машина, чтобы доехать до Седар Лейк.
- Конечно, работает, но теперь они расположены в трех кварталах к востоку. Не хотите вызвать такси?
- Благодарю, я пройдусь.
Джонни протянул таможеннику правую руку. На мгновение улыбка сошла с лица Белла, потом он осторожно взял протянутую руку и отпустил ее так скоро, как только позволяла вежливость.
Подняв чемоданы, Джонни кивнул Беллу и вышел из здания.
Мэт Тиг Стиллман выключил компьютер и устало покачал головой, когда с экрана медленно исчезла двухсотая страница последнего предложения по использованию земли. Он никогда не переставал удивляться тому, какое огромное количество бумажной работы успевал проделывать городской совет Седер Лейка. Однажды он подсчитал, что около одной страницы в год на каждого из шестнадцати тысяч его жителей. Что касается магнитных карт, то они либо научились размножаться, либо кто-то привозит их. Что бы там ни было, но за этим определенно стоят Трофты.
В его открытую дверь слегка постучали, Стиллман поднял глаза и увидел, что в дверном проеме стоит советник Саттон Фрейзер.
- Давай, проходи, - пригласил он.
Фрейзер не заставил себя долго ждать и закрыл за собой дверь.
- Что, боишься сквозняка, - мягко спросил Стиллман, пока Фрейзер усаживался в одно из кресел, предназначенных для посетителей мэра.
- Несколько минут назад из Порта Горайзона мне позвонил Харти Белл, - начал Фрейзер без вступления. - Джонни Моро вернулся.
Стиллман некоторое время рассматривал посетителя, потом слегка пожал плечами.
- Ну и что, он и должен был вернуться. В конце концов, война кончилась. Большинство солдат вернулось еще несколько недель назад.
- Да, это так. Но Джонни - не совсем обычный солдат. Харти сказал, что он одной рукой поднимает вещевой мешок, который весит не менее тридцати килограммов. Без всяких усилий, как пушинку. Детка, по всей вероятности, может одной рукой разрушить это здание, если такое придет ему в голову.
- Успокойся, Сат. Я знаю семью Моро. Джонни - очень уравновешенный парень.
- Был, ты хочешь сказать, - помрачнев, отозвался Фрейзер. - Он в течение трех лет был Коброй, ты же знаешь. Убивал Трофтов, видел, как те убивали его друзей. Кто знает, что могло произойти с ним за все это время?
- Вероятно, он, как и большинство солдат, вернувшихся с войны пропитался ненавистью к ней. А кроме этого что еще могло произойти?
- Ты лучше меня знаешь, Тиг, что малыш опасен. Это ясно как день. И игнорировать это нельзя.
- Опасно называть его опасным. Чего ты хочешь? Посеять панику?
- Я очень сомневаюсь, что для паники нужна моя помощь. Все в городе видели эти идиотские сообщения «О наших героических Силах». Уж они-то знают, как здорово потрепали Кобры Трофтов на Силверне и Адирондаке.
Стиллман вздохнул.
- Послушай, я согласен с тобой, что у нас могут появиться отдельные проблемы с адаптацией Джонни к новой штатской жизни. Честно говоря, я чувствовал бы себя спокойнее, если бы он остался на военной службе. Но он не остался. Нравится это нам или нет, но Джонни дома, и мы можем либо спокойно принять это, либо носиться вокруг и накликать беду. Он там рисковал своей жизнью. И самое малое, что мы можем для него сделать - это дать ему шанс забыть о войне и слиться с простым населением.
- Да, вероятно, ты прав, - Фрейзер медленно покачал головой. - Но это будет не так просто. Послушай, раз уж мы собрались вместе, может быть, мы набросаем какое-то заявление для прессы на эту тему? Нужно попытаться пресечь кривотолки.
- Хорошая идея. Выше нос, Сат! Солдаты возвращаются домой с тех пор, как человечество стало воевать. Нам бы уже давно следовало к этому привыкнуть.
- Да, - проворчал Фрейзер. - За исключением того, что впервые с тех пор, как были забыты мечи, солдаты стали приносить свое оружие в дом.
Стиллман беспомощно развел руками.
- Это вне нашей компетенции. Ладно, давай приступим к работе.
Джонни подкатил к фасаду дома Моро и со вздохом облегчения выключил мотор машины. Дорога, ведущая от Горайзон-Сити до Сидер Лейк оказалась куда хуже, чем он помнил. Не раз он пожалел, что не потратил денег на вертолет, который стоил в два раза дороже, чем автомобиль. Но вот дорога была позади, и преодолел он ее с минимальным вредом для почек.
Он вышел из автомобиля и вытащил сумки из салона. Когда он ставил их на землю, на его плечо опустилась рука. Он обернулся и в пяти сантиметрах от своего лица увидел улыбающееся лицо своего отца.
- Добро пожаловать домой, сын, - сказал ему Перс Моро.
- Привет, папа! - ответил Джонни и расплылся в широкой улыбке, когда схватил протянутую ему отцовскую руку. - Как вы тут?
Но ответ Перса ему помешал услышал раздавшийся из-за парадной двери дома грохот и крик. Джонни повернулся и увидел, как навстречу ему по лужайке с победоносным воплем и выигравшим билетом лотереи несется десятилетняя Гвен. Присев на корточки, он широко раскинул руки. Когда она подлетела к нему, Джонни схватил ее за талию, выпрямился и на полметра подбросил ее в воздух. Она завизжала, а у Перса перехватило дыхание. С легкостью поймав сестру, Джонни опустил ее на землю.
- Ну, сорванец, ты как следует подросла, - сказал он сестре, - очень скоро ты станешь большой, и я уже не смогу так подбрасывать тебя.
- Ничего! - ответила она, тяжело дыша. - Тогда ты станешь учить меня рукопашному бою. Пошли, посмотришь мою комнату, Джонни!
- Я скоро приду к тебе, - сказал Джонни. - Только я сначала хочу поздороваться с мамой. Она на кухне?
- Да, - ответил Перс. - Ладно, Гвен, иди. Мне нужно перекинуться с Джонни парой слов.
- О'кей! - воскликнула она и, сжав руку брата, вскачь понеслась в дом.
- Она оклеила всю комнату статьями и фотографиями последних трех лет, - объяснил отец сыну, когда они забирали багаж Джонни. - Она собирала все, что могла найти о Кобрах.
- Тебе это не нравится?
- Не нравится что? Что она сделала из тебя своего кумира? Силы небесные, вовсе нет.
- Но мне кажется, что ты немного нервничаешь по этому поводу.
- Дело в том, что когда минуту назад ты подбросил Гвен в воздух, я немного испугался.
- Я очень редко теперь использую сервомоторы, - мягко сказал Джонни, и они направились к дому.
- Знаешь, я в курсе того, как пользоваться своей силой, не причиняя никому вреда.
- Знаю, знаю. Я сам пользовался экзоскелетными приспособлениями во время Министинской войны. Знаешь, я тогда был такого же возраста, как и ты. Но те приспособления были чертовски громоздкими, и мы никогда не забывали, что они на нас надеты. Я подумал… ну, в общем, я подумал, что ты, возможно, забылся.
Джонни пожал плечами.
- По правде говоря, я думаю, что лучше могу контролировать себя, чем это делал ты. Знаешь, тебе постоянно нужно было помнить о том, на тебе усилители или нет, а мне не нужно об этом думать. Сервомоторы и керамические армирующие пластины останутся со мной до конца моих дней. И я давно уже привык к ним.
Перс кивнул.
- О'кей, - он помолчал, потом снова продолжил.
- Видишь ли, Джонни, раз уж мы заговорили на эту тему… В письме, присланном нам из Армии, говорилось, что большая часть твоего оснащения Кобры будет удалена, когда ты вернешься домой. Что, они, то есть, я хотел сказать… Что в тебе еще осталось?
Джонни вздохнул.
- Лучше бы они честно обо всем написали, чем проявлять застенчивость. Теперь все выглядит так, словно я ходячий танк. На самом деле, кроме керамических пластин и сервомоторов у меня есть еще нано-компьютер, годящийся только для того, чтобы приводить в действие сервомоторы и два маленьких лазера, спрятанных в мизинцах, которые они не смогли удалить без ампутации. Ну и, конечно, источник энергии для сервомоторов. Все остальное, включая элетромет, бронебойный лазер и акустическое оружие, было удалено. Также был удален самодеструктор, но уж лучше бы они оставили его.
- О'кей, - сказал Перс. - Извини, что пришлось говорить об этом, но мать и я немного нервничали.
- Ничего, все в порядке.
Наконец они вошли в дом и поднялись в комнату, которая в течение трех лет была в полном распоряжении Джейма.
- Да, между прочим, а где Джейм? - спросил Джонни, укладывая чемоданы на свою старую постель.
- Он в Новой Персии, выбирает в магазине новую лазерную трубку для кузовостроительного сварочного аппарата. У нас сейчас осталась только одна, но мы не можем рисковать. Вдруг она выйдет из строя. Последнее время так стало трудно доставать запчасти! Побочный эффект войны, знаешь ли, - он всплеснул руками.
- Послушай, а те маленькие лазеры в твоих пальцах, ты можешь с их помощью осуществлять сварку?
- Да, я могу накладывать заплаты. Они были специально разработаны для металла.
- Замечательно. Возможно, ты сможешь нам помочь, пока мы не достанем запчастей к остальным лазерам. Что скажешь на это?
Джони заколебался.
- Хм… Честно говоря, папа, я бы предпочел не делать этого. Дело в том, что лазеры очень напоминают мне… о других вещах.
- Не понимаю, - сказал Перс, и на лбу его появилась морщинка. - Ты что, стыдишься того, что делал?
- Нет, конечно же, нет. Когда я вступал в отряд Кобр, я очень хорошо представлял себе, на что иду. Сейчас, оглядываясь назад, я твердо могу сказать, что хорошо делал свою работу. Дело в том, что эта война сильно отличалась от той, в которой сражался ты, папа. Это была совсем другая война. Все это время, пока я был на Адирондаке, я подвергался опасности и подвергал ей Других людей. Если бы тебе пришлось сражаться с Минтисти лицом к лицу и закапывать в землю тела своих погибших товарищей или невинных людей, погибших случайно в перестрелке… - он с трудом заставил себя расслабиться, - тогда бы ты понял, почему я хочу постараться как можно быстрее позабыть обо всем. Хотя бы на время.
Некоторое время Перс молчал. Потом положил ладонь на плечо сына.
- Ты прав, Джонни. Участвовать в войне на боевом корабле - это совсем другое дело. Я не уверен в том, что смогу понять через что тебе пришлось пройти, но я приложу максимум усилий, чтобы сделать это. О'кей?
- О'кей, папа. Спасибо тебе.
- Ладно. Пошли поздороваемся с матерью. А потом ты сможешь посмотреть на комнату Гвен.
Обед в этот вечер был праздничный. Айрин Моро приготовила любимое кушанье своего сына - поджаренные изнутри дикие бали. За столом велась непринужденная беседа, часто прерываемая взрывами смеха. Джонни казалось, что комната была вся пронизана любовью и теплом, которые образовали вокруг них невидимый и непроницаемый для бед и напастей барьер. Впервые с тех пор, как он покинул Эсгард, пришло настоящее чувство безопасности. Джонни ощущал, как напряжение, с которым он успел свыкнуться, медленно оставляет его мышцы.
Весь обед семья Моро была занята рассказами о новостях и о жителях Сидер Лейк. И только когда Айрин принесла каву, тема разговора изменилась и коснулась планов Джонни.
- Я не совсем еще уверен, - признался Джонни, держа кружку кавы обеими руками и чувствуя, как тепло проникает в ладони, - но я полагаю, что мог бы вернуться в школу и получить наконец диплом компьютерного техника. Это займет еще целый год, а я еще не свихнулся, чтобы садиться за учебную парту. Во всяком случае, пока.
Напротив него сидел Джейм, осторожно потягивая из кружки напиток.
- Если ты пойдешь работать, то чем бы ты предпочел заняться? - спросил он.
- Я подумывал о том, чтобы вернуться к отцу в мастерскую, но похоже, что ты там уже надежно обосновался.
Джейм метнул взгляд на отца.
- Послушай, Джонни, работы вполне достаточно для нас троих. Правда, папа?
- Конечно, - ответил Перс, но в голосе его чувствовалась легкая неуверенность.
- Спасибо, - сказал Джонни. - Но мне показалось, что у тебя не хватает инструментов, чтобы загрузить работой еще и меня. Я думаю, что в течение нескольких месяцев мне нужно будет поработать где-нибудь еще, пока мы не сможем оснастить мастерскую всем необходимым для троих. И тогда, если работы будет достаточно, я всегда смогу вернуться.
Перс кивнул.
- Я полагаю, что это было бы самым лучшим, что можно придумать.
- Итак, мы снова вернулись к вопросу о том, чем бы тебе заняться, - сказал Джейм. - Чего бы тебе хотелось?
Джонни поднес кружку к губам и вдохнул богатый мятный аромат напитка. У армейской кавы вкус был гораздо беднее и слишком много стимуляторов, а вот аромат, который делает этот напиток таким вкусным и приятным, практически отсутствовал.
- Я многому научился по инженерной части за эти три года, особенно по части применения взрывчатых веществ и акустических режущих инструментов. Думаю, мне стоит обратиться в одну из дорожных или добывающих компаний, которые, как вы мне говорили, расположены где-то в южной части города.
- Что ж, попробовать не повредит, - пожал плечами Перс. - А отдохнуть несколько дней для начала не собираешься?
- Ну нет, я поеду туда завтра же утром. А сегодня вечером еще немного покатаюсь по городу, хочу вспомнить старые места. Помочь убрать со стола, пока я еще не уехал?
- Не глупи, - улыбнулась в ответ Айрин. - Расслабься и отдыхай.
- Сегодня вечером ты еще можешь это, - уточнил Джейм. - Завтра тебя уже опустят в соляные шахты вместе с другими рабами.
Джонни погрозил ему пальцем.
- Берегись ночной темноты, - сказал он с насмешливой серьезностью. - Наверное, где-нибудь есть подушка с твоим именем.
Он снова повернулся к родителям.
- Ну что ж, если не возражаете, я поехал. В городе вам ничего не нужно?
- Я уже была там сегодня, - отозвалась Айрин.
- Давай, двигай, сын, - сказал ему отец.
- Я вернусь не слишком поздно, - Джонни допил остатки кавы и поднялся. - Обед был просто замечательным, мамочка, большое спасибо.
Он вышел из комнаты и направился к входной двери. К его удивлению Джейм пошел за ним.
- Ты едешь со мной? - спросил его Джонни.
- Нет, провожу тебя до машины, - ответил Джейм. И пока они не вышли из дома, молчал.
- Я хотел бы тебя предупредить о двух вещах, - начал он, когда они ступили на лужайку.
- О'кей, вываливай.
- Первое, мне кажется, тебе следует опасаться указывать на людей пальцами, как это ты только что проделал со мной. Особенно если ты рассержен или даже просто очень серьезен.
Джонни удивленно заморгал глазами.
- Эй, но я ведь ничего не подразумевал под этим, я просто шутил.
- Я это знаю, и меня это ничуть не взволновало. Но другой человек, который не знает тебя так хорошо, как я, тотчас нырнул бы под стол.
- Я что-то тебя не понимаю. Почему?
Джейм пожал плечами и посмотрел брату в глаза.
- Они все немного боятся тебя, - сказал он без обиняков. - Здесь все очень пристально следили за военными событиями. И все хорошо знают, что умеют делать Кобры.
Джонни поморщился. Теперь это напоминало ему разговор, который у него состоялся с Илоной Линдер, и это сходство ему не понравилось.
__ И что же мы могли делать? - спросил он несколько резко и специально сделал акцент на слове «могли». - Большая часть моего вооружения удалена, но и в том случае, если бы она уцелела, я бы никогда не стал применять его против людей. Меня тошнит от сражений.
- Я-то это знаю, а они - нет. Во всяком случае, так будет первое время. Джонни, я не голословен. Я разговаривал со многими ребятами с тех пор, как война кончилась. Все они страшно нервничают в ожидании встречи с тобой. Ты не представляешь, сколько из них боятся, что ты вспомнишь старую школьную вражду и начнешь сводить счеты.
- Ну, перестань, Джейми, это же нелепо!
- Именно так я и ответил ребятам, когда они спросили меня об этом. Но похоже, это их не убедило, похоже даже, что такого же мнения придерживаются их родители. Ты же знаешь, как быстро распространяются слухи. Я думаю, некоторое время тебе придется лезть из кожи вон, чтобы казаться таким же безобидным, как голубь с его тупыми коготками. Докажи им, что тебя нечего бояться.
Джонни фыркнул.
- Все это так глупо, но я буду хорошим маленьким мальчиком.
- Вот и замечательно, - неуверенно произнес Джейм. - Теперь второе. Ты не собираешься сегодня заехать к Элис Карн?
- Не скрою, что эта мысль посетила меня. - нахмурился Джонни, стараясь понять выражение лица брата. - А что? Она ведь не переехала?
- Нет, она по-прежнему живет на Блейкли Стрит. Но может быть, прежде, чем отправляться туда, ты ей позвонишь? Чтобы удостовериться, что она… не занята.
Джонни почувствовал, что брат что-то скрывает.
- К чему ты клонишь? Она живет не одна?
- Да нет, пока еще до этого не дошло, - быстро ответил Джеймс. - Но в последнее время она часто встречалась с Дуаном Эстериджем, и он называет ее своей подружкой.
Джонни сжал губы и устремил свой взгляд на знакомый пейзаж за спиной брата. Едва ли у него были причины винить Элис в том, что за время его отсутствия она нашла себе еще кого-то. Когда он уехал из дома, мало кто знал о них. И прошедшие три года были бы довольно большим сроком даже в том случае, если бы их отношения были более серьезными. И все же Элис, как и семья, была для него тем психологическим якорем, который удерживал его, когда дела на Адирондаке обстояли совсем плохо. Там ему было о чем поразмышлять и что вспомнить, кроме крови и смерти. С ней ему было бы легче вернуться к нормальной штатской жизни. Кроме того, он не мог просто так отступиться от нее ради одной привязанности Дуана.
- Я полагаю, мне придется с этим что-то сделать, - медленно произнес он. Поймав взгляд Джейма, он натянуто улыбнулся. - Не беспокойся, я верну ее вполне цивилизованным способом.
- Что ж, хорошо. Желаю удачи. Но предупреждаю тебя, что он уже не та тряпка, которой был когда то.
- Я постараюсь иметь это в виду, - руки Джонни лениво скользнули вдоль гладкого металлического бока машины.
Все вокруг было ему знакомо и в то же время он чувствовал, что теперь что-то не так. Наверное, это военный инстинкт нашептывал ему, что было бы разумнее остаться дома сегодня вечером и для начала получше разобраться в ситуации.
Джейм словно почувствовал его нерешительность.
- Ты все же едешь? Джонни поджал губы.
- Да, думаю, что быстренько осмотрюсь и вернусь обратно. - открыв дверь машины, он уселся на сидение и завел мотор.
- Не жди меня, - добавил он, отъезжая.

Предыдущая страница 9 Следующая страница


Кобра 10

«В конце концов, - сказал он себе, - не для того я сражался с Трофтами, чтобы прятаться от людей, вернувшись домой».
Поездка по Сидер Лейк оказалась скорее возобновлением знакомства, чем возвращением победителя, как это он часто воображал себе. Он объездил большую часть города, но оставался в машине и никак не привлекал к себе внимание людей, которых узнавал. Подъезжать к дому, в котором жила Элис Карн, он и вовсе не стал. Час спустя Джонни вернулся домой.

На протяжении многих лет единственной дорогой, связывающей крошечное фермерское хозяйство Бойар, был узкий, ухабистый, глинистый проселок, на котором едва могли разъезжаться две машины. Параллельно ему с западной стороны возвышались навозные горы. Долгое время это считалось вполне нормальным, потому что в районе Бойара людям из Сидер Лейк делать было практически нечего. Урожай из Бойара поступал в Горайзон-Сити через Новую Персию. Все необходимое для фермеров поступало тем же путем в обратном направлении.
Но теперь все изменилось. К северу от Бойара была открыта крупная жила руды с высоким содержанием цезия. Теперь там обосновались добывающие компании, а вместе с ними и дорожностроительные. Завод по извлечению цезия строился недалеко от Сидер Лейк, а чтобы доставлять руду к месту переработки потребовалось многорядное шоссе.
Начальника дорожных работ Джонни обнаружил возле большого, вышедшего на поверхность пласта гранита, который как раз лежал на пути следования будущей дороги.
- Вы Сэмсон Грэндж? - спросил он.
- Да, а ты?
- Джонни Моро. Мистер Оберленд посоветовал мне обратиться к вам насчет работы. Я умею обращаться с лазерами, взрывчатыми веществами и акустическим взрывным оборудованием.
- Очень хорошо, малыш. Подожди-подожди, Джонни Моро - Кобра?
- Да, бывший.
Грэндж переместил во рту спичку, которую жевал, глаза его слегка сузились.
- Да, думаю, что могу взять тебя. Оплата по восьмому разряду.
Это было всего на два разряда выше минимума.
- Прекрасно, большое спасибо. - Джонни кивнул в сторону гранитного пласта. - Вы хотите это убрать?
- Да, но ее нужно сохранить целой. Ну-ка пойдем со мной на минуту.
Он подвел Джонни к группе из восьми человек, которые занимались разгрузкой огромных рулонов рубероида. Они снимали его с кузова грузовика и ставили вдоль будущей дороги. Чтобы справиться с одним рулоном, требовались усилия трех-четырех человек. Люди уже тяжело дышали и обливались потом.
- Ребята, это Джонни Моро. - сообщил им Грэндж. - Джонни, нам срочно нужно разгрузить этот грузовик, чтобы он мог немедленно отправляться за новым грузом. Ты можешь помочь им, а?
Не дожидаясь ответа, он зашагал прочь.
Нехотя Джонни вскарабкался в грузовик. Ему хотелось заниматься вовсе не этим. Люди, разгружавшие рубероид, хмуро смотрели на него, и Джонни услышал, как несколько человек зашептали: «Кобра!» Решив не выпячиваться, он подошел к ближайшему рулону и сказал:
- Кто-нибудь мне поможет? Никто не пошевелился.
- Разве мы не будем тебе помехой? - язвительно спросил один из рабочих.
Джонни старался говорить ровным голосом.
- Послушайте, я ведь хочу вам помочь.
- Что ж, справедливо, - саркастически отозвался кто-то. Во-первых, мы платили налоги, чтобы из тебя сделали супермена. Кроме того, Грэндж наверняка платит тебе за четверых. Так что все правильно. Мы сняли восемь рулонов, остальные пять - твои. Разве это не справедливо?
Раздался шум одобрения. Джонни некоторое время изучал их лица, стараясь увидеть в них хоть какие-нибудь признаки сочувствия или поддержки. Но ничего, кроме усталости и враждебности не увидел.
- Хорошо, - тихо сказал он.
Слегка согнув ноги, он обхватил рулон руками и прижал к груди. Услышав, как взвыли сервомоторы, он выпрямился и осторожно понес его к краю кузова. Опустив его, он спрыгнул на землю, снова поднял и поставил у дороги рядом с остальными. Потом, запрыгнув на грузовик, он подошел к следующему рулону.
Никто из рабочих не пошевелился, но выражения их лиц изменились. Теперь над всеми чувствами преобладал страх. Одно дело смотреть фильмы о Кобрах, расправляющихся с Трофтами, и совсем другое - наблюдать, как кто-то прямо перед твоими глазами без особого труда расправляется с двухсоткилограммовыми рулонами. Ругаясь про себя, Джонни постарался как можно быстрее покончить с разгрузкой. Потом, не говоря ни слова, отправился искать Сэмсона Грэнджа.
Когда он нашел его, тот был занят инвентаризацией мешков со смесью отвердителя. Увидев Джонни, он немедленно заставил его отнести их рабочим. Эту работу сменила целая вереница подобных заданий, и так продолжалось на протяжении нескольких часов. Джонни старался быть благоразумным, но новость о нем распространилась быстрее, чем ему хотелось бы. Большинство рабочих не были так враждебны к нему, как первые, но все равно ему казалось, что он работает на сцене. От этого ощущения, настороженной вежливости и косых взглядов он внутренне начал дымиться.
Наконец около полудня он почувствовал, что с него хватит, и еще раз пошел искать начальника участка.
- Мне не нравится, когда мной помыкают другие, мистер Грэндж! - сердито заявил он. - Я пришел сюда, чтобы помочь с взрывными работами. Вместо этого вы заставляете меня таскать тяжести как вьючного мула.
Грэндж переместил спичку в другой угол рта и холодно посмотрел на Джонни.
- Я взял тебя на работу по восьмому разряду. Но я не сказал ни слова о том, что ты будешь делать.
- Проклятье, вы же знали, чего я хочу.
- Ну и что? Какого черта ты хочешь для себя особых привилегий или еще чего? Для взрывных работ я нанимаю ребят, у которых есть соответствующие дипломы. Что же, я должен заменить их малышом, который никогда не видел даже в записи, как это делается?
Джонни открыл рот, но ни одно слово из тех, что он собирался сказать, произнесено не было. Грэндж пожал плечами.
- Послушай, малыш! - сказал он, и в его голосе послышалась доброта. - Я ничего против тебя не имею. Черт, я и сам ветеран. Но у тебя нет специальной подготовки по дорожному строительству, нет также и опыта в этом деле. Конечно, мы можем использовать и других рабочих, но твое тело стоит двух. Именно поэтому я и собираюсь платить тебе по восьмому разряду. Кроме этого, честно говоря, ты не представляешь для нас особой ценности. Хочешь - принимай, а нет - твое дело. Решай сам.
- Спасибо. Но так не пойдет, - выдавил из себя Джонни.
- О'кей. - Грэндж достал карточку и что-то написал на ней. - Отвези это в главный офис в Сидер Лейк, и они заплатят тебе за работу. И возвращайся, если передумаешь.
Джонни взял карту и вышел, чувствуя, как его спину сверлят глаза рабочих.
Когда он вернулся домой, там никого не было. Это было очень кстати для него. Время остыть у него было, когда он вел машину, а теперь ему хотелось побыть одному. Будучи Коброй, он не привык к откровенным провалам. Когда Трофты отражали атаку, он отступал и вновь повторял ее. Но здесь игра шла по другим правилам, и он не мог принять их так быстро, как ему хотелось бы.
Однако до поражения ему было пока далеко. Развернув вчерашнюю газету, он стал просматривать отдел найма на работу. Большую часть предложений составляли рабочие места с оплатой по десятому разряду. Но встречались и объявления, приглашающие более квалифицированных специалистов, как раз то, что он и искал. Устроившись поудобнее перед экраном, он взял блокнот и ручку, которые всегда лежали рядом с телефонным аппаратом, и принялся звонить по объявлениям. Список перспективных предложений занимал две страницы, так что большую часть дня он провел перед телефоном. Это была трезвая, но полная разочарований попытка. Под конец осталось два объявления, которые он оставил на следующее утро.
Тем временем подоспело время обедать. Засунув исписанные листки в карман, он направился в кухню, чтобы предложить помощь матери.
Айрин улыбнулась ему, когда он вошел.
- Ну, как дела с поиском работы? Успешно? - спросила она.
- Как сказать… - сказал он. Она пришла домой несколькими часами раньше и уже слышала короткий рассказ о его утреннем испытании на строительстве дороги. - Завтра у меня две встречи - Светланов Электронике и Аутуорлд Майнинг. Мне еще повезло, что нашел хотя бы эти.
Она погладила его по руке.
- Ты что-нибудь найдешь. Не огорчайся, - снаружи раздался звук, заставивший ее выглянуть в окно.;
- Отец и Джейм вернулись. О, с ними еще кто-то.
Джонни посмотрел на улицу. Вторая машина припарковалась у обочины дороги позади машины Перса и Джейма. Он видел, как из машины вышел несколько полноватый человек, который присоединился к отцу и брату. Все трое направились к дому.
- Знакомая внешность, мама, но я никак не могу вспомнить, кто это.
- Это Тиг Стиллман, мэр, - с изумлением в голосе сказала Айрин. - Интересно, зачем он приехал?
Развязав фартук, она вытерла руки и поспешила в гостинную. Джонни последовал за ней, но менее решительно и непроизвольно занимая позицию подальше от входной двери.
Дверь открылась в тот момент, когда Айрин подошла к ней.
- Здравствуй, дорогая! - поприветствовал ее Перс, и трое мужчин вошли в комнату. - Тиг остановился у мастерской, когда мы уже закрывались, и я пригласил его подъехать к нам на несколько минут.
- Как приятно! - сказала Айрин, придавая своему голосу как можно более гостеприимную интонацию.
- Мы так давно не видели тебя, Тиг. Как поживает Шэрин?
- Прекрасно, Айрин, - ответил Стиллман. - Она, правда, утверждает, что последнее время стала мало меня видеть. По правде говоря, я остановился, чтобы узнать, вернулся ли Джонни с работы.
- Да, вернулся, - отозвался Джонни, выходя вперед, - Поздравляю вас с победой в прошлогодних выборах, мистер Стиллман. Но боюсь, мне не удалось внести свою лепту в вашу победу.
Стиллман рассмеялся и протянул руку, чтобы обменяться с Джонни рукопожатием. Казалось, что мэр был спокоен и настроен вполне дружелюбно, но Джонни все же почувствовал в его поведении некоторую настороженность, которую уже наблюдал этим утром у дорожных рабочих.
- Я бы направил тебе открепительный бюллетень, если бы точно знал, где ты, - пошутил мэр. - Добро пожаловать домой, Джонни.
- Благодарю вас, сэр.
- Почему бы нам не присесть? - предложила Айрин.
Все прошли в комнату. Между Стиллманом и Моро завязалась на некоторое время светская беседа. Джонни заметил, что его младшему брату было что сказать, но он сел в стороне от остальных.
- Причина, по которой я решил поговорить с тобой, Джонни, - начал Стиллман после того, как все расселись, - состоит в том, что городской совет и я хотели бы провести для тебя в парке церемонию, нечто вроде «Добро пожаловать домой». Ничего особенно зрелищного, так, короткий парад по городу, пара речей, тебе, если ты этого не хочешь, выступать не придется. Ну, еще небольшой фейерверк и, возможно, факельное шествие. Что скажешь на это?
Джонни заколебался. Он не знал, как выразиться более или менее дипломатично.
- Благодарю вас, но я не хочу чтобы вы вообще что-либо устраивали.
Улыбка гордости на лице Перса растаяла.
- Что ты этим хочешь сказать, Джонни? Почему бы и нет?
- Потому что я не хочу становиться перед толпой народа и не хочу выслушивать здравицы в свой адрес. Меня это смущает, действительно смущает… Я не хочу никакой суеты вокруг своего имени.
- Джонни, но город хочет почтить тебя за то, что ты сделал, - успокоительным тоном произнес Стиллман, словно боясь, что Джонни рассердится.
Эта мысль вывела его из себя.
- Самая большая честь, которую город мог бы мне оказать, это перестать обращаться со мной так, словно я балаганный уродец, - возразил он.
- Сын… - угрожающе начал отец.
- Пап, если Джонни не хочет никаких официальных церемоний, я думаю, не стоит обсуждать этот вопрос, - внезапно подал голос из своего угла Джейм.
- Конечно, если вы все не задумали приковать его к трибуне цепями.
За его словами последовало неловкое молчание. Стиллман слегка поерзал на месте.
- Ладно, раз Джонни не хочет этого, нет смысла обсуждать этот вопрос дальше. - Он поднялся, его примеру последовали остальные. - Извините, но мне пора отправляться домой.
- Передай Шэрин наши наилучшие пожелания, - сказала Айрин.
- Непременно, - кивнул Стиллман. - Нам нужно будет как-нибудь собраться вместе. До свидания всем. Еще раз, Джонни, добро пожаловать домой.
- Я провожу тебя до машины, - сказал Перс. Было видно, что он рассержен, но старается скрыть это.
Мужчины вышли, и Айрин вопросительно посмотрела на Джонни. Но прежде чем скрыться за дверями кухни, сказала только одно:
- Мальчики, вымойте руки и позовите Гвен, она у себя в комнате. Обед скоро будет готов.
- Ты в порядке? - мягко спросил Джейм, когда мать вышла.
- В порядке. Спасибо за поддержку. - Джонни покачал головой. - Они ничего не понимают.
- Я не уверен, что сам что-нибудь понимаю. Неужели все из-за того, что я обмолвился, будто люди боятся тебя?
- Нет, не из-за этого. Люди Адирондака тоже нас боялись, во всяком случае, некоторые. Но даже и тогда… - Джонни вздохнул. - Послушай, Горайзон находится по другую сторону Доминиона от того места, где была война. Вас от Трофтов даже при самом глубоком вторжении отделяло расстояние не менее пятидесяти световых лет. Как я могу принимать почести от людей, которые не имеют ни малейшего представления о том, почему они это делают? Это все равно, что обваляться в дерьме, - он повернул голову и уставился в окно. - На Адирондаке после того, как Трофтов окончательно разгромили, пошли праздничные торжества. В них не было ничего обязательного или принудительного. Когда люди приветствовали победителей, они знали, что делают и почему. Они знали, кого чествуют. Они чествовали не столько нас, которые стояли на сцене, сколько тех, кого не было с нами. И вместо факельного шествия они пели реквием. Как после этого я могу смотреть на фейерверк в Сидер Лейк?
И он повернулся, чтобы посмотреть в лицо Джейму. Тот прикоснулся к руке брата и молча кивнул.
- Я пойду позову Гвен, - сказал он немного погодя. В дом вернулся Перс. Он ничего не сказал, но перед тем, как исчезнуть на кухне, разочарованно посмотрел на Джонни. Вздохнув, Джонни пошел мыть руки.
Этим вечером за обедом было очень тихо.
Деловые встречи следующего дня окончились полнейшим фиаско. Оба нанимателя сидели и смотрели на него просто из вежливости. Сжав зубы, Джонни вернулся домой и снова взялся за газету. На этот раз он немного снизил свои запросы, и его список оказался длиной в три с половиной страницы. Упрямо он приступил к обзваниванию номеров.
К тому времени, когда пришел Джейм и позвал его обедать, он уже исчерпал весь список.
- На этот раз не назначено ни одной встречи, - с отвращением сообщил он Джейму, когда они направлялись в кухню, где уже вся семья была в сборе. - Новости в этом городе распространяются действительно быстро, не правда ли?
- Ничего, Джонни. Должен же быть кто-то, кому действительно плевать на то, что ты - экс-Кобра, - ответил Джейм.
- Может быть, тебе нужно немного снизить свои запросы? - предположил Перс. - Ничего не случится, если ты немного поработаешь рабочим.
- А может быть, ты смог бы поработать патрульным? - подала голос Гвен. - Вот было бы здорово!
Джонни покачал головой.
- Если вы не забыли, я уже пытался устроиться рабочим. Рабочие из дорожной бригады либо были запуганы, либо думали, что я перед ними выделываюсь.
- Но если бы они тебя узнали, все было бы по-другому, - заметила Айрин.
- Или, скажем, если бы они получше узнали, что ты сделал для Доминиона, то стали бы больше тебя уважать, - добавил Перс.
- Нет, папа.
Джонни уже однажды попытался объяснить отцу, почему он отказался от проведения публичных чествований. Тогда Моро-старший выслушал его и сказал, что все понимает. Но теперь Джонни глубоко сомневался в том, что тот действительно понял все. По всей вероятности, Перс еще не оставил мысли убедить Джонни дать свое согласие на проведение торжеств.
- Из меня, возможно, получился бы неплохой патрульный, Гвен, - сказал он, обращаясь к сестре, - но боюсь, что эта работа будет напоминать мне о том, чем я занимался в армии.
- Что ж, тогда может быть, тебе лучше вернуться в школу? - предложила Айрин.
- Нет! - вырвалось у Джонни с неожиданной яростью.
В комнате повисла напряженная тишина. Глубоко дыша, Джонни заставил себя успокоиться.
- Послушайте, я понимаю, что вы пытаетесь оказать мне помощь, и я ценю это, но мне уже двадцать четыре года, и я в состоянии справиться со своими проблемами сам, - внезапно он положил на стол вилку и поднялся. - Я не хочу есть, думаю, что мне лучше прогуляться.
Спустя несколько минут он уже ехал по улице и думал, что же ему предпринять. Он знал, что в городе только что открылся новый центр развлечений, но в таком настроении ему не хотелось появляться на людях. Мысленно он освежил в памяти адреса своих старых друзей, но сделал это просто так, не собираясь ничего предпринимать. Он уже знал, куда бы хотел поехать. Джейм предложил ему сначала позвонить Элис Карн прежде, чем ехать к ней, но Джонни хотелось сделать все наоборот. Повернув за угол, он направился прямо на улицу Блейкли Стрит.
Ему показалось, что Элис была удивлена, услышав его голос в аппарате внутренней связи ее дома. Но, открыв двери, она встретила его лучезарной улыбкой.
- Джонни, как я рада видеть тебя! - сказала она и протянула ему руку.
- Привет, Элис! - с улыбкой отозвался он, беря ее за руку и входя в комнату. Он закрыл дверь и сказал: - Я боялся, что ты забыла меня, пока я отсутствовал.
Ее глаза сверкнули.
- Не совсем, - невнятно проговорила она и внезапно оказалась в его объятиях.
Через некоторое время она отстранилась от него.
- Почему бы нам не присесть? - предложила она. - Нам нужно успеть наверстать целых три года.
- Что-нибудь не так? - спросил он.
- Нет, но почему ты спрашиваешь?
- Мне кажется, что ты немного нервничаешь. Я подумал, может быть, у тебя свидание?
Она вспыхнула.
- Не сегодня. Я полагаю, ты знаешь, что я встречаюсь с Дуаном.
- Да, знаю. Насколько это серьезно, Элис? Я ведь имею право знать это.
- Он мне нравится, - ответила она и от неловкости пожала плечами. - Я думаю, что пыталась немного отстраниться от боли на тот случай, если бы… ты… не вернулся.
Джонни кивнул в знак понимания.
- Мне это хорошо знакомо по Адирондаку. Это частенько касалось штатских семей, в которых мне приходилось жить.
Элис как будто слегка поморщилась.
- Прости… Но как бы то ни было, это стало немного большим, чем я предполагала. А теперь, когда ты вернулся… - голос ее умолк.
- Сегодня тебе не нужно выносить никаких решений, - немного погодя сказал ей Джонни. - Кроме одного - провести со мной вечер или нет.
Напряжение с ее лица немного спало.
- Это решить нетрудно. Ты уже поел? Может быть, мне приготовить для нас кофе?
Они проговорили почти до полуночи. И, когда Джонни уже уезжал, он обрел успокоение и удовлетворенность, которых у него не было, когда он приехал в Сидер Лейк с тех самых пор, как он выехал с таможни. Дуан Эстеридж в скором времени должен был исчезнуть с его горизонта. Он был в этом уверен. Ну, а вместе с Элис и своей семьей он горы мог свернуть. Его мысли были заняты планами на будущее, когда он вернулся домой и на цыпочках поднялся к себе в спальню.
- Джонни? - раздался шепот из соседней спальни. - Ты в порядке?
- Все прекрасно, Джейм, просто здорово, - тоже шепотом ответил Джонни.
- Как тебя встретила Элис? Джонни хмыкнул.
- Иди спать, Джейм.
- Вот и хорошо. Спокойной ночи, Джонни.
Но один за другим великие планы рушились. С постоянством, достойным лучшего применения, работодатели продолжали отвергать услуги Джонни. Наконец, ему ничего не осталось, как браться за физический труд, оплачиваемый девятыми и десятыми разрядами, чего он так надеялся избежать. Но ни на одной из работ он долго не задерживался. Злоба и страх его товарищей по работе создавали атмосферу мрачной враждебности, переносить которую более нескольких дней подряд Джонни был не в силах.
Насколько неуверенно продвигались его поиски постоянной работы, настолько неувереннее становились его отношения с Элис. Она по-прежнему была с ним очень дружелюбна и с радостью проводила с ним время, но теперь между ними существовала дистанция, которой до войны не было. Но, что было еще хуже, Дуан не ушел благородно с их дороги, а продолжал сражаться с Джонни за внимание Элис.
Но самым худшим было то, что его возвращение внезапно превратилось для всей семьи в клубок проблем и неприятностей. Он знал, что его родители и Джейм могли противостоять косым взглядам и шепотку, раздающемуся вслед, они спокойно могли переносить то клеймо, которое было поставлено и на них как на родственниках экс-Кобры. Но ему было совершенно невыносимо видеть, как страдала Гвен, как уходила она в себя от непреднамеренной жестокости своих сверстников. Уже не раз посещала Джонни мысль о том, чтобы покинуть Горайзон и вернуться на службу, чтобы наконец освободить семью от перекрестного огня, которому он их подвергал. Но уехать сейчас - значило для него отступить, чего он никак не мог заставить себя сделать.
Такое неустойчивое положение продолжалось в течение трех месяцев, пока не произошел тот несчастный случай или убийство, как некоторые называли это.
Джонни сидел в припаркованной машине и наблюдал за последними лучами заходящего солнца, дав выход злости и разочарованию. В голове была только одна мысль: что делать дальше. Он только что выскочил из квартиры Элис после их очередной, наверное, уже десятой по счету со дня их встречи ссоры. Как и с работой, его отношения с Элис вместо того, чтобы налаживаться, становились все хуже и хуже. Но в этом случае винить ему было некого, кроме себя.
Солнце уже почти село, когда, наконец, он почувствовал, что в состоянии управлять машиной. Наиболее разумным было, конечно, поехать домой. Но все семейство Моро в этот вечер отправилось на званый обед, и ему совершенно не хотелось оставаться дома одному. Он решил, что ему как-то нужно развеяться.
Он завел машину и направился к центру города, где размещался новый оазис развлечений Сидер Лейка «Раптопия».
Джонни уже был в подобных центрах на Эсгарде до и после возвращения с Адирондака. По тем стандартам «Раптопия» не отличалась особой изощренностью развлечений. Ее пятнадцать залов и галерей предлагали своим посетителям некий набор чувственных стимулов. Выбор их казался несколько ограниченным и традиционным: музыка, еда и напитки, наркотические вещества, влияющие на настроение, световые шоу, игры и термические кабины. Но в списке явно отсутствовали экстремальные физические и интеллектуальные удовольствия, которые обеспечивались профессиональными проститутками и профессиональными собеседниками.
Джонни несколько минут бродил по различным залам и наконец устроился в одном из них с громкой музыкой и диким световым шоу. Видимость в зале была плохой, и если ему удастся держаться подальше от других посетителей, то его вряд ли узнают. Найдя свободное место на обитом мягким ковром полу, он сел.
Музыка была хорошей, хотя уже несколько устаревшей. Он слышал ее три года назад на Эсгарде. По мере того, как звуки и свет стали проникать в его сознание, Джонни начал расслабляться. Он увлекся настолько, что не заметил группки подростков, которые подошли к нему и встали напротив, пока один из них не задел его носком туфли.
- Привет, Кобра! - сказал он, когда Джонни поднял на него глаза. - Что нового?
- Так, ничего особенного, - настороженно ответил Джонни. Он заметил, что их было семеро, три девчонки и четверо ребят. Все они были одеты по последней подростковой моде, которую старшее и более консервативное поколение Сидер Лейка считало предосудительной. - Я разве вас знаю?
Девчонки захихикали.
- Не-а - протянул один из ребят. - Мы просто решили, что все должны знать, что здесь находится местная знаменитость. Давай скажем им всем, а?

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Медленно Джонни поднялся на ноги, чтобы быть с ними на одном уровне. С высоты своего нового положения он увидел, что у всех подростков были блестящие глаза и учащенное дыхание - верные признаки употребления стимулирующих наркотических веществ.
- Я не думаю, что это необходимо, - проговорил он.
- Ты что, хочешь подраться с нами? - сказал мальчишка и принял карикатурную стойку. - Ну, давай же, Кобра, покажи нам, что ты умеешь делать!
Ни слова не говоря, Джонни повернулся и пошел к выходу. Гикающая группа подростков устремилась за ним. Как только он достиг выхода, двое особенно разговорчивых парнишек проскользнули мимо него и встали в дверях, загородив их.
- Ты не уйдешь, пока не покажешь нам какой-нибудь трюк, - сказал один из них.
Джонни посмотрел ему прямо в глаза, борясь с неукротимым желанием размазать этого сосунка о дальнюю стенку. Вместо этого он поднял обоих ребятишек за ремни, некоторое время подержал их над головой, а потом аккуратно поставил их рядом с дверным проемом и легким щелчком завалил на мягкий угол.
- Я вам всем советую оставаться здесь и послушать музыку, - сказал он, обратившись к остальным, смотревшим на него, широко раскрыв глаза.
- Надутый индюк, - проворчал один из сосунков.
Джонни пропустил это открытое оскорбление мимо ушей и в полной уверенности, что они не последуют за ним, пошел прочь из комнаты. Но он ошибся.
Настроение было окончательно испорчено. Джонни зашел еще в несколько залов, надеясь снова достичь того расслабленного состояния, которое испытывал некоторое время назад. Но все было напрасным, и через четверть часа он, оставив стены «Раптопии» и вдыхая прохладный воздух, направился к своей машине, которую оставил в квартале от увеселительного заведения. Он уже прошел весь путь и собирался перейти дорогу, когда услышал тихое шуршание шин медленно движущегося автомобиля. Он обернулся, собираясь перейти улицу, и в это самое время автомобиль внезапно включил все свои фары и со страшным визгом колес рванул в его сторону.
Времени для размышлений не оставалось, но его и не требовалось. Впервые за то время, что он покинул Адирондак, контролем над его телом завладел нанокомпьютер, пославший его в длинный семиметровый горизонтальный полет, который перенес его на дальний край тротуара. Он приземлился на правое плечо, перевернулся, чтобы смягчить удар, больно ударился о здание, не успев вовремя остановиться. Автомобиль с ревом промчался мимо, и в это время иглы лазерного огня пальцев Джонни пронзили колеса с правой стороны. Двойной хлопок лопнувших шин был различим даже в шуме двигателя. Машина тотчас, потеряв контроль, закрутилась на месте и, задев два припаркованных автомобиля, врезалась, наконец, в угол дома.
Испытывая боль во всем теле, Джонни поднялся на ноги и бросился к машине. Не обращая внимания на собравшуюся толпу, он самоотверженно работал над помятым металлом, стараясь открыть дверцу. Ему удалось это сделать как раз к тому моменту, когда прибыла спасательная бригада. Но его усилия оказались напрасными. Водитель был мертв, а пассажир скончался от внутренних повреждений по дороге в больницу.
Ими оказались те два подростка, что приставали к Джонни в «Раптопии».
Звук открывшейся двери прервал ход мыслей мэра Стиллмана. Он оторвался от созерцания утреннего неба как раз в тот момент, когда Саттон Фрейзер закрывал за собой дверь.
- Почему ты никогда не стучишь? - с раздражением спросил он члена муниципалитета.
- Можешь полюбоваться в окно и потом, - ответил Фрейзер и, придвинув стул поближе к столу, уселся.
- А прямо сейчас нам нужно поговорить.
Стиллман вздохнул.
- О Джонни Моро?
- Ты попал в самую точку. Уже прошло больше недели, Тиг, а напряжение в городе не спадает. Жители моего района интересуются, почему Джонни до сих пор не под стражей.
- Мы с тобой это уже обсуждали, если ты помнишь. В правоохранительных органах Горайзон-Сити имеется рапорт патрульной службы, и пока они не вынесут решения, мы считаем действия Джонни самообороной.
- Перестань, ты же не сомневаешься в том, что ребятки свернули бы, чтобы не наехать на него. Так, кажется, играют в этого дурацкого «индюка». Конечно, я признаю, что Джонни этого не знал. Но ты ведь в курсе, что он выстрелил в автомобиль уже после того, как тот промчался мимо? Теперь у меня есть уже три свидетеля, которые могут подтвердить это.
- Как и сами патрульные. Возможно, это как-то связано с его военной подготовкой.
- Замечательно! - проговорил Фрейзер. Раздался зуммер аппарата внутренней связи Стиллмана.
- Мэр Стиллман, здесь находится мистер Вэнис Дарл, он хочет увидеться с вами, - сообщил секретарь.
Стиллман вопросительно посмотрел на Фрейзера, но тот только пожал плечами и покачал головой.
- Пусть войдет, - ответил Стиллман.
Дверь открылась, в комнату вошел стройный темноволосый мужчина и направился к столу. Не успел он сделать и двух шагов, как присутствующие по его внешности, походке и одежде определили, что это гость с другой планеты.
- Мистер Дарл, - произнес Стиллман и поднялся со своего места, Фрейзер тоже последовал его примеру, - я мэр Стиллман, а это член муниципалитета Саттон Фрейзер. Чем можем быть вам полезны?
Дарл протянул ему золотой идентификационный значок.
- Вэнис Дарл, представитель члена Комитета Доминиона Человека Саркииса Орме.
В голосе незнакомца угадывался легкий акцент. Краем глаза Стиллман заметил, что Фрейзер весь напрягся. Он и сам почувствовал слабость в коленях.
- Это большая честь для меня познакомиться с вами, сэр. Не хотите ли присесть?
- Благодарю вас.
Дарл сел в кресло, на котором только что сидел Фрейзер. Член муниципалитета сел поодаль, стараясь стать как можно незаметнее.
- Это, неофициальный визит вежливости, мистер Стиллман, - сказал Дарл. - Тем не менее, все, о чем я собираюсь сообщить вам, будет сугубо конфиденциальным делом Доминиона. Я только что прибыл из Горайзон-Сити, где приказал прекратить рассмотрение обвинений, выдвинутых против К-3 в запасе Джонни Моро.
- Понятно, - сказал Стиллман. - Могу я спросить, почему Центральный Комитет проявляет такой интерес к этому делу?
- К-3 Моро теоретически все еще находится под юрисдикцией Армии, поскольку в любое время он может быть призван для прохождения действительной воинской службы. Член Комитета Орме, кроме того, имеет особый интерес ко всему проекту «Кобра» с самого начала его утверждения.
- Вы знакомы с обстоятельствами того инцидента, к которому Моро… то есть, К-3 Моро имеет отношение?
- Да, и я понимаю те сомнения, которые мучают вас и правительство планеты относительно обстоятельств происшествия. Тем не менее, в настоящее время Моро не может нести ответственности за свои действия. На него напали, и он действовал по обстоятельствам.
- Неужели его боевая подготовка настолько сильна?
- Не совсем, - Дарл помешкал. - Мне бы не хотелось сообщать это вам, поскольку до последнего времени эти сведения представляли военную тайну. Вы никогда не задавали себе вопрос, что скрывается под названием «Кобра»?
- Но… - Стиллман замолчал, застигнутый этим вопросом врасплох. - Я полагаю, что это как-то связано со змеей, которая водится на Земле.
- Это вторично. Первично же сокращение от «Компьютерайзед Води Рефлекс Амармент», что обозначает: «Компьютеризированные боевые рефлексы Армии». Я уверен, что вы знаете о керамических пластинах, сети сервомоторов и тому подобном. Возможно, вы слышали и о нанокомпьютерах, имплантированных в черепную коробку. Именно оттуда и берут начало все проблемы. Вы должны понимать, что солдат, задачей которого является война на занятой противником территории, должен обладать целым рядом хороших боевых рефлексов, чтобы выжить. Тренировкой можно достичь только части того, что ему необходимо. Кроме того, тренировка занимает много времени и имеет свои ограничения. Поскольку для управления всем снаряжением и для контроля за стрельбой понадобился компьютер, было решено ввести в него и некоторые запрограммированные боевые рефлексы. Иными словами, на любую атаку, угрожающую его жизни, Моро реагирует мгновенно и практически без контроля со стороны своего сознания. Этот случай как раз и подтверждает то, что произошло именно это. Он уклонился от удара, но остался в уязвимом положении - сбитым с ног и без прикрытия. Это и было основанием для атаки. Компьютер, одной из функций которого является контроль над системой вооружения, имел информацию о том, что кроме лазеров в кончиках пальцев никакого оружия не осталось, поэтому он дал распоряжение их использовать. В комнате повисла мертвая тишина.
- Позвольте мне это сформулировать, - наконец произнес Стиллман. - Армия превратила Джонни Моро в автоматическую боевую машину, которая будет представлять смертельную опасность для каждого, чье движение или поведение покажется ему агрессивным. И вы позволили ему вернуться сюда, не предприняв попытки ничего изменить?
- Система была разработана специально для того, чтобы защитить солдата на вражеской территории, - сказал Дарл. - Она не представляет такую опасность, как вы только что нарисовали. Что же касается его возвращения сюда, то у нас не было никакого выбора. Компьютер не может быть удален или перепрограммирован без риска нанести травму мозгу.
- Что за чертовщина! - взорвался Фрейзер, позабыв о том, что должен соблюдать вежливость. - Какой же идиот выдвинул эту идею?
Дарл обратил свое лицо к члену муниципалитета.
- Центральный Комитет, мистер Фрейзер, терпимо относится к критике, - голос его прозвучал спокойно, однако было видно, что говорящий находится на грани срыва. - Но ваш тон неприемлем.
Фрейзер не пожелал менять его.
- Ну и плевать! И как мы, по-вашему, должны с ним ладить? - он фыркнул. - Атака! Просто двое пацанов играли в игру.
- Подумайте головой! - вырвалось у Дарл а. - Мы не могли дать Трофтам шанс поймать Кобру, перепрограммировать его компьютер и снова вернуть к нам в качестве врага. Кобры первым делом были солдатами, и каждое оружие и оборудование, которым они снабжены, с военной точки зрения имеет совершенный смысл.
- А разве никому не пришла в голову мысль, что рано или поздно война кончится? И Кобры вернутся домой, к гражданской жизни.
Губы Дарла как будто бы дрогнули, но голос по-прежнему оставался спокойным и твердым.
- Менее мощное оружие стоило бы Кобрам гораздо большего числа жизней, что они отдали в борьбе. А Доминиону могло стоить победы. Тем не менее война завершена, дело сделано, и вам ничего не остается, только учиться жить с ними как и со всеми остальными. Стиллман нахмурился.
- Со всеми остальными? Насколько широко распространена эта проблема?
Дарл повернул к нему свое лицо, по выражению которого было видно, что он раздосадован тем, что этот намек сорвался у него с языка.
- Ситуация не слишком хороша, - наконец признался он. - Когда война кончилась, мы надеялись оставить на воинской службе максимальное количество Кобр, но все они имели законное право демобилизоваться, и более двухсот человек оставили Армию. У многих из них случаются те или другие неприятности. Мы, чем можем, стараемся помочь им, но это не так-то Просто сделать. Люди боятся их, и это в значительной степени затрудняет дело.
- Вы чем-нибудь можете помочь Джонни? Дарл слегка повел плечами.
- Я не знаю, его случай не совсем обычен уже тем, что он вернулся в маленький городок, где все знают, кем он был. Я думаю, ему бы следовало бы переехать на другую планету, может быть, сменить имя. Но от людей, как правило, трудно что-либо утаить. Не говоря уже о силе Кобры.
- И о рефлексах Кобры, - угрюмо кивнул Стиллман. - Кроме того, здесь живет семья Джонни. Я не думаю, что он захотел бы оставить их.
- Именно по этой причине я не рекомендую перемещать его, хотя в случаях, подобных этому, мы часто так и делаем. У большинства Кобр нет такой поддержки семьи, какую имеет Джонни, и это сильный фактор в его пользу, - Дарл поднялся. - Я покидаю Горайзон завтра утром. Но в течение следующего месяца я буду находиться на расстоянии не более нескольких дней полета. Если что-то случится, вы сможете найти меня через офис генерал-губернатора Доминиона в Горайзон-Сити.
Стиллман тоже поднялся.
- Я очень надеюсь, что Центральный Комитет найдет какое-нибудь разумное решение этого вопроса.
Дарл спокойно встретил его взгляд.
- Мистер Стиллман, Центральный Комитет гораздо больше вас обеспокоен этой проблемой. У вас перед глазами только один маленький пограничный город. Мы же управляем семьюдесятью мирами. Если ответ есть, мы обязательно найдем его.
- Но что же нам делать до тех пор? - угрюмо спросил Фрейзер.
- Все, что в ваших силах, конечно. Всего хорошего.
Джейм подождал за дверью, потом сделал глубокий вдох и постучал. Ответа не последовало. Он поднял руку, чтобы постучать еще раз, но передумал. В конце концов, это была и его спальня. Открыв дверь, он вошел.
Джонни сидел за письменным столом Джейма. Его руки, сжатые в кулаки, лежали перед ним. Взгляд Джонни был устремлен в окно. Джейм прочистил горло.
- Здравствуй, Джейм, - не поворачиваясь, сказал Джонни.
- Привет. - Джейм увидел, что стол усыпан магнитными формами официального вида. - Я просто зашел, чтобы сказать, что минут через пятнадцать будет готов обед. Что ты собираешься делать?
- Хочу заполнить несколько заявлений в колледж.
- Вот как? Решил снова вернуться в школу?
- Можно попробовать. - Джонни пожал плечами. Встав рядом с братом, Джейм пробежал глазами по формам. Университет в Раджпуте, Технический институт на Зимбуэ, университет на Аэрай. И ни одного учебного заведения на Горайзоне. И все формы были заполнены только до графы «Служба в армии».
- Тебе придется долго ехать, чтобы попасть домой на Рождество, - не удержался Джейм.
- Я и не собираюсь часто приезжать домой, - поспешно сказал Джонни.
- Ты что, собираешься сдаться?
В свои слова Джейм вложил столько презрения, сколько смог. Но это не возымело никакого эффекта.
- Я отступаю с вражеской территории, - слегка поправил его Джонни.
- Ребята мертвы, Джонни. И ты совершенно ничего не можешь с этим поделать. Послушай, город не винит тебя. Против тебя даже не были выдвинуты обвинения. Ты что, забыл об этом? Перестань винить себя. Что было, то уже не вернешь. Забудь об этом.
- Ты путаешь виновность перед законом и моральную вину. По закону я чист. А морально? Нет! И город мне этого тоже никогда не забудет. Теперь они боятся даже иронизировать при мне.
- Ну… на мой взгляд, это все же лучше, чем вообще не пользоваться уважением.
Джонни фыркнул.
- Премного вам благодарен, - с кривой усмешкой произнес он, - но я бы предпочел, чтобы меня дразнили.
Наконец-то задело. Это хоть какой-то признак жизни. Джейм с новой силой возобновил атаку, чтобы не упустить эту искорку.
- Ты помнишь, что мы с отцом говорили о мастерской? Что у нас не было достаточно оборудования для трех рабочих?
- Да, но у вас его по-прежнему нет.
- Все правильно, но что помешает работать в мастерской тебе и отцу в то время, как я поработаю где-нибудь еще?
Некоторое время Джонни молчал, потом медленно покачал головой.
- Спасибо, но меня это не устраивает. Это было бы несправедливо.
- Но почему нет? Эта работа была сначала твоей. Ты - не тот, кто пришел со стороны и пытается вклиниться. По правде сказать, я не против попробовать что-нибудь еще.
- Если я буду там, я могу отвадить всех посетителей.
Губы Джейма дрогнули.
- Нет, этого не будет, и ты отлично это знаешь. Папины клиенты приходят потому, что он им нравится так же, как и нравится его работа. Им плевать, кто делает ремонт, пока делом управляет отец. Ты просто ищешь отговорки.
Джонни на мгновение закрыл глаза.
- А если это действительно так?
- Я понимаю, сейчас тебе действительно все равно, что будет с тобой. - Джейм стиснул зубы. - Но только на минуту представь, что ты делаешь с Гвен.
- Да, ребята, если не ошибаюсь, очень жестоки с ней.
- Я не о них. Конечно, она потеряла большую часть своих друзей, но есть еще один-два, которые привязаны к ней. Ее убивает уже одно только то, что она каждый день видит, как ее старший брат рвет свое сердце на части.
Джонни впервые за весь разговор поднял на брата глаза.
- Что ты этим хочешь сказать?
- То, что уже сказал. Она очень хорошо умеет притворяться. Но это перед тобой. А мы-то все видим, как ей больно оттого, что обожаемый ею брат сидит у себя в комнате и… - он запнулся в поисках подходящих слов.
- И барахтается в собственных соплях?
- Да. Поверь мне, Джонни, она заслуживает лучшего. Она уже потеряла большую часть друзей, поэтому имеет право сохранить брата.
Джонни уставился в окно, потом посмотрел на заявления.
- Ты прав, - сказал он и сделал глубокий вдох, после чего медленно выдохнул. - О'кей, ты можешь сказать отцу, что теперь у него есть новый работник. Я начну сразу же, как только он скажет.
И он сложил все заявления в аккуратную стопку. Джейм улыбнулся и обхватил брата за плечи.
- Спасибо. Я могу сказать об этом матери и Гвен?
- Конечно. Нет, скажи только маме, - он поднялся и сделал тщетную попытку улыбнуться брату. - Гвен я скажу сам.
Маленькое пятнышко голубоватого света, сверкающее алмазным огнем даже сквозь стекла защитных очков, подползло к самому краю металла и исчезло. Подняв очки, Джонни отложил лазер и стал исследовать шов. Заметив небольшой огрех, он исправил его и начал снимать крыло с зажимов. Он еще не закончил этой работы, когда раздалось тихое жужжание, свидетельствующее о том, что во двор въехала машина. Поморщившись, Джонни снял очки и направился к входной двери мастерской.
Когда Джонни вышел, мэр Стиллман уже шел к нему навстречу от своей машины.
- Здравствуй, Джонни! - сказал он и без колебания протянул руку. - Как твои дела?
- Прекрасно, мистер Стиллман, - сказал Джонни, чувствуя некоторую неловкость, пока они обменивались рукопожатием. Он работал у отца уже три недели, но все еще не научился свободно общаться с клиентами.
- Отца сейчас нет. Я могу вам чем-нибудь помочь?
Стиллман покачал головой.
- Нет, я зашел просто так, поздороваться с тобой и сообщить тебе кое-какие новости. Сегодня утром я слышал, что Компания братьев Уайтт сколачивает группу людей для сноса старого отеля «Свет лампы». Ты бы не хотел обратиться к ним по поводу работы?
- Нет, не думаю. Мне и здесь хорошо. Но все же спасибо.
Неясный, похожий на грохот грома звук оборвал его на полуслове.
- Что бы это могло быть? - спросил Стиллман и взглянул на безоблачное небо.
- Взрыв, - коротко ответил Джонни, и глаза его с беспокойством стали осматривать юго-западную часть неба в поисках признаков огня. На короткое мгновение он снова почувствовал себя на Адирондаке. - Очень сильный. На юго-востоке. Смотрите!
Он указал на жидкое облачко дыма, что внезапно показалось там, откуда донесся звук.
- Бьюсь об заклад, что это экстрактор цезия! - пробормотал Стиллман. - Черт! Скорее пошли.
Состояние, уже пережитое однажды, прошло.
- Я не могу пойти с вами, - сказал Джонни.
- Ничего страшного. Оставь мастерскую, никто ничего не украдет. - Стиллман уже садился в автомобиль.
- Но… там же будут толпы народа! Я просто не могу!
- Нет времени, чтобы стесняться! - выкрикнул мэр. - Если взрыв действительно произошел на цезий-добывающем заводе, то сейчас там творится сущий ад. Возможно, там понадобится твоя помощь.
Джонни повиновался. С каждой секундой дым поднимался все выше и становился темнее.
Стиллман оказался прав во всех отношениях. Когда они подкатили к непрерывно растущей толпе зевак, четырехэтажное здание завода было охвачено огнем. Служба патрулирования и пожарные были уже на месте. Пожарники через окна и двери заливали пламя белой жидкостью. Оно, как заметил Джонни, охватило в основном первый этаж и на полтора-два метра вырывалось за пределы здания. Было ясно, что горела какая-то горючая жидкость, а может быть, и не одна.
Джонни и Стиллман приблизились к одному из патрульных.
- Отойдите! - начал было он.
- Я мэр Стиллман, - назвал себя глава города.
- Чем мы можем помочь?
- Ничем… Отойдите, нет, подождите секундочку! Вы поможете нам, если организуете кордон. В любую минуту можно ожидать повторного взрыва, а нам нужно удержать людей подальше от здания. Все, что вам понадобится - там.
Это «все» состояло из тонких, утяжеленных книзу стоек и натянутого между ними ярко-красного шнура. Стиллман и Джонни присоединились к остальным патрульным, уже занятым установкой кордона.
- Как это случилось? - поинтересовался Стиллман, пока они работали. Он говорил громко, стараясь перекричать рев пламени.
- Очевидцы говорят, что в цистерне с яфанином образовалась течь, и жидкость загорелась, - прокричал в ответ один из патрульных. - Прежде, чем успели что-либо сделать, пламя добралось до двух других цистерн. Боюсь, что у них тут были сотни кубометров этого проклятого вещества, оно используется в процессе очистки. И все это взорвалось в одно мгновение.
- Кто-нибудь остался в здании?
- Да, с полдюжины, а может быть, и больше. На третьем этаже.
Джонни повернулся и, прищурившись, посмотрел на огонь. Он был уверен, что в полуоткрытом окне третьего этажа разглядел два или три взволнованных лица. Прямо перед ним на расстоянии десяти метров стояла единственная пожарная машина Сидер Лейка с пожарной лестницей, выдвинутой в направлении здания. Джонни обернулся к линии кордона…
Взрыв был просто оглушающим, и нанокомпьютер Джонни бросил его на землю. Повернув лицо к зданию, он увидел, что большая часть стены в десятке метров от работающих пожарников обвалилась от взрыва. Теперь вместо нее была видна плотная завеса голубого с желтыми языками пламени. К счастью, никто из пожарников не пострадал.
- О, черт! - выругался один из пожарников, когда Джонни поднялся на ноги. - Посмотри на это.
Кусок рухнувшей стены подбил выдвижную лестницу. Одна из ее стоек была погнута, и вся конструкция завалилась на бок. Когда пожарные попытались ее поправить, стойка сломалась, и лестница рухнула на землю.
- Проклятье! - вскричал Стиллман. - Есть ли у них еще лестница достаточной длины?
- Нет, машины можно поставить только далеко от стены, - скрипя зубами, сказал патрульный. - Думаю, что и башенные грузовики «Общественных работ» тоже будут бесполезны.
- Может быть, мы сможем раздобыть вертолет в Горайзон-Сити? - сказал Стиллман, но в его голосе проскользнула нотка безнадежности.
- У них нет времени. - Джонни указал на здание. - Огонь уже на втором этаже. Что-то нужно делать прямо сейчас.
Пожарники пришли к такому же выводу и выдвигали из машины одну из своих лестниц.
- Похоже, они собираются пробраться на второй этаж и уже оттуда попробовать выйти на третий, пробормотал патрульный.

Предыдущая страница 11 Следующая страница


Кобра 12

- Это же самоубийство! - покачал головой Стиллман.
- Поблизости нет ни одного места, где бы можно было установить воздушные мешки, чтобы люди могли прыгать.
Сказанное было слишком очевидно, и никто не стал утруждать себя лишними словами. Пламя вырывалось из здания так далеко, что не было никакой возможности подойти к нему поближе и что-то попытаться сделать.
- У вас найдется крепкая веревка? - вдруг спросил Джонни.
- Я уверен, что смог бы бросить им конец.
- Но они спустятся прямо в пламя, - заметил Стиллман.
- Нет, если другой ее конец мы укрепим на расстоянии пятнадцати-двадцати метров от здания, скажем, к пожарному автомобилю. Пошли, поговорим с кем-нибудь из пожарных.
Они нашли начальника пожарной бригады в группе, пытающейся установить лестницу. Джонни обрисовал ему свой план.
- Это хорошая идея, но я сомневаюсь в том, что среди людей в здании есть кто-то, кто сможет привязать и сбросить веревку. Они находятся в дыму и ужасной жаре уже около четверти часа, их состояние наверняка близко к обморочному.
- У вас есть что-нибудь вроде спасательных кругов со штанами? - спросил Джонни. - Нечто похожее на канат со скользящим по нему шкивом.
Начальник пожарных покачал головой.
- Послушайте, у меня больше нет времени на разговор с вами. Мне нужно, чтобы мои люди немедленно оказались внутри здания.
- Но вы не можете посылать туда людей, - возразил Спиллман. - Уже, наверное, загорелся весь второй этаж.
- Вот почему нам нужно спешить, черт возьми!
Джонни тем временем вел сражение с самим собой. Но, как выразился Спиллман, времени, чтобы стесняться, не было.
- Есть еще один способ, - сказал он. - Веревку им могу подать я отсюда, с наружной стороны здания.
- Что? Каким образом?
- Увидите. Мне надо, по крайней мере, тридцать метров веревки, пара перчаток с изоляцией и около десяти слоев толстой одежды. Прямо сейчас!
Командный тон, выработанный однажды, забывается не скоро. Ему было трудно противостоять. Через минуту Джонни уже стоял под окном третьего этажа, в которое нацелился прыгать. Он подошел к зданию так близко, как только позволяло пламя. Веревка, надежно обвязывавшая его талию, хвостом лежала около него. Ее только слегка натянули, чтобы языки пламени не могли до нее достать. Сделав глубокий вдох, Джонни согнул ноги в коленях и прыгнул.
Три года практики не прошли напрасно. Он взлетел на карниз, описав красивую дугу. Согнув ноги для того, чтобы смягчить удар, он тотчас оттолкнулся от раскаленного кирпича и изящным движением послал свое тело в полуоткрытое окно.
Предположения начальника пожарной бригады о жаре и дыме были довольно справедливыми. Семеро человек, лежащих и сидящих на полу небольшой комнатки, были в таком состоянии, что не смогли даже удивиться, увидев Джонни. Трое из них потеряли сознание и едва дышали.
Первым делом следовало хорошенько открыть окно. Но, как заметил Джонни, оно было спроектировано так, чтобы открываться только наполовину. Металлическая рама верхней секции была намертво соединена со стеной. Несколько точных выстрелов лазером в размягченный от жара металл сделали свое дело. Одного удара ногой хватило для того, чтобы вся рама вылетела из оконного проема и упала на землю.
Потом, быстро двигаясь, Джонни отвязал веревку от себя и крепко привязал ее к первой попавшейся стойке. Дернул три раза, подавая пожарным знак, чтобы убрали слабину. Придав потерявшему сознание человеку вертикальное положение, он привязал к его левому запястью полоску ткани, перекинул ее через натянутую веревку и привязал к правому запястью. Быстро выглянув наружу, чтобы убедиться, что пожарные готовы, вытащил человека из окна и спустил вниз по веревке навстречу ожидающим его людям. Джонни не стал ждать, пока они освободят первого спасенного и тотчас подошел ко второму.
Пол местами уже начал вздуваться, когда последний человек исчез в оконном проеме. Перекинув еще одну полоску ткани через веревку, Джонни схватил ее оба конца правой рукой и прыгнул. Ветер, обдувавший его разгоряченное, мокрое от пота тело, показался ему во время полета арктическим штормом. Когда он достиг земли, то дрожал всем телом. Опустив веревку, он сделал несколько неуверенных шагов, когда услышал странный звук.
Это аплодировала толпа. Он повернулся и недоуменно посмотрел на них. Наконец, до него дошло, что приветствовали его. Непрошенная улыбка осветила его лицо, и он стеснительно поднял руку, чтобы выразить признательность.
К нему подошел мэр Стиллман. Он схватил Джонни за руку и широко улыбнулся.
- Джонни, ты это сделал отлично! - кричал он, стараясь пересилить шум.
Джонни в ответ только улыбался. Половина жителей Сидер Лейк наблюдали, как он спасал семерых потерпевших, рискуя своей жизнью. Они увидели, что он вовсе не чудовище, что его способности очень могут пригодиться, но самое главное - он хотел быть полезным. В глубине души Джонни чувствовал, что это переломный момент. Возможно, теперь все пойдет по-другому.
Стиллман печально покачал головой.
- Я думал, после пожара у Джонни все будет хорошо.
Фрейзер пожал плечами.
- Я тоже на это надеялся, но, честно говоря, не особенно рассчитывал. Даже когда люди приветствовали его, в их глазах был страх. И он никуда не делся, просто ушел глубже. Теперь, когда эмоциональный подъем прошел, кроме страха ничего не осталось.
- Ты прав. - Стиллман оторвал взгляд от письменного стола и выглянул в окно. - Они относятся к нему как к неизлечимому психопату или дикому животному.
- Но винить их нельзя. Они страшатся того, что могут с ними сделать его лазеры и физическая сила, если он начнет бесчинствовать.
- Черт возьми, он же не бесчинствует! - вспылил Стиллман и стукнул кулаком по столу.
- Я это знаю! - выпалил член муниципалитета в ответ. - Прекрасно! Ты что, всем хочешь рассказать правду? Даже если бы Вэнис Дарл не запрещал нам говорить это, неужели ты на самом деле захотел бы рассказать людям, что Джонни Моро не в состоянии контролировать свои боевые рефлексы? Ты думаешь, что это поможет?
От вспышки гнева Стиллмана не осталось и следа.
- Нет, - спокойно ответил он. - Это только усугубило бы положение. Извини, Сат, за то, что я вспылил. Знаю, что твоей вины ни в чем нет, просто… просто мы проиграли, Сат, вот все, что я могу сказать. Теперь мы никогда не сможем вернуть Джонни его родной город. Если этому не способствовал его героический поступок, тогда я просто не знаю, что еще можно сделать.
- Это и не твоя вина, Тиг. Не принимай это на свой счет, - голос Фрейзера звучал спокойно. - Армии не было никакого дела до того, что они сделали с Джонни. Потом они без всякой подготовки просто бросили его нам. Но они не могут игнорировать эту проблему. Ты помнишь, что говорил Дарл - с Кобрами проблемы по всему Доминиону. Рано или поздно правительству придется заняться их проблемой. Мы все зависящее от нас сделали, теперь им предстоит решать.
На столе Стиллмана раздалось жужжание коммутатора внутренней связи. Вернувшись к столу, мэр нажал на кнопку.
- Сэр, из пресс-офиса только что звонил мистер Дусин. Он говорит, что на линии Дом-Пресс вас ждет нечто интересное, что вам следовало бы увидеть.
- Спасибо.
Стиллман сел, включил экран и нашел интересующий его канал. Три сообщения еще были видны, верхнее было отмечено звездочкой, что указывало на его особую важность. Мужчины склонились над ним, чтобы прочитать написанное.
"Штаб-квартира Объединенного Военного Командования Доминиона, Эсгард.
Военный представитель заявляет, что все уволенные в запас Кобры в конце следующего месяца будут призваны на действительную военную службу. Этот шаг предпринят для создания противостояния на границе Доминиона в районе Андромеды в связи с сосредоточением там сил Минтисти".
Но о мобилизации регулярной Армии или Звездных Сил объявлено не было.
Не могу этому поверить. - Фрейзер покачал головой. - Неужели эти глупые Минтисти хотят сделать новую попытку? Я думал, они получили по заслугам в последний раз, когда мы остановили их.
Стиллман не ответил.
Вэнис Дарл ворвался в кабинет Стиллмана с таким видом, словно был обременен более важными проблемами. Он кивнул обоим дожидавшимся его мужчинам, потом сел, не спрашивая позволения.
- Я полагаю, что этот вопрос действительно важен, как и было сказано в вашем сообщении, - сказал он Стиллману. - Ради того, чтобы прилететь на Горайзон, пришлось отложить важную встречу. Давайте немедленно переходить к делу.
Стиллман, преисполненный решимости проявить неустрашимость, кивнул и подал знак юноше, тихо сидевшему возле его письменного стола. - Разрешите представить вам Джейма Моро, брата К-3 Джонни Моро. Мы обсуждали с ним намеченную на конец месяца мобилизацию, вызванную якобы стягиванием к нашим границам сил Минтисти.
- Якобы? - тон голоса Дарла был мягким, но в нем почувствовалась угроза.
Стиллман в нерешительности замялся, вдруг осознав, чем он рискует, идя на прямую конфронтацию. Но в разговор, воспользовавшись паузой, вмешался Джейм.
- Да, «якобы». Мы хорошо понимаем, что вся эта тревога - не что иное, как плохо скрытый предлог, чтобы снова вернуть в Армию всех Кобр и убрать их с дороги, отправив подальше, к границам.
Дарл с интересом посмотрел на Джейма, словно впервые увидел его.
- Я понимаю, что ты обеспокоен судьбой брата. Это естественно, - наконец, произнес он. - Но твои голословные утверждения ничем не подтверждаются и зашли так далеко, что смахивают на бунтарство. Доминион развязывает войну только в целях самообороны. Но даже если бы твое обвинение соответствовало правде, что бы это нам дало?
- Именно об этом мы и хотели поговорить с вами, - спокойно сказал Джейм, проявляя не соответствующие его девятнадцати годам самообладание и смелость.
- Правительство явно пытается решить проблему Кобр. Но это не решение вопроса. Это только его оттягивание.
- И все же Кобры в своем большинстве в гражданской жизни были несчастливы, - подчеркнул Дарл.
- Возможно, так будет лучше для них.
Джейм, не спуская глаз с Дарла, покачал головой.
- Нет. И знаете почему? Потому что вы не сможете держать Кобр там всегда. В один прекрасный день вам снова придется отпустить их, и вы опять окажетесь там, откуда начали. Или будете жить надеждой, что эта тема как-нибудь сама себя исчерпает.
Лицо Дарла превратилось в непроницаемую маску.
- Что ты этим хочешь сказать?
- Думаю, что вы знаете это, - на минуту самообладание Джейма дрогнуло, и внутренний огонь прорвался наружу. - Разве вы не понимаете? Ничего из этого не выйдет. Вы не сможете убить всех Кобр, независимо от того, сколько войн вы для этого развяжете. Ведь Армия по мере гибели старых будет поставлять вам новых. Они ведь страшно полезны для высших военных чинов, чтобы просто так взять и отказаться от проекта.
Дарл перевел взгляд на Стиллмана.
- Если это все, что вы хотели мне сообщить, то я понапрасну потерял время. Всего хорошего.
Он поднялся и направился к двери.
- Нет, не все, - остановил его Стиллман. - Мы думаем, что нашли альтернативу.
Дарл остановился и повернулся к ним лицом. Некоторое время он мерил их взглядом, потом медленно вернулся на место и снова сел.
- Я вас слушаю.
Стиллман подался вперед, призывая на помощь всю свою выдержку. От этого зависела жизнь Джонни.
- Оружие Кобры было задумано так, чтобы дать его обладателю высокую скорость и рефлексы. Кроме того, Джейму известно со слов Джонни, что в придачу ко всему этому они получили еще оптические и аудиоусилители.
Дарл кивнул. Стиллман продолжал.
- Но война - это не единственное место, где такие вещи могли бы быть полезными. Особенно это касается колонизации новых планет.
Дарл нахмурился, но прежде, чем он успел что-либо вставить, Стиллман заговорил вновь.
- Последнее время, несколько недель я много читал об этом. Обычно колонизация состоит из четырех этапов. Первый состоит в том, что на новую планету отправляется команда исследователей для подтверждения факта ее пригодности для обитания. Потом туда же высаживается более крупная научная экспедиция и проводит свои исследования. Потом на смену им приходит подготовительная группа, оснащенная тяжелой техникой. Она расчищает строительные площадки и готовит первые поселения. И только потом приходят первые колонисты. Весь процесс может занимать несколько лет и быть очень дорогостоящим. И в основном из-за того, что на каждой новой планете приходится устраивать еще и небольшую военную базу, чтобы защищать исследователей от неизвестных опасностей. Это означает, что необходимо кормить еще несколько сотен человек, транспортировать оружие и дополнительное оснащение.
- Я знаю, чего это стоит, - перебил его Дарл. - Ближе к делу.
- Если вместо регулярной армии отправить туда Кобр, это обойдется куда дешевле, - сказал Стиллман. - Их оснащение при них и не требует наладки. Кроме того, они могут выступать и в качестве охраны, и в качестве помощников в других видах работ. Конечно, подготовка Кобры стоит гораздо дороже подготовки обыкновенных солдат или рабочих, заменить которых они призваны, но готовые Кобры у вас уже есть.
Дарл нетерпеливо покачал головой.
- Я слушал вас только потому, что надеялся в конце концов услышать что-либо новое. Несколько месяцев назад член Комитета Орме уже рассматривал это предложение. Конечно, мы могли бы сэкономить на этом массу денег, но нам негде применить их возможности. В пределах наших границ едва ли осталось с полдюжины пригодных для обитания планет, и на каждой из них уже побывали исследователи. Со всех сторон нас окружают враждебные инопланетные империи. Чтобы получить новые миры, нам придется сражаться за них.
- Не обязательно, - сказал Джейм. - Мы можем пройти мимо чужаков.
- Что?
- Вот какой у нас план, - снова заговорил Стиллман. - В последней войне мы только что победили Трофтов, и они знают, насколько мы сильны. Мы вполне можем разгромить их империю, если только пожелаем вторгнуться в ее пределы. Так что нам не будет особенно трудно договориться с ними о предоставлении нам Коридора для прохождения транспорта с мирными целями.
Любая карта покажет, что за их дальней границей есть ничейные территории. Там мы могли бы основать свои колонии.
Дарл с задумчивым выражением лица уставился в пространство.
- А что если там нет пригодных для обитания планет?
- Это будет означать, что нам не повезло, - признался Стиллман. - Но если там есть подходящие миры, представьте только, что мы выигрываем: новые ресурсы, возможно, новые контакты с инопланетянами, новые перспективы для торговли. Деньги, потраченные на Кобр, с лихвой окупились бы. Наверное, так лучше использовать Кобр, чем убивать их в бессмысленной войне.
- Да, конечно, но нам придется основать колонию достаточно далеко от границ Трофтов, чтобы у них не появилось искушения высадиться туда и уничтожить ее. Учитывая дальность расстояний, использование Кобр вместо армейских батальонов оказалось бы весьма рентабельным, - он сжал губы. - А когда колония окрепнет, она могла бы быть полезной для усмирения агрессивности Трофтов. Вряд ли они посмеют развязать войну на два фронта. Такая перспектива для Армии может оказаться интересной.
Джейм подался вперед.
- Значит, вы согласны с нами? Вы вынесете предложение на рассмотрение члена Комитета Орме?
Дарл медленно кивнул.
- Непременно. Предложение имеет смысл и представляется потенциально выгодным для Доминиона. Хорошая комбинация. Я уверен, что… проблема с Минтисти… может быть решена и без Кобр, - он резко поднялся. - Я надеюсь, что вы оба будете хранить на этот счет молчание. Преждевременное обнародование может только нанести вред. Я не могу пока ничего обещать. Но вынесенное Комитетом решение, каким бы оно ни было, не заставит себя долго ждать.
В этом он оказался прав. Менее, чем через две недели было сделано заявление.
Огромный военный челнок был окружен на удивление большой толпой народа. Предполагалось, что провожать Джонни в новый центр для подготовки колонистов на Эсгарде придет не более двадцати человек. Но в порту, чтобы проститься с отъезжающими, кроме семей, друзей и доброжелателей, собралось народу раз в десять больше. Но и в такой толпе семья Моро и Стиллман без труда сумели проложить себе путь. Перед Джонни, одетым в красно-черную, расшитую бриллиантами форму, люди расступались. Некоторые из страха, а большинство - из уважения. Джонни заметил, что к первооткрывателям у людей всегда другое отношение, чем к просто сильным людям, ведь именно от них в скором времени будет зависеть их жизнь и благополучие.
- Что ж, Джонни, желаю тебе удачи! - сказал Стиллман, когда они прошли через толпу. - Надеюсь, что теперь у тебя все сложится хорошо.
- Благодарю вас, мистер Стиллман, - ответил Джонни и крепко пожал протянутую ему руку мэра.
- И спасибо вам за поддержку.
- Сообщи нам, когда будешь покидать Эсгард, ладно? - попросила Айрин, и глаза ее повлажнели.
- Конечно, мамочка! - Джонни прижал ее к своей груди. - Может быть, через пару лет ты сможешь приехать навестить меня.
- Ага! - с энтузиазмом согласилась Гвен.
- Возможно, - поддержал ее Перс. - Береги себя, сынок!
- Будь осторожен, Джонни! - вторил ему Джейм.
После повторных объятий настало время расставания. Подхватив свой военный рюкзак, Джонни вступил на борт челнока, слегка задержавшись на верхней ступеньке, чтобы еще раз помахать родным. Внутри челнока было пусто, но как только он уселся, в салон стали входить другие колонисты. Джонни даже подумал, что они дожидались, пока он займет место.
От этой мысли на его губах появилась улыбка, в которой смешались противоречивые чувства. На Адирондаке Кобры тоже всегда и во всем были первыми, но население там так и не приняло их. А как дела сложатся в том новом мире, который был найден для них поисковой экспедицией? Не будет ли та ситуация, которая с завидным постоянством повторялась и на Адирондаке, и на Горайзоне, повторена всюду, куда бы он ни отправился?
Но по какой-то причине теперь это для него не имело особого значения. Он слишком устал быть парией в обществе, а на дикой планете такой вариант вряд ли ожидал его. В любом другом месте альтернативой успеху могла быть только смерть. А смотреть смерти в лицо Джонни научился давным-давно.
Все еще улыбаясь, он откинулся на спинку сиденья и стал спокойно ждать отправления.
Сад в стиле Хайку в апартаментах купола представлял собой маленькое чудо садовой архитектуры. Он был ярким примером того, как тесно природа переплеталась с технологией. Тем не менее Дарл никогда раньше не замечал, насколько гармоничен был весь ансамбль, с какой легкостью голографические стены и потолок дополняли дизайн дорожек и создавали иллюзию большого пространства. Легкое дуновение ветерка, едва уловимый шепот далеких водопадов, пение птиц, переливы настоящего солнечного света, принесенного в сад извне с помощью зеркал. Богатство всего этого потрясло Дарла. Интересно, Орме нарочно сводил все эти эффекты до минимума, чтобы не отвлекаться, когда они тут раньше прогуливались вдвоем? Возможно. Но сегодня у Орме не было особых причин сосредотачиваться. Предстояла небольшая светская беседа и прощание.
- Особенно тебе надо будет остерегаться члена Комитета Пендрикана, - заметил Орме, остановившийся, чтобы получше рассмотреть искусно подстриженный куст сакуры. - Он всегда недолюбливал меня. Возможно, эту враждебность он перенесет на тебя. Это нелогично, но ты же знаешь этих старых завистников, им нравится придерживаться Зимбуэ.
Дарл кивнул. Он хорошо знал об этом.
- Я не раз видел, как вы с ним расправлялись, сэр.
Думаю, что знаю, какие рычаги нужно применять к нему.
- Хорошо. Но поначалу не давай себя втягивать ни в какие баталии. Комитет на удивление консервативен. Должно пройти немного времени, чтобы они освоились с твоим присутствием за столом, на моем месте, а не позади него.
- И наоборот, - заметил Дарл.
Орме улыбнулся, но выражение его лица стало тоскливым. Он окинул взглядом сад.
- Я не боюсь за тебя, Дарл. Ты обладаешь врожденным талантом для работы в Комитете. Ты обладаешь даром понимания того, что нужно делать и как нужно делать. Решение по Кобрам - лучшее тому подтверждение. Вся кампания, начиная от подачи идеи и до окончательного одобрения Комитетом, проведена просто блестяще.
- Благодарю вас, сэр. Хотя я вам и говорил, что основная идея была не моей.
Орме махнул рукой.
- Никто не ждет от тебя изобретения пороха каждый раз, когда нужно что-то сделать. Пусть твой персонал выдвигает идеи. Твоя работа состоит в том, чтобы оценивать их. Смотри не попадись в ловушку, пытаясь все взять на себя.
Дарл с трудом подавил улыбку.
- Слушаюсь, сэр.
Орме бросил на него косой взгляд.
- И прежде, чем ты вкусишь иронию ситуации, вспомни, как много работы я взваливал на твои плечи. Правильно отбирай себе помощников, Дарл. Очень часто от них зависит, состоялся член Комитета или нет.
Дарл молча кивнул, и мужчины продолжили свою прогулку. Оглядываясь по сторонам, Дарл поймал себя, на том, что вспоминал те тринадцать лет, которые он был помощником Орме. Теперь эти годы не казались таким долгим периодом, который был необходим, чтобы подготовиться к тому, что ждало его впереди.
- Итак, какое последнее сообщение было с Авен-тайна?
Застигнутый врасплох, Дарл попытался сосредоточиться на разговоре. Авентайн? Ах, да! Новая колонизированная планета.
- Похоже, что первая волна колонистов устроилась вполне нормально, без каких-либо проблем. Местная фауна тоже не представляет сколько-нибудь значительной опасности.
- По крайней мере, три месяца назад было так.
- Правильно. Поправка на время.
Уже сейчас Дарл понимал, что править новым миром будет не так просто из-за сдвига времени и растянутости коммуникаций. Вскоре задачей первостепенной важности для Комитета станет избрание компетентного и надежного генерал-губернатора.
- И как же все это воспринимают Трофты? - спросил Орме.
- Пока не было никаких проблем. Они даже ни разу не высаживались на корабли, идущие по Коридору, чтобы проверить наши грузы.
- Хм. Я этого не ожидал. Все же все корабли, отправляющиеся туда, по-прежнему вместе с колонистами доставляют Кобр. Возможно, они просто не хотят связываться с нами снова. Но так долго не будет продолжаться, - некоторое время Орме шел молча. - В конце концов Трофты поймут, что Авентайн представляет для них потенциальную угрозу. А когда это произойдет, колония должна быть достаточно сильной, чтобы суметь постоять за себя.
- Или достаточно протяженной, чтобы ее невозможно было накрыть одним ударом, - предположил Дарл.
- Менее приемлемый вариант, но более надежный и реальный. - Орме вздохнул. - Во всяком случае, в ближайшее время.
Они обошли сад, описав полный круг. Орме остановился у входа в офис, чтобы бросить еще один прощальный взгляд.
- Дарл, если ты хочешь выслушать еще один совет, - медленно заговорил он, - я рекомендую тебе найти кого-то, кто действительно хорошо понимает Кобр.
Я говорю не о нашем окружении, а о них самих. Дарл улыбнулся.
- Я думаю, что могу сделать даже больше, сэр. Я уже знаком с одним молодым человеком, который и предложил мне основать колонию на Авентайне. Его брат - один из Кобр, находящихся в данный момент на той планете.
Орме тоже улыбнулся в ответ.
- Теперь я вижу, что подготовил тебя лучше, чем предполагал. Я горжусь, что моим преемником будете вы, член Комитета Дарл.
- Благодарю вас, сэр! - только и смог сказать Дарл. - Я хочу, чтобы вы всегда гордились мной.
Вместе они вышли из сада, в который Орме уже больше никогда не вернется.

ЛОЯЛИСТ:2414

Граница между полем и лесом была такой резкой, словно лазерный луч. Гигантские сине-зеленые кипарисы бежали вдоль полуметрового оранжевого вегетационного барьера, отделявшего нежные всходы пшеницы от засилья местной растительности. Пребывая иногда в более философском настроении, в таком сочетании молодого и старого, туземного и человеческого, Джонни усматривал многоступенчатость инь и янь. Но в настоящий момент никак нельзя было назвать его настроение философским.
Оторвавшись от записки, он взглянул на паренька, который доставил ее и теперь стоял навытяжку, подражая военным.
- Что бы это могло значить? - спросил он и покачал листком бумаги.
- В сообщении все сказано, сэр, - начал парень.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Да, я умею читать, - оборвал его Джонни. - И снова этот «сэр». Чтобы больше, Альмо, я от тебя этого не слышал, иначе пожалуюсь твоему отцу. Меня вот что интересует: зачем Челлинору понадобилось присылать тебя в такую даль только для того, чтобы пригласить меня на эту встречу. Для этого существуют вот такие штуки.
С этими словами он похлопал себя по бедру, где у него висел компактный телефон.
- К-2 Челлинор не хотел, чтобы об этом кто-нибудь узнал, сэр, то-есть, Джонни, - поспешно поправился Альмо. - Это будет приватная встреча, только для Кобр.
Некоторое время Джонни изучал лицо парня, потом сложил записку и сунул ее в карман. Неизвестно, чего хотел Челлинор, но запугивать своего посыльного все же не стоило.
- Можешь передать Челлинору, что я, возможно, буду, - сказал он Альмо. - Последнее время на опушке леса стали часто встречать остистого леопарда. Если мне не удастся выследить его сегодня днем, то ночью придется выйти в караул вместе с колонистом Чином.
- К-2 Челлинор просил меня подчеркнуть, что собрание будет чрезвычайно важным.
- Так же, как и мое слово. Я обещал Чину, что сегодня вечером он сможет спокойно начать второй сев. - Джонни протянул руку к телефону. - Если хочешь, я позвоню и скажу ему обо всем сам.
- Нет, ничего не надо, - торопливо ответил Альмо. - Я скажу ему. Спасибо за то, что уделили мне время.
Он отправился через поле к тому месту, где стояла его машина. Джонни чувствовал, как улыбка коснулась его губ. В этой части Авентайна было мало подростков. Первые две волны колонистов были практически бездетными, а две другие, включая семейные пары, едва ли могли восполнить этот дефицит. И Джонни всегда испытывал боль, думая о том, какими одинокими ощущали здесь себя сверстники Альмо и он сам. Четверо Кобр, которые были приписаны к городку Благодарный, где жил Альмо, были для подростков образцом для подражания, и Джонни радовало, что мальчик нашел в Торе Челлиноре своего друга. Во всяком случае, так было раньше, а теперь Джонни посетили сомнения.
Автомобиль Альмо рванул с места, практически не подняв пыли, и Джонни все свое внимание обратил на возвышающиеся рядом деревья. Позже у него будет время поволноваться о лазерах Челлинора, а пока его тревожил только остистый леопард, которого нужно было уничтожить.
Убедившись, что вся его амуниция надежно приторочена к поясу, он перешагнул через вегетационный барьер и вошел в лес.
Джонни прожил уже семь лет на Авентайне, но всякий раз, когда он ступал под древний полог деревьев с листьями самой причудливой формы, превращающими самый яркий день в неясные сумерки, его охватывал священный трепет. Причиной этого частично был возраст леса, частично напоминание о том, как мало человечество знало о том мире, который уже называло своим. Лес изобиловал растительностью и животной жизнью, которую они практически не понимали.
Включив свои оптические и акустические усилители, Джонни углубился в чащу, стараясь контролировать все окружающее пространство.
Сзади раздался громкий звук сломанной ветки, и этого оказалось совершенно достаточно. Его нанокомпьютер сработал правильно, определив, что этот звук был произведен живым телом. Еще до того, как мозг уловил этот звук, он послал импульс сервомоторам, которые отбросили его в сторону как раз в тот момент, когда когти зверя полоснули там, где он только что стоял. Сделав сальто и едва не ударившись об обвитое клейкой лозой дерево, Джонни оказался в полусогнутом положении. Тут он заметил остистого леопарда, прыгнувшего в его сторону. Его передние лапы были густо усеяны острыми как бритва иглами, и снова на помощь Джонни пришел его нанокомпьютер.
Твердо стоя на ногах, ничем не защищенный, Джонни мог воспользоваться только своими лазерами в пальцах. Несмотря на то, что компьютер снова отбросил его в сторону, лазеры сработали с ювелирной точностью. Два луча света пронзили голову чудовища.
Остистый леопард взвыл, и Джонни не только ушами, но всем своим нутром услышал этот вой. Иглы на его передних лапах рефлексивно встали дыбом. Но это было уже тщетным - Джонни был вне досягаемости его грозного оружия. Он снова грохнулся на землю, но на этот раз уже не поднялся. Оглянувшись через плечо, Джонни увидел, что остистый леопард пытается встать на ноги, словно не было двух черных полос, оставленных лазером на его морде, а его мозг был цел. Рана, подобная этой, убила бы человека мгновенно. Но центральная нервная система леопарда была менее централизованной, а организм оказался менее чувствительным к локальным повреждениям. Животное поднялось на ноги и растопырило свои иглы.
Вспышка его бронебойного лазера рассекла голову существа. Этого оказалось достаточно.
Осторожно Джонни поднялся на ноги, поморщившись от свежих, только что полученных синяков. Голень его ощущала немного больше тепла, чем обычно, после единственного выстрела из бронебойного лазера. Должно быть, у него повысилась чувствительность к теплу, что было следствием перегрузки во время использования этого оружия при побеге из Резиденции Тайлера.
Было похоже, что даже на Авентайне ему не удастся избавиться от последствий войны.
Последний раз осмотревшись вокруг, Джонни достал телефон и начал вызывать оператора.
- Ариэль! - отозвался компьютерный голос.
- Чин Рестон, - сказал Джонни. Через мгновение он услышал голос фермера. - Рестон слушает.
- Чин, это Джонни Моро. Я уложил твоего остистого леопарда. Надеюсь, ты не собираешься делать из него чучело, а то я спалил ему голову.
- Черт с ней, с головой. Как ты, в порядке? Джонни улыбнулся.
- Ты чересчур беспокоишься. Я в порядке, он не смог достать меня своими иглами. Если хочешь, я установлю на него сигнал. Когда сможешь, придешь за шкурой.
- Звучит заманчиво. Большое спасибо, Джонни. Я действительно очень благодарен тебе.
- Никаких благодарностей. Поговорим с тобой позже. - Джонни нажал кнопку отключения и снова обратился к оператору. - Кеннет Мак-Дональд.
Некоторое время в эфире стояла тишина.
- Никто не отвечает, - информировал его оператор. Как и все Кобры на Авентайне, Мак-Дональд должен был носить свой телефон всегда при себе. Возможно, в это время он тоже находился где-нибудь в лесу или иной опасной ситуации и не мог отвлекаться. - Записать сообщение?
- Записать. Кен, говорит Джонн Моро. Позвони мне, как только сможешь. Желательно до вечера.
Отключив связь, Джонни снова приторочил телефон к поясу и вынул из своего мешочка с набором для экстренных случаев один из двух крохотных маячков. Приведя его в рабочее состояние, он бросил маячок возле бока животного. С минуту он смотрел на мертвого леопарда, на иглы его передних лап. Все биологи Авен-тайна были единодушны в том, что иглы, судя по их расположению и углу наклона, скорее служат для защиты, чем для нападения. Но никто на этой планете еще не встречал существа, против которого такая защита была бы необходима. Он, Джонни, не хотел бы оказаться вблизи того места, где такое существо будет впервые обнаружено.
Включив сенсорные усилители, он начал выбираться из леса.
Мак-Дональд позвонил ближе к вечеру. В это время Джонни как раз осматривал свою кладовую, решая, что бы приготовить на ужин.
- Прости, что так задержался, - извинился Мак-Дональд, назвав себя. - Я почти весь день провел в лесу возле реки с выключенным телефоном.
- Ничего страшного, - успокоил его Джонни.
- Что, охотился на остистого леопарда?
- Да, и одного уложил.
- Я тоже. Должно быть, идет новая волна миграций. Обычно они так быстро не обнаруживают территории, которые мы расчистили.
- Тем не менее дела принимают унылый оборот. Что собираешься делать?
Джонни заколебался. Должно быть, была очень веская причина нежелания Челлинора сообщать о встрече с помощью телефонной связи.
- Ты не получал сегодня никаких необычных сообщений?
- Честно говоря, получал. Ты хочешь встретиться и поговорить на эту тему? Подожди минуту, Крис чего-то от меня хочет. - Джонни услышал в трубке невнятный голос. - Крис приглашает тебя присоединиться к обеду у нее дома через полчаса.
- Но я только что начал готовить обед сам, - соврал Джонни. - Почему бы мне не прийти к вам, как только я поужинаю?
- О'кей, - отозвался Мак-Дональд. - Скажем, около семи? Потом мы сможем вместе поехать.
Встреча у Челлинора была назначена на семь тридцать.
- Что ж, меня это устраивает, - согласился Джонни. - Увидимся в семь.
Положив телефон, Джонни схватил первый попавшийся пакет и сунул его в микроволновую печь. Ему было бы приятно пообедать с друзьями. Мак-Дональд и Крис Элджарн были самыми близкими ему людьми, и он непременно откликнулся бы на их приглашение. Но у них было так мало возможностей побыть вдвоем, а сегодня как раз отец Крис был на выезде. Когда двум Кобрам приходилось охранять четыреста шестьдесят колонистов Ариэля от опасностей местной фауны, а порой и друг от друга, свободного времени оставалось очень мало.
Криво улыбнувшись, он подумал и о том, что ему не хотелось бы подвергаться обаянию улыбки Крис, чтобы не впасть в искушение отбить ее у Мак-Дональда. Такого рода неприятности ему были не нужны. Он слишком дорожил их дружбой, чтобы разрушить ее таким образом.
Он съел свой немудреный ужин и ровно в семь часов был в доме Элджарна. Его встретила Крис, наградив одной из самых своих обольстительных улыбок. Она проводила его в гостиную, где удобно расположившись на тахте, его поджидал Мак-Дональд.
- Ты пропустил славный ужин, - сказал он и жестом указал на кресло.
- Уверен, что ты восполнил мое отсутствие, - вежливо заметил Джонни.
Мак-Дональд был выше Джонни на полголовы и был знаменит в округе своим отменным аппетитом.
- Да, уж постарался. Покажи мне свою записку. Джонни вытащил из кармана записку и протянул ее другу. Мак-Дональд бросил на нее короткий взгляд и передал Крис, которая с ногами сидела на диване рядом с ним.
- Совершенно такая же, как и моя, сказал он Джонни. - У тебя есть какие-нибудь соображения насчет этого?
Джонни покачал головой.
- «Капля росы» отсутствует уже два месяца, обследуя соседнюю систему. Как ты думаешь, может быть, они нашли что-то интересное?
- «Интересное» в смысле «опасное»? - тихо спросила Крис.
- Возможно, - ответил Мак-Дональд. - Особенно, если эта новость касается только Кобр. Но я в этом сомневаюсь. Если бы это был военный совет или что-то в этом роде, мы бы встречались в Капиталии, а не в Благодарном.
- Если только они не решили распространить новость по другим поселениям, - предположил Джонни.
- Но это также выпадает из категории срочности. Между прочим, кто принес тебе записку? Альмо Пайер?
Мак-Дональд кивнул.
- Вид у него при этом был очень официальный. Раза четыре называл меня К-2 Мак-Дональд.
- Меня тоже. Неужели Челлинор решил установить тут старую систему рангов?
- Ничего про это не знаю. Я не был в Благодарном уже несколько недель. - Мак-Дональд посмотрел на часы. - Полагаю, настало время восполнить этот пробел, а? Что ж, давай отправимся и посмотрим, чего хочет Челлинор.
- Возвращайтесь и расскажите мне, что произошло, хорошо? - попросила Крис, когда они поднялись.
- Возможно, будет уже очень поздно, - предупредил ее Мак-Дональд, целуя на прощание.
- Ничего страшного. Папа тоже вернется очень поздно. Так что я не буду спать.
- Хорошо. Джонни, я уже выгнал машину.
Благодарный находился в добрых двадцати километрах к северо-востоку от Ариеля. Ехать надо было по окаймленной вегетационным барьером грязной дороге, которая едва соответствовала нормам новых районов плацдарма, занятого человечеством на Авентайне. За рулем сидел Мак-Дональд. Он вел машину мастерски, осторожно объезжая выбоины и ветки деревьев, далеко протянувшиеся с обочины.
- Когда-нибудь с такой вот ветки на нас спрыгнет остистый леопард и очень удивится, - сказал Мак-Дональд.
Джонни хмыкнул.
- Я думаю, что они слишком умны, чтобы пойти на это. Да, между прочим, вы с Крис еще не назначили дату?
- Хм-м… практически нет. Я думаю, мы оба хотим еще убедиться, что хорошо подходим друг другу.
- Что касается меня, то я считаю, что если ты не воспользуешься своим шансом сейчас, то ты просто дурак. Правда, я не думаю, что ей я бы дал такой же совет.
Мак-Дональд фыркнул.
- Премного благодарен. Уже за одно это я могу предложить тебе прогуляться домой пешком.
Дом Челлинора находился на одной из окраин Благодарного и был виден со стороны обработанных полей, окружавших поселение. Около него уже были припаркованы две машины. Когда Джонни и Мак-Дональд направились к дому, дверь открылась, и они увидели стройного человека в полной форме Кобры.
- Добрый вечер, Моро и Мак-Дональд, - холодно сказал он. - Вы опоздали на двадцать минут.
Джонни почувствовал, как напряглось тело Мак-Дональда и поспешил заговорить первым.
- Здравствуй, Лэ, - сказал он и указал на его форму. - Я и не подозревал, что здесь будет костюмированный бал.
Симмон Лэ тонко улыбнулся в свойственной ему снисходительной манере, что всегда так раздражало Джонни. Но по его глазам было видно, что колкость достигла цели. Должно быть, Мак-Дональд это заметил и не стал наносить ему еще и своего удара, который он заготовил, пока говорил Джонни. Джонни облегченно вздохнул и последовал за другом. Лэ закрыл дверь.
Скромных размеров гостиная была полна народу, но тесноты не чувствовалось. В дальнем конце комнаты, на стуле с прямой спинкой, одетый в форму Кобры сидел Тор Челлинор. Справа от него, невзрачные в своей рабочей одежде, расположились Сэнди Табер, Брал ДезЛоун и Кобры, приписанные к Гринсуорду. Рядом с ними сидели одетые в форму Хейл Шинтра из Оазиса и Фрэнк Патруски из Благодарного.
- А, Мак-Дональд, Моро! - поприветствовал их Челлинор. - Проходите и занимайте места вот тут.
Он указал два пустых стула слева от него.
- Надеюсь, что это и в самом деле важно, Челлинор, - проворчал Мак-Дональд, пока они с Джонни пересекали комнату и занимали места. - Я не знаю, как обстоят дела в Благодарном, но в Ариэле нам некогда играть в солдатиков.
И он многозначительно посмотрел на униформу.
- Как раз отсутствие свободного времени и есть одна из тем дискуссии, ради которой я вас собрал сегодня, - успокаивающе произнес Челлинор. - Скажите, в Ариэле столько Кобр, сколько он заслуживает? А в Гринсуорде?
- Какой смысл ты вкладываешь в слово «заслуживает»? - спросил Табер.
- При последней переписи в районе Каравел насчитывалось десять тысяч человек, среди которых было семьдесят две Кобры, - сказал Челлинор. - То есть, на одну Кобру приходится около ста сорока человек. Таким образом, городку размером в Грисуорд полагается три Кобры, а не две. А для Ариэля и того больше.
- В настоящее время ситуация на Ариэле относительно спокойная, - сказал Мак-Дональд. - Большая огневая мощь, чем мы имеем, нам не нужна. А как обстоят дела в Грисуорде?
- Огневую мощь мы обсуждать не будем, - вмешался Шинтра, прежде чем Табер успел ответить.
- Дело в том, что от нас требуется гораздо больше, чем просто охранять поселения от остистых леопардов и фальксов. Мы должны отгонять пшеничных змей, выступать в качестве патрульных во время семейных раздоров и прочее. А если у нас выдается свободное время, то от нас ждут помощи в рубке деревьев и разгрузке транспортных поставок. А взамен мы не получаем ничего Джонни посмотрел на вспыхнувшее лицо Шинтры, потом перевел взгляд на других Кобр, одетых в форму. Внутри у него все похолодело. - Кен, может быть, нам лучше вернуться в Ариэль?
- Нет, прошу вас остаться еще ненадолго, - поспешно сказал Челлинор. - К-3 Шинтра был несколько более напористым, чем требовалось. Но в Оазисе он в единственном числе, поэтому может знать ситуацию лучше, чем остальные.
- Хорошо, давайте для начала согласимся с ним в том, что не получаем того уважения, которого заслуживаем, - сказал Мак-Дональд. - И какое после этого будет решение?
- Дело не только в том, что нас не уважают должным образом и что нашу деятельность принимают как саму собой разумеющуюся, - признался Челлинор.
- Вспомните ту волокиту, с которой мы сталкиваемся каждый раз, когда обращаемся в офис Магистрата с самыми простыми просьбами о поставке снаряжения и оборудования. Но они становятся куда проворнее, когда речь заходит о вывозе излишков зерна или экстракта клейкой лозы. Они, похоже, забывают о том, что не вся планета настолько же комфортна для жизни, как Ранкин или Капитолия и что если пограничный город в чем-то нуждается, то его нужду следует выполнять немедленно. Добавьте сюда их манию создавать массу мелких пограничных селений вместо того, чтобы укреплять уже имеющиеся. Именно по этой причине мы так редко распределены по планете. Все это говорит о том, что правительство не слишком хорошо выполняет свою работу, чтобы не сказать сильнее. И, если откровенно, с этим пора что-то делать.
Последовала длинная пауза.
- Что же ты предлагаешь? - наконец спросил Дез-Лоун. - Чтобы мы следующим курьерским кораблем отправили в Доминион петицию?
- Не притворяйся глупее, чем ты есть, Барл! - рыкнул Табер. - Они предлагают сместить генерал-губернатора Жу.
- Фактически мы думаем не только о замене генерал-губернатора, - спокойно сказал Челлинор. - Мне больно это признать, но централизованная система, которая прекрасно показала себя со дня основания мира, на Авентайне себя не оправдала. Нам нужно нечто менее централизованное, нечто более соответствующее потребностям планеты.
- Под управлением тех, кто будет лучше соответствовать этим потребностям, - оборвал его Джонни.
- Нас, например.
- По многим параметрам наша борьба за обуздание планеты схожа с той партизанской войной, которую мы вели против Трофтов, - сказал Челлинор. - Раз я сам заговорил об этом, значит, мы провернули чертовски трудную работу. Вы не согласны со мной? Кто на этой планете смог бы сделать это лучше нас?
- Итак, что же ты предлагаешь? - спросил Мак-Дональд, и в голосе его чувствовалось гораздо больше заинтересованности, чем тогда, когда он говорил о своей работе. - Мы превратим Авентайн в маленькие королевства, каждое из которых будет управляться одним Коброй?
- В основном, так, - кивнул Челлинор. - Но все гораздо сложнее. Должна быть создана подвижная иерархия для решения спорных вопросов и всего такого. Но это только самая общая идея. Что вы на это скажете? Она вам понравилась?
- Сколько вас в ней участвуют? - спросил Мак-Дональд, явно игнорируя вопрос.
- Достаточно, - ответил Челлинор. - Четверо здесь и трое в Феллоу, двое из Уил да и еще трое из Хедуотерс и лесозаготовительных поселков на склонах Керсидж Майнз.
- И ты предлагаешь силами в двенадцать Кобр взять под контроль целую планету?
Брови Челлинора слегка нахмурились.
- Нет, конечно нет. Но я уже говорил со многими Кобрами как в районе Каравел, так и за его пределами. Большинство из них предпочитают подождать и посмотреть, что у нас получится.
- Другими словами, посмотреть, с какой силой обрушится на тебя Жу, когда ты провозгласишь независимость. - Мак-Дональд покачал головой. - У тебя проблемы с причинно-следственными связями, Челлинор. Ни одному из Кобр не позволят остаться в стороне, если начнется заварушка. Им прикажут явиться сюда и восстановить правила магистрата. В зависимости от того, какой ответ они дадут, они встанут по ту или другую сторону баррикад. Теперь давайте подсчитаем соотношение сил - двенадцать Кобр из шестисот двадцати, это примерно один к пятидесяти. Разве не ясно, на чью сторону они встанут?
- А на чью сторону встанешь ты, Мак-Дональд? - внезапно вмешался Лэ со своего места у двери. - Ты слишком много задаешь вопросов, чтобы казаться человеком, который еще не сделал свой выбор.
Мак-Дональд не спускал глаз с Челлинора.
- Ну так что, Челлинор? Боюсь, что это будет стоить тебе немного больше одной или двух нашивок на твоем рукаве.
- Я же задал тебе вопрос, черт возьми! - грубо выкрикнул Лэ.
Нарочно медленно Мак-Дональд повернул свое лицо к говорящему и так же медленно поднялся на ноги.
- Я стою и буду стоять на том, на чем стояла вся моя семья. Я с Доминиона Человека. То, о чем вы говорите, джентльмены, называется государственной изменой. Я в ней не участвую.
Лэ тоже поднялся и стоял боком к Мак-Дональду в боевой позиции Кобры.
- С преданностью сторожевого пса? - усмехнулся он. - Если ты, сторожевой пес, этого не заметил, Доминион, который ты с такой ревностью собираешься защищать, относится к тебе как к опасной мусорной свалке. Он забросил тебя так далеко, как это только возможно, на целых сто пятьдесят световых лет. Между тобой и цивилизацией есть еще двести миллиардов Трофтов.
- Мы здесь для того, чтобы осуществить колонизацию, - вставил Джонни, желая выступить в поддержку Мак-Дональда, но опасаясь, как бы его слова не были неверно истолкованы. В таком тесном пространстве борьба двух Кобр стала бы смертельной и для всех остальных.
- Это все пустой звон, Моро. Мы здесь потому, что это было дешевле, чем начать новую войну и дать нам всем погибнуть, - проскрипел Лэ. - Доминиону плевать, выживем мы здесь или умрем. Обеспечение нашего выживания в наших руках, какие бы близорукие глупцы ни попадались нам на пути.
- Ты идешь, Джонни? - спросил Мак-Дональд, делая шаг в направлении двери.
Лэ тоже сделал шаг и перекрыл собой дверь.
- Ты не уйдешь, Мак-Дональд, ты слишком много знаешь.
- Спокойнее, Симмон, - вмешался Челлинор. Его голос прозвучал спокойно, но за этим спокойствием скрывалась стальная твердость. - Не станем же мы предлагать этим джентльменам выбирать между нами и смертью.
Лэ не пошевелился.
- Ты не знаешь этого шута, Тор. Он - источник неприятностей.
- Да, ты уже говорил мне об этом раньше. К-2 Мак-Дональд, прошу тебя понять, что мы делаем это не ради личной выгоды, - голос Челлинора был сама искренность. - Людям Авентайна нужна сильная, компетентная власть, но они ее не имеют. Это наш долг перед людьми, мы должны спасти их от катастрофы.
- Если этот твой приятель возле двери не собирается пропустить меня, придется его подвинуть, - сказал Мак-Дональд.
Челлинор вздохнул.
- Отойди в сторону, Симмон. Мак-Дональд, ты хотя бы думаешь о том, что я сказал?
- О, да, я об этом хорошо подумаю.
Не спуская глаз с Лэ, Мак-Дональд проследовал к двери.
Осторожно, не отрывая взгляда от сидящих Патруски и Шинтры, Джонни тоже поднялся и последовал за другом.
- Моро, если ты хочешь остаться, мы сможем потом отвезти тебя на Ариэль.
- Нет, спасибо, - сказал Джонни, оглядываясь через плечо. - У меня есть работа, которую нужно закончить еще сегодня.
- Ладно, но ты тоже подумай о том, что я тебе сказал, хорошо?
Произнесенные слова казались дружескими, но что-то в голосе, говорившем их, было такое, отчего волосы на голове Джонни зашевелились. Подавляя дрожь, он быстро вышел.
Обратный путь в Ариэль они провели в молчании. Джонни, ожидая, что разъяренный Мак-Дональд поведет машину как безумный, приготовился к лихой езде по ухабистой дороге. Но Мак-Дональд вел машину с завидным спокойствием, и отраженный свет от приборной панели высвечивал напряженные мышцы на его лице. Джонни понял настроение друга и молчал.
Огни в доме Элджарнов все еще горели, когда Мак-Дональд, остановив машину, заглушил мотор. Прямо перед ними была припаркована машина отца Крис, прибывшего из Ранкина. Очевидно, он слишком поздно вернулся домой и не стал отгонять ее в деревенский гараж.
Как и накануне, дверь открыла Крис.
- Проходите! - пригласила она, отступая в сторону. - Вы вернулись раньше, чем я думала. Что, собрание было коротким?
- Слишком длинным, - ворчливо заметил Мак-Дональд.
По глазам Крис было видно, что она все поняла.
- Охо-хо. Что случилось? Челлинор хотел, чтобы вы обратились с петицией прислать новых Кобр?
Мак-Дональд покачал головой.
- Ничего подобного. Они хотят завоевать всю планету.
Крис остолбенела.
- Завоевать что?
- Ты меня слышала. Они хотят сбросить генерал-губернатора и основать милитаристскую систему с небольшими княжествами для каждого Кобры и для тех, кто к ним присоединится.

Предыдущая страница 13 Следующая страница


Кобра 14

Крис посмотрела на Джонни.
- Джонни, он что, разыгрывает меня? Джонни покачал головой.
- Нет, Челлинор говорил об этом совершенно серьезно. Я, правда, не представляю, как они собираются все это провернуть, чтобы не погибнуть, хотя…
- Минуточку! - сказала она, не дав ему договорить и направляясь к дверям спальни. - Я думаю, папа тоже должен это услышать.
- Неплохая идея, - проговорил Мак-Дональд, подошел к бару и налил себе немного выпивки. Держа бутылку, он вопросительно посмотрел на Джонни, но тот отрицательно покачал головой.
Через пару минут Крис вернулась, за ней шел мужчина, одетый в домашний халат.
- Кен, Джонни! - поприветствовал их Оррин Элджарн. - Что такое я слышал? Формируется группа заговорщиков?
Он выглядел бодрым, несмотря на всклокоченные со сна волосы. Все сели. Элджарны внимательно выслушали короткое изложение плана, предложенного Челлинорой.
- Но, как Джонни уже сказал, возможности победить у них нет. - Боевая сила одного Кобры практически равна боевой силе другого.
- Но сила его приказов будет гораздо выше, чем кого бы то ни было еще, - заметил Элджарн. - Если Челлинор заявит, что берет управление Благодарным, люди там ничего не смогут сделать, чтобы остановить его.
- Но там ведь есть кое-какое вооружение, - возразила Крис. - Если у нас в Ариэле есть полдюжины ружей, стреляющих пулями, то в Благодарном они и подавно должны быть.
- Пулевое оружие совершенно бесполезно против Кобр, если только они не находятся в ограниченном пространстве, где не могут маневрировать, - сказал Джонни. - Огнестрельный механизм издает достаточно громкий щелчок, который нам не трудно услышать. Поэтому совершенно просто уйти с линии огня. Трофты на Силверне навсегда запомнили этот урок.
- Но дело не в этом, - сказал Мак-Дональд. - Чтобы убить двенадцать взбунтовавшихся Кобр, потребуется столько же не взбунтовавшихся.
- Если только повстанцы не возьмут под прицел всех остальных еще до того, как начнется война, - внезапно высказала предположение Крис. - Разве они не могут быстро убить всех после того, как возьмут на прицел?
Мак-Дональд покачал головой.
- Наши оптические усилители не позволяют брать на прицел сразу несколько целей. О'кей, пусть нам для полной победы в случае временного успеха бунтовщиков понадобится пятьдесят Кобр. Это всего одна двадцатая всех сил Жу. Челлинору следовало бы это знать.
- Тогда вопрос надо поставить иначе: что такого знает Челлинор, чего не знаем мы?
- Элджарн задумчиво потер подбородок. - Что-то случившееся прошлой ночью на Авентайн и отвлекшее основные силы Кобр? Гражданские беспорядки в одном из других районов или что-то еще?
Джонни и Мак-Дональд обменялись взглядами и последний пожал плечами.
- Нет, мы ни о чем подобном не слышали, - сказал Мак-Дональд. - Возможно, Челлинор и в других городах организовал подобные группы, но я очень в этом сомневаюсь.
- Остистые леопарды снова пришли в движение, - с сомнением произнес Джонни. - В связи с этим большая часть Кобр заняты патрулированием и выслеживанием их, а фермеры несколько дней не выходят на поля. Но я не думаю, что это может взволновать генерал-губернатора. А может быть, Челлинор просто потерял рассудок?
- Только не Челлинор, - твердо заметил Мак-Дональд. - У него острый ум и всегда взвешенные поступки. И Лэ никогда бы не ввязался в сомнительное дело, основанное на пустых разговорах. Этот человек всегда был очень осторожным, еще до того, как мы высадились на Авентайне.
- Я склонен предположить, что сейчас самое время появиться каким-нибудь мегаломаньякам, - сказал Элджарн медленно. - Как ты совершенно правильно заметил, Джонни, миграция остистых леопардов помешает правительству принять ответные меры, во всяком случае в полном объеме. Не случайно также и то, что курьерский корабль покинул Авентайн только несколько дней назад, а это означает, что пройдет не менее шести месяцев, прежде чем сюда прибудет кто-либо из Доминиона.
- А этого времени достаточно, чтобы укрепить новый режим, - прорычал Мак-Дональд. - Они поставят курьера перед свершившимся фактом, и пусть Купол делает, что хочет.
- А «Капля росы» находится где-то в глубоком космосе, - поморщившись, сказал Джонни.
- Совершенно верно, - кивнул Элджарн. - Пока он не вернется, Жу не сможет вступить в контакт ни с кем. Кроме того, если «Капля росы» нигде не сможет приземлиться, чтобы заправиться топливом и провизией, она вряд ли может оказаться полезной. Нет, Челлинор все тщательно продумал. Жаль, что вы не смогли ему подыграть и получить больше информации о его плане.
- Я сделал то, что смог, - несколько чопорно ответил Мак-Дональд. - Я не собираюсь никому лгать о своей лояльности.
- Конечно, я понимаю, - сказал Элджарн. Некоторое время в комнате было тихо.
- Я думаю, что могу к ним вернуться, - неуверенно произнес Джонни. - Ведь я не говорил во всеуслышание с кем я.
- Они будут относиться к тебе с подозрением, - сказал Мак-Дональд и покачал головой. - А если узнают, что ты снабжаешь нас информацией, то поступят с тобой как со шпионом.
- Конечно, если ты сам не хочешь вернуться к ним, - тихо проговорила Крис.
Ее отец и Мак-Дональд с удивлением уставились на нее, но она не отвела глаз от Джонни.
- В конце концов, это только предположение, что Джонни всецело на нашей стороне, - спокойно заметила она. - Может быть, он еще не сделал свой выбор. Это решение мы не можем принять вместо него.
Элджарн согласно кивнул.
- Конечно же, ты права. Ну что, Джонни, как ты на это смотришь?
Джонни упрямо сжал губы.
- Сказать по правде, я не знаю. Я тоже приносил клятву Доминиону, но местное правительство на самом деле творит губительные для планеты вещи. Особенно это касается людей и ресурсов. И то, что Челлинор сказал о нашем долге перед людьми Авентайна, я не могу не принимать в расчет.
- Но если все начнут игнорировать легальные средства политической борьбы, то начнется тотальная анархия, - возразил Мак-Дональд. - А если ты в самом деле считаешь, что Челлинор и Лэ с этой работой могут справиться лучше…
- Кен… - Крис успокаивающим жестом положила руку ему на плечо и повернулась к Джонни. - Я понимаю твою неуверенность, Джонни, но я думаю, ты понимаешь, что это не тот случай, когда можно остаться нейтральным.
- И принять решение тебе придется довольно скоро, - добавил Элджарн. - Челлинор не стал бы пускаться в такое рискованное предприятие, как рассказывать Кену о своих планах, если бы у него не было все готово.
- Я понимаю, - сказал Джонни и встал. - Я думаю, что мне лучше отправиться домой. Если я решу активно противостоять Челлинору, вы расскажете мне позже обо всем, к чему придете. В любом случае все сказанное сегодня, останется между нами. От меня Челлинор ничего не узнает.
И он твердо встретил взгляд Мак-Дональда. Тот медленно кивнул.
- Хорошо, это, как я полагаю, все, на что мы можем рассчитывать. Ты хочешь, чтобы я тебя подвез до дома?
- Нет, спасибо. Я пройдусь. Всем спокойной ночи.
Как и любое поселение фермеров, которые Джонни знал на Горайзоне, Ариэль рано погружался в сон. Улицы его были темными и пустынными. Единственным освещением были случайные фонари да свет ярких звезд над головой. Обычно, когда Джонни оказывался на улице так поздно, он любил смотреть на звезды. Сегодня же он их едва замечал. Он с горечью думал о том времени, когда одного взгляда Крис было достаточно, чтобы он принял ее сторону в любом споре. Но оно давным-давно прошло. Война, неудавшаяся жизнь после войны, семь долгих лет работы на благо строительства нового мира наложили на него неизгладимый отпечаток. Стремительность юности прошла. Он давно уже разучился принимать решения на основе одних только эмоций.
Вся беда состояла в том, что сейчас у него не было достаточно фактов, на которых можно было построить принятие разумного решения. Пока что все говорило в пользу быстрого поражения группы Челлинора. Но кроме очевидного, лежащего на поверхности, должно было существовать что-то еще. Несмотря на отвратительные черты своего характера, Симмон Лэ был отличным тактиком. Его отец был инструктором на Эсгарде. И он никогда бы не стал принимать участие в предприятии, заранее обреченном на провал. А длинная, кровавая война была бы для колонии катастрофой.
С другой стороны, Джонни был предан Доминиону и генерал-губернатору как его представителю. Несмотря на все усмешки Лэ чувство преданности Мак-Дональда всегда восхищало его.
Он все еще пребывал в колебаниях, когда подошел к своему дому. Обычные приготовления ко сну заняли несколько минут. Выключив свет, он лег в постель и закрыл глаза. Возможно, утром что-нибудь прояснится.
Однако он был слишком взвинчен, чтобы спать. Проворочавшись целый час, он встал и подошел к письменному столу, откуда извлек пленку, полученную с последним курьером от своей семьи. Он поставил ее в проигрыватель, настроив его на один только звук, и снова вернулся в постель. Он надеялся, что родные голоса помогут ему расслабиться.
Он уже мирно начал засыпать, когда в его подсознание проникла часть интересного монолога его сестры. «Меня приняли в университет Аэрая, - говорил игривый голос Гвен, - это значит, что свою учебу я буду заканчивать вдали от Горайзона. Но у них самая лучшая в этой части Доминиона программа по географии. Кроме того, профилирующая дисциплина у них - утилизация тектоники. С такой специальностью у меня будут все шансы попасть колонисткой на Авентайн. Я надеюсь, что ко времени окончания учебы у тебя там будут достаточные связи, чтобы устроить меня на Ариэле. Я собираюсь приехать туда вовсе не для того, чтобы посмотреть, как выглядят задворки империи Трофтов, ты же знаешь. Кроме того, Джейм, я полагаю, тоже сможет нажать на нужных людей. Раз уж мы заговорили о Трофтах, то у нас в школе была открытая дискуссия о том, связан ли проект Авентайна с планами Армии обойти Трофтов с фланга, лишив их тем самым возможности атаковать нас повторно. Я думаю, что отлично сумела поддержать наше крыло. Материалы, которые ты прислал с разработок Керсидж Майнз оказались очень полезными, но боюсь, что теперь я уже никогда не смогу показаться скромной или женственной. Я надеюсь, что запрета на вывоз образцов сырья нет…»
Поднявшись, Джонни выключил плейер. И пока шел назад к постели, уже решил, что ему предпринять. Пленки, присланные ему Гвен, источающие доверие и обожание, помогли ему обрести уверенность, которую не вселили бы в него ни брат, ни родители вместе взятые. Теперь он не мог встать на путь измены, не мог растоптать гордости сестры за него и доверия родителей.
С минуту он мучился, решая позвонить или не позвонить Мак-Дональду. Но постель представлялась ему более притягательной, да и звонить уже было поздновато. В конце концов, утром будет еще не поздно присоединиться к лагерю лоялистов.
Пять минут спустя он уже крепко спал.
Он проснулся от нетерпеливого жужжания своего будильника и пока протирал глаза, стараясь отогнать остатки сна, решение само пришло ему в голову. Некоторое время он неподвижно лежал в постели, раскладывая по полочкам всякие частности и варианты. Потом, скатившись с кровати, схватил телефон и вызвал оператора.
- Кеннет Мак-Дональд! - сказал он оператору. Ожидание показалось ему неожиданно долгим. Должно быть, Мак-Дональд еще спал.
- Привет! - наконец раздался его голос.
- Кен, это Джонни. Я знаю, чего хочет Челлинор.
- Знаешь? - внезапно встревожился Мак-Дональд.
- Чего же?
- Он хочет завладеть Керсидж Майнз. Возникла очень длинная пауза.
- Черт! - наконец воскликнул Мак-Дональд.
- Так оно и должно быть. Около половины редкоземельных элементов Авентайна добывается именно там. Все, что ему требовалось сделать, это воспользовавшись запасами шахты, заминировать входы и подъемники. Жу следует хорошо подумать, прежде чем присылать для его изгнания массированные силы.
- А чем больше будет колебаться Жу, тем более беспомощным он будет выглядеть, - сказал Джонни.
- Следовательно, появится реальная возможность того, что Кобры, разглядев в нем потенциального победителя, перейдут на его сторону. Этого будет достаточно, чтобы Жу или капитулировал, или начал гражданскую войну.
- Да, будь он проклят. Надо предупредить Капитолию. Нужно, чтобы они первыми прислали туда силы и опередили Челлинора.
- Правильно. Ты позвонишь им или мне это сделать?
- Было бы лучше, если бы мы вместе смогли поговорить с ними. Не вешай трубку, дай-ка я попробую вспомнить, как это делается.
Раздался двойной щелчок.
- Ариэль, - послышался голос оператора.
- Офис генерал-губернатора в Капиталии, - сказал Мак-Дональд.
- Прошу прощения, но я не могу выполнить набор.
- Но почему?
- Джонни замигал от волнения.
- Прошу прощения, но я не могу выполнить набор.
- Что-нибудь случилось со спутником? - безнадежно предположил Джонни.
- Не похоже, - прорычал Мак-Дональд. - Оператор! Офис члена магистата Пауэла Сюарта в Ранкине.
- Прошу прощения, но я не могу выполнить набор. Ранкин находился недалеко от них, и для связи с ним не требовалось помощи спутника.
- Итак, никаких совпадений, - сказал Джонни, чувствуя, как внутри его собирается противный комок. - Но как Челлинор сумел так быстро проникнуть в телефонный компьютер?
- Он мог это сделать в один из последних дней, - простонал Мак-Дональд. - Я очень сомневаюсь в том, что кому-то последнее время была нужда вызывать Ранкин или Капитолию, особенно с тех пор, как улетел курьерский корабль.
- Возможно, именно поэтому он разослал нам записки, а не позвонил из Благодарного, - предположил Джонни, внезапно вспомнив обстоятельства последнего дня. - Он мог прервать любую связь с объектами за пределами города.
- Должно быть, так и есть. Послушай, мне теперь совсем не хочется пользоваться телефоном. Давай встретимся в магазине Крис, скажем, через полчаса.
- Хорошо, через полчаса.
Джонни отключил телефон и, уставившись на маленькую коробочку, подумал о том, что их разговор мог быть подслушан. Хоть это и маловероятно, но все же если Челлинору удалось блокировать все междугородные разговоры, что могло ему помешать взять под контроль все городские?
Вскочив с постели, он начал поспешно одеваться.
Крис, одна из двух квалифицированных техников по электронике в Ариэле, сидела в двухэтажном здании, одновременно служившим офисом, магазином и складом. Здание располагалось в центре города на пятачке неправильной формы, который по историческим причинам назывался Площадью. Джонни прибыл туда первым и, нервничая, поджидал на улице Мак-Дональда и Крис с ключами.
- Давайте войдем внутрь, - сказал Мак-Дональд, оглядываясь на группки людей, которые стали появляться на улице по мере того, как город начал свой новый трудовой день. - Челлинор мог нанять в городе шпиона или даже двух.
Внутри Крис зажгла свет и, сладко зевая, опустилась в свое рабочее кресло.
- О'кей, вот мы и тут, - сказала она. - А теперь не затруднит ли вас объяснить мне, чего вы хотите?
- Мы отрезаны от Капиталии и Ранкина, - сообщил ей Мак-Дональд. - Очевидно, Челлинор вмешался в коммуникационный компьютер.
Потом он описал ей догадку Джонни о Керсидж Майнз и их попытке связаться с властями.
- Все пути, кроме водного по Меловой реке, проходят к шахтам через Благодарный и Уилд, - объяснил Мак-Дональд. - Челлинор в состоянии блокировать и наземный, и водный пути. А если он сумеет взять под контроль движение по реке в Ариэле, то у генерал-губернатора не будет никаких путей для введения сил, кроме как по воздуху.
- Будь он неладен! - глухо сказала Крис, глаза которой теперь были широко раскрыты и сверкали.
- Если он вывел из строя все линии междугородней связи, вероятно, понадобится не меньше недели, чтобы починить все неисправности.
- Что ж, вот и ответ на мой первый вопрос, - мрачно сказал Мак-Дональд. - А вот следующий вопрос: не можешь ли ты собрать какой-нибудь передатчик, при помощи которого можно было бы связаться с Капитолией непосредственно через спутник, минуя оператора?
- Теоретически - возможно, а практически… - она пожала плечами. - Последний раз я собирала передатчики на первом курсе высшей школы. Если даже предположить, что найдутся все необходимые детали, мне потребуется не меньше двух-трех дней.
- А ты не могла бы воспользоваться одним из лишних телефонных модулей? - спросил Джонни. - Это позволило бы сократить время сборки.
- При условии, что я не перекрою одну из используемых частот и не заставлю замолчать телефонный компьютер - да? - кивнула она. - Изменение встроенных частот может оказаться не менее длительным процессом, чем сборка передатчика из случайных деталей, но попробовать стоит.
- Хорошо, тогда приступай к работе. - Мак-Дональд повернулся к Джонни. - Даже если Челлинор не дал задания сообщать ему обо всех попытках дозвониться до Капиталии, мы должны быть готовы к тому, что очень скоро он выступит против нас. Нам нужно предупредить мэра Таилера и провести подготовку по части организации сопротивления…
- В которое входим только мы с тобой, - продолжил его мысль Джонни.
- Плюс полдюжины дробовиков, о которых вчера вечером говорила Крис.
Увидев выражение лица Джонни, он почувствовал себя неуютно и передернул плечами.
- Я понимаю, что мы станем с тобой живыми мишенями. Но ты не хуже меня знаешь, что когда наши компьютеры сталкиваются одновременно с двумя и более целями, они начинают реагировать более медленно. Ружья могут оказать нам именно ту поддержку, которой нам будет не хватать.
- Возможно, - перед глазами Джонни возникли старые призраки Адирондака, гражданские лица, гибнущие в перекрестном огне. - Что мы можем сделать для защиты дороги из Благодарного?
Мак-Дональд покачал головой.
- У нас нет способа задержать их, они могут уйти с дороги в любой момент, если, конечно, не будут иметь ничего против сражения с одним или двумя остистыми леопардами. Они могут добраться до города лесом, не нуждаясь при этом ни в каком тяжелом снаряжении. Нет, самое разумное для нас - остаться в этом здании и постараться удержать его до тех пор, пока Крис не закончит с передатчиком, и мы не вызовем помощь из Капиталии.
- А может быть, нам тоже имеет смысл прикинуться невинными, - предложила Крис, отрывая взгляд от книги с радиосхемами, которую листала. - Пока они не начали активных действий, почему бы нам не послать папу в Санграаль через Благодарный, пусть он попытается дозвониться до Капиталии оттуда.
- Я сомневаюсь, что Челлинор позволит хоть одному транспортному средству проникнуть отсюда на восток, - сказал Мак-Дональд в задумчивости. - Но попробовать стоит. А ты думаешь, отец захочет поехать?
- Конечно, - она протянула руку к телефону, но раздумала. - Наверное, мне лучше позвать его сюда и объяснить ему все, когда он будет здесь. Челлинор мог установить в систему подслушивающие устройства.
Дозвонились они за полминуты. Элджарн не задавал никаких вопросов, он ответил, что прибудет немедленно. Как только Крис закончила разговор, Мак-Дональд направился к двери.
- Я хочу найти мэра, - сказал он через плечо. - Джонни, оставайся здесь на всякий случай. Я постараюсь вернуться как можно быстрее.
Элджарн успел побывать у них и уехать, Крис уже проработала более полутора часов, когда они услышали выстрел.
- Что это было? - спросила Крис, оторвавшись от панели.
- Дробовик! - выкрикнул Джонни, направляясь к двери. - Тебе лучше остаться здесь, пока я…
- Забудь об этом, - сказала, она и аккуратно положила паяльник, - ведь там Кен!
Второго выстрела не последовало, но им и одного было достаточно. Джонни быстро определил, откуда стреляли. На площади собралось уже более тридцати человек. Многие, подобно Джонни и Крис, бежали туда. Немного в стороне, около угла здания, в котором размещался офис мэра, лежала скорченная человеческая фигура. Над ней склонился Мак-Дональд.
- Стоять! - отрывисто прокричал властный голос, когда Джонни и Крис, пробравшись сквозь толпу зевак, направились к Мак-Дональду. - Не подходить к нему!
Джонни, не замедляя шага, посмотрел на говорящего.
- Ну тебя к черту, Лэ! - сказал он. - Человек ранен.
Выстрел из лазера в спину, который они ожидали получить, не последовал, и они без приключений подошли к Мак-Дональду. Тот ритмично нажимал на грудь раненого ладонью.
- Что мы можем сделать? - спросил Джонни.
- Сделай ему искусственное дыхание! - выкрикнул Мак-Дональд, - но Крис перехватила инициативу и уже делала дыхание рот-в-рот. Джонни расстегнул обгоревшую рубашку. Увидев место ожога, он поморщился.
- Что случилось?
- Около пятнадцати минут назад к нему ворвался Челлинор и заявил, что они взяли власть в свои руки, - напряженным голосом сказал Мак-Дональд. - Мы совершенно не были готовы к самообороне, но Инсли все же попытался выстрелить в него, но не попал, Челлинор успел увернуться. Не было никаких оснований стрелять, просто Лэ захотел преподать нам урок.
Джонни посмотрел через плечо. Лэ по-прежнему стоял почти в центре и смотрел на них. Оглядевшись, Джонни увидел, что кроме Лэ здесь были еще четыре Кобры, которые более или менее равномерно стояли с той стороны Площади. Среди них были те двое в униформе, которых они видели у Челлинора.
- Мэнди Табер тоже с ними, - сказал Джонни. Мак-Дональд простонал.
- Крис! - позвал он.
Она оторвала лицо от Инслея и покачала головой.
- В сонной артерии нет пульса, - тихо произнесла Крис. - Его уже не было, когда мы подошли. Прости, Кен!
Некоторое время Мак-Дональд смотрел на нее, руки его по-прежнему лежали на груди мертвого человека. Потом он медленно поднялся и повернулся спиной к площади. Лицо его, словно высеченное из камня, было мрачнее тучи.
- Прикрой Крис, Джонни! - прошептал он и пошел в сторону Лэ.
Его действия были настолько обыденные, что никакой тревоги не вызывали. И только когда тот сделал несколько шагов, Джонни понял, что на уме у его приятеля. Крис тоже поняла это, о чем Джонни догадался по тому, как шумно она втянула в себя воздух.
- Кен! - закричала она, вскакивая на ноги.
Но Джонни опередил ее и заключил в свои железные объятия, чтобы она не смогла побежать за Мак-Дональдом.
- Оставайся здесь! - прошептал он ей на ухо.
- Там ты ничем не сможешь ему помочь.
- Джонни, ты должен остановить его! - простонала она, сражаясь с ним. - Они его убьют!
Это решение оказалось для Джонни самым трудным в его жизни. Все его чувства и инстинкты кричали ему, чтобы он начинал стрелять, стараясь вывести из строя хотя бы одного из спокойно стоявших вокруг площади Кобр. Было совершенно очевидно, что смерть Инслея нужна Лэ только для того, чтобы спровоцировать Мак-Дональда, толкнуть его на конфронтацию, когда тактическое и численное преимущество было на их стороне. Так же был очевиден и тот факт, что он ничем не мог изменить исхода предстоящего сражения. Пятеро против двоих. При таком соотношении сил он и Мак-Дональд должны были погибнуть с такой же вероятностью, как если бы Мак-Дональд был один. Но если оба погибнут, то у населения Ариэля не останется защитников и возможности дать отпор неоперившейся военщине Челлинора и его людей. Еще более четко, чем накануне, он увидел, в чем заключается его долг в настоящий момент. Поэтому он еще сильнее прижал к себе Крис и смотрел, как они убивают его друга.
Это была короткая борьба. Несмотря на то, что Мак-Дональд сгорал от ярости, у него хватило разума не останавливаться только для того, чтобы уложить Лэ. На полпути он внезапно подогнул правую ногу и упал на землю. Одновременно он вскинул вверх руки, и лазерный огонь ударил в разные стороны. Натруски и Шинтра, на которых были направлены лазерные лучи, благодаря нанокомпьютерам, отреагировали мгновенно. Изогнувшись, они открыли ответный огонь. Мгновение спустя раздался двойной вопль боли. Перекрестный огонь Кобр-предателей с противоположных сторон площади поразил их самих. Из лежачего положения Мак-Дональд хотел накрыть Лэ огнем из левой голени, но шанса выстрелить ему не представилось. Имея столь же молниеносные реакции и мышцы, усиленные сервомоторами, Лэ сделал шестиметровый прыжок и оказался прямо над своим противником. Мак-Дональд рванулся с отчаянной скоростью, чтобы успеть выстрелить в него из рук, но нога Лэ оказалась в преимущественном положении, и его выстрел раздался первым.
На мгновение площадь осветилась, и все кончилось.
Джонни почувствовал, как тело Крис обмякло в его объятиях, и он подумал, что она либо теряет сознание, либо впадает в истерику, но когда она заговорила, голос ее звучал спокойно и твердо.
- Пусти меня к нему, Джонни, прошу тебя.
Он колебался, зная, как выглядит сейчас Мак-Дональд.
- Это будет не очень хорошо…
- Пожалуйста!
Они подошли вместе. Джонни держал ее за руку.
Зрелище действительно было ужасным. Выстрел из бронебойного лазера Лэ угодил Мак-Дональду прямо в грудь, разрушив сердце и, по всей вероятности, большую часть легочной ткани. Руки его безвольно лежали на земле. Это значило, что связи между нанокомпьютером и сервомоторами рук были нарушены, и Кобра лишился возможности сделать предсмертный выстрел.
- Такая страшная утрата.
Джонни медленно убрал руку с плеча Крис и отступил от нее на полшага.
- Да, Челлинор, страшная, - сказал Джонни человеку, стоявшему напротив, чувствуя, как в нем закипает ярость. - Жаль, что он сначала не попытался уложить тебя и твоего главного мясника вместо этих двух простофиль.
- Он напал первым. И ты это видел. Вы все это видели! - сказал Челлинор нарочно громко, чтобы его могла услышать окаменевшая толпа на площади.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- К-3 Лэ защищал вас, как этого требует его долг.
Джонни хотел ответить, но слова застряли у него в горле. Вместо этого вырвался звериный рык. Челлинор задумчиво посмотрел на него.
- Мне очень жаль твоего друга, действительно очень жаль, - тихо произнес он. - Но в нашем плане места для оппозиции нет. Мы собираемся переделать Авентайн. Поэтому чем быстрее и мощнее окажется наш первый удар, тем выше вероятность того, что генерал-губернатор капитулирует без лишнего кровопролития.
К Челлинору подошел Табер.
- Шинтра мертв, - доложил он, стараясь не смотреть Джонни в глаза, - Патруски выведен из строя на несколько дней, но ни один из его ожогов не может быть смертельным.
Челлинор кивнул.
- Я недооценил его, - сказал он. - Я думал, что он слишком зол для правильных тактических действий. Опасный человек, жаль, что он не оказался на нашей стороне.
- Я убью тебя, Челлинор! - проскрипел зубами Джонни. - Это ты спровоцировал Кена на это, ты поплатишься за его смерть.
Челлинор не пошевелился, но его взгляд стал жестче.
- Что ж, попробуй, - спокойно сказал он. - Но ты не в силах остановить нас. Мое место займет Лэ. Будет ли это лучше для тебя, если командовать станет он? Ведь ты же не думаешь, что сможешь побить нас всех? Мак-Дональду повезло, что он сумел нанести такой урон.
Джонни ничего не ответил. Ярость прошла, и теперь его ум с неимоверной ясностью и скоростью прикидывал силы и тактические возможности. Челлинор стоял как раз напротив него, Табер слева, а Лэ где-то позади. Он мог бы подпрыгнуть довольно высоко, чтобы нанести смертельные удары этим двум, что были впереди. Особенно, если включить акустическое оружие. Но до Лэ оно не достанет, он стоял слишком далеко. Правда, если он сейчас наблюдает за толпой в поисках признаков враждебности, его можно было бы достать первым…
- Нет! - внезапно сказала Крис и схватила его за руку.
- Не делай этого, Джонни. Я уже потеряла Кена, я не хочу потерять и тебя.
Джонни закрыл глаза и сделал глубокий отрывистый вздох. «Мой долг на Ариэле не позволяет рисковать жизнью в порыве гнева», - подумал он, чувствуя, как белая, плотная пелена застилает ему глаза. Костер ярости медленно начал затухать, оставляя после себя тлеющие, но поддающиеся контролю угли.
Он открыл глаза. Челлинор и Табер напряженно смотрели на него.
- Доктор Элджарн сегодня утром должен был выехать в Санграаль, - ровным голосом произнес Джонни, обращаясь к Челлинору. - Нужно, чтобы ты включил нашу телефонную систему, чтобы мы могли вызвать его обратно.
Было видно, что у них немного отлегло от сердца.
- Нет нужды, - сказал Челлинор. - Через несколько минут он вернется домой, если еще не вернулся. Наши дорожные посты уже остановили его при выезде из Благодарного. Вам не следовало даже пытаться передать сообщение отсюда таким способом. Не надо лишать нас выбора.
Джонни нечего было сказать в ответ. Взяв Крис под руку, он увел ее с площади.
- Его прадедушка был последним из шести поколений Мак-Дональдов, кто получил офицерский чин в Пятьдесят первой дивизии Хайленда на Земле. Ты знал это?
Джонни молча кивнул. Крис, свернувшись калачиком, сидела на диване и почти беспрестанно говорила о Мак-Дональде с тех самых пор, как несколько часов назад они вернулись домой. Сначала Джонни был обеспокоен этим и думал, что она впала в какой-то собственный мир фантазий. Но потом ему стало ясным - это своего рода прощание с любимым.
Джонни тихо сидел в кресле, вставляя, где это было необходимо, кое-какие слова и наблюдая за тем, как она инстинктивно старается ослабить боль утраты.
День начал клониться к вечеру, когда она, наконец, иссякла. Еще долго после наступившего молчания они продолжали сидеть в тишине, глядя на сгущающиеся за окном тени. О чем Крис думала в тот момент, Джонни так никогда и не узнал. Но его собственные мысли представлялись ему медлительной рекой горечи и беспричинной вины. Снова и снова перед его мысленным взором проигрывалась одна и та же сцена, мучая его вопросами, ответа на которые у него не было. Неужели Мак-Дональд и в самом деле обезумел от гнева или же он все-таки был способен четко мыслить, когда шел на это? Предвидел ли он возможность одним ударом накрыть Патруски и Шинтру, как он и поступил? Ожидал ли он в то мгновение поддержку от Джонни? Могли ли они вдвоем победить группу Челлинора?
Звук открывшейся входной двери оборвал эту цепь самобичевания.
- Папа? - крикнула Крис.
- Да, - вошел Элджарн и сел рядом с дочерью. Вид у него был усталый.
- Как твои дела?
- Я в порядке. Что происходит в городе?
- Ничего особенного. - Элджарн потер глаза.
- Мэр Тайлер пообещал Челлинору, что никто из нас не причинит ему беспокойства. Но я, право же, не знаю. Слышал множество разговоров о том, что кое-кому следует кое-что предпринять.
- И этот кое-кто - я, - сказал Джонни.
- Я полагаю, они думают, что я боюсь предпринимать активные действия.
Элджарн взглянул на него, поежился и пожал плечами.
- Никто не обвиняет тебя, - заметил он.
- Все-таки обвиняют, - сказал Джонни более резко, чем следовало.
- Джонни…
- Все в порядке, Крис, - успокоил ее Джонни. Едва ли он мог обвинять людей, так думавших о нем.
Они ничего не знали о его мотивах. Правда, он и сам был теперь не вполне уверен в своей правоте.
- Оррин, сколько у Челлинора человек в Ариэле? Не знаешь?
- Десять Кобр точно есть. И примерно с десяток этих надменных подростков, которые охраняют дорожные посты, - сказал Элджарн.
Джонни кивнул. Челлинор говорил, что на его стороне выступало двенадцать Кобр. Добавить сюда Табера, может быть, еще двоих, вычесть Шинтру… Все равно создавалось впечатление, что все бунтовщики собрались сейчас в Ариэле. Вывод напрашивался только один - пока еще они не готовы к выступлению на Шахты. Причем не готовы настолько, что предпочли набиться в один город, лишь бы не изменить своему графику захвата власти.
- Какие есть соображения?
Некоторое время в комнате стояла тишина.
- Шахтеры обычно сменяются раз в две недели, потом они в течение недели отдыхают в Уэлде, не так ли? - спросила Крис. - Может быть, Челлинор ждет пересменки?
- Вероятно, - согласился Джонни. - В зависимости от того, как пойдут дела, Челлинор может напасть на Шахты, когда там будет либо одна смена, либо все три. При первом варианте Шахты проще захватить, в последнем - он получает больше заложников, так что оба варианта имеют смысл. Если они собираются быть рациональными, им нужно еще три дня. Этого должно хватить.
- На что? - с подозрением спросила Крис.
- На то, чтобы мне добраться до Шахт вверх по реке и протрубить тревогу. Идти нужно немедленно.
Джонни встал.
- Оставь это, Джонни, это безумие, - сказал Элджарн. - Во-первых, до них сорок километров чрезвычайно враждебного леса. Во-вторых, тебя хватятся прежде, чем ты сможешь туда добраться.
Джонни медленно вернулся на место.
- О последнем я и не подумал, - признался он.
- Вы и в самом деле считаете, что Челлинор не будет спускать с меня глаз?
Элджарн пожал плечами.
- Несмотря на твое… хм… бездействие сегодня утром, ты все же остаешься для них серьезной угрозой в этом городе. Твое исчезновение будет, несомненно, замечено уже утром. И мне становится жутко от одной только мысли, на какие шаги это может его толкнуть. Пробраться на Шахты - неплохая мысль, но сделать это должен я.
- Ты? - с испугом посмотрела на него Крис. - Это нелепо и не менее смертельно. Без оружия, среди остистых леопардов, пришедших в движение, у тебя нет никаких шансов.
- Я должен попытаться, - сказал ей отец. - Лодка защитит меня от любого, кроме разве что самого решительного из леопардов. И в городе есть оружие, которое я мог бы взять.
- Какое? Мачете Сета Раморры?
- насмешливо спросила Крис.
- Нет. - Элджарн замолчал, и Джонни заметил, как на скулах у него заиграли желваки. - Бронебойный лазер Кена.
У Крис от изумления открылся рот.
- Ты говоришь о том, что имплантирован, пара? Но это же несерьезно!
- Очень серьезно, - он взглянул на Джонни.
- Можно удалить лазер, не ампутируя ногу? Иначе Челлинор заметит.
- Это уже однажды проделывалось, когда нас пытались вернуть к гражданской жизни, - ответил Джонни. - Вы уже говорили с отцом Виткаускаеом об организации похорон?
Элджарн кивнул.
- Это будет общая церемония для Кена и Ра Инсли. Завтра в девять на Площади. Ожидается, что туда придет весь город. А в такой толпе Челлинор вряд ли заметит меня.
Джонни поднялся. Он размышлял о том, что оружие Мак-Дональда доступно, а ему ни разу не пришла в голову мысль использовать его.
- Нам нужно извлечь лазер прямо сейчас. Тело Кена здесь? Хорошо, тогда пошли.
Как и в большинстве пограничных городков на Авен-тайне, работа Элджарна в Ариэле врачом предполагала что при необходимости он будет выступать в качестве владельца похоронного бюро. К дому был пристроен скромный офис, в котором находились операционная и небольшая комната сзади для подготовки усопших к похоронам.
Оставив Крис караулить вход в офис, Джонни и Элджарн вошли внутрь.
Распростертое на столе тело Мак-Дональда выглядело не лучше, чем на площади. Правда, запаха горелого мяса не чувствовалось. Он либо выветрился, либо был нейтрализован искусственным способом. На рану в груди Джонни взглянул только один раз, потом сосредоточил все внимание на ноге.
- Лазер размещается прямо под икроножной мышцей, - сказал он Элджарну и показал его положение на ноге Мак-Дональда. - Возможно, у него, как и у меня, нет рубца. Но когда они в последний раз его вынимали, линия разреза проходила здесь.
Он указал на место, о котором говорил. Элджарн кивнул.
- Теперь я понимаю, как они разместили его там. Хорошо. Я принесу инструменты и приступим.
Раздался легкий звук приближающихся шагов. Джонни обернулся как раз в тот момент, когда дверь распахнулась, и в комнату вошли Лэ и Табер, а вслед за ними вбежала побледневшая Крис.
- Добрый вечер, доктор Элджарн и Моро! - произнес Лэ, быстро оглядев комнату. - Надеюсь, мы вам не помешали.
- Мы готовим тело Мак-Дональда, - коротко заметил Элджарн. - Что вы хотите?
- Так, ничего особенного. Просто хотим подстраховаться. - Лэ заглянул через плечо Элджарна. - Мне вдруг в голову пришла мысль, что нам следовало бы извлечь оружие нашего покойного собрата прежде, чем эта мысль придет в голову кому-то еще. Если вы встанете в сторонке, это займет всего минуту.
Элджарн не пошевелился.
- Нет, - сказал он тоном, не допускающим возражений. - Я не позволю вам кромсать мертвого.
- У вас нет выбора. Отойдите в сторону. Элджарн хмыкнул.
- Насколько я понимаю, вы в деле военного переворота новички, но если вы полагаете, что можете убить или заключить в тюрьму единственного в городе врача и при этом рассчитывать хоть на какую-то поддержку населения, то боюсь, вас ждет глубокое разочарование.
Впервые за все время самоуверенность Лэ была поколеблена.
- Послушайте, доктор…
- Доктор, а вы не могли бы извлечь этот лазер для нас? - внезапно вставил слово Табер. - Вы хирург, и могли бы сделать это, не оставив никаких следов.
Элджарн заколебался.
- Джонни? - спросил он.
Джонни пожал плечами, пытаясь скрыть свое разочарование и мысленно проклиная чутье Лэ.
- Если это не сделаете вы, то сделает Лэ. Я предпочитаю, чтобы лазер извлекали вы сами. Но Оррин прав. На расчленение мы не пойдем. В частности, мы не позволим отрезать пальцы.
И он пронзил Лэ взглядом.
- Но лазеры… - начал было Лэ.
- Никаких но. Его руки будут в гробу на виду. Табер толкнул Лэ.
- Хорошо, мы пойдем на это, если вы гарантируете, что его ручные лазеры утром будут на месте, - пробормотал Лэ.
- Вы всегда сможете забрать их и источник тока, если считаете это необходимым. Но только после церемонии.
- Хорошо, но если утром мы обнаружим, что пальцы отсутствуют, ответственность, доктор, ляжет на вас, - кивнул Лэ.
- Понятно. Джонни, может быть, вы с Крис сходите к Кену домой и принесете его униформу Кобры?
Джонни кивнул. Ему не нравилось, что Крис присутствовала при разговоре, в котором тело Мак-Дональда выглядело неким объектом купли-продажи, армейского торга. Не стоило ей также смотреть, как его будут резать.
- Конечно, я думаю, что нам обоим неплохо было бы пройтись. Пошли, Крис.
- Предупреждаю вас, что дороги перекрыты, на каждой баррикаде дежурит Кобра.
Джонни не удостоил его ответа. Пройдя мимо них, он взял Крис под руку, и они вышли из комнаты.
Дом Мак-Дональда находился не слишком далеко, и Джонни особенно не спешил. Дом этот кроме всего прочего был наполнен для обоих воспоминаниями. К тому времени, когда они вышли из него, было уже темно. На небе появились первые яркие звезды.
- Давай немного пройдемся, - предложил Джонни, когда Крис повернула к своему дому.
- В этом нет необходимости, - устало произнесла она. - Отец, должно быть, уже закончил.
- Но это такая славная ночь! - сказал он и нежно, но настойчиво направил ее к центру города.
Она сопротивлялась всего мгновение, потом поняла.
- У тебя есть какая-то идея? - прошептала она.
- Думаю, что да. У тебя с собой нет ключа от твоего офиса?
- Да… но я не слишком далеко продвинулась со своим передатчиком.
- Ничего. Нет ли у тебя таких крошечных электрических приспособлений для дистанционного управления?
- Радиомикрореле? Конечно есть. Шахтеры Керсиджа все время пользуются ими для буровых установок и для барж, на которых сплавляют руду, - она запнулась. - Лодка, идущая вверх по реке с сообщением?
- Говори тише. Ребята, которые идут за нами, могут это услышать.
В действительности же было не так, он убедился в этом. Следовавший за ними хвост был одним из подростков Челлинора, который, к тому же, находился слишком далеко от них и не мог ничего слышать, кроме, разве что, очень громкого крика. Просто Джонни не был уверен в том, что Крис нормально отнесется к плану, который созрел в его голове, и пытался оттянуть его объяснение.
Они уже почти достигли края Площади и видели магазин Крис. Внезапно она потянула его за руку.
- Там у дверей кто-то стоит! - прошептала она. Джонни включил оптические усилители.
- Это Альмо Пайер, - узнал он охранника.
- С дробовиком. Челлинора, по-видимому беспокоит, что ты или Нед могут разблокировать телефонную систему.
Однако то, что он все силы бросил на охрану дорог, а здесь поставил мальчишку, говорило о небольшом значении оборудования Крис для Челлинора.
- Это не будет слишком сложно, - сказал Джонни.
- А как же хвост? - с беспокойством спросила Крис. - И ты ведь не причинишь вреда Альмо, а? Он ведь еще ребенок.
- Который уже достаточно вырос, чтобы отвечать за свои поступки, - подчеркнул Джонни. - Не беспокойся, мне этот мальчишка тоже нравится. Что же касается хвоста, то я думаю, резкий поворот направо и быстрая ходьба позволят нам оторваться, и он ни за что не догадается, что мы его раскусили. Потом мы сделаем круг и подойдем к твоему магазину сзади. Но когда мы пойдем, то уже не сможем разговаривать, поэтому мне нужно спросить кое-что прямо сейчас…
Насколько Джонни мог судить, трюк удался, и когда они приблизились к магазину Крис, шпиона Челлинора нигде не было видно. Здание с обратной стороны не имело дверей и, следовательно, не охранялось. Став прямо под окном второго этажа, на которое показала Крис, Джонни еще раз осмотрелся и прыгнул. Его ножные сервомоторы сработали отлично, доставив его прямо на узкий карниз перед окном. Окно, приоткрытое на несколько сантиметров для вентиляции, поддалось без малейшего усилия. Секунду спустя Джонни был уже внутри.
Все, что ему было нужно, он нашел именно в тех местах, которые указала ему Крис. Через две минуты он вернулся на карниз и закрыл окно. Еще через мгновение он с бесстрастным видом удалялся от здания. Дыхание Крис, следившей за ним, было более тяжелым.
- Никаких проблем! - ответил он на ее молчаливый взгляд. - Никто даже не догадается, что я там был. А теперь давай быстрее вернемся домой. Сегодня вечером тебе с отцом предстоит большая работа.
К тому времени, когда они подошли к дому Элджарнов, Лэ и Табер уже давно ушли. Но Джонни знал, что ему не стоило задерживаться у них надолго. К счастью, на объяснение того, что он хотел сделать, ушло пять минут. От его плана ни Крис, ни ее отец не пришли в восторг и согласились участвовать в нем с видимым нежеланием.
Закончив объяснения, он тотчас оставил их. По дороге домой он краем глаза заметил, как от дома Элджарнов отделилась неясная тень и последовала за ним немного ближе, чем раньше. Он вздохнул, и впервые с момента гибели Мак-Дональда скупая улыбка коснулась его губ. Его трюк удался. Хвост снова был на своем месте, а отсутствие Кобр свидетельствовало о том, что мальчишка не придал значения тем нескольким минутам, на которые он выпустил Джонни из поля зрения, и не стал о них сообщать. Вполне понятная реакция. И его ничуть не волновало, что мальчишка будет сторожить всю ночь. Он, правда, надеялся, что Челлинор не додумается приставить кого-нибудь к дому Элджарнов.
Наступившее утро было ясным и бодрящим. Лишь несколько редких перистых облачков были видны на голубом небе. Джонни казалось несправедливым, что небо над Авентайном в день похорон Мак-Дональда было столь жизнерадостным. И все же в этом было хорошее - такая погода внушала уверенность, что на церемонии будет большое стечение народа, а это заставит Челлинора стянуть на Площадь максимальное количество своих людей. Природа тоже была на стороне Джонни.
Почувствовав прилив сил, он плотно позавтракал, принял душ, побрился и в восемь тридцать в полном обмундировании Кобры вышел из дома.
Лэ и Табер, выглядевшие, как он и предполагал, весьма утомленными, уже ждали его.
- Доброе утро, Моро, - сказал Лэ, осматривая его с головы до ног. - Я никогда не видел тебя так одетым с самого дня высадки на планете.
- Ты слишком любезен, - коротко сказал ему Джонни. - А теперь, если ты не возражаешь, мне нужно идти на похороны. Уверен, что и тебе тоже куда-нибудь нужно.
Он прошел между ними и отправился вдоль улицы. Они отправились следом по обе стороны от него.
- Есть около сотни мест, куда я бы предпочел пойти, - сказал Лэ. - Есть также тысячи людей, чью компанию я предпочел бы твоей, но Тор считает, что нужен кто-то, удерживающий тебя в узде.
Джонни фыркнул.
- Челлинор всегда умел играть словами. Чего вы, черт возьми, боитесь? Или вы думаете, что на похоронах Кена я подниму бунт?
- Причины для волнений нет, - ответил Табер мрачно. - До сих пор Ариэль был весьма спокойным местечком, но массовые митинги всегда потенциально взрывоопасны. А демонстрация силы всегда была верным средством удержать людей от безумных поступков.
Джонни бросил на него косой взгляд.
- Похоже, что ты и сам в этом не слишком убежден, - предположил он. - Что, тебя тоже достают методы руководства Челлинора?
Некоторое время Табер молчал.
- Я тоже любил Мак-Дональда, - наконец произнес он. - Но Челлинор прав, местное правительство совсем не работает.
- Есть пути решить эту проблему, не прибегая к бунту.
- Достаточно! - оборвал его Лэ. - Время разговоров на политические темы миновало.
Джонни крепко сжал челюсти. Хотя, по правде говоря, иной реакции он и не ожидал. Лэ не мог оставаться равнодушным к тому, как он льет воду на ростки, которые дали семена нерешительности Табера. Но, может быть, того, что сказано, было уже достаточно, чтобы ростки дали пышные всходы и без посторонней помощи. И уже совсем другим вопросом было, чтобы они расцвели вовремя.
Никогда еще, с самого праздника Последнего Дня Высадки, не видел Джонни Площадь такой переполненной. В центре, на двух подставках в половину человеческого роста стояли два открытых гроба. С края площади было видно лицо и сложенные руки Мак-Дональда. Между гробами на единственном стуле сидел отец Виткаускас. Не останавливаясь, Джонни повернул налево, обошел толпу и приблизился к изножью гроба Мак-Дональда. Оглядевшись, он заметил еще не менее шести Кобр Челлинора, которые группками стояли в первых рядах толпы недалеко от него. Выбранное им положение имело преимущество за счет небольшого возвышения этого участка Площади. Это позволяло ему иметь хороший обзор. Было очевидно, что Челлинора не на шутку беспокоила возможность восстания.
- Доброе утро, Моро, - раздался за спиной Джонни невнятный голос. Обернувшись, он увидел стоявшего рядом с Лэ Челлинора. - Огромное стечение народа, не правда ли?
- Очень хорошо, - холодно отозвался Джонни.
- Кен был очень популярным в городе человеком. Убив его, ты совершил одну из своих самых грубых ошибок.
Взгляд Челлинора скользнул по толпе, потом он перевел его на Джонни.
- Надеюсь, ты не такой дурак, чтобы попробовать воспользоваться этим обстоятельством, - сказал он, и в голосе его послышалась угроза. - Все это время Лэ, Табер и я будем стоять рядом с тобой. Если что-то в твоем поведении нам покажется подозрительным, это будет последним, что ты успеешь сделать в своей жизни, равно как и другие замешанные в этом люди.
И он многозначительно посмотрел на выстроившихся по обе стороны Площади Кобр.
- Не беспокойся, - прорычал Джонни. - У меня нет никаких намерений затевать что-либо.

Предыдущая страница 15 Следующая страница


Кобра 16

Внезапно тихий шелест разговоров на площади умолк, и воцарилась тишина. Обернувшись, Джонни увидел, что отец Витаускас поднялся со своего места.
Похоронная церемония началась.
Потом Джонни с трудом мог вспомнить слова, которые были произнесены тем утром. Он автоматически пел вместе с другими там, где это было нужно, преклонял голову, но все его внимание было сосредоточено на толпе, среди которой его взгляд высматривал людей, которых он знал лучше всего. Он старался угадать их настроение. Без особого труда он нашел Крис и ее отца. Они стояли в первом ряду на расстоянии четверти круга от него. Рядом с ними стоял мэр Тайлер, полный сурового достоинства. Он изо всех сил старался не выдать, что испытал настоящий шок, перевернувший все в нем с ног на голову. У многих людей на лицах отражались те же чувства. Джонни едва ли мог винить их за это. Против них выступили Кобры, люди, которые призваны оберегать и защищать их. Было похоже, что большинство просто не знало, как на это реагировать. Заметил также Джонни и неуверенность переминавшегося с ноги на ногу Альмо Панера. Похоже, что он, как и Табер, не был уверен, что выбрал правильную дорогу.
Шорох одежды сзади привлек его внимание, и он снова повернулся к священнику. Служба подходила к концу. Толпа преклонила колени, чтобы произнести последнюю молитву. Джонни поспешно опустился на колени и огляделся. Все Кобры Челлинора стояли на ногах, независимо от того, какие чувства владели ими при этом. Из тактических соображений они должны были оставаться на ногах, чтобы иметь хороший обзор толпы. Краем глаза Джонни видел, что Альмо, пребывая в нерешительности, бросил в его сторону взгляд и тоже преклонил колени вместе со всеми. Между гробами опустился на колени и отец Виткаускас. Когда он начал заупокойную молитву, глаза Джонни отыскали Крис. Он увидел, как ее рука скользнула под подол длинной юбки к устройству, привязанному к ноге…
И Мак-Дональд поднялся в гробу.
Сзади Джонни кто-то вскрикнул, на большее ни у кого просто не хватило времени. Руки Мак-Дональда медленно разогнулись, и лазеры, расположенные в его пальцах, открыли огонь.
Табер, стоявший непосредственно на линии огня, согнулся пополам. Запрограммированные рефлексы Челлинора и Лэ вывели их из шокового ступора, и они изогнулись для ответного огня. Но руки Мак-Дональда уже растопырились в стороны, подобно огромному вееру смерти, и сеяли гибельный огонь над головами стоявшей на коленях толпы. Лэ, издав сдавленный звук, упал на землю, когда луч лазера полоснул его по груди, в то время как его собственные лазеры продолжали извергать бесполезный огонь по человеку, которого он уже однажды убил. Челлинор оборвал свою атаку и пригнулся как раз в тот момент, когда выстрелил бронебойный лазер Джонни. Выпрямиться он уже не смог… Остальные Кобры, стоявшие на площади, рефлексы которых были направлены на то, чтобы укрыться от смертоносного огня лазеров Мак-Дональда, практически никак не реагировали на вмешательство Джонни. Большинство из них даже не поняли, что в них стрелял кто-то еще, а когда это до них дошло, было слишком поздно. Дикий фейерверк огня Мак-Дональда и прицельная стрельба Джонни вскоре очистили от Кобр всю площадь.
Все закончилось еще до того, как в толпе кто-то успел крикнуть.
- Мы не сумеем замолчать этого, ты же знаешь, - сказал мэр Тайлер и покачал головой, его руки дрожали. - Нам и еще половине городов района Каравел все равно придется просить генерал-губернатора прислать новый отряд Кобр.
- Ничего страшного, - сказал Джонни и поморщился, когда доктор Элджарн приложил повязку к ожогу на его плече, полученному от случайного попадания. - Никто не собирается преследовать Челлинора или мстить ему. Тем более - снова браться за дело. Все сообщники, что у него были среди гражданского населения, участвовавшие в сооружении баррикад и их охране, как сказал он сам, теперь будут чрезвычайно осторожны, чтобы не повторить ошибку. Движение Кобр за свержение власти мертво. Все, что от вас требуется, так это только указать, что в сговоре участвовало меньшинство. Мы не можем позволить того, чтобы люди боялись нас. На Авентайне по-прежнему очень много работы, с которой могут справиться только Кобры.
Тайлер кивнул и двинулся в сторону своего кабинета.
- Да, мне только хочется верить, что Жу поймет все правильно. Мне не хотелось бы, чтобы за Ариэлем утвердилась дурная слава, словно мы потакали амбициям Челлинора.
Дверь за ним закрылась, и Крис встала.
- Полагаю, что мне тоже нужно идти и приступать к налаживанию телефонной связи.
- Крис! - Джонни помедлил. - Я очень сожалею о том, что пришлось такое предпринять на похоронах Кена и что тебе пришлось стать свидетелем этих новых…
Она слабо улыбнулась.
- Этих новых ран? - она покачала головой. - Кен давно оставил это тело, Джонни. Он не мог чувствовать этих лазерных ударов. Я беспокоилась о тебе, я до смерти боялась, что тебя тоже могут убить.
Теперь головой покачал Джонни.
- Никакой опасности я фактически не подвергался. Ты, Оррин и отец Виткаускас подготовили все для меня просто идеально. Я только надеюсь, что репутация Кена не… впрочем, я не знаю.
- Уже говорят, - со вздохом произнесла она. - Уже начали ходить слухи, что он симулировал смерть, чтобы нанести последний удар.
Джонни поморщился.
- Да, именно это они и подумали. А через несколько дней и за много километров отсюда эта история до неузнаваемости обрастет новыми подробностями. Кобра-мститель, вернувшийся из страны Смерти, чтобы защитить свой народ от гнета. Хотя легенда, подобная этой, была бы не так уж плоха. Во всяком случае, многих из тех, кто захотел бы пойти путем Челлинора, она удержала бы от этого шага. Не думаю, что такая слава была бы Кену неприятна.
- Может быть, я пока не могу так далеко заглядывать в будущее, - ответила Крис.
- Ты уверена, что сможешь сегодня работать? - спросил Джонни, рассматривая ее измученное лицо.
- Нед мог бы начать и без тебя.
- Я в порядке, - она взяла руку Джонни и коротко пожала ее. - Увидимся позже, Джонни. И спасибо за все.
Она ушла, а Джонни вздохнул.
- Это мне нужно благодарить вас обоих, - сказал он Элджарну.
Теперь, когда он мог, наконец, расслабиться, на него навалилась смертельная усталость.
- Не думаю, что смог бы выдержать вид всех этих проводов, связывающих реле и сервомоторы Кена, даже зная, как все это важно. Наверное, для Крис это было особенно тяжело, - продолжил он после паузы.
- Мы все сделали то, что и должны были, - уклончиво отвечал Элджарн. - Знаешь, ведь до полного конца еще далеко. Жу предстоит кое-что предпринять. Если он достаточно умен, то ему следует начать с того, чтобы выслушать мнение Кобр относительно поступков правительства и его политики. Тебе нужно воспользоваться ситуацией и выйти с конкретными предложениями по улучшению обстановки.
Джонни устало вздохнул.
- Сейчас я, как и Крис, не могу забегать вперед.
Элджарн покачал головой.
- Если для Крис эта отговорка простительна, то для тебя - нет. Пока на Авентайне будут Кобры, опасность, которую мы пережили, по-прежнему будет угрожать нам. Поэтому уже сейчас надо начинать действовать и постараться снизить вероятность рецидива до минимума.
- Успокойся, Оррин. Ты уже начинаешь говорить о политике, а мой жизненный опыт так далек от нее, как от нас центр Доминиона. Я даже не имею представления, с чего тут можно начать.
- С того, чтобы убедить Кобр, что любое нападение на правительство равносильно нападению на них самих, - сказал Элджарн. - Кен сражался с Челлинорой потому, что для него этот бунт был ударом по чести его семьи. Возможно, и у тебя были аналогичные причины. Как мне кажется, мы должны взывать к чувству вашей личной заинтересованности. А ваша личная заинтересованность, на мой взгляд, должна быть непосредственно связана с правительством.
Когда до Джонни стал доходить смысл сказанного, он нахмурился.
- Ты считаешь, что мы должны непосредственно входить в правительство?
- Я думаю, что это неизбежно, - сказал Элджарн. И хотя голос его звучал твердо, беспокойные руки выдавали чувство неуверенности. - У вас, Кобр, гораздо больше влияния на этот мир, чем предполагало правительство. И как бы то ни было, ему придется перестроиться, чтобы сделать поправку на это обстоятельство. Нам не остается никакого выбора, кроме как довериться вам законным путем, либо снова подвергнуться риску оказаться в хаосе, который чуть было не создал Челлинор. Нравится тебе это или нет, но сейчас, Джонни, вы - важная политическая сила. И именно, на тебя ложится ответственность за то, чтобы Жу это пенял.
Уловив иронию ситуации, Джонни поморщился. Вероятно, в какой-то степени Челлинор оказался победителем.
- Да, - вздохнул он. - Я полагаю, что это мой долг.

ОТСТУПЛЕНИЕ

Для опытного наблюдателя все признаки были налицо.
И они не вызывали сомнений. Второстепенная фраза в официальном послании Трофтов Комитету, некоторые незначительные смещения периметра торговых и сторожевых звездных кораблей, комментарии по поводу очевидного подстрекательства Трофтов, сделанные Министи. Это были на первый взгляд незначительные, сами по себе ничего не значащие признаки. Но рассмотренные в совокупности, они, словно крохотные кусочки мозаики, наводили на мысль, что после пятнадцатилетнего существования на своей территории Коридора для прохождения кораблей Доминиона Трофты наконец стали уставать от этого.
Вэнис Дарл мрачно нахмурился, рассматривая ночной вид Купола за окном своего офиса.
Недовольство Трофтов не было причиной для беспокойства. Большинство членов Комитета искренне изумлялось тому, что Коридор существовал так долго. Звездные Силы вот уже на протяжении одиннадцати лет осуществляли свои планы, и если не произойдет ничего экстраординарного, то в самое ближайшее время они вынуждены будут опробовать свою новую стратегию на практике. Буквально в течение года.
Без слов было ясно, что жертвой новой войны предстояло стать Авентайну и двум его еще не вставшим на ноги колониям, тем самым мирам, из-за которых и назревал военный конфликт. Это, по мнению Дарла, сводило будущую попытку защитить колонии на нет.
Но какими могли бы быть альтернативы? Поначалу комитет был вынужден согласиться с планом колонизации под давлением обстоятельств. Но теперь, когда по Коридору в обратном направлении пошли редкие минералы и фармацевтическое сырье, его отношение к колониям изменилось радикально. Поскольку, согласно договора, военным кораблям было запрещено появляться на территории Трофтов, у Доминиона не было возможности защитить Авентайн. Они могли это сделать только в случае непосредственной военной угрозы, о которой правительство узнало бы только по прошествии нескольких лет.
В политике существовало универсальное правило, суть которого сводилась к тому, что если какая-либо угроза не была пресечена сразу после возникновения, впоследствии обходилась очень дорого.
Протянув руку, Дарл прикоснулся к аппарату внутренней связи.
- Да? - с экрана на него смотрело лицо молодого человека.
- Ты уже сверил ботанические данные Авентайна?
- Да, сэр, - кивнул Джейм Моро. - Они на вашем письменном столе с пометкой «Бот/физ. 111, Авентайн». Я положил их туда, пока вы были на собрании по общим направлениям политики.
- Спасибо, - Дарл взглянул на часы. - Ты тоже можешь идти домой, Моро. Если мне что-то понадобится, мне поможет ночной персонал.
- Хорошо, сэр. Позвольте мне только сказать сначала, что в той магнитной карточке есть пункт, который может представлять для вас особый интерес, если я правильно понял предмет ваших поисков. Он помечен двойной звездочкой.
- Спасибо, - снова сказал Дарл и выключил связь. «Если ты правильно понял, что я ищу! - подумал он, искоса взглянув на пустой экран. - Если бы я сам понимал, что я ищу, то, вероятно, уже давно нашел бы это». Исследования по самообеспечению, предложения по устрашению - все это работало и все имело смысл. И Дарл в любой момент был готов начать воплощение своего плана. Но чего-то недоставало, какого-то основополагающего камня, который бы гарантировал заинтересованность в его пакете предложений как здесь, так и на Авентайне. И это что-то обязательно должно существовать… Но пока Дарл не представлял себе, что оно собой представляло.
Перебрав на столе все полученные сообщения, он, наконец, нашел магнитную карточку Моро. Вставив ее в компьютерную панель, он начал поиски двойной звездочки. Оказалось, что это был анализ некоего растения типа тростника, именуемого блусса, заросли которого в изобилии заполняли влажные низины Авентайна. Это растение деловито концентрировало в себе один из стратегических металлов, необходимых для самообеспечения планеты. Цикл роста, экологическая ниша, биохимия - он быстро просмотрел все данные обзора, переснятые Моро непосредственно с файлов владельца. Биохимическая реакция на климатические изменения…
Он помедлил и прочитал еще раз более внимательно. Откинувшись на спинку кресла, прочитал снова. Запросив последние климатические данные, полученные с Авентайна, ознакомился с ними и связался с ночной сменой, обслуживающей компьютеры Купола. Он дал им задание найти данные по фауне колонии. Главный программист внимательно выслушал, сообщил Дарлу, что на выполнение задания понадобится несколько часов, и отключился.
Теперь члену Комитета оставалось только ждать. Бели он и впрямь нашел свой неуловимый краеугольный камень… Но и в этом случае еще предстоит масса работы для обоих заинтересованных миров. К тому же не было никакой гарантии, что план даже при успешном его внедрении сработает.
Еще в начале своей работы в Комитете он ощущал на своих плечах давящее бремя неуверенности. Но теперь, когда миновало более десяти лет, его эмоции стали более уравновешенными. Он сделает все, что в его силах, а об остальном пусть позаботится Вселенная.
Судьба и на этот рае была милостива. Через шесть часов, когда он проснулся, его ждали результаты моделирования.
Они были положительными.
Он очень внимательно прочитал весь доклад. Да, желанный краеугольный камень был найден. Неожиданно, там, где его не искали, но, главное, найден. Теперь настало время проверить, сойдутся ли вместе все составляющие, которые он уже собрал. А если так…
Если так, то Доминиону предстояло увидеть, как Трофты отнесутся к тому, что правила игры изменились не в их пользу.

ПОЛИТИК:2421

Джонни покачал головой.
- Прошу прощения Тэм, но тебе придется обходиться без меня. У меня начинается отпуск ровно через четыре минуты, - и он демонстративно посмотрел на часы.
Восторженное выражение лица Тэмиса Дайона на экране телефона сменилось на шокированное и начало медленно превращаться в недоверчивое.
- Ты что, Джонни! Здесь член Комитета Доминиона!
- Я это уже слышал. Ну, так чего же хочет Жу? Полной инспекции планеты? Если бы этому парню нужна была помпа, он поставил бы нас в известность о своем прибытии пораньше, чем за шесть часов.
- Джонни, я понимаю, что мы с тобой новички на политическом поприще, но не кажется ли тебе, что нам хотя бы нужно встретить корабль с членом Комитета в Капиталии?
Джонни пожал плечами, стараясь подавить улыбку. Ему всегда было весело наблюдать за тем, как Дайон общался с ним по видеосвязи.
- Я очень сомневаюсь в том, что там будут все члены магистрата. Ну, а если нет такого единодушного присутствия, то какая разница - одним больше или одним меньше?
- Разница состоит в том, - проскрипел зубами Дайон, - что мы должны поддержать честь Кобр.
- Вот ты и будешь поддерживать нашу честь. А теперь серьезно, Тэм. Какая разница, будешь ли ты там один, мы оба или ни одного из нас? Если, конечно, Жу не планирует какое-то лазерное шоу или что-то в этом роде, а?
Дайон фыркнул. Даже у него при мысли о таком мероприятии мэра появилась улыбка на лице.
- Он же рассвирепеет, если узнает, что тебя не будет. В конце концов, что уж такого важного в твоем отпуске? Что, Крис, грозится бросить тебя, если ты не возьмешь отпуск?
- Не болтай глупостей. - Джонни все же припомнил некоторые проблемы по этой части с Крис. - По правде говоря, тот корабль, что сейчас выходит на орбиту Авентайна, несет более важного для меня пассажира, чем какой-то член Комитета - мою сестру Гвен. Я хочу, пока светло, показать ей окрестности, а потом помочь ее геологической группе устроиться у Моладских гор в Палине.
Дайон скорчил гримасу.
- В районе Давы, правильно? Конечно же, ты прав. Она, бесспорно, заслуживает хоть немножко цивилизации прежде, чем исчезнет в глубинке, - он громко вздохнул. - Ты победил. Убирайся отсюда и забудь про свой телефон. Даю тебе полчаса форы, а потом объявлю кабинету Жу, что ты ушел.
- Спасибо. За мной должок. И скажи Жу, чтобы он расслабился. Я вернусь ровно через неделю. Думаю, что к тому времени член Комитета вряд ли уедет. Так что ему придется навязать мне еще не один официальный обед.
- Я передам ему твои слова без изменений. Пока.
С этими словами изображение Дайона исчезло с экрана. Улыбаясь, Джонни поднялся на ноги и нащупал пальцами полевой телефон на поясе. Конечно же, он мог бы оставить его, как посоветовал Дайон. Но, хотя его уже практически не вызывали, он все же остался Коброй. Поэтому он предпочел компромисс - выключить телефон, но все же оставить его при себе. Сделав так, Джонни вышел из кабинета.
Крис уже ждала его в приемной, болтая с его секретарем.
- Все устроилось?
- спросила она, когда он появился.
- Все устроено, - кивнул он. - Официально я в отпуске. Вручаю судьбу района Каравел в опытные руки Терона.
Терон Юту хмыкнул.
- В любом случае, когда вы вернетесь, район еще будет стоять на прежнем месте, - сказал он. - И как это вы в отпуске?
- Свой телефон я беру с собой, но он будет выключен, - сказал ему Джонни. - А если ты кому-нибудь сообщишь код, по которому можно будет связаться со мной без особой на то нужны, я отвезу тебя в район Давы и натравлю на тебя гант.
- Это пострашнее долга, - серьезно согласился Юту. - Всего хорошего, сэр, приятного отдыха, миссис Моро.
Крис предусмотрительно поставила машину так, чтобы можно было без помех побыстрее уехать, и уже через минуту они мчались в негустом потоке машин Ранкина в направлении местного аэропорта.
- Есть какие-нибудь проблемы с Коврином, о которых мне следовало бы знать?
- спросил он у Крис.
Она покачала головой.
- Тим и Сью, что могут оставить его у себя на ночь, если мы не вернемся. А как ты? Были какие-нибудь проблемы, связанные с прилетом второго корабля?
Он посмотрел на нее.
- Ты никогда не перестанешь удивлять меня, дорогая. Я сам услышал о нем всего несколько минут назад.
Она улыбнулась.
- Но это все, что я знаю. Сообщение о прибытии второго корабля пришло по коммуникационной сети Терона как раз, когда я входила в офис. Что, плохие новости?
- Насколько мне известно, нет. Там находится член Комитета Доминиона, который, как я понимаю, решил объехать колонии. Но на ближайшую неделю я самоустранился от участия в каких-либо церемониях.
- Интересно, не собирается ли Доминион урезать нам поставки?
- предположила Крис. - А может быть, Трофты причиняют какие-то неприятности?
- Если там будет что-то, о чем мне необходимо знать, Терон всегда сможет разыскать меня. А пока давай считать, что визит его носит чисто политический характер, соответственно этому и будем действовать.
Через несколько минут они были уже на летном поле, а еще через некоторое время летели в направлении Капиталии.
Бывали времена, и надо сказать, довольно часто, когда Джонни сожалел о том, что согласился на пост члена магистрата и поменял рутинные заботы о нуждах одной деревни на головную боль исполнительной власти целого района. Но иметь в своем распоряжении воздушный транспорт было как раз одним из преимуществ этой работы.
Вторым большим плюсом было то, что теперь он не рисковал жизнью в сражениях с остистыми леопардами и фалксами.
Когда Джонни и Крис прибыли на взлетное поле для звездолета, из корабля выходил последний пассажир, но только первый из них появился из здания пропускного пункта. Встав в сторонке, они ждали.
Ожидание долго не продлилось. Внезапно появилась Гвен Моро. У Джонни, бессознательно ожидавшего увидеть десятилетнюю девочку, которую он оставил на Горайзоне, едва повернулся язык поприветствовать ее.
- Гвен, мы здесь!
- Джонни! - улыбнулась она и обдала Джонни той жизнерадостностью, без которой он ее себе не представлял. В первое мгновение он почувствовал искушение снова подбросить ее в воздух, как он делал всякий раз, когда возвращался домой. Но, к счастью, он подавил в себе это желание.
Знакомство и приветствия сопровождались улыбками, объятиями и общей радостью. Крис и Гвен уже хорошо знали друг друга по пленкам, которыми они обменивались, так что чувства неловкости, которого в глубине души боялся Джонни, так и не возникло. Когда Гвен расспрашивала про своего племянника, ее заверили, что он ни в чем не отличается от других двухлетних сорванцов, только, конечно же, умнее. Джонни уже собирался пойти к выходу, когда Гвен остановила его, положив ладонь на его руку. На губах ее играла озорная улыбка.
- Прежде чем мы пойдем, Джонни, я бы хотела сказать, что у меня для тебя есть один сюрприз. На корабле я встретила кое-кого, кто собирается работать в том же городе, что и я.
Ее глаза сверкнули, и она обернулась через плечо.
«Дорожное знакомство, жених?» - мелькнула у него мысль.
Он обернулся в ожидании увидеть незнакомца и почувствовал, как у него отвисла челюсть.
- Колли!
Улыбка Колли Холлорана была просто невероятных размеров.
- Привет, Джонни. Чертовски приятно снова увидеть тебя!
- А мне в сто раз больше! - заулыбался Джонни.
- Крис, это Колли Холлоран, один из моих сослуживцев по войне на Адирондаке. Я-то думал, что вы с Имелем решили оставаться на военной службе до конца ваших дней.
- Имель и сейчас еще в Армии, - кивнул Холлоран. - Но твои штучки-дрючки здесь дали нашему руководству слишком много идей относительно возможностей применения Кобр. Я наконец-то решил, что хватит с меня патрульной службы на Айберлэнде и попросил перевода сюда.
- Но если ты ожидаешь, что в районе Давы тебе придется нести караул в королевских покоях, ты ошибаешься, - предупредил его Джонни. - Вероятнее всего, тебе придется совершать обход джунглей и выполнять много тяжелой физической работы.
- Да, но здесь я буду работать сам по себе без надзора со стороны среднего офицерского чина, - и он махнул рукой в сторону неба. - А может быть, отправлюсь помогать обживать новый мир, как и ты когда-то.
- Палатин или Келиан?
- Джонни неприязненно покачал головой. - Если тебе нужно армейское мышление, так здесь его предостаточно. Мы и на треть не исследовали Авентайн, не говоря уже о заселении. А они уже открывают плацдармы на двух других планетах! И при этом говорят о напряженке с ресурсами и человеческой силой, особенно не хватает Кобр.
- Джонни! - спокойно перебила его Крис. - Ты обещал, что не будешь говорить о политике Авентайна, во всяком случае, в течение первого получаса. Помнишь?
И они все рассмеялись. По правде говоря, ничего такого Джонни не обещал, но намек ее хорошо понял.
- Крис права. У меня действительно есть тенденция иногда перегибать палку, - признался он и указал им на дверь. - Если вам уже надоело стоять здесь, давайте отправимся куда-нибудь пообедать. Крис и я не слишком часто бываем в Капиталии, но мы знаем, где находится самый лучший ресторан.
Обед прошел успешно, еда и атмосфера ресторана были именно такими, какими их хотели видеть. Некоторое время все были заняты тем, что слушали истории из жизни семейств Моро и Холлоранов. Потом беседа перекинулась на Авентайн и на район Давы. О последнем Джонни знал мало. Дава была тем районом планеты, в которой человечество внедрилось сравнительно недавно. Он был несколько удивлен тем, что они с Крисом смогли рассказать даже больше, чем последняя информация для колонистов.
Все уже ели десерт и попивали нечто вроде кавы, когда Крис случайно упомянула о загадочном корабле Доминиона, быстро следовавшем по следу колониального корабля.
- Никакой загадки здесь нет, - покачал головой Холлоран. - Я слышал о нем, когда был на Эсгарде. Я думал, что и вы в курсе. Речь идет о члене Комитета Вэнисе Дарле и некоем особом плане, связанном с Кобрами, который сварганили совместно Армия и Центральный Комитет.
- Дарл?
- глаза Гвен широко раскрылись.
- Джонни, на него работает Джейм.
- Ты права, - это имя не сразу отозвалось в памяти, но теперь он вспомнил. Джейм работал в команде
Дарла вот уже двенадцать лет. - Колли, ты случайно не в курсе, что Дарл привез с собой?
- Ну и дела! Да вы, Моро, повсюду! - сказал Хол-лоран и в изумлении покачал головой. - Нет, я ничего не знаю. Только то, что это касается Кобр. Мендро и Бей в течение целого месяца буквально на пупе вертелись в Комплексе Фрейера, а люди из Комитета облазили его вдоль и поперек.
- Что они там делали?
- Я знаю только то, что известно по слухам. Там туда-сюда сновали грузовики, и все это было связано, в основном, с хирургическим крылом.
- Похоже, что они модернизируют оснащение Кобр, - нахмурился Джонни. - А как ведут себя последнее время Трофты и Мнытисти?
- Насколько мне известно, неважно. Возможно, Доминион подумывает о том, чтобы помочь колонистам в освоении планеты, для чего и понадобились дополнительные Кобры?
- И Дарл прибывает сюда для вынесения окончательного решения?
- предположил Джонни. - Что ж, правдоподобно.
- Ага! - угрожающим тоном вставила Гвен. - Это уже политика, ребята. Технический просчет. Право выбора темы переходит к Крис.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Все заулыбались, и разговор перешел на тектонику и геологию, чем собиралась заниматься Гвен на новой планете. Но раскрепощенное состояние, которое Джонни испытывал несколькими минутами ранее, теперь уже не могло к нему вернуться. Попытка переворота, предпринятая Тором Челлинором семь лет тому назад, больше не повторилась, но Джонни все эти годы жил ожиданием, что все это им еще аукнется. Но он надеялся на то, что если Авентайн проживет еще несколько десятилетий, Кобры все вымрут, и общество наконец сможет вернуться к нормальной жизни. Но раз Доминион собирался прислать им новую партию…
Тем не менее, вечер, хотя уже и был лютен своей искрящейся легкости, продолжал оставаться приятным. Дженни и Крис показали Гвен и Колли вечную жизнь
Капиталии. Странно, но Джонни поймал себя на том, что мысленно он все время сравнивал эту жизнь со своими туманными воспоминаниями, которые остались после Горайзона и Эсгарда.
А Гвен и Холлоран, которым все это казалось привлекательным из-за своей необычности, но довольно примитивным, будучи людьми воспитанными, своего мнения не высказывали.
Было уже далеко за полночь, когда, наконец, они решили с развлечениями покончить. Поскольку возвращаться в Ранкин в столь поздний час не было смысла, они решили остановиться в одной из немногочисленных гостиниц Капиталии. Гвен и Холлоран уже разошлись по своим комнатам, и Джонни уже начал раздеваться, когда вдруг заметил, что у его телефона горит красный огонек, свидетельствующий, что для него есть сообщение.
- Охо-хо! - пробормотал он. Крис проследила за его взглядом.
- Не обращай внимания, - посоветовала она, - по крайней мере, до утра. Терон рискнул бы разбудить тебя, если бы это было срочно.
- Да, - согласился Джонни и почти против воли взял аппарат. - Но он не стал бы беспокоить нас вовсе, если бы это не было важно. Все же лучше узнать, в чем дело.
В сообщении, как он и предполагал, просто говорилось, чтобы он позвонил своему секретарю, когда ему это будет удобным.
Джонни посмотрел на часы, пожал плечами и набрал номер. Юту ответил немедленно. В его голосе не было ни малейших признаков сна.
- Простите, что побеспокоил вас, член магистрата, - извинился он, - но в вашу коммуникационную сеть полчаса назад поступили данные, которые, на мой взгляд, следовало бы знать. Сегодня поздно вечером на равнинах в двух километрах западнее Палина в районе Давы обнаружен мертвый остистый леопард. Он был довольно сильно потрепан, но, по всей видимости, не пожирателями падали.
Джонни быстро поднял глаза и поймал взгляд Крис, который внезапно стал тревожным, а мышцы его лица окаменели. Наконец-то, хотя и с большим запозданием, появился неуловимый хищник, от которого не в силах защититься даже остистый леопард.
- Были обнаружены признаки того, кто это сделал?
- спросил он Юту.
- Нет, сэр, кроме того, что я вам уже сказал, ничего не известно. Останки были доставлены в Нипарин, куда, как я предполагаю, они вызовут экспертов для изучения того, что осталось от леопарда. Просто я подумал, что вы, возможно, захотите отдать какие-то распоряжения немедленно.
- Да. Последнее время район Каравел довольно быстро застраивался, но все же в некоторых местах города остались окруженными довольно обширными массивами лесов. Если этот новый хищник мигрировал так же, как и остистые леопарды, то весь район в скором времени может оказаться в нежелательной компании. Предупреди всех Кобр, чтобы они были особо внимательными в лесу и постарались не упустить никаких необычных следов или иных признаков. Все остальные должны держаться от леса подальше. Сезонные рабочие и фермеры, работающие поблизости от опушек, должны держать свои кабины закрытыми.
- Слушаюсь, сэр. Я передам это по сети публичного вещания уже через полчаса. Да, еще сегодня вечером звонил генерал-губернатор Жу. Он распорядился, чтобы завтра в 11 часов утра все члены магистрата явились в Здание Доминиона на специальное собрание.
Джонни хмыкнул.
- На церемониальный завтрак, даваемый в честь прибытия члена Комитета, сомнений быть не может.
- По правде говоря, я так не думаю, - сказал Юту. - Да, член Комитета Дарл будет там, но мне показалось, что подоплека более серьезная. Генерал-губернатор был чем-то озабочен. Я ему сказал, что постараюсь связаться с вами, но ничего конкретного не обещал.
- Спасибо.
- Джонни посмотрел на Крис, помня свои обещания насчет отпуска, но глаза ее были очень встревоженными, и она отрывисто кивнула.
- Хорошо, я постараюсь показаться. Пожалуйста, начни собирать для меня все сведения относительно мертвого остистого леопарда. Мне понадобится идентифицировать его убийцу как можно быстрее.
- Я все понял, сэр.
- Спасибо за звонок. Спокойной ночи.
- Джонни отключил телефон. Взглянув на Крис, он уже было открыл рот, чтобы извиниться, но она заговорила первой.
- Гвен и Колли оба едут в Палин, - тихо сказала она.
- И если в его окрестностях существует такая опасность, наверное, мне следует отвезти их завтра утром в Ронкин.
Джонни вздохнул.
- Да, вероятно. Неизвестно, сколько продлится это собрание. Если бы я управлял районом Давы, то отменил бы ориентационную неделю Колли и направил бы его в Палин для осуществления охраны немедленно. Может быть, тебе стоит взять одну Гвен, а Колли оставить здесь? Если он получит приказ, то я смогу подвезти его туда, а заодно посмотреть на леопарда своими глазами.
- И, может быть, самому присоединиться к охоте?
- она жестом отвела его протесты.
- Нет, я понимаю. Конечно же, мне не нравится, что тебе придется рисковать своей жизнью, но я - то знаю, что по-другому ты не можешь. Даже Кобры среднего возраста подвергаются меньшей опасности, чем обычные молодые люди.
- Вот уж спасибо, - фыркнул он.
- Тридцать девять едва ли можно назвать средним возрастом.
Крис улыбнулась.
- Почему бы тогда тебе не прекратить протестовать и не лечь в постель, чтобы доказать мне, какой ты еще молодой?
Потом они лежали рядом в темноте, а мысли Джонни вернулись к войне на Адирондаке. Там люди, которых он любил, всегда отстранялись от него, когда чувствовали, что могут не увидеть его снова. Реакция Крис в подобной ситуации была куда как приятнее, хотя реальность, с которой ему предстояло столкнуться, была никак не проще. Но он смотрел в лицо опасности тысячу раз, и Крис в глубине души знала, что он достаточно удачлив, чтобы позволить себя убить.
Ночью ему снились пугающие сны. В них он видел таинственное гигантское существо, которое бродило в тумане, убивало остистых леопардов и Кобр, а потом исчезало, не оставив следа.
Член Комитета Вэнис Дарл, сидевший за одним столом с генерал-губернатором Жу, с первого взгляда вполне мог сойти за обычного жителя Авентайна. Среднего возраста, в меру бодрый, с консервативной прической, он не производил впечатления человека, наделенного необычным могуществом. Однако его имя ассоциировалось с Эсгардом, и глаза Джонни уловили в нем неприятное сходство с бунтарем-неудачником Симоном Лэ. Черты его лица выражали спокойную жесткость, свидетельствующие о привычке не останавливаться ни перед чем для достижения желаемого.
Но над всем этим доминировало странное чувство безотлагательности дела, по которому он прибыл.
Жу представил его кратко и без привычных для таких случаев церемоний.
- Благодарю вас, генерал-губернатор Жу, - сказал Дарл и встал, как только Жу сел на место. В его голосе ощущались еле заметные интонации Эсгарда. - Во-первых, мне бы хотелось поздравить вас от имени Центрального Комитета с выдающимся завершением колонизации этого нового мира Доминиона. За какие-то пятнадцать лет вы создали надежный плацдарм на Авентайне и уже заглядываете в будущее, стремясь колонизировать Палатин и Келиан. Природных ресурсов для осуществления ваших стремлений у вас вполне достаточно, совершенно очевидно, что энтузиазма вам тоже не занимать. Комитет, изучив ваше продвижение вперед, пришел к единодушному заключению, что сдерживающим фактором вашей экспансии всегда был и остается один фактор - нехватка Кобр.
Джонни почувствовал, как у него перехватило дыхание. Взгляд Дарла оторвался от стола и остановился на нем. Некоторое время они смотрели друг другу в глаза.
- В ваших докладах, - холодно продолжил Дарл, - почти с самого начала звучала одна и та же просьба - прислать побольше Кобр. И Комитет делал все от него зависящее, чтобы удовлетворять ваши запросы. Мы поощряли переброску Кобр в эту колонию до тех пор, пока, наконец, в Армии для защиты интересов Доминиона не осталось всего только две роты. Совершенно ясно, что такая утечка не может продолжаться бесконечно, поэтому Комитет принял следующее решение.
«Ну вот, настало, - подумал Джонни, и внутри у него все похолодело, - постоянный, а возможно, и вечный поток Кобр с Доминиона на Авентайн».
Но он даже не предполагал услышать те слова, которые произнес Дарл.
- Поскольку для Доминиона нерентабельно тренировать и оснащать Кобр для Авентайна так далеко от него, мы решили всю подготовку от начала до конца переместить сюда.
У Джонни отвисла челюсть.
- Нет! - попытался крикнуть он, но его язык онемел и был не в состоянии произнести ни звука.
Дарл, тем не менее, заметил его реакцию и не сводил с Джонни глаз.
- На борту моего корабля находятся все необходимое хирургическое оборудование и нужные имплантанты, а также квалифицированные специалисты, которые могут осуществлять весь цикл работ. Процедура занимает от двух до шести недель, в зависимости от того, какую степень дискомфорта вы считаете приемлемой. Тренировка Кобр займет еще четыре недели. Это гораздо лучше, чем семь - девять месяцев, которые необходимы для доставки новых Кобр на Авентайн, если их готовить на Эсгарде. Кроме того, вся процедура подготовки будет находиться под вашим абсолютным контролем. Я мог бы продолжать, но мне кажется, вам не терпится высказаться. Я умолкаю для того, чтобы провести хотя бы короткое обсуждение.
Джонни встал даже раньше, чем Дарл кончил говорить.
- При всем уважении к вам, член Комитета Дарл, - сказал он осторожно, - мне кажется, что сохранение клана Кобр как такового было бы губительным и вредным для социального и политического развития Авентайна.
Брови Дарла удивленно приподнялись.
- Как же это объяснить, член магистрата Моро? На мой взгляд, ваше правительство замечательно адаптировалось к непропорциональному количеству Кобр среди населения планеты. И ваше собственное положение является ярким тому примером.
- Если вы имеете в виду бунт Челлинора, то да, нам удалось избежать его повторения, - произнес Джонни.
- Но для этого нам пришлось пойти на искажение основной политической теории Доминиона.
- Насколько я понял, вы говорите о том факте, что на всех правительственных уровнях Кобры получают больше одного голоса, данного всем обычным гражданам, - лицо Дарла оставалось непроницаемым, да и в голосе не чувствовалось ни малейшего намека на существование личного мнения по этому вопросу. - Я полагаю, что в нашем далеком и недалеком прошлом мы найдем великое множество отклонений от идеальной теории, которые имели место при разных обстоятельствах.
Сидящий напротив Дарла Бром Стиггер, представлявший район Моро, медленно поднялся на ноги.
- Возможно, нам следует привести более конкретные возражения. Вы говорите о постоянном присутствии Кобр на Авентайне и о том, что отбор в кандидаты будет проходить под нашим контролем. И все же, под чьим контролем? Генерал-губернатора? Большинства членов магистрата? Или под всеобщим контролем граждан посредством всеобщего голосования? Где гарантии, что эта фабрика по производству Кобр не попадет под влияние нового Челлинора?
- По всей вероятности, у вас очень низкое мнение о людях, которые обычно вступают в ряды Кобр, - послышался с места упрямый голос Темиса Дайона.
- Вы должны были бы заметить, что психологические методы скринирования в большинстве случаев оправдывали себя. А что касается Челлинора, то его мятеж был подавлен членом магистрата Моро, а не официальными властями, - он перевел взгляд на Дарла. - Я отношусь к тем, кто хотел бы иметь еще с десяток Кобр, расквартированных по удаленным от центра деревням.
- Вы неправильно подходите к решению вопроса, - снова заговорил Джонни, продолжая возникший спор.
- Для большинства работ нам просто не нужны полностью оснащенные Кобры. Установка лазеров, которые привез с собой Дарл, в обычное ручное оружие решил бы проблему борьбы с фалксами и пшеничными змеями. С остистыми леопардами куда сложнее, но они создают проблемы только на самых окраинных территориях людей. И тому количеству Кобр, которым мы сейчас располагаем, вполне по силам справиться с этой работой.
- А как насчет убийц остистых леопардов?
- спокойно заговорил Йор Хеммер. - С ними вы тоже можете справиться?
Все взгляды обратились в его сторону.
- О чем вы говорите?
- властно спросил Жу.
- Прошлой ночью сообщение о них было передано в коммуникационную сеть моим офисом, - ответил Хеммер. - Вчера возле Палина мы обнаружили мертвого остистого леопарда, который был буквально искромсан каким-то животным предположительно размером с ганту, но куда более агрессивным. Иглы на передних лапах леопарда были растопырены, это их обычное оборонительное положение.
По тому удивлению, которое отразилось на лицах членов магистрата было ясно, что это известие явилось новостью для большинства из них.
- Естественно, мы не собираемся выносить какие-нибудь скоропалительные решения на основании одно-го-единственного, к тому же еще не объясненного случая, - быстро сказал Хеммер, стараясь несколько смягчить шоковый эффект, произведенный его словами.
- Насколько мы знаем, можно предположить, что остистый леопард был укушен ядовитой змеей, а потом его растерзал какой-то сверх наглый пожиратель падали.
- Свидетельством…
Хеммер внезапно запнулся. Джонни повернулся к нему и увидел, что Дарл встал и жестом попросил тишины.
- Я должен сказать вам, что член магистрата Моро совершенно справедливо предостерегает вас от скоропалительных решений, - сказал член Комитета. - Я уже назвал вам несколько причин, по которым Комитет предлагает вам это оборудование. Но есть и другие, которые изложены в полном докладе, который я привез с собой. Но право вынесения решения целиком и полностью за вами. Я надеюсь, что вы не подведете Доминион и очень внимательно отнесетесь к рассмотрению этого пункта. Я пробуду здесь еще несколько недель. Этого времени вполне достаточно, чтобы определить, каким путем пойти.
Дарл посмотрел на Жу, что-то тихо сказал ему, на что тот кивнул и поднялся со своего места.
- Я объявляю перерыв, чтобы мы все могли познакомиться с той информацией, которую нам любезно предоставил член Комитета Дарл, - объявил генерал-губернатор Жу. - Магнитные карточки с ней находятся в холле и в ваших офисах. Прошу уделить им должное внимание, и через два часа мы продолжим нашу дискуссию.
Джонни пошел вместе со всеми в крыло здания, но в отличие от остальных членов магистрата не задержался там надолго. Он сделал два коротких звонка по телефону и вышел.
Двадцать минут спустя он и Колли Холлоран уже были в автомобиле и направлялись на юго-восток в сторону района Давы.
С экрана компьютерной панели Джонни исчезла последняя страница. Он хмыкнул, выключил аппарат и бросил его на соседнее сидение. Напротив него сидел Холлоран. Он тоже оторвался от компьютера.
- Ну что?
- Ни единого убедительного аргумента! - ворчливо заметил Джонни. - Мы в состоянии решить любую проблему из числа затронутых Дарлом, не создавая линию по производству Кобр.
- Да, но разница в том, что твои решения исходят от члена магистрата Авентайна, в то время как их - от Комитета Доминиона.
- Ты попал в самую точку, - вздохнув, Джонни обратил свой взор на пышный пейзаж Авентайна, который раскинулся за окнами автомобиля. - У нас нет ни малейшей надежды на то, что мы сумеем проголосовать против этого решения, если только не идентифицировать убийцу остистого леопарда как можно быстрее.
- Я, по правде говоря, не совсем понимаю, на что это может повлиять?
- сказал Холлоран, нажимая на кнопки своего компьютера. - Если обстоятельства дела не очень преувеличены, возможно, тебе не понадобятся Кобры для борьбы с его убийцей.
Некоторое время Джонни оставался в молчании, раздумывая, стоит ли приводить Холлорану все свои оставшиеся доводы.
- Тебе не приходило в голову, - наконец произнес он, - как удивительно кстати оказалось это происшествие для Дарла? Он прибыл сюда, чтобы убедить нас согласиться на постоянное присутствие Кобр. И не успел он приземлиться, как внезапно решил появиться этот таинственный супер-хищник. Он не смог бы найти более веских доводов, даже если бы сфабриковал их сам.
Брови Холлорана поползли вверх.
- Не хочешь ли ты сказать, что он сам все это сфабриковал?
Джонни медленно покачал головой.
- Нет, скорее всего, нет. Но все же совпадение этого инцидента с временем его прибытия меня очень беспокоит.
Холлоран пожал плечами.
- В настоящее время эта часть района Давы переживает сильнейшую засуху. Пересох даже приток реки Ойанте Каския и все такое. Разве это не могло вынудить голодных гант напасть на остистого леопарда?
- Нет, ганты - травоядные животные, они не способны к перевариванию животной пищи. Есть среди них пара псевдо-всеядных типов, но они слишком мелкие, чтобы отчаяться напасть даже на раненого остистого леопарда.
- Тогда, возможно, засуха согнала с гор еще какое-то существо, - настаивал на своем Холлоран. - Я склонен искать причину в засухе, потому что и она - явление из ряда вон выходящее, во всяком случае, для населенных районов Авентайна.
- Ты что, считаешь совпадением визит Дарла с нашей первой засухой?
- почти нехотя произнес Джонни. - Что ж, очень может быть… Все же мне это не нравится.
Холлоран снова пожал плечами.
- Я тоже не склонен исключать возможности грязной игры, - сказал он. - Но до тех пор, пока мы не получим твердых доказательств наших подозрений, нам лучше держать их при себе.
Холлоран понимал, что Джонни делал из мухи опасного слона. Хотя, возможно, он был прав.
Через пятнадцать минут они уже приземлились в деревне Палин.
Визит члена магистрата, как правило, предполагал некоторую официальную суету. По крайней мере, приветствие его местным мэром было обязательным. Но Джонни предварительно позвонил и отменил это.
Когда они выходили из аэромобиля, то увидели, что их ждет один-единственный человек.
- Член магистрата Моро?
- спросил он. - Я Нильс Кайер, приписанный к этому месту Кобра.
Джонни приветливо кивнул и указал на Холлорана.
- Это Колли Холлоран, ваш будущий коллега и член команды. Какими материалами по остистому леопарду вы располагаете?
- Теми же, что и вчера, - сказал Кайер и проводил их к открытому автомобилю, стоящему на краю поля.
- Эксперты в Нипарине все еще изучают его. Пока они не пришли ни к какому заключению.
- Вы тот человек, который обнаружил его, не так ли?
Кайер кивнул.
- Я был на обходе, проводил инспектирование воды, когда заметил его тушу, лежавшую в небольшом углублении.
- Инспектирование воды?
- вмешался в разговор Холлоран. - Вы что, таскаете с собой саундер?
- Здесь мы только измеряем диаметр клейкой лозы, что обвивает деревья, стоящие рядом, - механически пояснил Джонни. - Это позволяет получить прямые данные о жидкости, содержащейся в почве, и косвенные - об уровне грунтовых вод. Были ли вокруг него какие-нибудь следы?
- Земля была жутко истоптана, - ответил Кайер, когда они садились в машину. - Неподалеку от того места я заметил несколько следов, которые напоминали следы гант. Но если это была одна из гант, то существо должно было быть огромных размеров или бегать с невероятной скоростью.
- Судя по пленкам, которые я видел, - вставил Холлоран, - мне с трудом представляется причина, которая могла бы заставить гант бегать.
Джонни кивнул. Огромные, как слоны, с телами, покрытыми броней из чешуйчатых пластин, ганты своим видом напоминали живые танки.
- Их важная поступь обычно очень нетороплива, - с беспокойством сказал он Холлорану. - И если то существо заставило гант обратиться в бегство, мы и в самом деле в беде. Нильс, давайте отправимся на место и немного походим вокруг. Насколько я могу догадаться, вы не слишком хорошо обследовали местность.
- Нет, не слишком, - отозвался Кайер. Он повернул машину на запад. В голосе его прозвучали оправдательные нотки. - Я подумал, что моим первым долгом было поднять тревогу. Если бы я начал обследовать местность, я оставил бы Палин беззащитным.
Джонни угрюмо кивнул. Это было разумное, вполне логичное объяснение. Но Кайер, должно быть, чувствовал себя трусом. Возможно, позже ему представится шанс по-новому оценить себя.
Они вышли из машины около довольно густого леса на краю деревни и пешком углубились в заросли.
Примерно через триста метров лес сменился покрытыми травой лугами с отдельно стоящими деревьями. Эта картина была довольно типичной для Каскии. Джонни осмотрелся. Он чувствовал себя сейчас более незащищенным и уязвимым, чем раньше, когда патрулировал густые леса Авентайна в первые годы колонизации.
- Куда идти?
- спросил он Кайера, подавляя желание говорить шепотом.
- М-м… туда, мне кажется. Это около…
- Тс-с! - внезапно зашипел Холлоран.
Все трое замерли. В тишине слуховые усилители Джонни уловили странный хруст травы и спокойное пофыркивание. Медленно повернув голову, он определил направление, откуда исходил звук. Из-за обширных зарослей тростниковой блусса. Кайер тоже определил это место. Поймав взгляд Джонни, он поднял большие пальцы вверх. Джонни кивнул. Подав знак Холлорану, он на несколько метров продвинулся в сторону и поднял руки в боевое положение. Холлоран поступил точно так же. И Кайер прыгнул.
Двадцатиметровый рекогносцировочный прыжок считался на войне опасным, так как в верхней части его траектории Кобра примерно в течение 4 секунд был в беспомощном положении. На Авентайне, где не было Трофтов, этот маневр применялся довольно часто.
- Ганта, - сказал Кайер, как только приземлился, смягчив сервомоторами удар. - Выглядит болезненно.
С хрустом ломая блуссу, на другом конце равнины из зарослей появилось серое чудовище и бросилось в атаку.
- Врассыпную! - выкрикнул Джонни и почувствовал, как его ноги глубоко погружаются в грунт, когда он припустился в направлении высокого кипрена. Он никогда бы не поверил, что ганты способны передвигаться так быстро…
Развернувшись, эта гора на ногах изменила направление и бросилась наперерез.
Джонни добавил скорости и одновременно поднял руки, посылая на бегу в голову чудовища двойной выстрел. Он видел, что на его боках вспыхивали лучи других лазеров, но если они и доставляли ганте какое-либо беспокойство, то признаков его она не выражала. Дерево, которое Джонни выбрал себе в качестве укрытия, уже не казалось надежной защитой. Но с другой стороны, если бы ему удалось как следует обстрелять чудовище, то это могло по крайней мере ошеломить его. Стараясь одновременно не терять из поля зрения и своего преследователя, и свою цель, Джонни прибавил скорости. На ветки кипрена он запрыгнул перед самым носом чудовища.
Раздался жуткий треск, дерево сильно накренилось, а Джонни совершенно потерял свою опору. Запрограммированные рефлексы Кобры заставили его сделать переворот, подобный тому, который делают кошки при падении. Но Джонни находился слишком близко от земли, чтобы успешно провести его. Обрести равновесие он не сумел. Он упал на левую лопатку, и этот удар вышиб из его легких почти весь воздух. Несколько секунд он не мог пошевелиться и только старался избавиться от плывших у него перед глазами кругов. К тому времени, когда он смог заставить себя подняться на колени, ганта разворачивалась, собираясь предпринять новую атаку. Из-за спины Джонни в голову зверя вонзились два острых луча света. Это были бронебойные лазеры его товарищей-Кобр. На этот раз ганта заметила атаку, издала оглушительный рев, но продолжала приближаться. Джонни поднялся на дрожащие ноги и изо всех сил старался не упасть. Но он был слишком слаб, чтобы двигаться. Тем не менее, его нанокомпьютер каким-то образом распознал опасность и убрал его с дороги.
Внезапно он почувствовал, что тело его летит в горизонтальном прыжке. Снова оказавшись на ногах, он обернулся и увидел, что Кайер и Холлоран начали свою атаку.
Маневр, длившийся секунды, был одним из самых эффектных, что приходилось видеть Джонни. Холлоран закричал и замахал руками, чтобы привлечь внимание чудища к себе, ждал до последней секунды и только потом отпрыгнул вправо. Пролетая мимо, он обстрелял животное из своего бронебойного лазера продольным огнем. В тот же момент Кайер прыгнул вверх и направил лазерный луч в место соединения головы с туловищем. И снова создание взревело, но на этот раз, когда оно повернулось, Джонни увидел, что в том месте пластины панциря почернели. Животное немного помедлило, пытаясь восстановить дыхание и ритмично вздымая бока. Едва видимые глазки перебегали с одного Кобры на другого, но никаких признаков страха или близости смерти в них не было.
Вырвав из-за пояса телефон, Джонни нажал клавишу местной связи.
- Прекратите огонь! - невнятно произнес он, обращаясь к своим товарищам через равнину. - Мы не сумеем убить его таким образом.
- Из чего, черт возьми, эта штуковина сделана?
- только и спросил Холлоран, достав свой телефон.
- Такой выстрел вывел бы из строя истребитель Трофтов.
- Пластины гант подвержены разрушению, - ответил ему Кайер. - В первые миллисекунды воздействия поднимаются целые тучи испарившегося вещества. Но проклятые штуковины слишком толстые. Джонни - член магистрата. Похоже, что нам лучше позвонить в Капитолию и узнать, нет ли у них ракетной пусковой установки.
- Даже если и есть, нужно слишком много времени, чтобы доставить ее сюда. Если ганте взбредет в голову понестись вскачь, мы можем потерять ее навсегда.
- Что, может быть, попробуем атаковать ее в голову?
- спросил Холлоран.
- Чтобы так прикончить ее, понадобится уйма времени, - с сомнением произнес Кайер. - Центральная нервная система ганты очень рассосредоточена, других таких примеров я, пожалуй, и не знаю. Лучше целиться в область живота, сердца или легких.

Предыдущая страница 17 Следующая страница


Кобра 18

- При условии, что мы сумеем перевернуть ее, - заметил Джонни.
Тяжелое сопение ганты стало выравниваться. Еще минута или две, и она будет вполне готова совершить новую атаку или удрать. Глаза Джонни без устали сновали по равнине, стараясь отыскать что-либо полезное для них. И он увидел клейкую лозу, обвившуюся вокруг кипрена.
- Нильс, на том дереве, что левее тебя, есть очень длинная лоза. Посмотри, не сумеешь ли ты отрезать ее для нас.
Передвигаясь с большой осторожностью и не спуская глаз с животного, Кайер направился в сторону дерева.
- Колли! - продолжал Джонни. - Когда Нильс освободит лозу, он бросит тебе один ее конец. Только не прикасайся к срезу, иначе он прилипнет к тебе намертво. Вы натянете ее между собой на уровне колен, а я попытаюсь заманить чудовище на нее. Понятно?
- Понятно, - подтвердил Холлоран. - Мы будем ручными лазерами надрезать лозу посередине?
- Если у нас будет для этого время, - сказал ему Кайер. - В противном случае нам остается только надеяться, что силы удара будет достаточно, чтобы надорвать кору. Тогда клей выйдет.
Кайер к тому времени уже был на дереве и определял, в каком месте было лучше разрезать.
- А что будет, если он решит напасть не на тебя, а на одного из нас?
- спросил Холлоран.
В этот момент Джонни находился между ними и метрах в пятидесяти позади.
- Тогда жди, сколько можно, а потом кидай лозу ему под ноги и прыгай, - сказал он. - Нильс?
- Готов, - было слышно, как Кайер с шумом вдохнул воздух. - О'кей, Колли, будь внимателен.
Двойная вспышка лазерного огня отрезала кусок лозы. То ли от света, то ли от внезапного движения Кайера, но чудовище снова ожило. С хриплым ревом оно неуклюже устремилось вперед. Тогда Джонни закричал и замахал руками, и оно сменило направление, бросившись ему навстречу. Краем глаза Джонни видел, как лоза змеей взвилась в воздух и оказалась в руках Холлорана. Затем она была вспорота лучом лазера вдоль всей длины и натянута чуть выше уровня травы.
Со всего размаха монстр врезался в нее и с грохотом, который потряс окрестности, будто землетрясение, повалился на землю. Животное упало, но контужено оно не было. Пока Джонни бежал к нему, оно уже перевернулось на бок, его ноги, похожие на столбы, пытались освободиться от лозы, обвившейся вокруг них. Признаки натяжения лозы были уже заметны, и действовать нужно было быстро.
Но подняв свой бронебойный лазер, Джонни обнаружил, что брюхо животного закрыто ногами.
- Охо-хо! - пробормотал Кайер, когда они с Холлораном подбежали к Джонни. - Похоже, мы перехитрили самих себя.
- Давайте попробуем обмотать его лозой еще, - предложил Холлоран. - Возможно, тогда мы сможем взять его живым.
- Брать взбесившуюся ганту живой - это не то, чего я хотел бы, - сказал ему Джонни. На протяжении сотен километров нет никакого оборудования и для спокойного животного, не говоря уже о буйном звере. О'кей, есть одна вещь, которую мы могли бы попробовать. Колли, когда я подам тебе знак, перережь лозу между его передними ногами. Нильс, в эти несколько секунд, что у нас будут, мы должны что-то сделать. Если ничего не сможем, разбегайтесь, потом попробуем найти какой-то иной выход. Готовы, о'кей, Колли, давай!
Вспышка света, и лоза разделилась, а вместе с ней в разные стороны разлетелись и ноги чудовища, пытавшегося разорвать свои путы. Живот его обнажился.
Потом Джонни содрогнется от той опасности, которой они себя подвергали, не осознавая всей серьезности положения и степени риска, на который шли.
Брюхо ганты оказалось относительно незащищенным. Два бронебойных лазера били в одну и ту же точку, но все же чудовище почти сумело подняться на ноги, прежде чем были поражены жизненно важные органы. Но даже тогда животное чуть было не погубило Кайера. Того чудом спасли везение и цепь запрограммированных боевых рефлексов…
Наконец, монстр затих.
- Боже милостивый! - воскликнул Холлоран.
- Эта штучка сделана на совесть.
- Я никогда не слышал о том, чтобы раньше их кто-ни будь убивал, - сказал джонни. - по теперь я понимаю, почему.
- Я уверен, что это было отбившееся от стада животное, - сказал Кайер, потирая голень в том месте, где бившееся в агонии животное задело его. - Если они все свихнулись, то нам придется эвакуировать половину населения только из одного района Давы.
- Или получить новый отряд Кобр, - проговорил Джонни.
Не обращая внимания на задумчивый взгляд Колли, он вытащил телефон.
У генерал-губернатора Жу был болезненный вид человека, попавшего между двух огней.
- Но голосование уже проведено, - сказал он.
- Люди члена Комитета Дарла уже разгружают оборудование.
- Тогда признайте результаты голосования недействительными на основании того, что открылись новые факты, - настаивал Джонни, твердо глядя в глаза генерал-губернатора. Он нарочно попросил мэра Нипарина предоставить ему свой кабинет с видеосвязью, которая, впрочем, не дала ему никаких преимуществ. - Или на основании того, что на голосовании не присутствовали ни я, ни члены магистратов Палатина или Келиана. Ну, давайте же, Жу! Ведь предполагалось, что в течение недели с голосованием никто не будет торопить.
- Все остальные готовы были проголосовать, что же я, по-вашему, мог сделать. Кроме того, ни вы, ни двое других отсутствовавших членов магистратов погоды не сделали бы. Голоса распределились одиннадцать к пяти. Вас не выручили бы ваши голоса, результаты голосования остались бы такими же. А что касается вновь открывшихся фактов, так на мой взгляд, они только способны укрепить людей в уже принятом решении. Если свихнется еще один гант, нам понадобится больше Кобр, нежели раньше, для защиты населения.
- А разве не имеет значения то, почему они взбесились?
Глаза Жу прищурились.
- Что вы этим хотите сказать?
- Пока я еще ничего не знаю. Ученые еще только начали биохимическое исследование животного. Они хотят проверить, нет ли в его организме инородных веществ.
- Инородных веществ? Моро, мне кажется, что вы говорите загадками. Объясните мне нормальным языком, к чему вы клоните?
Джонни сделал глубокий вдох.
- Никаких загадок нет. Я просто пока ничего точно не знаю. У меня есть определенные подозрения, но я не хочу высказывать их вслух, пока не получу подтверждения моей догадки.
Жу долго, изучающе смотрел ему в лицо.
- Хорошо, - наконец сказал он.
- Я скажу вам, что я собираюсь предпринять. Я созову еще один совет, и он состоится завтра в десять утра. Официальным предлогом будет ваше выступление с рассказом о сражении и о предварительных данных, полученных учеными. Если у вас будут те доказательства, которые вы рассчитываете получить, мы выслушаем ваши обвинения или что будет у вас. Представите веские доказательства - потребую нового голосования. Но только в этом случае. Вас это устраивает?
- Да, сэр. - Джонни кивнул.
- Хорошо. Тогда завтра в десять. До свидания. Некоторое время Джонни еще продолжал смотреть на пустой экран, стараясь продумать свою стратегию на завтра. Но пока слишком многое оставалось неясным. Бросив это никчемное занятие, он снова включил телефон и позвонил домой.
После второго звонка Крис ответила.
- Привет! - сказала она, и легкие морщины на лице, выдававшие ее напряжение, разгладились. - Как продвигаются дела?
- Медленно пока, - сказал он. - В настоящий момент я сижу в Нипарине и жду, пока ученые смогут дать какие-либо данные, которые я смогу использовать. Колли вместе с Нильсом уехали в Палин на тот случай, если там что-нибудь случится. Хотя подходов к деревне не так уж много, но взбесившаяся ганта все равно может прорваться.
- Что ж, имеет смысл. Как нога Нильса, лучше?
- Да, гораздо лучше. Вся в синяках, но я уверен, у него бывали переделки и похуже.
Она слабо улыбнулась.
- Послушай, Джонни, примерно полчаса назад нам звонили из Капиталии. Это был твой брат Джейм.
- Значит, Дарл все же привез его с собой? Замечательно! Как он?
- Прекрасно, - сказала она. - Он хотел знать, не сможете ли вы с Гвен встретиться с ним сегодня часов в одиннадцать и вместе поужинать.
Джонни усмехнулся. Подумать только, Джейм Моро, выходец из Сидер Лейк, Горайзон, так запросто приглашает родственников пролететь две тысячи километров, чтобы поужинать вместе с ним! Да, жизнь на Эсгарде здорово повлияла на него.
- А что сказала Гвен?
- Она конечно же, пообещала. Более того, она взяла с меня слово, что я обязательно заранее позвоню тебе, а сама вскочила в аэромобиль, отправлявшийся в Капитолию.
- Полагаю, что она сослалась на мой авторитет члена магистрата, - он посмотрел на часы, до выезда оставалось еще два часа. В конце концов он мог получить данные по ганте и в Капиталии, по телефону.
- О'кей, Крис. Ты не хочешь отыскать для Корвина временную сиделку и присоединиться к нам?
Она покачала головой.
- Джейм уже спрашивал меня об этом, но я решила, что эта встреча только для вас, Моро. Я еще успею встретиться с ним, пока он не улетит с Авентайна. Да, Гвен предложила встретиться в том ресторане, где мы были вчера вечером.
- Что ж, начало неплохое, - он поморщился. - Это для тебя своего рода отдых, да? Но прошу прощения.
- Не беспокойся обо мне, - мягко сказала она. - Будь осторожен.
- Непременно. Я люблю тебя, Крис.
- И я люблю тебя, Джонни. Передай Джейму от меня привет.
Он прервал связь и снова посмотрел на часы. Все те же два часа. И он ничем не мог помочь в аутопсии ганты. Но что бы они ни нашли…
Все равно у него не будет никаких доказательств, что за всем этим стоял Дарл. Но по крайней мере хоть что-то у него будет.
Выйдя на улицу, он сел в свой аэромобиль и направился снова в Палин. Уже становилось темно, когда он и Холлоран снова оказались на том месте, где они убили ганту. С включенными визуальными и слуховыми усилителями им был не страшен даже остистый леопард. Пусть только попробует подкрасться. И все же события этого дня оставили его встревоженным. Выполнение того, за чем они приехали туда, не отняло много времени.
Полтора часа спустя он летел над освещенным звездами ландшафтом в сторону Капиталии, неся с собой информацию, которая заставит опрометчивый совет пересмотреть свое решение.
Гвен и Джейм уже сидели за столиком, когда в ресторане появился Джонни.
- Джонни! - воскликнул Джейм, поднимаясь с места и пожимая брату руку, когда тот подошел. - Прошло больше чем два года, но вот видишь, мы все же приехали сюда, чтобы повидаться с тобой.
Джонни понадобилось несколько секунд, чтобы понять, о чем речь.
- О, да. С того дня, как я оставил Горайзон. Ты прекрасно выглядишь, Джейм.
Тот усмехнулся.
- Тяжелая, но очень полезная работа. Похоже, как и у тебя. Давайте сядем, если вы не против. Гвен уже пыталась перевести это для меня, но я подумал, что лучше подождать специалиста.
Они уселись, и беседа продолжалась. Пока они разговаривали, Джонни изучал этого мужчину, которым стал его брат. Конечно, его физическое преображение из девятнадцатилетнего юноши в тридцатипятилетнего мужчину было менее шокирующим, чем зрелость Гвен, но было в нем нечто ускользнувшее от Джонни, чего он не заметил в том обилии пленок, которые приходили с Эсгарда. Самоуверенность подростка разрослась пышным цветом и превратилась в почти осязаемый ореол значительности и компетентности, ореол, который странным образом не приобрел ни малейшего намека на снисходительность. Привыкший иметь дело с элитой Доминиона, Джейм тем не менее не позабыл, как разговаривать с простыми людьми.
«А может быть, он в своем высокомерии научился прикидываться приятным собеседником?» - подумал Джонни и тотчас же устыдился своей мысли. В конце концов, это был Джейм, тот самый Джейм, который когда-то убеждал его не отказываться от своих принципов. Неважно, каким был Дарл, ясно было, что он не мог испортить молодого человека настолько, что не оставил даже следов этой порчи. Отсюда следовало, что Джейм даже не подозревал, на какого человека он работал. А если это и на самом деле так…
Джонни, как и подобает хорошему солдату, стал ждать подходящего момента, и он настал, когда ужин близился к завершению.
- Итак, когда я узнал, что член Комитета Дарл собирается лично контролировать здешнюю ситуацию, естественно, я приложил все усилия, чтобы попасть сюда вместе с ним. Ему пришлось очень много работать, чтобы Центральный Комитет согласился с его планом. Я рад видеть, что вы тоже готовы согласиться с ним.
- А что, политический авторитет Дарла зависит от этой линии, которую он собирается установить здесь?
- как бы между прочим спросил Джонни.
По лицу Джейма скользнула тень неуверенности.
- Конечно, на карту поставлены некоторые его амбиции, но ничего более серьезного.
- Ты хочешь сказать, насколько это тебе известно? Джейм аккуратно поставил свою кружку на стол и понизил голос.
- Послушай, Джонни, тебе не стоит ходить со мной вокруг да около. Выкладывай, что у тебя на уме.
Джонни сжал губы.
- Я полагаю, ты уже слышал, что сегодня мы убили разъяренную ганту к юго-востоку отсюда. - Джейм кивнул головой. - Должно быть, ты также знаешь о том, что на протяжении пятнадцати лет, что мы здесь находимся, ни одна ганта никогда не проявляла такой агрессивности. Хорошо. А что ты скажешь, если я заявлю о том, что ганта, которую мы убили, была накачана наркотиками?
Гвен вскрикнула. Джейм прищурил глаза.
- Накачана наркотиками? Как?
- Заросли тростниковой блуссы, возле которой она атаковала нас, были обрызганы сильнейшим галлюциногенным наркотиком. А это единственное растение, которым питаются ганты, следовательно способ ввести наркотическое вещество в организм животного оказался самым простым и надежным.
- Самым простым и надежным для кого? Джонни замешкался.
- Пока я точно не знаю, но могу тебе сказать, что одного этого было достаточно, чтобы на голосовании Дарл смог протолкнуть свой проект. И это произошло сразу, как только приземлился ваш корабль.
Джейм откинулся на спинку стула и задумчиво посмотрел на Джонни.
- Могу тебе напомнить о том, что уже несколько лет работаю с Дарлом и его персоналом, так что могу судить о его характере. Могу сказать также и то, что необоснованные обвинения могут доставить тебе много неприятностей. Но я предпочитаю логически подойти к этому делу. Давай предположим, что кто-то разбрызгал наркотик с нашего корабля, когда он находился на орбите. Тогда почему не взбесились все животные в этом районе? Даже если бы мы сбросили газовую бомбу или что-нибудь в этом роде. Я вообще не представляю, проходила ли наша траектория где-нибудь поблизости от тех мест. Кроме того, должны быть следы дисперсии.
Джонни выдохнул воздух сквозь сжатые зубы.
- Скорее всего, у кого-то с вашего корабля был свой агент здесь внизу с уже готовым распылителем наркотика.
- Вас ведь предупредили о прибытии корабля всего за несколько часов, не так ли?
- заговорила Гвен.
- А могло ли существо таких размеров как ганта за такой короткий период времени проглотить достаточное количество наркотика?
- По всей видимости, ей нужна была массированная начальная доза, - согласился Джейм. - Но в таком случае, зачем понадобилось бы обрабатывать заросли блуссы? Хотя я должен признать, что член Комитета Дарл в последнее время был заинтересован данными по флоре и фауне Авентайна. И я помню, что в некоторых исследованиях, с которыми я работал, упоминалась тростниковая блусса.
- А ты не можешь точно сказать, в какой связи о ней шла речь?
- спросил Джонни и подался вперед.
- Дай вспомнить… - Джейм устремил взгляд на чашку с кавой. - Если я не ошибаюсь, это было составной частью исследований по стратегическим минералам, которые он нам велел провести. Речь шла о том, что имело бы первостепенное значение для Авентайна в случае закрытия Коридора. Я раскопал тот факт, что ваше растение блусса является превосходным накопителем некоего металла, забыл какого. Особенно много оно накапливает его поздней осенью.
- Из этого исследования он узнал, что ганты - животные побольше мошек, которые питаются исключительно блуссой, - угрюмо прокомментировал Джонни.
- Итак, его агенты ввели массированные дозы галлюциногенов в нескольких гантов и обработали распылителем соседние кусты, чтобы подстраховаться на тот случай, если действие наркотика прекратится прежде, чем мы обратим на них внимание.
- Джонни, теперь ты очень близок к подстрекательству, - голос Джейма был едва различим. Его рука, сжимавшая кружку, окаменела. - Даже если то, о чем ты говоришь, соответствует действительности, у тебя нет ни единого доказательства, указывающего на самого члена Комитета.
- Пока нет. Но, может быть, ты представишь мне такие доказательства?
Лицо Джейма стало похоже на маску.
- Что ты имеешь в виду?
- Если кто-то с вашего корабля вовлечен в это дело, то он наверняка имеет здесь своих агентов. Ты можешь посмотреть бортовой журнал и выявить кодированные передачи.
Некоторое время Джейм не отрываясь смотрел в глаза брата.
- Ты просишь меня проявить нелояльность?
- наконец выдавил он.
- Разве? Если Дарл замешан в это дело, разве не следует обнародовать этот факт перед лицом всего Центрального Комитета? Или, если кто-то работает за его спиной, хотя неясно, зачем, разве не обязан ты выявить это и поставить его в известность?
- А если все это окажется доморощенным планом Авентайна, разве не получится так, что я подорву доверие члена Комитета, которое заслужил за все это время?
- резонно заметил Джейм.
- Джейм, ты должен мне помочь, - осторожно сказал Джонни, стараясь побороть нотки отчаяния, которые вкрались в его голос. Джейм был прав, у него не было и не будет никаких доказательств того, что Дарл манипулировал политикой Авентайна, если только он их не получит. И план члена Комитета Дарла начнет бесконтрольно претворяться в жизнь. - Разве ты не видишь, как продолжительное присутствие Кобр может извратить наше общество? Я не хочу, чтобы на Авентайне была открыта фабрика по производству Кобр. Но еще более мне ненавистна мысль, что она будет здесь развернута обманным путем.
Внезапно он остановился, застыдившись своего неожиданного взрыва. Джейм механически водил пальцем по краю кружки, а потом посмотрел на Гвен.
- А что ты думаешь по этому поводу?
- спросил он ее.
Гвен неуверенно повела плечами.
- Я едва успела провести здесь один день, Джейм.
Мне и в самом деле нечего сказать ни в защиту, ни против так называемой фабрики Кобр. Но если Джонни говорит, что это плохо… - она улыбнулась. - Ты же знаешь, все, что говорит и делает Джонни, оказывается правильным.
Джейм расслабился и улыбнулся им в ответ.
- Это только потому, что его не было поблизости на протяжении всех тех критических, формирующих характер лет, когда ты беспрестанно воевала со мной, - сказал он.
- Джонни за эти годы много сделал для Доминиона, - мягко сказала она.
Джейм снова опустил взгляд на кружку с кавой.
- Да, действительно, - он сделал глубокий вдох и поджал губы. - Хорошо. Думаю, что смогу стерпеть гнев члена Комитета ради того, что так важно для тебя. Но ведь я не смогу дать тебе никаких журналов, если найду. Просто я проанализирую помещенные в них данные и проинформирую тебя. В конце концов все они теоретически считаются материалами для служебного пользования.
Джонни кивнул.
- Я все понимаю. И я никогда бы не стал просить тебя ни о чем подобном, если бы у меня был выбор.
- Уверен в этом. - Джейм выпил остатки кавы и встал. - Я позвоню тебе, как только найду что-нибудь интересное.
Он кивнул им обоим и вышел. Джонни откинулся на спинку стула и с облегчением вздохнул. Если это сработает…
- Надеюсь, ты понимаешь, что делаешь?
Он вскинул глаза и увидел, что Гвен смотрит на него.
- Если это сработает, у меня появятся, по крайней мере, косвенные доказательства, с помощью которых я смогу заставить Жу и совет призадуматься над тем, что они собираются сделать с Авентайном.
- А если не сработает, - спокойно сказала она, - ты рискуешь навсегда и ни за что погубить карьеру Джейма.
Джонни закрыл глаза.
- Не говори мне об этом.
Он просидел так некоторое время, чувствуя, как напряжение дня переходит в усталость, которая охватила все его члены.
- Ладно, - сказал он вставая. - Что сделано, то сделано. Позволь мне найти машину, чтобы отвезти тебя на ночь в гостиницу.
- А как же ты?
- спросила она, когда они направлялись к выходу.
- Сегодня на ночь я останусь в офисе Здания Доминиона, - серьезно сказал он. - Мне почему-то кажется, что у меня там есть информация, которую кто-то посчитает необходимым изъять. Я почти уверен, что они предпримут такую попытку.
Но пакет, который он получил из Нипарина, лежал на его столе нетронутым. И ничто в эту ночь не побеспокоило его, но сон был тревожным.
Скоро стало ясно, что по доброй воле или нет, но Жу предоставил Джонни наилучшую возможность, о которой можно было только мечтать. Члены магистрата более, чем внимательно выслушали детальное описание сражения Кобр с гантой, которое им пришлось выдержать накануне. Такого внимания он давно уже не видел. В его выступлении была отражена мысль о том, как сильно они еще нуждались в Кобрах и насколько важна их добрая воля и кооперация. На его взгляд это был своего рода психологический компромисс.
- Очень важно, - сказал он, подходя к концу своего выступления, - выяснить, что же могло послужить причиной такого поведения ганты. Уже вчера, поздно вечером мы получили ответ, - он остановился и перевел взгляд на Дарла, который был не менее внимательным, чем все остальные. Даже если он и видел, что план его разоблачен, выражение его лица никак это не выдавало. Джонни продолжал. - Оказывается, ганта была умышленно накачана наркотиками галлюциногенного характера, которые были распылены над растениями, употребляемыми гантами в пищу.
Он остановился, но драматического всплеска эмоций, которого он так ждал, не последовало.
- Но это же нелепо! - раздался в наступившей тишине голос Йора Хеммера. - Зачем кому-то могло понадобиться делать это?
Вот оно. Джонни сделал глубокий вдох.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Возможно, - сказал Джонни, поймав взгляд Дарла, - для того, чтобы убедить нас в необходимости присутствия Кобр, в которых мы не нуждаемся.
Дарл спокойно выдержал его взгляд.
- Моро, вы что, обвиняете меня в том, что я накачал наркотиками этих гант?
- А у вас есть какие-нибудь доказательства?
- едко спросил Жу, прежде, чем Джонни успел ответить. - Иначе вам даже не стоило, черт побери, даже заикаться о том, что член Комитета Дарл имеет к этому какое-то отношение.
«Доказательства на корабле», - хотелось ответить Джонни. Но до тех пор, пока Джейм не свяжется с ним, он не мог предлагать никакого расследования в этом направлении.
- Я никого конкретно не обвиняю, джентльмены, - сказал он, переводя взгляд с Жу на Дарла и наоборот, - но поскольку абсолютно очевидно, что было совершено преступление и поскольку неоспорим тот факт, что 'взбесившийся зверь хоть и косвенно, но все же повлиял на голосование, я предлагаю провести новое голосование, но только после того, как будут собраны все факты по этому делу.
- А какие другие факты вы еще ожидаете получить?
- спросил один пожилой член магистрата. - Вернее сказать, надеетесь получить? Мне кажется, что у вас ничего нет, кроме мыльного пузыря.
- Джентльмены! - прозвучал спокойный голос Дарла, но в нем чувствовалась такая властность, что говорящий оборвал свою речь на полуслове. - Позвольте мне внести предложение. Мне кажется, что вы слишком много внимания уделяете охране моей чести, но слишком мало решению той загадки, которую всем нам загадал член магистрата Моро. Если в самом деле разворачивается какая-то нелегальная деятельность, то она должна быть' немедленно пресечена. С другой же стороны, если то явление, с которым мы столкнулись - природный феномен, то вам следует как можно быстрее изучить его.
- Природный феномен?
- Джонни фыркнул.
- Если член Комитета простит мой скептицизм…
- Скептицизм - естественная сторона науки, - спокойно перебил его Дарл. - Но прежде, чем вы выразите ваше недоверие вслух, я предлагаю проверить следующее. Первое: все ли заросли блуссы в долине Каскии обработаны этим наркотиком. Второе: есть ли какие-либо признаки его на листьях соседних деревьев. Третье: существуют ли условия, при которых растения могли бы сами вырабатывать этот наркотик. И четвертое: не проявились ли эти условия сейчас. Ответы на все эти вопросы могут оказаться достойными внимания, - он встал и кивнул Жу. - С вашего разрешения я продолжу разгрузку оборудования, начатую вчера. Если после повторного голосования потребуется его убрать, мы легко сможем это сделать.
- Конечно, член Комитета, - быстро согласился Жу. - Спасибо, что сегодня пришли к нам. Члены магистрата, заседание объявляется закрытым.
Вот что Джонни получил. За какие-нибудь полминуты Дарл совершенно обезвредил его атаку. Видимо, член Комитета хорошо подготовился к ней.
Сжав губы, Джонни собрал свои магнитные карточки и вышел из комнаты.
Холлоран, все еще находившийся в Нипарине, спокойно выслушал по телефону рассказ Джонни, в котором тот описал свое фиаско.
- Он очень уверен в себе, - задумчиво произнес Колли. - А каковы шансы, что он прав относительно природного феномена?
Джонни громко вздохнул.
- Трудно предположить, что он так далеко зашел только на основании умственных заключений, - согласился он. - Но если этот феномен действительно имеет место, то откуда же он мог знать об этом, если мы ничего не знаем?
Холлоран пожал плечами.
- На протяжении длительного времени вы отправляли на Эсгард образцы и данные отчетов, а у них гораздо лучшее, чем у вас, оснащение для тестирования и проведения компьютерного моделирования. Может быть, все даже еще проще. Например, некоторые живые растения за время пути могли высохнуть.
- Высохнуть… Значит, ты предполагаешь, что во всем виновата засуха?
- Я не представляю, на какие еще условия он мог ссылаться. Это единственный природный фактор, который является новым для вас.
Джонни закусил губу.
- Засуха. Хорошо, тогда нам ничего не остается, кроме как прекратить это явление.
Брови Холлорана поползли вверх.
- Ты что, знаешь заклинателя дождя, который специализируется на вызывании туч над горами?
- Я могу сделать нечто большее. Не вешай трубку. Он нажал кнопку на телефонном аппарате и связался с Ранкином. Ответила Крис. Экран разделился на две части, чтобы вместить ее изображение.
- Привет, дорогая, - поздоровался с женой Джонни. - Гвен дома?
- Здравствуйте, Джонни и Колли. Да, она на кухне. Гвен!
Через минуту вместо Крис на экране появилось лицо Гвен.
- Мальчики, здравствуйте! Что случилось?
- Кончился твой отпуск, - сообщил ей Джонни.
- Есть для вас небольшая работенка.
Чтобы описать свою задумку, ему потребовалось всего несколько минут. Словесная часть замысла была, конечно, самой легкой.
- Джонни, но это же безумие! - откровенно сказала ему Гвен. - Ты хоть представляешь, о чем просишь?
- Член магистрата Хеммер разъярится, если поймает их за этим делом.
- Почему?
- в свою очередь спросил Джонни. - Не забывай, что они оба должны находиться именно в этом районе.
- Да, но только под его началом, а не под твоим, - сказал Холлоран.
- А вы отключите ваши полевые телефоны и прикиньтесь, что ничего не знаете. А мне что он может сделать, разжаловать снова в К-5?
- Он может арестовать тебя и отправить на плацдарм для высадки десанта на Палатин, - мотнул головой Холлоран. - Особенно, если твой замысел не сработает.
- Если не сработает, он вообще ничего не сможет сделать, чтобы не показаться мелочным законником, - сказал Джонни. - А вам двоим я доверяю.
- Но я отказываюсь, - заметила Гвен. - Джонни, такие вещи не делаются с бухты-барахты. Нужно время для проведения исследований, составления карт и определения местонахождения.
- Карты у нас есть. Горная гряда Молады довольно хорошо изучена. Что же касается остального, то мы, конечно, рискуем нанести кое-какой вред окружающей среде, но довольно незначительный.
- Джонни, во всем этом есть еще один важный пункт, который ты упускаешь из виду. - Крис подвинулась ближе к камере, и Джонни поразила странная напряженность ее лица. - То, что ты планируешь сделать, предполагает обход легальных путей. Ты хочешь принять крупное политическое решение без ведома Жу и остальных членов магистрата. Сам же хочешь привести его в исполнение. Разве ты этого не понимаешь? Это же то самое, из-за чего семь лет назад вы с Кеном сражались с Челлинором.
Внезапно Джонни почувствовал, что во рту у него пересохло.
- Нет, нет и нет. Это совсем другое, Крис. Он собирался взять контроль над планетой, полностью исключить влияние Доминиона.
- Различие лишь в степени, - она снова покачала головой. - Ты только создашь прецедент: Кобра или член магистрата, которому не понравится решение законного правительства, может просто наплевать на него и пойти своим путем.
«Но ведь это же не одно и то же! - звучало в голове Джоннни. - Правительство идет на заведомую глупость только потому, что важный чиновник от центральной власти заставляет их. Я несу ответственность перед народом Авентайна…»
Перед народом Авентайна.
Старый аргумент Челлинора.
Три лица на экране канала связи внимательно наблюдали за ним.
- Хорошо, - со вздохом сказал он. - Гвен, ты и Колли отправляетесь в долину Каскии для проведения осуществимых работ. Но прежде, чем предпринять настоящие действия, я постараюсь вовлечь в это дело весь совет. Но мне нужна уверенность в том, что я смогу им что-то противопоставить.
Было видно, как осела Крис, когда напряжение покинуло ее.
- Спасибо! - только и пробормотала она. Джонни скупо улыбнулся.
- Не благодари меня. Это ты оказалась права, - тут он сосредоточил внимание на Гвен. - Крис сведет тебя с моим секретарем Тероном Юту, который найдет для тебя аэромобиль и пилота, а также все остальное, что тебе может понадобиться. По всем вопросам, касающимся электроники, обращайся к Крис. Если она чего-то не сможет найти, то, вероятнее всего, сможет изготовить. Ты можешь присоединиться к Колли в Нипарине и оттуда двигаться уже вместе с ним. Что касается тебя, Колли, - тут для придания своим словам значимости он поднял палец, - независимо от того, что тебе будут говорить Терон или Гвен, помни - любое оборудование, которое ты будешь брать с собой, заменяемо. Если наткнетесь на бешеную ганту, хватай Гвен и убегай. Понял?
- Понял, - поколебавшись, сказал Холлоран. - И еще. Если тебе от этого станет легче - мы приняли правильное решение.
- Не особенно, но тем не менее, спасибо. Крис?
- Я позвоню Терону немедленно, - она деловито кивнула. - Возможно, мы сумеем доставить Гвен в
Нипарин в течение трех часов или даже меньше.
- Хорошо. Что ж, как только распределю всех по своим местам, сообщу тебе, когда ты здесь понадобишься. Будь осторожна.
И они все распрощались. В течение нескольких минут Джонни неподвижно сидел в своем кабинете и чувствовал себя в его тиши странно одиноким. Словно его собственной карьеры и карьеры Джейма ему было мало, и он решил поставить на карту также и судьбы Гвен и Колли. Как он может быть настолько уверен в своей правоте?
Ответа на этот вопрос у него не было. Но в настоящий момент ему было нужно нечто большее, чем ответ. Нажав кнопку телефона, он вызвал корабль члена Комитета Дарла.
- Попросите Джейма Моро, - сказал он молодому офицеру, ответившему на звонок. - Скажите ему, что звонит его брат.
Тот кивнул и исчез, а вместо него на экране появилось лицо Джейма.
- Да, Джонни?
- голос, как обычно, прозвучал дружелюбно, но выражение лица было несколько озабоченным.
- Мне бы хотелось увидеться с тобой сегодня, - сказал Джонни. - Как насчет того, чтобы вместе пообедать, когда ты освободишься?
Беспокойство на лице Джейма еще более усилилось.
- Видишь ли…
- Никаких вопросов, никаких услуг, никакой политики, - пообещал Джонни. - Мне просто хотелось бы немного побыть с семьей. Конечно, если у тебя есть время.
Джейм слабо улыбнулся, и лицо его немного расслабилось.
- Для важных персон всегда найдется время, - спокойно заметил он. - Пусть это будет ланч, скажем, через полчаса в том же ресторане.
В ответ Джонни тоже улыбнулся. Тяжесть, давящая на его плечи, немного уменьшилась.
- Я буду там.
Прошла неделя, и наконец результаты тестов по тростниковой блуссе стали выстраиваться в картину. Она оказалась такой, как и предсказывал Дарл.
- Похоже, что это реакция на недостаточное количество грунтовых вод, - объявил совету старший ботаник.
Пока он выводил на экраны членов магистрата различные графики, сложные формулы и фотографии, руки его дрожали. Было похоже, что раньше ему никогда не приходилось обращаться ни к одному члену магистрата, - подумал Джонни, - не говоря уже о магистрате в целом, включая и члена Комитета Доминиона.
- Один из компонентов кутина, слоя, который предохраняет от потери воды, изменил свою формулу. Это является целесообразным по двум причинам - новый кутин лучше не только тем, что эффективнее контролирует осуществление внутритканевого обмена, но и тем, что в процессе химической реакции освобождаются две молекулы воды, которые использует растение.
- Другими словами, чем становится суше, тем более бешеными делаются ганты?
- спросил Хемнер.
- Фактически так, - сказал ботаник. - Хотя возможен и обходной путь, когда ганты переключаются на другие виды растений. Но об этом пока нет никаких данных.
Сидящий рядом с Гвен у боковой стены Холлоран, поймав взгляд Джонни, сморщил нос. Джонни в ответ еле заметно кивнул: та ганта, которую они убили, была еще не слишком рассвирепевшей, можно себе представить, какова по-настоящему рассвирепевшая ходячая крепость.
- Что ж, выбор у нас небогат, - угрюмо сказал Хемнер. - Нам либо придется немедленно запускать в действие новый завод по изготовлению Кобр, предложенный членом Комитета Дарлом, либо убираться из долины Каскии, пока не кончится засуха Если она вообще когда-нибудь кончится.
- Существует еще одна возможность, - сказал Джонни, когда гул одобрения начал нарастать.
- И что же это?
- поторопил его с ответом Жу.
- Покончить с засухой. - Джонни сделал движение рукой в сторону Гвен. - Разрешите вам представить доктора Гвен Моро, которая недавно возвратилась с гор, окружающих долину Каскии.
Гвен поднялась.
- С вашего разрешения, генерал-губернатор Жу, мне бы хотелось представить вам результаты исследований, которые попросил меня провести неделю назад член магистрата Моро.
- Относительно чего?
- с подозрением поинтересовался Жу.
- Относительно предложения сделать в горах Молады проход для вод озера Ойанте, которые можно было бы направить непосредственно в пересохшее русло Каскии.
Совершенно опешив, Жу без слов пригласил ее пройти к столу.
- Благодарю вас, джентльмены, - она вставила в компьютер магнитную карту. - Позвольте мне показать вам, как сравнительно легко осуществить это предложение.
Почти час ушел у нее на то, чтобы ознакомить магистрат со своими изысканиями. Она использовала еще больше графиков, диаграмм и других наглядных материалов, чем ботаник. Говорила она толково, со знанием дела, останавливаясь иногда на основных методах практического применения тектоники, чтобы безболезненно просветить некоторых наиболее несведующих членов магистрата.
Мало-помалу Джонни стал замечать, что тишина, царившая в конференц-зале стала другой, как изумление переросло в интерес, а интерес - в энтузиазм.
Мысленный образ десятилетней Гвен, еще остававшийся у него в голове, исчез окончательно. Его маленькая сестра повзрослела, и он был чертовски горд той женщиной, в которую она превратилась.
В зале повисла тишина. Джонни взглянул на Дарла, приготовившись к атаке, которую член Комитета должен был непременно начать для защиты своего плана. Но тот оставался недвижим и смотрел на Гвен с тем же молчаливым восторгом, который можно было прочитать и на других лицах.
- Для того, чтобы подтвердить результаты ваших исследований, нужно будет провести дополнительные работы, - наконец заговорил Жу. - Но если вы ничего не упустили важного, уже сейчас можно безбоязненно сказать, что вы уже сейчас можете составлять детальные планы работ и заказывать оборудование, которое вам понадобится. Если больше нет никаких возражений…
- он почти непроизвольно запнулся, когда увидел поднятый палец Джонни. - Да, член магистрата Моро?
- Я бы хотел предложить, чтобы было проведено повторное голосование по плану члена Комитета Дарла, - вежливым, но твердым голосом произнес Джонни. - Я считаю, что проведенные исследования, результаты которых были только что представлены, подтверждают мои прежние высказывания о том, что наши проблемы могут быть решены без создания нового поколения Кобр. Мне бы хотелось, чтобы магистрат еще раз высказал свое мнение по этому спорному вопросу.
Жу покачал головой.
- Прошу прощения, но на мой взгляд, вы не показали нам ничего такого, что могло бы весомо изменить ситуацию.
- Что? Но…
- Генерал-губернатор! - раздался как всегда выдержанный голос члена Комитета Дарла. - Если это облегчит вашу совесть, позвольте мне констатировать, что я не возражаю против повторного голосования, - его глаза встретились с глазами Джонни, и он улыбнулся.
- Я считаю, что член магистрата Моро заслужил вторую попытку.
Голосование было проведено, а когда оно было закончено, то соотношение голосов было одиннадцать к семи в пользу предложения Дарла.
Стоявший на взлетном поле Капиталии, корабль Дарла представлял собой величественное зрелище. Он был, несомненно, меньше транспортных кораблей, предназначенных для передвижения в космосе, но все же по величине он в два раза превосходил собственный корабль Авентайна «Каплю росы». На пятьдесят метров от него в разные стороны протянулись периметры сигнальных сенсоров. Когда Джонни пересекал его границу, то заметил, как башенка на вершине корабля автоматически повернулась, чтобы он попал в поле ее зрения. Двое морских пехотинцев возле закрытых дверей никаких движений не делали, но Джонни видел, что дула их ружей были все время направлены в его сторону.
- Член магистрата Моро пришел на встречу с членом Комитета Дарлом, - сказал он им.
- Вас ожидают, сэр?
- спросил один из охранников.
Он мог бы себе позволить вообще не шевелиться. В полных экзоскелетных доспехах он был даже более мощным, чем Кобра.
- Он желает встретиться со мной. Скажите ему, что я здесь.
Второй охранник посмотрел на своего напарника.
- Член Комитета очень занят, сэр, готовится к завтрашнему отъезду и…
- Скажите ему, что я здесь, - снова повторил Джонни.
Первый охранник поджал губы и прикоснулся к контрольной кнопке у себя на шее. Его беседа была очень короткой и неслышной. Через мгновение он кивнул.
- Член комитета встретится с вами, член магистрата, - сказал он Джонни. - Ваш экскорт прибудет сюда с минуты на минуту.
Джонни кивнул и расположился для ожидания. Когда экскорт прибыл, он не удивился, увидев, кто это был.
- Джонни! - кивнул ему Джейм в знак приветствия. Его улыбка была сердечной, но скупой. - Член Комитета Дарл ждет тебя в своем кабинете. Если ты последуешь за мной…
Они миновали вход, отделанный тяжелыми листами кирилианской стали, и еще одну пару морских пехотинцев.
- Я надеялся, что мы еще раз увидимся с тобой до того, как мы улетим, - сказал Джейм, пока они шли лабиринтами коротких коридоров. - В твоем офисе сказали, что ты в отпуске, и связаться с тобой никак нельзя.
- Крис подумала, что это единственный способ для меня, чтобы исчезнуть хоть на пару недель, - ровным голосом сказал Джонни. - И попытаться свыкнуться с мыслью о том, что твой член Комитета сделал с нами.
Джейм искоса взглянул на него. - И что… тебе это удалось?
- Ты хочешь спросить, нет ли у тебя намерений напасть на него?
- Джонни покачал головой. - Нет, единственное, что я хочу, так это понять его и получить ответ на вопрос: почему? Больше мне от него ничего не надо.
Впереди по обе стороны от несомненно укрепленной двери стояло еще два пехотинца, но на этот раз без доспехов, в одной форме. Джейм провел брата между ними и приложил ладонь к замку. Дверь беззвучно отъехала в сторону.
- Член магистрата Моро, добро пожаловать, прошу садиться.
Дарл поднялся из-за стола, который занимал большую часть довольно скромного по размерам помещения. Он указал на кресло, стоящее напротив.
Джонни сел. Джейм устроился в кресле у края стола на одинаковом расстоянии от обоих мужчин. Джонни отметил это и подумал, а не было ли это преднамеренным, и решил, что скорее всего, было.
- Я надеялся, что вы придете сегодня вечером, - сказал Дарл и тоже сел. - Это будет наш последний шанс поговорить перед скучной церемонией прощания, которую Жу назначил назавтра. Надеюсь на искренний разговор.
- Скучной церемонией? Но надеюсь, не восторженные приветствия граждан или их восхищение могут делать подобные церемонии привлекательными для вас. Тогда что? Власть над людьми, заставляющая их делать то, что вам нравится?
Джонни воспользовался моментом и огляделся по сторонам. Комната была довольно комфортабельной, но назвать ее роскошной, конечно же, было нельзя. Она была далека от того стандарта роскоши, который он ожидал увидеть в личных апартаментах члена Комитета.
Дарл покачал головой.
- В том, что произошло здесь, вы упустили один момент.
- Разве? Ведь к тому времени, когда вы прибыли сюда, потрясая у нас перед лицами своей главной приманкой - Кобрами - вы уже знали, что ганты придут в сильное возбуждение. Вы хорошо знали, что виновником всего были заросли обезвоженной тростниковой блуссы, и все же ничего не сказали до тех пор, пока я не вынудил вас.
- Ну и что с того?
- парировал Дарл. - Но ведь нельзя же винить меня в том, что эта ситуация - творение моих рук.
Джонни хмыкнул.
- Конечно, нет.
- Но, как вы сказали вне стен этого кабинета, важен вопрос - почему? Почему я предложил и почему Авентайн согласился с моим предложением?
- Почему так легко согласился с ним магистрат? Тут все просто. Вы - член Комитета, следовательно, все, что исходит от вас, должно проходить.
Дарл покачал головой.
- Я уже говорил вам, что вы упускаете один момент. История с гантой, конечно, в определенной степени помогла, но это только часть более весомой причины. Они согласились с этим потому, что это было наиболее простое решение с минимальными затратами усилий.
Джонни нахмурился.
- Я что-то не понимаю.

Предыдущая страница 19 Следующая страница


Кобра 20

- Все очень просто. Возлагая основное бремя и опасности, сопряженные с развитием Авентайна, на Кобр, они оттягивают во времени необходимость нести ответственность. Когда людям предоставляется такой шанс, они никогда не упускают его. Особенно, когда под рукой такое оправдание, как ганты.
- Но ведь это только краткосрочное решение проблемы, - продолжал настаивать на своем Джонни.
- В конечном счете…
- Я знаю это. - Дарл не дал ему договорить. - Но в этом городе едва ли найдется хотя бы горстка людей, готовых пожертвовать своей ежедневной едой ради праздника, который еще только будет. Если вы и впредь собираетесь заниматься политикой, то вам бы следовало это учитывать.
Он остановился и поморщился.
- Уже прошло много лет с тех пор, когда я перестал терять самообладание во всем, что касается народа, - заметил Дарл. - Простите меня и примите как свидетельство того, что я ничуть не счастливее вас от удачи в своих замыслах.
- Но тогда зачем?
- спокойно спросил Джонни.
Две недели назад он выкрикнул бы эти слова, вкладывая в них все свои отчаяние и ярость, которые испытывал тогда. Но теперь гнева не было, он давно уже признал свое поражение и вопросы задавал только для того, чтобы получить информацию.
Дарл вздохнул.
- Еще одно «почему». Потому, член магистрата Моро, что это единственный способ, который я смог придумать, чтобы спасти этот мир от беды, - он махнул в сторону неба. - Трофты не сегодня-завтра угрожают закрыть Коридор. И последнее время их угрозы становятся все громче и настойчивее. Единственное, что их сегодня удерживает от этого, это боязнь войны на два фронта. А чтобы Авентайн представлял для них такую реальную опасность, ему нужно постоянное присутствие Кобр.
Джонни покачал головой.
- Нет, ничего из этого не получится. Мы не можем представлять для них опасность уже потому, что у нас нет настоящего транспорта. Но даже если бы мы и могли угрожать им, они легко могут нанести нам упреждающий удар и в течение нескольких часов уничтожить.
- Но они не станут этого делать. Я уже думал над этим. Но чем больше я изучал косвенные психологические данные, тем больше убеждался в том, что массовое уничтожение не в характере ведения войны у Трофтов. Они предпочитают вторгаться на территорию планеты, то есть, так, как они уже однажды сделали на Адирондаке и Силверне.
- И все же, чтобы защищаться, вам вовсе не нужны Кобры, - снова настаивал на своем Джонни, чувствуя, как поднимается в нем новая волна беспокойства. - Вы привезли с собой бронебойные лазеры, но с таким же успехом вы могли привезти обычные лазерные ружья и организовать милицию или действующую армию. Но почему же вы не захотели сделать этого?
Дарл печально улыбнулся.
- Потому, что Трофтов не пугают ни человеческая милиция, ни армия. Они боятся только Кобр.
Джонни замигал. Он открыл уже было рот, чтобы согласиться, но кроме слова «проклятье» у него ничего не получилось.
Дарл кивнул.
- Теперь вы видите, почему мне пришлось все это проделать. Возможно, на Авентайне никогда не появится настоящая необходимость защищать себя, но пусть хотя бы существует средство устрашения, хоть только психологическое, но это уже шанс.
- А также избавление Доминиона от головной боли и расходов на карательную войну?
- кисло спросил Джонни.
Дарл снова улыбнулся.
- Вы начинаете понимать механизм политики. Максимальная выгода сначала для большинства и потом непосредственная выгода для меньшего, но тоже максимально возможного количества людей.
- Или, по крайней мере, для тех, кто отвечает вашим интересам?
- спокойно спросил Джонни. - Ну, а те, возражениями которых можно пренебречь, не в счет?
- Джонни, мы здесь говорим исключительно о вашей безопасности, - искренне сказал Джейм, вмешиваясь в разговор. - Конечно, вам это будет кое-чего стоить, но в жизни все имеет цену.
- Я это знаю, - сказал Джонни и поднялся. - Я даже готов согласиться с тем, что наши интересы не безразличны члену Комитета. Но мне его решение никогда не понравится, так же, как и его методы давления на нас. Дарл, несколько месяцев вы скрывали от нас информацию о гантах. За это время кто-то мог бы пострадать из-за незнания. Если бы я видел, что это может хоть что-то изменить, то непременно обнародовал бы этот факт уже сегодня вечером. Ну, а пока я оставляю вас наедине с вашей совестью, если она у вас есть.
- Джонни! - сердито начал Джейм.
- Ничего, все в порядке, - перебил его Дарл.
- Честный враг стоит дюжины выгодных партнеров. До свидания, член магистрата Моро.
Джонни кивнул и повернулся спиной к члену Комитета. Дверь, как только он приблизился к ней, отъехала в сторону, и Джонни вышел, полагаясь на свою память и надеясь найти выход из корабля в этом лабиринте коридоров. Погруженный в свои мысли, он не сразу заметил Джейма, следовавшего за ним.
- Мне жаль, что все закончилось именно так. Мне бы хотелось, чтобы ты понял его.
- О, да, я понял его, - коротко ответил Джонни.
- Я понимаю, что он - политик и не может утруждать себя мыслями о тех последствиях, к которым приведут его шахматные ходы.
- Теперь ты - тоже политик, - напомнил ему Джейм, направляя его в нужный коридор. - Существует большая вероятность того, что и ты столкнешься с аналогичной безвыходной ситуацией. А тем временем у тебя уже накопится достаточный багаж побед и поражений, и ты будешь с легкостью справляться и с теми, и с другими.
У выхода они сказали друг другу слова прощания, которые оказались холодными и формальными. Джонни никогда не мог себе представить, что ему придется произнести их своему родному брату. Через несколько минут Кобра уже сидел в своем автомобиле.
Но отъехал он не сразу. Еще несколько минут он сидел неподвижно, глядя на приглушенное поблескивание корабля Доминиона. Мысленно он снова и снова повторял те слова, которые на прощанье сказал ему Джейм. Неужели и в самом деле его реакция на все была такой сильной потому только, что он проиграл малое сражение за власть? В конце концов, к поражениям он еще не привык. Неужели его на первый взгляд такое благородное беспокойство о судьбе Авентайна на самом деле имеет столь мелочную подоплеку?
Нет, ему была знакома горечь поражений, он неоднократно вкушал ее на Адирондаке и на Горайзоне, когда закончилась война, да и здесь, в первом раунде сражения с Челлинором. Он хорошо знал, что чувствует проигравший, знал, что чувствовал при этом сам. И он знал, что все эти чувства временные. Не более того.
Бросив последний взгляд на корабль Дарла, Джонни включил мотор. Нет, еще ничего не кончилось. Мир Авентайна выживет и расцветет. И ему, а не Дарлу предстоит руководить этим ростом и направлять его. Если ему еще предстоит научиться быть политиком, то он, черт возьми, станет самым лучшим политиком по эту сторону Эсгарда.
А пока… Пока существовали женщина, ребенок и район, которые заслуживали его полного внимания. Развернув автомобиль, он направился в сторону дома. Он знал, что Крис будет его ждать.

ОТСТУПЛЕНИЕ

За эти годы сад в стиле хайку медленно и незаметно менялся, и Дарл уже не помнил точно, каким он был тогда, когда он пришел на смену члену Комитета Орме. Но один уголок в саду с головой выдавал причастность к нему Дарла. Это были заросли тростниковой блуссы, остановленные в росте кипрены и другая флора с Авен-тайна. Насколько он знал, он был единственным членом Комитета, который привнес в свой сад в стиле хайку что-то из растительности Внешних Колоний. Теперь это придавало саду ту оригинальность, повторить которую никто не мог.
Джейм Моро, стоявший рядом, правильно понял его взгляд.
- На этот раз они действительно так поступят, не так ли?
- сказал он.
Фраза прозвучала скорее утвердительно, чем вопросительно. Дарл помешкал, а потом кивнул.
- Да, в этом ясно выраженном требовании трудно усмотреть какой-либо иной смысл. Нам очень повезет, если отправленный нами корабль не застрянет на Авен-тайне.
- Или где-то на полпути. - Джейм присел на корточки, чтобы поправить тростниковую блуссу, которая опасно наклонилась, грозя упасть.
- Да, на полпути домой - это было бы серьезно, - согласился Дарл. - Но мы не можем позволить Трофтам закрыть Коридор, не предупредив Авентайн.
- По хорошему этого было достаточно.
Джейм хорошо контролировал свой голос, но Дарл знал, о чем тот думал. Там находились сестра и брат этого человека. И несмотря на то, что их отношения теперь стали более холодными, чем раньше, все же Джейм глубоко любил их обоих.
- Они выживут, - сказал ему член Комитета, искренне желая, чтобы его слова оказались не пустым сотрясением воздуха. - Концепция Трофтов о заложниках касается земли и собственности, но не людей. И если они будут вести себя должным образом, Трофты вряд ли причинят им вред.
Джейм выпрямился, стряхивая землю с пальцев.
- Да, но они вряд ли будут вести себя должным образом, - спокойно сказал он. - Они будут сражаться. Особенно это касается Джонни и остальных Кобр. И это, в конечном счете, то, чего ждет от них Комитет и Объединенное Командование.
Дарл вздохнул.
- Дамоклов меч всегда висел над их головами, Моро. Мы это знали уже тогда, когда начали эту колонизацию. Наверное, и ты это знал в глубине души, когда впервые предложил мне этот план. Но что бы ни случилось сейчас, игра стоила свеч.
Джейм кивнул.
- Я знаю это, сэр. И все же я ничего не могу с собой поделать. Должно существовать что-то, чем мы можем помочь им отсюда.
- Что ж, я готов выслушать любые предложения.
- А что, если мы разрешим Трофтам закрыть Коридор в обмен на обещание оставить колонии в покое?
Дарл покачал головой.
- Я уже думал об этом. Комитет никогда не согласится на это. Во-первых, это никак нельзя проверить. Во-вторых, мы слишком много денег, усилий, человеческих жизней вложили в эти миры, чтобы без борьбы просто взять и отрезать их от нас.
Джейм вздохнул и нехотя кивнул, выражая согласие.
- Мне бы хотелось зарезервировать для себя место на курьерском корабле, сэр, если вы согласитесь отпустить меня. Я понимаю, что времени уже почти не осталось. Но я буду готов еще до того, как отправится очередной подъемник с Адирондака.
Дарл был готов к тому, что Джейм попросит об этом, но дать ему ответ было не так-то легко.
- Мне очень жаль, Моро, но боюсь, что я не могу тебе этого позволить. Ты ведь и сам знаешь, что существует большая опасность уничтожения или, что еще хуже, захвата корабля Трофтами на обратном пути. И прежде, чем ты скажешь, что готов рискнуть, скажу тебе откровенно, что это невозможно. Ты слишком много знаешь о внутренних проблемах и трениях в Комитете. Мне страшно от одной только мысли о том, что Трофты могут использовать против нас наших же, наиболее мелочных политиков.
- Тогда разрешите мне пройти обработку по блокировке памяти, - продолжал настаивать Джейм. - Это задержит подъемник не более, чем на один день, если мне удастся договориться о проведении восстановительного периода на борту корабля.
Дарл снова покачал головой.
- Нет. В этой спешке ты можешь потерять память слишком надолго, а я и в этом не могу рисковать.
Джейм резко вздохнул, признавая поражение.
- Слушаюсь, сэр.
Дарл устремил свой взгляд через садик.
- Но мне не безразличны твои чувства, - тихо сказал он. - Короткая встреча с твоими родственниками в таких условиях при самом благоприятном раскладе окажется полусладкой и полумучительной, но толку от нее определенно не будет никакого. Самое лучшее, что ты можешь сделать - это остаться здесь и всеми силами помогать мне удерживать уровень дипломатических отношений, насколько это будет возможно. Чем больше времени мы выиграем, тем лучше они смогут подготовиться к возможной агрессии.
«И тем больше времени, - подумал он, но не сказал вслух, - будет у Доминиона, чтобы подготовиться к своей обороне. Ведь какими бы важными не были Внешние Колонии, все же они представляли общность людей, не превышающую четыреста тысяч человек. С точки зрения Купола семьдесят других планет с их сотнями миллиардов жителей имели куда большее значение. Для того, чтобы защитить этих людей, без разговоров можно пожертвовать Авентайном со всеми его колониями».
Все самое лучшее - для большинства. Это руководство к действию. Для меньшинства же - что останется.
Дарл проявил осторожность и деликатность. Он не стал говорить это Джейму, но тот, несомненно, сам думал об этом. Иначе для чего ему потребовалось отправляться на Авентайн? Только для того, чтобы попрощаться?
Вздохнув, Дарл двинулся по дорожке. Еще один поворот, и он окажется перед дверью своего офиса. Снова лицом к лицу столкнется с реальным миром и отчетливо маячащей на горизонте перспективой войны.
И будет ждать чуда, наверняка зная в глубине души, что его так и не произойдет.

ГОСУДАРСТВЕННЫЙ ДЕЯТЕЛЬ:2432

Раздавшийся возле кровати звонок телефона был громким и настойчивым. Звук его был разработан с таким учетом, что мог разбудить даже глубоко спящего человека. Но прошло уже несколько месяцев с тех пор, как Джонни хорошо спал в последний раз, и его утомленный мозг отказывался замечать этот настойчивый сигнал. И только после того, как осторожные прикосновения Крис перешли в грубое тормошение, он, наконец, наполовину пришел в себя.
- М-м-м, - пробормотал он, не открывая глаз.
- Джонни, на проводе Терон Юту, - сказала Крис. - Он говорит, что это очень важно.
- Уф-ф! - вздохнул Джонни, с трудом повернулся на бок и нажал на кнопку телефона. - Да?
- Губернатор, я нахожусь на взлетном поле космического порта, - послышался голос Юту. - По расчетному времени примерно через час сюда должен прибыть курьерский корабль Доминиона. Они хотят, чтобы их встречали вы, генерал-губернатор Стиггур и по возможности все члены магистрата.
- Во сколько, ты говоришь, в три утра? Что за спешка?
- Я не знаю, сэр. Они не сказали больше ни слова. Но ночной управляющий космическим портом заявил, что в течение двенадцати часов они хотели бы вернуться назад.
- Они хотят улететь уже через двенадцать часов? Что за черт! Впрочем, не имеет значения. Я уверен, что все равно они бы больше ничего не сказали. - Джонни сделал глубокий вдох, стараясь стряхнуть с себя остатки сна. - Ты уже связывался со Стиггуром?
- Нет, сэр. Спутник Хэп-3 все еще находится вне пределов видимости, а спутнику Хэп-2 понадобится еще полчаса, чтобы можно было выйти на связь.
Плохие новости. Полчаса, а когда того поставят в известность, пройдет еще три часа, прежде чем он сумеет вернуться из того отдаленного района, где делал объезд. Следовательно, все бремя встречи этого загадочного и, судя по всему, сгорающего от нетерпения представителя Доминиона ляжет на его плечи.
- Что ж, в таком случае, тебе следует кому-то еще поручить дозвониться до всех членов магистрата, даже до тех, которые не смогут прибыть в течение часа. Пусть приедут как только смогут. Хм-м, не представляешь ли ты себе чин нашего гостя?
- Нет, сэр, но судя по поведению, его беспокоят не столько церемонии, сколько нечто другое.
- Что ж, и на том спасибо. Если ему нужна оперативность, то мы продемонстрируем с избытком. Соберемся у входа в здание пропускного пункта космического порта. Ты не сможешь организовать для нас кабинет подходящих размеров или конференц-зал с соответствующей охраной?
- Альмо Пайер уже там. Я велю ему подготовить комнату.
- Хорошо. - Джонни напрягся, пытаясь вспомнить, не упустил ли он чего-нибудь, но в голову ничего не приходило. - Ладно. Я буду в порту через полчаса. Лучше будет, если ты тоже отправишься туда же, ты можешь мне понадобиться.
- Слушаюсь, сэр. И простите за ранний звонок.
- Все в порядке. До встречи.

Джонни со вздохом отключил телефон и мгновение оставался неподвижным, собираясь с силами. Потом, стараясь не застонать вслух, сел на кровати. Но той боли, которую он ожидал почувствовать, не было. Была лишь небольшая ломота в суставах и некоторое недомогание. Головокружение быстро прошло, и он встал. Его гематогенные таблетки лежали на ночном столике, но время приема очередной дозы было только через четыре часа. Тем не менее, он ее принял. К тому времени, когда он закончил принимать душ, остатки анемичной усталости прошли. Во всяком случае, он не ощущал их.
Крис уже успела вынуть и подготовить его лучший официальный костюм.
- Как ты думаешь, с чем все это связано?
- спросила она, стараясь говорить тихо. Восьмилетние Джошуа и Юстин спали в соседней комнате, но оба они отличались чутким сном.
Джонни покачал головой.
- В последний раз, когда они присылали корабль, то уведомили нас за два месяца до его прибытия. И это опять было связано с фабрикой Кобр. Этот визит тоже может быть связан с тем же, но такое короткое пребывание его у нас выглядит довольно зловеще. Он либо почему-то торопится как можно быстрее вернуться домой, либо не желает здесь задерживаться ни одной лишней минуты.
- Может быть, после последней высадки сюда разразилась какая-нибудь болезнь?
- спросила Крис, подавая ему рубашку. - Большая часть этих коммерсантов принимают самые минимальные предосторожности.
- Если бы дело обстояло так, то они бы обязательно уведомили нас о том, что останутся на борту, пока корабль будет на обслуживании.
Джонни, продевая руки в рукава, поморщился, стараясь не подавать виду, что ему больно. Тем не менее, Крис все заметила.
- Папа звонил нам днем и просил меня напомнить тебе об одном исследовании, - сказала она.
- Для чего?
- грубо спросил Джонни. - Чтобы еще раз услышать, что мои анемия и артрит продолжают прогрессировать? Так это я и сам знаю.
Он тяжело вздохнул.
- Прости меня, Крис. Я понимаю, что мне нужно показаться Оррину. Но, по правде говоря, я не понимаю, какой в этом прок? Просто настало время расплачиваться за то, что столько лет я был суперчеловеком, вот и все.
Некоторое время она молчала. Но это ее спокойствие тревожило его куда больше, чем периодические вспышки горечи и гнева, которые происходили в первые месяцы его болезни. Это могло означать только одно - она смирилась с неизлечимостью его болезни и теперь делала все возможное, чтобы это скрыть и хоть как-то помочь ему справиться со своими страданиями.
- Ты позвонишь, когда выяснишь, в чем дело?
- наконец, спросила она.
- Обязательно, - пообещал он, испытывая облегчение от смены темы разговора.
Однако долго это облегчение не продлилось. Его сменили тревожные мысли о странном поведении корабля, объяснить которое могло только одно. А если это так, то прогрессирующая анемия станет последним объектом его беспокойства.
Уже через пять минут он вел машину в сторону космического порта. За мерцанием уличных огней погруженного во тьму города он видел, как сгущались тени над Адирондаком.
Тамерлан Рей был типичным представителем бюрократов среднего пошиба Купола. Именно такие чиновники становились любимыми мишенями политических карикатуристов во времена юности Джонни. Пухлый и рыхлый, в дорогом костюме, форма которого была гораздо лучше его владельца, но источал снисходительность, столь характерную для выходцев из центральной части Доминиона, особенно, когда они имели дело с людьми из приграничных миров.
Новости, которые он привез, оказались настолько плохими, что и вообразить трудно.
- Поймите, мы приложим все усилия, чтобы отвлечь на себя основные силы Трофтов, - говорил он, водя пальцем по изогнутой линии фронта, изображенной на тактической карте Звездных Сил, которую он привез с собой. - Но не надо надеяться, что они совсем позабудут о вас. По предварительной оценке Объединенного Командования в течение одного года на всех трех своих планетах вы можете ожидать высадки от двадцати до ста тысяч десантников.
- Мой Бог! - выдохнул член магистрата Льян Кийка. - Сто тысяч? Но ведь это же четверть всего нашего населения!
Но у вас есть почти двадцать четыре сотни Кобр, - напомнил Рей. - И сотня тысяч Трофтов - не такое уж большое для них число, чтобы не справиться с ними. Если, конечно, прошлый опыт что-то значит.
- Семьдесят процентов этих Кобр никогда в глаза не видели никаких боевых действий, - вставил Джонни, стараясь говорить спокойным голосом, несмотря на то, что воспоминания об Адирондаке уже поднимались в его памяти, словно зловонные испарения из болот. - А те, кто имеет военный опыт, к тому времени, когда начнется война, уже будут не в состоянии участвовать в боевых действиях.
- Те, кто не может участвовать, будут учить, - заявил Рей. - Вы, ветераны, за несколько месяцев сумеете выдрессировать их. Джентльмены, я приехал сюда не для того, чтобы указывать вам, как строить свою защиту. Вы будете защищать своих людей и свой мир, поэтому у меня нет никаких сомнений в том, что вы сделаете это лучше, чем любой другой человек с Эсгарда вроде меня. Я прибыл сюда с единственной целью предупредить вас о надвигающейся опасности и увезти тех граждан Доминиона, которых задержал здесь запрет на коммерческие перевозки.
- Но мы ведь все граждане Доминиона! - воскликнул Тэмис Дайон.
- Никто и не оспаривает этот факт, - сказал Рей.
- Вы же знаете, что я имел в виду. Все же я хочу, чтобы те люди немедленно упаковались и через шесть часов уже были на моем корабле. У меня есть их имена, и вам предстоит найти их.
- А какие попытки предпринимаются, чтобы предотвратить войну?
- спросил Джонни.
Рей слегка нахмурился.
- Остановить ее нельзя, губернатор. Мне казалось, я вам дал это ясно понять.
- Но Центральный Комитет все еще говорит…
- Только для того, чтобы как можно дольше тянуть время, оно вам очень нужно для подготовки.
- Какой смысл вы вкладываете в слово «подготовка»?
- приподнявшись с места, резко спросил Дайон. - Что, черт возьми, мы можем сделать? Из кипреновых деревьев построить противовоздушные пушки? Вы выносите нам смертный приговор, который, правда, предполагает право выбора: быстро погибнуть от руки Трофтов или медленно задыхаться от нехватки поставок извне ввиду закрытия Коридора.
- Я не несу ответственности за то, что произошло, - бросил ему в ответ Рей. - Всю эту кашу заварили Трофты. И вы должны быть безумно благодарны Центральному Комитету за то, что он нашел возможность поддержать вас. Если бы не его поддержка, то военная машина Трофтов переехала бы вас уже много лет назад.
Он замолчал, и было видно, как он старается восстановить самообладание.
- Вот список людей, которых я уполномочен вернуть в Доминион, - сказал он и подтолкнул в сторону Джонни магнитную карту. - Помните, что у вас только шесть часов, потому что «Менссана» стартует уже через одиннадцать часов.
И он посмотрел на часы.
Джонни медленно протянул руку и взял магнитную карту. Сомневаться не приходилось, жребий был брошен. На карту было уже поставлено столь многое, что сидеть и ничего не делать просто было нельзя.
- Мне бы хотелось переговорить с генерал-губернатором Стиггуром, чтобы решить вопрос об отправке с вами эмиссара для выяснения обстановки, - сказал Джонни.
- Об этом не может быть и речи, - отрезал Рей.
- Во-первых, мы подвергаемся опасности нападения со стороны Трофтов еще до прибытия в пространство Доминиона. Даже если нам удастся прорваться, ваш эмиссар окажется запертым там, он не сумеет вернуться назад. Для его возвращения никто не будет удерживать Коридор. А на Эсгарде он будет бесполезным.
- Но он смог бы действовать в качестве консультанта по обстановке здесь, - продолжал настаивать

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Джонни. - Вы и сами только что признались, что почти ничего о нас не знаете.
- Консультант с какой целью? Или вы предполагаете, что Звездные Силы предпримут контратаку, направленную вглубь территории противника на сотни световых лет?
- Рей окинул взглядом всех присутствующих и поднялся. - Если у вас нет больше вопросов, я возвращаюсь на «Менссану». Прошу известить меня о прибытии генерал-губернатора Стиггура.
Кивнув, он порывисто вышел из зала.
- Похоже, он за нас и гроша ломаного не даст, правда?
- прорычал Кийка. Кончики его пальцев с такой силой были прижаты к крышке стола, что у него под ногтями побелело.
- Больше, пожалуй, уже не будет иметь никакого значения, что думает о нас он или кто-либо другой из Доминиона, - угрюмо произнес Дайон.
- Может быть, нам удастся хоть немного оттянуть это, - сказал ему Джонни, протягивая магнитную карту, привезенную чиновником Купола. - Не мог бы ты передать это Терону Юту и распорядиться, чтобы он немедленно начал поиск этих людей? А мне нужно сделать один важный звонок.
Генерал-губернатор Бром Стиггур все еще находился на пути в Капитолию, но теперь уже с ним можно было связываться через спутник Хэп-2. Картинка на экране была кристально чистой. Хотя это и не имело большого значения, выражение лица Стиггура было именно таким, каким и ожидал его увидеть Джонни.
- Ах, вот оно что! - только и сказал он, когда тот вкратце изложил ему суть дела и пересказал содержание сообщения Рея, которое можно было разве что сравнить с известием о Судном дне.
- Трофты наконец-то собрались с духом, чтобы начать второй раунд, чтоб им всем провалиться! - сказал он после некоторой паузы. - Так. Ну, а что же нам требуется для того, чтобы встретить осаду во всеоружии?
- Время, - без обиняков сказал Джонни. - А если начистоту, Бром, у нас нет ни малейшего шанса, если
Трофты и в самом деле сунутся, чтобы заполучить нас. Новое поколение Кобр - наша единственная сила - не знают о войне ровным счетом ничего.
- Стоит ли нам обсуждать это по спутниковой связи?
- поморщился Стиггур.
- Что же, держать это в секрете?
- До определенного времени, - подтвердил Стиггур. - Ладно, Джонни, ты ведь позвонил мне не для того, чтобы заранее уведомить о великом побоище? Выкладывай, что ты хочешь?
Джонни с трудом сглотнул слюну.
- Разрешения лететь на Эсгард вместе с Реем и посмотреть, что можно сделать, чтобы остановить войну.
Брови Стиггура взметнулись вверх, к самой кромке волос.
- Неужели ты думаешь, что все возможное в этом направлении еще не было предпринято?
- Я не знаю. Да и откуда мы можем это знать, если сами не переговорим с Центральным Комитетом или Объединенным Командованием?
Стиггур с шумом выдохнул воздух.
- Но ты нам нужен здесь.
- Ты не хуже меня знаешь, что сражаться я больше не могу. Кроме того, здесь есть еще Кобры из первого набора с лучшей военной и тактической подготовкой.
- А как же твоя семья?
- тихо спросил Стиггур.
- Ты им нужен.
Джонни глубоко вздохнул.
- Двадцать девять лет назад я оставил свою семью для того, чтобы сражаться за людей, которых я совсем не знал. Так разве я могу сейчас упустить даже малейший шанс попытаться спасти жизни не только моей жены и сыновей, но и всех друзей, которые у меня когда-либо были?
С минуту Стиггур смотрел на него, но выражение его лица ничем не выдавало тех чувств, которые владели им.
- Во многом, хотя мне и нелегко в этом признаться, ты прав. Этому типу Рею я порекомендую, чтобы он взял тебя с собой. Угу. Похоже, что мне лететь до Капиталии еще полчаса. Его ответ я получу не раньше, чем через час. А пока… - он запнулся. - Пусть Юту займется делами. Тебе же лучше повидаться с Крис и переговорить с ней.
- Спасибо, Бром, я уже намеревался сделать это.
- Как только мне станет что-либо известно, я свяжусь с тобой.
Он кивнул, и экран померк.
Джонни посидел, чтобы успокоить свои расходившиеся руки, и позвонил Юту.
Пока Джонни знакомил семью с плохими новостями, все тихо сидели в освещенной мягким светом гостиной. Джонни по очереди вглядывался в их лица и впервые за все время ошеломленно заметил, насколько разными были их выражения, выдававшие характеры. Юстин и Джошуа, сидевшие на диване, прижавшись друг к другу, казались испуганными, но их лица в то же время выражали безоговорочное доверие. Смесь того и другого болезненно напоминала ему Гвен, когда она была ребенком. Напротив, лицо Корвина, старавшегося найти какую-то взрослую маску, под которой он мог бы скрыть ужас, не соответствовало его тринадцатилетнему возрасту. Он был очень похож на Джейма, но выглядел несколько старше своего возраста. И Крис…
Крис, как всегда, излучала спокойствие и силу. Она поддерживала его решение, несмотря на то, что в глазах ее мелькали та боль и страх, которые она испытывала при мысли о долгой разлуке. То, что она сразу приняла план, вовсе не было признаком покорности или чего-нибудь подобного. Это объяснялось тем, что ее ум работал в том же направлении, что и его. Она не менее четко видела, что это был единственный способ сделать что-то реальное, чем пренебречь было нельзя.
Джонни закончил говорить, и тишину нарушало только жужжание кондиционера.
- Когда ты уезжаешь, папа?
- наконец, спросил Корвин.
- Если я уеду, то сегодня, - ответил Джонни.
- Они хотят стартовать сразу же, как только корабль будет заправлен, и все такое.
- Ты будешь брать с собой Альмо или кого-нибудь еще?
По лицу Джонни скользнула мимолетная улыбка. Альмо Пайер был одним из первых добровольцев для фабрики Кобр Дарла. И его безрассудная преданность Джонни и всему семейству Моро была для Коврина ярким примером для подражания.
- Я не думаю, что на обратном пути нас будут подстерегать какие-либо трудности, - сказал он сыну.
- Кроме того, твой отец еще не настолько беспомощен.
Собравшись с духом, он повернулся к Крис. Ее преданность заслуживала не меньших чувств с его стороны.
- Кажется, уже все сказал и объяснил. Но если ты считаешь, что я должен остаться, я останусь, пусть все будет по-твоему.
Она печально улыбнулась.
- Ну, если ты до сих пор так плохо меня знаешь… Резкий телефонный звонок заставил их вздрогнуть.
Осторожно поднявшись на ноги, Джонни подошел к своему столу и включил аппарат.
- Да?
Это был Стиггур.
- Прости, Джонни, но ничего не получается. Рей упрямо отказывается перегружать свой корабль бесполезными колониальными чиновниками. Это его слова.
Джонни медленно вздохнул.
- Ты объяснил ему, насколько это может быть важно?
- Достаточно громко, чтобы напугать ганту. Но он просто отказывается обсуждать то, что хоть как-то выходит за пределы полученного им приказа.
- Тогда, возможно, мне лучше снова поговорить с ним самому.
Ты подтверждаешь мое разрешение на выезд?
- Да. Но теперь это все пустое.
- Возможно, я потом свяжусь с тобой.
Он прервал связь и начал набирать номер космического порта, но вдруг остановился и посмотрел на Крис.
Ее глаза были устремлены на него. В них, казалось, застыла та боль, которая ждала ее в будущем. Но, шевельнув одеревеневшими губами, она произнесла достаточно твердым голосом:
- Попробуй.
Еще с минуту он смотрел на нее, потом снова взялся за телефон. Через несколько мгновений на экране появилось лицо Рея.
- Да. А, это вы. Послушайте, губернатор…
- Мистер Рей, я не собираюсь повторять вам то, что уже сказал генерал-губернатор Стиггур, - перебил его Джонни. - Меня ничуть не беспокоит то, видите ли вы дальше своего носа или нет. Это не так важно. Суть же дела заключается в том, что я еду с вами, независимо от того, нравится вам это или нет.
Рей фыркнул.
- В самом деле? В Куполе это называется Титанов комплекс, Моро. Это вера в то, что вам можно лезть напролом, пренебрегая властью и когда вам вздумается. Я предлагаю вам вспомнить" о моем положении и подумать о том, что произойдет, если вы попытаетесь прорваться на корабль мимо моих пехотинцев без моего разрешения.
- Боюсь, сэр, что вы недооцениваете истинное положение вещей. В нашей хартии ясно сказано, что генерал-губернатор может зарезервировать место на любом вылетающем с Авентайна корабле для проведения консультаций с чиновниками Доминиона. Исключения в хартии не предусмотрены.
- Тем не менее, я требую исключения. Если вам это не нравится, то когда кончится война, вы можете подать жалобу в Центральный Комитет.
- Очень сожалею, но так не пойдет. Если вы хотите на законном основании добиться исключения из правил, то вам нужно представить ваше дело здесь на рассмотрение Совета членов магистрата Авентайна.
Глаза Рея сузились.
- И что это за собой влечет?
Это означало, что прожив так долго на Эсгарде, Рей забыл, как делалась политика на межпланетном уровне. Джонни поборол искушение рассказать что-нибудь жуткое по этому поводу. Безопаснее было играть в открытую, да и ситуация была слишком серьезной.
- Сначала нам придется собрать всех членов магистрата, что довольно просто, поскольку все они находятся по дороге в порт. Потом вы представите им ваш мандат и ваше дело, а генерал-губернатор представит свои. Совет рассмотрит ситуацию и скорее всего объявит перерыв для того, чтобы рассмотреть все пункты хартии и попытаться найти прецеденты в истории Доминиона по имеющимся у нас файлам. Потом они вновь соберутся для проведения дебатов. Когда они закончатся, начнется голосование. Если закон позволяет двоякое решение вопроса, то простого большинства будет достаточно, но если исключения не предусматриваются, то для получения одноразового исключения вам понадобится собрать две трети голосов. Вся процедура займет от трех до пяти дней.
- Предположим, что я откажусь сотрудничать с вами из-за такой тактики волокиты.
- Вы свободны в своем выборе, но в таком случае ваш корабль не стартует до тех пор, пока вопрос не будет решен.
- Но как вы можете остановить меня? Протянув руку к телефону, Джонни нажал несколько кнопок. Через несколько секунд к разговору присоединился еще один голос.
- Пайер слушает.
- Альмо, это Джонни Моро. Как дела с системой безопасности?
- Все заперто, губернатор, - ответил молодой Кобра.
- Вот и хорошо. Пожалуйста, передай ночному управляющему, что больше нет нужды срочно обслуживать корабль Доминиона. В течение нескольких последующих дней он никуда не отправляется.
- Слушаюсь, сэр.
- Подожди, солдат, - вырвалось у Рея. - Я прямой представитель Центрального Комитета со всеми полномочиями. Я отменяю этот приказ. Ты понял?
Последовала короткая пауза.
- Губернатор, это требование законно?
- Да, но в этом случае бесспорно нарушается хартия. Похоже, что дело будет передано на рассмотрение Совета.
- Понятно, сэр. Операции по обслуживанию будут немедленно прекращены.
- Что?
- взревел Рей. - Ах, ты негодный…
- Конец связи, сэр.
Раздавшийся щелчок означал, что Пайер отключился, предоставив Рею возможность изливать свои проклятия самому себе. Он тоже отключился, обдав на прощание Джонни испепеляющим взглядом. Потом включился снова.
- Моро, это вам даром не пройдет. Вы можете бросить своих Кобр против моих облаченных в доспехи пехотинцев без…
- Вы предлагаете провести огневые упражнения в районе вашего корабля, сэр?
- мягко спросил Джонни.
Внезапно Рей замолчал.
- Вам это даром не пройдет, - автоматически повторил он.
- Закон на моей стороне, - сказал Джонни. - Честно говоря, мистер Рей, я не понимаю, почему вы раздуваете из этого такую большую проблему. Место для меня у вас, безусловно, найдется. Кроме того, я вам уже показал, что вы будете чисты перед начальством во всех отношениях, даже если оно вздумает к вам придраться. И вообще, кто знает, может быть, они будут просто счастливы оттого, что я приехал. В этом случае вас ждет похвала за дальновидность.
При этих словах Рей фыркнул, и Джонни по его лицу понял, что тот уже сделал простой и безопасный для него выбор.
- Хорошо, черт побери, если вы хотите удрать и переждать войну на Эсгарде, то это не мое дело. Будьте на корабле вместе с другими пассажирами, или я отбуду без вас.
- Я понял, спасибо.
Рей снова фыркнул, и экран погас. Джонни облегченно вздохнул. Еще одна маленькая победа. Но она не принесла ему никакого эмоционального облегчения. Впрочем, так всегда бывает с политическими победами. Джонни подумал, что это случается потому, что никто из противников в таких сражениях никогда не бывает побежден в полном смысле этого слова. Каждый раз побежденный снова поднимается на ноги, отряхивает пыль и в другой раз становится умнее и осмотрительнее.
Следующие три месяца Джонни проведет в дороге на пути к политической вотчине Рея, который это время использует для обдумывания плана мести.
Вот и вся победа.
Поморщившись, Джонни снова вызвал Альмо Пайера и отменил свое распоряжение о приостановке работ по обслуживанию корабля.
В оставшееся время нужно было успеть провернуть уйму работы по передачи своих обязанностей преемнику. Не осталось даже минуты, чтобы как следует попрощаться с семьей. Это добавило еще толику боли к его пирровой победе, и ему очень не хотелось, чтобы Рей это заметил.
Но самым худшим было то, что на борту корабля ему совершенно нечем было занять свои мысли. Во время его первого путешествия к неизвестной планете четверть века назад рядом с ним находились его товарищи-колонисты и масса магнитных карточек с информацией, добытой отрядом исследователей, которые необходимо было изучить за время перелета. На корабле же Рея вместе с четырнадцатью бизнесменами находились еще тридцать шесть человек, но ни с одним из них Джонни не хотел сближаться. И никто ни единого слова не сказал о том, имелась ли на борту информация о предстоящей войне.
В течение первых двух недель Джонни ничем не занимался. Большую часть времени он проводил у себя в каюте в который уже раз перечитывая данные, которые приготовил для рассмотрения Центральным Комитетом.
Однажды утром он проснулся со странным ощущением тревоги. Ему потребовалось несколько минут, чтобы осознать то, на что уже среагировало подсознание: в течение этой ночи корабль перешел из ничейного пространства в проходивший по территории Трофтов Коридор. Знакомое ощущение вражеского присутствия пробудило в нем дремавшие до поры инстинкты Кобры, а политик преобразовался в воина. Ощущение беспомощности перешло в состояние решительной готовности, так как военные ситуации беспомощности не терпят.
День свой Джонни начал по-военному: с обследования территории. В течение нескольких часов он облазил корабль вдоль и поперек, разузнав о нем все, что только возможно, составив мысленный список сильных и слабых сторон и прикинув в уме различные боевые ситуации. Он узнал имена всех четырнадцати членов экипажа и шести пехотинцев, изучил их лица и попытался представить себе, как они будут вести себя в экстренной ситуации. С пассажирами дело обстояло куда проще. Располагая свободным временем, они охотно играли с ним в игры и просто беседовали. Не один раз Джонни пожалел, что оставил дома Колли Холлорана. Но даже и без профессиональной сноровки приятеля в области психоанализа он вскоре и сам разделил пассажиров на две категории: «плавающие» и «замороженные». Первые - это те, которые в состоянии справиться с кризисом, может быть, даже адаптироваться к нему. Вторые на это, похоже, не способны. Первую группу возглавляли два исполнительных полевых коммивояжера, которых Джонни стал вскоре рассматривать как своих друзей и потенциальных союзников. Ими были Дру Куорахайм, представительница фармацевтической компании, чье лицо и суховатый юмор напоминали ему Илону Линдер. Вторым был Рандо Хармон, интересы которого вращались вокруг редких металлов и иногда вокруг Дру Куорахайм. Временами Джонни казалось даже, что Дру льнула к нему только потому, что хотела использовать его в качестве щита против излишней напористости Хармона. Но вскоре, когда стало ясно, что ничего серьезного в напористости Хармона не было, он понял, что она ведет изощренную игру, придуманную только для того, чтобы ее участники могли развеяться и сконцентрироваться на чем-нибудь еще, кроме мрачных мыслей о военных кораблях Трофтов.
Он играл в шахматы с Дру и Хармоном, следил за продвижением корабля, а когда поздним вечером оставался один, раздумывал над тем, что можно предпринять, чтобы остановить войну или хотя бы отвести ее от Авентайна. А еще он пытался определить, когда Трофты предпримут нападение на «Менссану», если они вообще намерены его предпринимать.
Наконец это произошло на расстоянии двадцати пяти световых лет от Доминиона.
По корабельному времени был вечер. Большая часть пассажиров собралась в комнате отдыха, разбившись на группки по два-три человека. Они непринужденно беседовали, выпивали или развлекались играми. За дальним столиком сидели Джонни, Дру и Хармон. Они попивали легкое авентайнское шерри и неторопливо вели довольно несуразную партию в шахматы, которую пытались разыграть втроем.
Красным фигурам Джонни страшно не везло, и они все время проигрывали.
- Вы, конечно, понимаете, что такое ваше сотрудничество - доказательство тайного соглашения между вашими двумя компаниями. Если я проиграю эту игру, клянусь, мне придется подать жалобу сразу, как только мы прибудем на Эсгард.
- Никогда не представал перед судом, - проворчал рассеянно Хармон.
Ему было над чем поразмышлять. Дру медленно, но верно теснила его короля, в то время как большая часть фигур ничем не могла помочь.
- Дру несомненно работает по совместительству в аппарате Объединенного Командования.
- А что, я была бы не против. Хоть дело бы нашлось для меня во время войны. Тем, кто способствует расширению рынка, совершенно нечего делать, когда он сворачивается.
В течение нескольких минут был слышен только звук передвигаемых фигур, так как Дру с удвоенной силой возобновила свои атаки. Хармон защищался, а Джонни, пользуясь короткой передышкой, перестраивал свои фигуры. Хармон отставал на один ход и терял преимущества своего удобного расположения ладьи.
- Скажи-ка мне еще раз об этом тайном соглашении, - попросил он, когда горячка немного поулеглась.
- Ошибки тут быть не может, - сказал Джонни. Хармон простонал и сделал глоток из своего стакана.
- Похоже, последний авентайнский шерри, который мы пьем. По возвращении домой еще не скоро представится случай снова отведать его, - заметил он. - Очень жаль.
- Всегда жаль, когда война, - Джонни помолчал.
- Скажи мне, что думают в деловых кругах Доминиона О предстоящих военных действиях?
Дру хмыкнула.
- Надеюсь, ты говоришь не об изготовителях военных кораблей и военного оснащения?
- Нет, я имею в виду компании, подобные вашим, от имени которых вы работали на Авентайн. Быть может, это также касается Трофтов, кто знает? Как ты уже сказала, Дру, вы теряете начавший было расти рынок.
Она взглянула на Хармона.
- С потерей Авентайна - да. Но я должна сказать, что ни одна из наших компаний с Трофтами дела не имеет. Купол очень осторожен с выдачей лицензий подобного рода. Но в одном ты прав. Похоже, внешние колонии будут утрачены.
- Все, кто работает с вами, чувствуют примерно то же, - добавил Хармон. - Но нет никакой возможности что-либо изменить.
- Единственное, на что можно уповать, так это на первую атаку. Надеяться на то, что она будет проведена настолько блистательно и расчетливо, что война закончится еще до того, как она успеет нанести значительный урон.
Дру переместила пешку и тем самым подвергла короля Хармона новой опасности, одновременно блокируя продвижение еще уцелевшей ладьи Джонни.
Хармон махнул в сторону доски рукой.
- Если бы Звездные Силы имели мозги, то они назначили бы Дру… - вдруг он осекся. - Что это было?
Джонни тоже почувствовал далекий, но различимый грохот, словно кто-то уронил чрезвычайно тяжелый гаечный ключ в районе отсека двигателей «Менссаны».
- Мы только что вырвались из гиперпространства, - спокойно заметил он, отодвигая стул и оглядывая комнату. Было похоже, что больше никто не ощутил толчка.
- На таком расстоянии?
- Дру нахмурилась.
- Разве с тех пор, как мы идем по территории Трофтов, прошли три недели?
- Это могло произойти помимо воли, - Джонни встал. - Оставайтесь здесь. Я схожу на капитанский мостик. Пока ничего не говорите остальным. Нет смысла приводить людей в возбуждение, пока мы сами не выясним, что происходит.
Когда он пришел на мостик, то перед его глазами предстала сцена контролируемого хаоса, над которой царил капитан Дейви Тавн.
- Каково наше положение?
- спросил Джонни и подошел к командному пульту.
- Еще рано что-либо говорить, - скупо отозвался Тавн. - Такое впечатление, что мы зацепили минную паутину Трофтов, но пока ни один из обычных кораблей-пауков не появился. Возможно, они и не появятся.
- Хорошо бы.
- Да. Это пока все, чем мы располагаем. Но если Трофты появятся прежде, чем двигатель будет заново откалиброван, то встречи нам не миновать. А вы не хуже меня знаете, сколько времени может выдержать наша обшивка и на что способно наше вооружение. Вы ведь неплохо изучили корабль и его оснащение. У нас не более полминуты, если они проявят решительность.
- Чем я могу вам помочь?

Предыдущая страница 21 Следующая страница


Кобра 22

- спросил Джонни.
- Можете убираться с мостика к чертовой матери! - раздался новый голос. Джонни обернулся и увидел, как в их сторону направляется Рей. - Какое наше положение, капитан?
__ Понадобится минимум час, чтобы привести двигатель в порядок, - ответил ему Тавн. - А до тех пор нам придется быть как можно незаметнее.
- Неприятель по курсу 97/60! - вмешался штурман. - Идет на сближение, капитан.
- Всем боевым постам! - сквозь зубы процедил Тавн. - Ну что ж, джентльмены, больше нет смысла оставаться незаметными. Мистер Рей, какие будут приказания?
Рей проявил нерешительность.
- Есть какой-нибудь шанс уйти от него?
- Еще один неприятель, - сказал штурман прежде, чем Тавн успел ответить. - Курс 29/10, тоже идет на сближение.
- Как раз над нами, - проговорил Тавн. - Я бы сказал, что наши шансы очень невелики, сэр. Во всяком случае, сейчас, когда мы завязли в нормальном пространстве.
- Тогда нам нужно сдаться, - сказал Джонни. Рей повернул к нему разъяренное лицо.
- Я же велел вам проваливать! - завопил он.
- Вам здесь совершенно нечего делать. Это - военная обстановка.
- Именно по этой причине я и нужен вам. Я уже сражался с Трофтами, а вы наверняка их и в глаза не видели.
- По возрасту вы уже находитесь в запасе, - прорычал Рей. - Это…
- Нет, - сказал Джонни и понизил голос так, чтобы кроме Рея и Тавна его никто не мог слышать. - Я - Кобра.
Голос Рея на полуслове оборвался, его глаза быстро осмотрели Джонни с головы до ног. Он что-то пробурчал себе под нос, но Джонни не стал даже включать аудиоусилители, чтобы расслышать слова. Капитан пришел в себя первым.
- Кто-нибудь из пассажиров знает?
- спросил он. Джонни отрицательно покачал головой.
- Только вы двое. И мне хотелось бы, чтобы так и оставалось.
- Вам следовало сказать мне об этом раньше… - начал было Рей.
- Будьте спокойны, сэр, - неожиданно сказал капитан, не спуская с Джонни глаз. - Трофты сумеют обнаружить ваше оснащение, губернатор?
- Это зависит от того, через какой фильтр они всех нас пропустят. - Полный биоскан покажет его, а простой детектор - нет.
За спиной раздался голос рулевого.
- Капитан! Трофты предлагают нам сдаться. Тавн взглянул на экраны и снова повернулся к Рею.
- У нас и в самом деле нет выбора, сэр.
- Скажите им, что мы являемся официальными посланниками Доминиона и что наше задержание будет нарушением договора, - с трудом проговорил Рей, не спуская глаз с экранов пульта управления. - Угрожайте, спорьте, делайте, черт бы вас побрал, все что угодно, только убедите их отпустить нас. Потом… - он выдохнул воздух сквозь сжатые зубы. - Но если это не поможет, то делайте, как они велят, сдавайтесь.
- И постарайтесь выторговать условие, что всех нас они оставили на борту «Менссаны», - сказал Джонни.
- Возможно, нам придется убираться в спешке, если только представится удобный случай.
- Ох, лучше бы этот удобный случай нам представился! - тихо пробормотал Рей. - Помните, что все это ваша мысль лететь с нами.
Джонни едва не рассмеялся. Вот уж воистину бюрократ среднего пошиба. Операция еще не началась, а он уже искал, на кого можно будет свалить потенциальную вину и заодно переложить ответственность. Это было досадно, но вполне предсказуемо. Возможно, этим как-то даже удастся воспользоваться.
- Полагаю, что в такой ситуации право руководить операцией вы возложите на меня? Включая также право отдавать приказы капитану Тавну.
Рей замешкался, но ненадолго.
- Ладно, чего бы вы ни добивались, пришло время вам вступить в игру.
- Благодарю, - Джонни повернулся к Тавну.
- Так, давайте посмотрим, чем мы сможем загромоздить палубу и каким образом одновременно осуществить некоторое отклонение.
Он вкратце обрисовал свой план, который понравился Тавну, после чего поспешил на охранный пост пехотинцев, чтобы проинструктировать их. Закончив с этим, он вернулся в комнату отдыха и спокойно обсудил ситуацию с Дру и Хармоном. Они восприняли новость спокойно. Отложив фигуры, они выслушали то, что приготовил для них Джонни. Это были не очень значительные и теоретически безопасные роли, которые он отводил им в своей игре. Оба с торжественной готовностью согласились в ней участвовать. Это подтвердило, что Джонни правильно выбрал себе союзников.
Через пятнадцать минут он вернулся в свою каюту и спрятал наиболее важные карточки по Авентайну среди других магнитных карточек совершенно безобидного содержания. Пока он был в каюте, Тавн официально объявил, что «Менссана» сдается. Подчинившись распоряжению капитана, он вместе с остальными пассажирами вышел в комнату отдыха и постарался расслабиться. Но в этом он преуспел не более, чем остальные.
Через полчаса Трофты пришли на корабль.
Комната отдыха была самым просторным помещением на «Менссане», но пятнадцать пассажиров, тринадцать членов команды, четверо пехотинцев и семь одетых в доспехи Трофтов, стоявших вдоль стены, сделали ее тесной. Рея и Тавна не было. Очевидно, их увели в какое-то другое место. Джонни очень хотел, чтобы никто не заметил отсутствие еще двоих пехотинцев, а если бы заметил, то решил, что они там же, где Тавн и Реи.
Во время войны с Трофтами у Джонни была небольшая практика общения с ними. Он знал, что они довольно малообщительные существа. Делегат от высадившейся на борт корабля группы ничего не собирался делать, чтобы развеять это впечатление.
- Этот корабль и все, что на нем находится, теперь является собственностью Владений Дреа'шаа'чки Собрания Трофтов, - механическим ровным голосом произнес переводчик инопланетян. - В знак нарушения людьми согласованного мнения о закрытии так называемого Коридора Трофтов, который был потребован последними обратно. Члены команды и пассажиры останутся на борту корабля.
Итак, их будут держать на борту. Это была большая удача, на которую Джонни очень надеялся, но не очень ожидал. Если Рею удалось вытребовать это условие, значит, он еще хоть на что-нибудь был годен.
Но цепь его размышлений была оборвана, когда Трофты втолкнули в дверь одетого в доспехи, но разоруженного пехотинца. Его поставили в один ряд с остальными пленниками. Джонни недоумевал оттого, что ожидал совсем другого - он думал, первым будет задержан тот, кто лучше был оснащен. Но, по всей вероятности, он укрылся лучше. Правда, его свобода или пленение особой погоды не делали. Главное - отвлекать внимание Трофтов от штатских лиц.
Пленников держали в комнате отдыха уже второй час. Джонни подумал, что это будет продолжаться до тех пор, пока не разыщут всех людей на корабле. Но поскольку их отвели в отсек кают еще до того, как обнаружили второго пехотинца, стало ясно, что причина задержки более прозаическая: Трофты перед тем, как вернуть пассажиров в их каюты, проводили их тщательное сенсорное обследование. Вскоре Джонни снова оказался в своей каюте.
Но уже не совсем один.
После себя Трофты оставили три сенсорных диска, которые были прикреплены к различным секциям стены и потолка. На вид они были довольно подозрительными, почти два сантиметра в диаметре со слабо просвечивающими поверхностями. Быстрый осмотр показал, что сенсоры были в ванной и даже в туалете. Какие сведения с их помощью можно было получать, Джонни не знал. Впрочем, большого значения это и не имело. Раз они стояли, то действовать он не мог. Первой его задачей было во что бы то ни стало избавиться от них.
Вероятно, впервые за двадцати семь лет его электромет мог снова сослужить ему хорошую службу. Но как он мог использовать его, не расшифровав себя как Кобру? К счастью, существовали и другие способы, позволяющие ему сделать то, что он задумал. Вернувшись в ванную, он нашел в аптечке тюбик с мазью против ожогов. Он уже замазывал толстым слоем мази сенсоры, когда в комнату ворвался Трофт, появления которого Джонни ожидал.
- Прекратите это делать, - монотонным голосом, лишенным каких-либо эмоций, сказал чужак.
- Черта с два я прекращу, - выкрикнул Джонни в ответ, вкладывая максимум негодования в свои слова и жесты, надеясь на тот редкий шанс, что этот Трофт был из тех, кто понимал и различал такие нюансы. - Вы напали на нас, захватили наш корабль, копались в наших каютах. Только посмотри, в каком беспорядке вы оставили магнитные карты! Но вам этого мало. У вас еще хватает нахальства шпионить за нами. Но я не собираюсь это терпеть. Ты слышишь меня?
Мембраны верхних конечностей инопланетянина неуверенно подрагивали.
- Похоже, что не всех ваших беспокоят наши меры предосторожности.
«Не всех ваших»… Это означало, что Дру и Хармон точно последовали его указаниям и подняли аналогичные скандалы. Три человека - еще не толпа, в которой можно было бы спрятаться, но все же лучше, чем торчать на виду одному.
- У кого всегда была своя ванная комната, уже не может обходиться без нее. Мне нужна возможность оставаться наедине с собой, и я намерен добиться этого.
- Сенсоры останутся, - настаивал Трофт.
- Тогда вам придется сковать меня наручниками, - воскликнул Джонни и дерзко скрестил руки.
Инопланетянин замер, и Джонни, усилив слуховые возможности, слушал быстрый поток внутренней речи Трофта. Еще минута прошла, прежде чем снова заговорил переводчик.
- Вы говорите о возможности оставаться одному в ванной комнате? Если сенсоры будут убраны оттуда, это удовлетворит вашим требованиям?
Джонни поджал губы. Конечно, его это устроило бы, но ему не хотелось соглашаться столь поспешно. Он помедлил.
- Ладно… Думаю, что я смог бы попробовать. Трофт прошел мимо него и исчез в ванной комнате. Он вернулся через минуту, неся в руке сенсорный диск и несколько кусочков ткани. Диск он оставил себе, а ткань протянул Джонни. Только одна секунда потребовалась Кобре, чтобы понять, что от него хотят. Он взял ткань и пошел к замазанным дискам, чтобы вытереть их. Когда он закончил эту работу, Трофт пошел к двери и вышел из каюты.
«Он согласился что-то уж очень легко» - была первая мысль Джонни. Но, обследовав ванную комнату, убедился, что от сенсоров она свободна. Вернувшись в комнату, он уселся у компьютерной панели и сделал вид, что читает.
Примерно час он ждал, причем десять минут провел в ванной комнате, проверяя, не вызовет ли это беспокойства Трофтов и не вызовут ли они к нему охранников. Но, по всей вероятности, они решили, что там он ничего опасного для них делать не может. Приняв немного большую, чем обычно, дозу таблеток от анемии и артрита, он снова вернулся к компьютеру. Когда лекарства подействовали, он решил, что пора начинать.
Он начал с обычной для людей вечерней процедуры, предшествующей сну: отнес в ванную пижаму и включил воду. Под защитой звука льющейся воды Джонни в течение минуты с помощью ручных лазеров выпилил в тонкой панели между умывальником и душем прямоугольное отверстие, в которое можно было пролезть. Оно выходило в тесный служебный коридор, проходивший позади ряда кают. Оставив воду включенной, Джонни проскользнул в коридор и начал осторожное продвижение вперед.
Конструктор «Менссаны», очевидно, решил, что отдельные вентиляционные системы для служебных проходов будут напрасной тратой хорошего оборудования и предпочел вместо труб с решетками объединить их все вместе. Воспользоваться ими кроме Джонни никто не смог бы, поскольку сжатые с боков пространства, высокие потолки и твердый пол не позволяли двигаться вертикально. Но это не было препятствием для Кобры. Джонни пришлось миновать еще три каюты, прежде, чем он отыскал решетку, ведущую на верхнюю палубу. Согнув колени, насколько он мог в таком помещении, Джонни подпрыгнул вверх, едва не застонав от резкой боли, пронзившей суставы. Ухватившись за решетку, он висел еще некоторое время, вытянувшись и подыскивая удобное для резания место. Потом, упершись ногами в стену и воспользовавшись сервомоторами, чтобы не соскользнуть, он направил на металл лазеры. Через минуту он пролез в отверстие и уже осторожно крался служебным коридором более высокого уровня. Спустя еще две минуты он выглядывал в дверь, ведущую из коридора в темную комнату с оборудованием. Следующим помещением могла быть только комната с ЕУА-готовности. За ней открывался главный люк, который, вероятно, связывал их с кораблем Трофтов.
Джонни выскользнул из комнаты с оборудованием в пустой коридор, настороженно прислушиваясь к любым звукам, но повсюду было тихо. Основной люк и в самом деле оказался открытым. Абордажный тоннель, достаточно шаткий, не позволял разглядеть вход на корабль противника. Если Трофты и предприняли здесь какие-то меры предосторожности, то несомненно на другом конце коридора, и обнаружить их будет довольно трудно. Но возможно.
Проведение операции требовало обязательного контроля над кораблем, и ему следовало снова завладеть капитанским мостиком. Пройдя через люк, он продолжил движение вперед.
Спирально поднимающиеся ступеньки, ведущие на мостик, не представляли серьезного препятствия, но Трофты поместили туда один из своих сенсорных дисков, миновать который не было никакой возможности. Находясь в полутени холла внизу, Джонни сжал зубы и стал раздумывать, каким образом можно было приблизиться к лестнице сзади. Но любой из возможных путей означал дополнительную затрату времени, а время сейчас ему было особенно дорого. Но с другой стороны… Вряд ли Трофты встретят невооруженного человека шквалом лазерного огня. Вероятнее всего, что они направят на него свое оружие и прикажут сдаться. После этого они вернут его в каюту и выяснят, как ему удалось убежать. Но если они будут исходить из соображений военной безопасности и прежде чем появиться перед ним, окликнут его… Следовало рискнуть и попробовать этот вариант. Бежать сейчас, когда «Менссана» еще находилась внутри Коридора или поблизости от него - был их единственный шанс. Сжав зубы, он направился по ступенькам.
Он двигался довольно быстро, но не быстрее, чем обычный человек. Пока он шел по ступенькам, поднимаясь наверх, не раздалось ни одного выстрела и ни одного оклика. Его тихая кошачья поступь отдавалась в ушах через усилители маленькими взрывами. Но между ними он безошибочно улавливал звуки внезапно возросшей активности над головой. Он продолжал упорно идти. Но, когда он оказался над уровнем пола капитанского мостика, осторожно поднял голову и увидел полукруг направленных на него дул четырех ружей Трофтов.
- Никаких резких движений! - приказал ему голос переводчика, когда он замер на месте. - А теперь вперед для допроса.
Джонни медленно закончил подъем по ступенькам, вошел на мостик и огляделся, стараясь держать свои руки на виду. К четырем охранникам присоединились еще трое, которые стояли у пульта управления «Менссаной». Они тоже были вооружены, но держали оружие в чехлах. Поверх коммуникационной панели был установлен небольшой ящичек явно инопланетной конструкции. Скорее всего, он служил для связи Трофтов с собственным кораблем и переводчиком. Положение его было довольно ненадежным.
- Как вам удалось уйти из вашей каюты?
- спросил один из охранников.
Джонни сконцентрировался на полукруге.
- Позовите вашего капитана, - сказал он. - Я хочу переговорить с ним насчет торговли.
Мембраны верхних конечностей Трофта пришли в движение.
- Вы не в том положении, чтобы торговать.
- Откуда вам это знать?
- парировал Джонни.
- Только ваш капитан может правильно оценить это.
Трофт пришел в замешательство. Потом медленно он поднял руку к кнопке воротника и разразился потоком внутренней речи. Потом снова последовала пауза, и коммуникационный ящик внезапно заговорил.
- Это командир корабля. Что вы можете предложить для торговли?
Джонни сжал губы. Над этим вопросом он работал с того самого момента, как Трофты вступили на корабль… но ему еще только предстояло дать по-настоящему удовлетворительный ответ. Попробовать предложить обмен Трофтов, что были на борту «Менссаны»? Но инопланетяне никогда не применяли слово «заложник» применительно к живым существам. Может быть, саму «Менссану»? Но у него не было никакой реальной власти над кораблем. Все же, если политика его чему-нибудь и научила, так это правдоподобному блефу.
- Я предлагаю вам ваш собственный корабль в обмен на людей, плюс их корабль, - произнес он.
Последовала длинная пауза.
- Пожалуйста, повторите. Вы предлагаете мне мой собственный поместный корабль?
- Совершенно верно, - подтвердил Джонни. - Находясь на этом корабле, я обладаю силой разрушить его. Для примера: сильное отклонение от курса по правому борту разорвет абордажный тоннель и разгерметизирует эту часть вашего корабля, одновременно взрывная волна такого масштаба вызовет повреждения ваших собственных двигателей. Разве эта возможность не стоит того, чтобы ее обсудить?
Мембраны его захватчиков начали теперь трепетать более заметно. То ли температура в комнате внезапно поднялась, то ли он действительно задел за нужную струну.
- Командир, что вы скажете?
- поторопил он с ответом.
- Возможность, о которой вы говорите, не существует, - ответил ящик. - Вы не контролируете корабль.
- Вы ошибаетесь, командир. Мой компаньон и я полностью контролируем ситуацию на корабле.
- Компаньона у вас нет. Солдат, который прятался в вентиляционной системе столовой был обнаружен и возвращен на место.
Значит, и второй пехотинец все же был найден.
- Я говорю не о нем.
- Где же ваш компаньон?
- Недалеко. Он контролирует ситуацию. Если вас интересует что-то еще, вам придется прийти и провести переговоры на эту тему.
Паузы больше не было.
- Очень хорошо, я приду.
- Отлично. - Джонни смахнул каплю пота с кончика носа. Наверное, и в самом деле становилось жарковато.
- Вы предъявите нам вашего компаньона до того, как прибудет наш командир корабля, - сказал один из охранников. И на просьбу это не было похоже.
Джонни осторожно вздохнул и приготовился.
- Конечно, он прямо здесь, - и Джонни сделал легкий жест рукой влево, маскируя за ним незначительный сгиб коленных суставов.
Он ударился ногами о потолок и оказался прямо позади охранников. Блеснули вспышки лазерного огня.
Первым вышел из строя коммуникационный ящик. Он сгорел мгновенно, получив удар из электромета. Оружие двух охранников упало на палубу одновременно во время первого сальто. Двое других не успели сделать и шага, как их лазеры превратились в облачко испарившегося металла и пластика, которое обожгло их руки. Боковой прыжок, полуповорот, и Джонни увидел последних трех Трофтов.
- Не двигаться! - приказал он.
Переводчик был выведен из строя, и его слова вряд ли были понятны инопланетянам, но их смысл они уловили правильно. Все остались на своих местах, кто где находился, стоял или сидел, а мембраны их рук был широко раздвинуты. Джонни разоружил последнюю тройку и затем оборвал у всех семерых коммуникационные кнопки с воротников. Затем согнал их толпой по лестнице вниз, запер в помещении с водонапорным оборудованием и частично заварил люк, чтобы быть наверняка уверенным в том, что они не выберутся оттуда без посторонней помощи. Сам же после этого поспешил к главному люку.
Маловероятно, что командир Трофтов явится один, а следовательно, ему нужно было хоть маленькое преимущество, чтобы определить силы противника, с которым предстоит иметь дело. Вероятность того, что он всерьез примет требование Джонни вернуть оккупационные силы на свой корабль, Джонни даже не учитывал.
Он услышал, как они шли по абордажному тоннелю еще задолго до того, как они появились. По звуку он решил, что их было от десяти до пятнадцати. Спрятавшись в блоке с запасными аккумуляторами, который находился в двенадцати метрах вниз по коридору, он смотрел сквозь щель двери, как они приближались. Распознать командира было довольно легко - он придерживался геометрического центра в шеренге своих подчиненных. Это был Трофт средних лет и выделялся среди остальных пурпурными пятнами на горловом мешке. Кроме того, его униформа была изукрашена разноцветными отличительными кантами, указывающими на его высокое положение. Шесть стражников впереди и столько же позади шли, ощетинившись дулами ружей и прикрывая командира со всех сторон. Процессия двигалась вниз по коридору, приближаясь к мостику и к месту укрытия Джонни. Голова процессии уже миновала его.
И Джонни, резко распахнув дверь, выпрыгнул. Дверь со всего размаху ударила последнего Трофта по спине. От этого удара он повалился вперед, давая Джонни достаточно места для действия, и тот беспрепятственно стремительным рывком достал командира с фланга.
Вытянув руку, он обхватил командира за торс. От этого движения оба по инерции отлетели к дальней стене, растолкав в стороны впереди идущих охранников и врезавшись со всего размаху в обшивку. Главный удар приняла на себя больная спина Джонни и тотчас зашлась от резкой боли.
В течение нескольких мгновений все в коридоре замерли и не издавали ни звука.
- Хорошо, - сказал Джонни, когда обрел способность говорить. - Я знаю, что вы не в состоянии применить понятие «заложник» по отношению к самим себе. Поэтому будем оперировать категориями вашей личной безопасности. Все положите оружие на пол. Мне не очень-то хочется причинять вред вашему командиру, но я его причиню, если вы меня вынудите.
Никто не пошевелился, и дула всех двенадцати лазеров по-прежнему были направлены в его сторону. Мембраны за спинами Трофтов вздулись.
- Я вам сказал бросить оружие, - повторил Джонни более суровым тоном. - Не забывайте, что вы не сможете попасть в меня, не причинив вреда командиру.
Прижатый к его телу Трофт беспокойно заерзал.
- Им нет дела до моей жизни, - сказал голос переводчика. - Я не командир корабля, а простой инженер систем обслуживания в его форме. Грубый трюк, но из тех, которым мы обучились у вас, людей.
У Джонни во рту все пересохло. Его глаза пробежали по полукругу нацеленных на него лазеров, что служило наглядным подтверждением слов говорящего.
- Ты лжешь, - сказал он, так как надо было что-то говорить. - Если ты не командир, тогда почему они до сих пор не открыли огонь?
Ответ на этот вопрос он знал - он был им нужен живым. История повторялась. Но теперь еще в большей степени, чем на Адирондаке он знал, что информация, которая в нем заключалась, была настолько ценной, что рисковать ей он не имел права. Он подумал о Крис. Эта сама по себе выделившаяся из его перепутанного подсознания мысль в порыве острой боли устремилась к звездам. Джонни приготовился к последнему сражению.
- Они не будут стрелять, - сказал захваченный им Трофт. - Ты Кобра-солдат с Авентайна. Даже будучи убитым, ты будешь драться до тех пор, пока все на борту не будут мертвыми.
Джонни опешил.
- Что это значит?
- Тебе не нужно отрицать правду. И все слышали о докладе.
Каком докладе? Джонни открыл было рот, чтобы сказать это вслух, и но тут он внезапно все понял. Мак-Дональд. Каким-то образом они услышали о Мак-Дональде.
Он снова обвел взглядом Трофтов и по-новому посмотрел на напряженные мембраны их рук. Эмоция, которую он раньше принимал за решимость или, по крайней мере, за гнев, оказалась ничем не прикрытым страхом. «Дарл был в конечном счете прав, - сказал ему его внутренний голос, - они нас боятся».
- Я никого не хочу убивать, - быстро сказал он.
- Я только хочу освободить своих компаньонов и продолжить путь.
- В каком направлении?
- спросил тот же бесстрастный голос, доносившийся из другого конца абордажного тоннеля.
Джонни повернул голову и увидел еще одного Трофта средних лет, медленно идущего в их сторону. На нем была точно такая же форма, как и на инопланетянине, которого он сжимал в своих руках.
- Я хочу защитить мой мир, командир, - сказал ему Джонни. - Дипломатическими средствами, если это возможно, при необходимости и военными.
Этот Трофт сказал что-то внутренним голосом, и направленные на него стволы лазеров медленно опустились. Не сводя глаз с командира Трофтов, Джонни отпустил своего пленника и вышел из-за его спины. С точки зрения Кобры это было опрометчивым, но Джонни-политик не мог не отреагировать на проявление доброй воли противником.
- У нас есть основания для переговоров?
- спросил он.
- Вероятно, - ответил командир. - Вы сохранили жизни Трофтов в вашем командном пункте, хотя могли без труда убить их. Почему?
Джонни нахмурился, только сейчас осознав, что определенного ответа на этот вопрос у него не было. Возможно, он слишком долго занимался политикой, в которой противники не убивают друг друга? Нет. Настоящая причина была куда более прозаической.
- Не было никакой необходимости убивать их, - ответил он, пожимая плечами. - Думаю, это никогда не приходило мне в голову.
- Солдаты-Кобры созданы для того, чтобы убивать.
- Мы были созданы для того, чтобы защищать. А это не одно и то же.
Его собеседник, казалось, призадумался.
- Вероятно, у нас действительно есть мотивы для компромисса, - сказал он наконец. - Или по крайней мере, для дискуссии. Не пройдете ли вы с вашим компаньоном ко мне на мостик?
Джонни кивнул.
- Хорошо. Но компаньон, о котором я упоминал, не будет присутствовать там физически. Это не материальная сущность. Мы, люди, называем ее Леди Удача.
С минуту командир молчал.
- Полагаю, что я понял. Если так, то я все же приглашаю Леди Удачу присоединиться к нам.
Повернувшись к Джонни спиной, он исчез в абордажном тоннеле. Джонни раздумывал не более секунды, затем последовал за ним. Экскорт с опущенным оружием проследовал за ними.
Четыре часа спустя Джонни снова оказался по другую сторону абордажного тоннеля, на борту «Менссаны». К нему тогда же были доставлены Тавн и Рей.
- Добрый вечер, джентльмены, - приветливо кивнул им Джонни, когда экскорт Трофтов в молчании исчез в тоннеле. - Капитан, если бы вы загерметизировали этот люк, мы смогли бы прямо сейчас отправляться в путь.
- Что, черт возьми, произошло?
- спросил Рей, но озадаченный тон его голоса был скорее просящим, чем требовательным. - Никаких вопросов, никаких переговоров, просто прошло время, и они взяли да и ни с того, ни с сего отпустили нас?
- Да нет, как раз разговоров было предостаточно, - сказал Джонни. - Более, чем достаточно. Ну что, люк надежен? Хорошо. Капитан, надеюсь, ремонт двигателей закончен, но вам нужно получить подтверждение из рубки. И сначала убедитесь, что мы все готовы, второй корабль Трофтов ничего не знает и может попытаться остановить нас.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

Брови Тавна удивленно поднялись, но единственными его словами были:
- Все понял.
И он быстрой походкой направился на капитанский мостик.
- Что происходит?
- властно спросил Рей, когда Джонни последовал за капитаном. - «Много разговоров» - что вы этим хотите сказать?
- Между командиром Трофтов и мной состоялась дискуссия, и я сумел убедить его в том, что отпустить нас - в его интересах.
- Другими словами, вы заключили сделку, - ворчливо произнес Рей. - И о чем же?
- На эту тему я буду говорить только с Центральным Комитетом и только тогда, когда мы прибудем на Эсгард, - бесстрастно ответил Джонни.
Рей нахмурился. На его лице отразились негодование и подозрение.
- Вам никто не давал права вести переговоры от имени Доминиона Человека.
- Совершенно верно. Но и командира Трофтов тоже никто не уполномочивал выступать от лица Ассамблеи Трофтов.
По палубе прошла легкая дрожь. Джонни только сейчас почувствовал, как были напряжены его мышцы и немного расслабился.
- Правда, тех полномочий, которыми он обладал, оказалось достаточно, чтобы отпустить нас.
- Моро!
- А теперь, если не возражаете, мне бы хотелось уйти. Ночь была длинной, и я очень устал. До свидания, мистер Рей. В мое отсутствие вы можете продумать, каким образом описать этот инцидент. Я уверен, что в окончательном варианте вы будете выглядеть настоящим героем.
Конечно, с его стороны это было дешевой бравадой. Он думал об этом, когда направлялся в сторону кормы, где размещался коридор с каютами. Но тело его раздирали такие боли, какие Рей себе и представить не мог, поэтому у Джонни просто больше не было сил терпеть менталитет чиновника средней руки. Поэтому он решил, что в течение ближайших дней будет восстанавливаться, а потом познакомит Дру и Хармона с той полуправдой, которой удовольствовался командир корабля Трофтов. Они уже были его союзниками, возможно, что таковыми и останутся. Но ему хотелось, чтобы они стали еще и друзьями.
До границы Империи Трофтов и Доминиона оставалось еще две недели пути, четырнадцать самых длинных дней, которые пришлось пережить Джонни, включая даже период последней войны. Прохладное отношение к нему на борту «Менссаны» было, конечно же, частью этого. Ситуация болезненно напоминала ему о тех последних месяцах на Горайзоне. Джонни почти уже забыл о том страхе, который испытывали к Кобрам представители среднего слоя общества Доминиона. Кроме всего прочего, он подозревал, что Рей распускал недоброжелательные слухи о том, что он ради свободы заключил с Трофтами какую-то ужасную сделку.
Одних только Дру и Хармона, казалось, не коснулась эта всеобщая отчужденность. Но даже их дружелюбие в немалой степени отдавало личной заинтересованностью. После длительного и болезненного периода признания, пройти через который он вынудил их почти сразу после бегства, Джонни теперь обладал властью обрушить на них негодование официальных лиц, и они оба знали об этом.
Но социальная изоляция была лишь незначительной частью того отчаяния, которое Джонни испытывал от такого медленного продвижения корабля. У него был реальный шанс отвести войну полностью, но только в том случае, если они успеют добраться до Эсгарда до того, как начнется настоящая пальба. К тому же добраться нужно не только до Эсгарда, но и до Центрального Комитета. В этом он надеялся только на Джейма. Рей в помощники явно не годился.
Когда, наконец, «Менссана» коснулась земли Адирондака, конечного пункта транспортного Коридора, Рей разыграл свою козырную карту.
- Прошу прощения за те неудобства, с которыми вы столкнетесь, добираясь до ваших конечных пунктов назначения, - сказал Рей группе пассажиров, собравшихся в здании таможни космического порта Дэннимора.
- К несчастью, в скоростном экспрессе, которым я собираюсь следовать на Эсгард, есть место только для меня и капитана Тавна.
- И для меня, надеюсь, - подал голос Джонни.
- Боюсь, что нет, - вежливо ответил Рей. - Но тогда, возможно, вы вспомните о том предупреждении, которое я сделал вам еще на Авентайне, когда вы предложили вашу кандидатуру для вашей поездки.
Мгновение Джонни стоял остолбенело, отказываясь верить своим ушам.
- Но вы не можете сделать этого, Рей…
- Не могу?
- отозвался он. - Я вам предлагаю вспомнить о своем месте, Моро, если вы забыли, что значит настоящий закон. Вот вам пример.
Джонни во все глаза смотрел на его самодовольное лицо. Легкая злорадная усмешка играла на губах Рея. Маленький умишко торжествовал свою большую победу. И Джонни, мозг которого бы совершенно поглощен Другими проблемами, оказался не готов к подобному шагу чиновника.
- Послушайте! Это же глупо, и вы отлично это осознаете. Комитет должен немедленно услышать то, что сказал мне командир корабля Трофтов.
- О, да! О «секретном плане», с помощью которого можно остановить войну с Трофтами и о котором вы никому, кроме Комитета не поведаете, - насмешливо произнес Рей. - Может быть, вам проще раскрыться и дать мне самое общее представление, а я уж в свою очередь, не премину упомянуть об этом Центральному Комитету.
- Я нисколько не сомневаюсь в этом, - проскрипел зубами Джонни. - Но вы простите меня, если я скажу, что не доверяю вам и не уверен в том, что вы можете сделать это должным образом. Конечно, вы осознаете тот факт, что, оставив меня здесь с жизненно важной информацией, очень скоро окажетесь по уши в дерьме.
- Вот как? Я бы не стал беспокоиться по этому поводу.
Рей поднял палец, и люди в армейской форме отделились от стен и сделали шаг вперед, образуя вокруг Джонни тесный коридор.
- О вас я бы тоже не стал беспокоиться, - добавил Рей. - За вами как следует присмотрят.
Джонни взглянул на охранников, спокойных, но готовых в любую минуту наброситься на него. Потом его глаза скользнули по их нашивкам на воротниках - это были внутренние войска, созданные Армией для борьбы против шпионов и террористов.
- Что, черт возьми, это значит?
- спросил он.
- Вас проводят на Эсгард под первоклассным конвоем, - сообщил ему Рей, - но только после этого, как вас подвергнут процедуре гипноза и контроля подсознания.
- Что? Послушайте, Рей, только в том случае, если основные права граждан в последнее время были приостановлены…
- Вы по вашему же собственному признанию на протяжении нескольких часов оставались с Трофтами наедине, - грубо перебил его Рей. - Возможно, они отпустили всех нас, только потому, что вы были запрограммированы на саботаж или убийство государственного деятеля.
Джонни почувствовал, как у него отвисла челюсть.
- При всей нелепости… Обвинение, подобное этому, вы не сможете прилепить мне более, чем на 10 минут.
- Спокойно, губернатор. Я не намерен ничего прилеплять. Я просто следую общепринятым процедурам. Вы будете освобождены самое малое через три-пять дней. Чтобы вас проверить, понадобится три четверти всех имеющихся здесь следователей.
Джонни заскрежетал зубами. Рей и в самом деле задел его за живое.
- А вы понимаете, что пока я буду оставаться здесь, подвешенный к различным биомедицинским датчикам, ваша новость о том, что Трофты захватили корабль, послужит толчком к началу войны, которая еще может быть предотвращена? Вам это не приходило в голову?
На короткое время глаза Рея утратили часть своей наглости.
- Я не думаю, что такая опасность существует. У вас будет время попасть на Эсгард, - он коварно улыбнулся. - Ладно, взять его.
Целую секунду Джонни колебался, испытывая сильное искушение. Но за спинами солдат, несомненно, повсюду стояли сыщики, переодетые в штатское платье. Кроме того, в здании находилось много ни в чем не повинных граждан, которые могли пострадать в перекрестном огне. Тяжело вздохнув, Джонни позволил взять себя.
Первая часть тестирования такого рода, насколько помнил Джонни еще из курса подготовки Кобр, заключалась в установлении основной линии психологического состояния. Для этого испытуемого оставляли наедине с самим собой, в то время как скрытые датчики снимали показания. Дополнительная цель этой процедуры, особенно для тех, кто не был с ней знаком, состояла в том, чтобы заставить объект размышлять о том будущем, которое его может ожидать, и тем самым поднять уровень его нервного возбуждения.
Джонни просто сводили с ума потерянные здесь часы. Десятки раз он всерьез был готов к принятию решения о том, чтобы силой вырваться отсюда, захватить звездолет и отправиться на Эсгард. Но каждый раз его останавливало бесчисленное количество вопросов, ответить на которые он определенно не мог. После часа пребывания в заточении стали появляться первые приступы боли. Он позвал охранника и вежливым, но достаточно твердым голосом потребовал, чтобы ему были возвращены его лекарства, поскольку их химический состав был уже проверен. Но его требование не возымело никакого действия. И когда он снова в ожидании уселся на койку, на смену кипящему гневу пришел страх. Через короткий промежуток времени он совершенно утратит способность действовать, а когда это случится, он и в самом деле попадет в полную зависимость от Рея.
После трех часов, проведенных в камере, его обостренный за счет усилителей слух уловил раздавшийся со стороны двери тихий щелчок. Он повернул голову, мышцы его напряглись, но дверь не открылась. Вместо этого возле двери у самого пола повернулась небольшая полусфера, оставив в камере поднос с едой.
В окошке для наблюдения показалось лицо охранника.
- Спасибо, - сказал Джонни, приподнимаясь с койки и поднимая поднос.
Его ноздри уловили знакомый запах. Старая, добрая пища Адирондака. Он поставил поднос возле себя и снова сел.
- Не стоит, - ответил охранник, но не ушел, а в нерешительности остался стоять. - Ты и в самом деле один из тех Кобр, которые освободили Адирондак от Трофтов?
Ложка с едой, которую Джонни поднес было ко рту, замерла в воздухе.
- Да, - признался он. - А ты из местных? Охранник кивнул.
- Я родился и вырос здесь, в Дэнниморе. А где ты тогда размещался?
- В Кранахе, - решетка на окошке мешала ему хорошенько разглядеть лицо стражника, но все же можно было определить, что ему было немногим больше тридцати. - Ты, наверное, был еще мал, чтобы запомнить войну хорошо?
- Нет, я хорошо ее помню. У нас в Париже, когда он был разрушен, оставались родственники, - при этих воспоминаниях губы его превратились в одну узкую линию. - И в Кранахе у меня тоже был дядя. А ты не знал Рода Делано?
- Нет, - на него нахлынули воспоминания о тех людях, которых он знал тогда, а с ними пришла и идея. - Скажи-ка мне, насколько изолированным от людей я должен быть?
- Ты имеешь в виду посетителей или что-то еще?
- Возможно, телефонные звонки. Должно быть, где-то здесь еще живут люди, которых я знал и думал, что никогда больше их не увижу. Раз уж я застрял здесь, может быть, я смог бы хотя бы перекинуться словами приветствия с некоторыми из них.
- Ладно… может быть, позже это и станет возможным.
- Ты не мог бы мне принести телефонный справочник, чтобы я посмотрел, не живет ли кто-нибудь в этом районе, - попросил Джонни. - В конце концов, эта одиночка - не наказание, а лишь подготовка к глубокому тестированию. Мне не должны запрещать читать.
При этих словах охранник нахмурился и пожал плечами.
- Я не уверен, что этот справочник подпадает под определение материалов для чтения, но я спрошу у капитана.
- И не забудь сказать ему, что я являюсь высоким чином Доминиона, - мягко добавил Джонни.
- Слушаюсь, сэр, - и стражник исчез.
Джонни снова принялся за обед, стараясь не показывать радости от появившейся искорки надежды. Он еще не знал точно, что может получиться от ознакомления с телефонным справочником и что даст ему контакт с бывшими союзниками. Но все же это была хоть какая-то зацепка. А если это не поможет, то хотя бы он будет знать, что за тучи сгустились над ним.
Он уже покончил с едой, возвратил поднос на место у двери и собирался лечь, когда снова появился охранник.
- Капитана я не нашел, - послышался его голос, когда поднос исчез, а вместо его появился маленький компьютерный пульт. - Но поскольку вы официальное лицо Доминиона и все такое, я решил, что поступаю правильно.
Его лицо появилось в окошечке, и он посмотрел, как Джонни взял прибор к себе.
- Я очень тебе благодарен, - сказал Джонни.
- Здесь есть телефонный справочник?
- Да, он включает Кранах, Дэннимор и еще около десятка больших и малых городов в округе, - он помолчал. - Судя по тому, что я читал о вас, Кобрах, вы здорово помогли нам.
Что-то в его тоне привлекло внимание Джонни.
- Мы сделали все, что в наших силах. Но, несомненно, мы вряд ли чего-нибудь добились бы без поддержки гражданского населения.
- Иди наоборот. Вы знаете, что в следующей войне мы бы не хотели иметь Кобр?
Джонни поморщился.
- Нет, не знаю, но догадываюсь об этом и не вижу ничего удивительного. А что, армия в случае войны собирается организовать нормальные партизанские отряды?
- Не в случае, а когда, - поправил тот. - Да, сейчас наша планета наводнена рейнджерами и силами Альфы. Уже организуются отряды гражданского сопротивления.
Джонни кивнул, и ему стал ясен тон охранника.

- Что, страшно? Война всегда страшна. Но этой войны быть не должно.
- Да, я слышал, что ребята из внутренних войск говорили об этом. А еще они говорили, что если Кобру подвергнуть гипнозу, он взорвется.
- Нет. Триггеры самоуничтожения были извлечены сразу после войны. Но меня никогда не подвергали гипнозу, ни Трофты, никто другой.
- Этот человек из Комитета, похоже, считает по другому.
Джонни горько улыбнулся.
- Рей - это близорукий идиот, который носится со своей уязвленной гордостью. На Авентайне мне практически силой пришлось заставить взять меня с собой. Кроме того, на «Менссане» я сохранил его регалии, когда Трофты захватили звездолет. Он просто пытается поставить меня на место.
- А вы можете знать наверняка, что в ваше сознание не было вмешательства извне?
- Да, конечно. Для этого объект должен быть введен в бессознательное или полубессознательное состояние. А я обладаю датчиками, которые бы предупредили меня о любых попытках химического, оптического или звукового воздействия с этой целью.
Охранник медленно кивнул.
- А Рей знает об этом?
- У меня не было возможности сказать ему об этом.
- Понятно. Что ж, теперь мне лучше вернуться к моим обязанностям. Позже я приду за компьютером.
- Еще раз спасибо, - сказал Джонни, но его собеседника уже и след простыл.
Интересно, что бы это все могло значить? Им нужна была информация? Или успокоение? Или же все это проделывалось для того, чтобы проверить его выдержку и посмотреть, как много он скажет? А может быть, Рей решил помедлить несколько часов, чтобы избавить себя от волнений переправки его на Эсгард? Если это так, то можно быть уверенным, что ждать придется еще долго.
Установив компьютерную панель на коленях, Джонни принялся искать нужную ему информацию.
Вайссман, Дейн, Нунки и десятки других имен, у обладателей которых он когда-то жил, и еще больше имен, с кем ему доводилось работать. Имена и лица Кобр, живых и погибших - все это с легкостью всплыло в памяти, словно и не было этой пропасти величиной в двадцать шесть лет.
Почти полтора часа просматривал он справочник во всех направлениях с той скоростью, на какую только были способны его пальцы. Следующий час он работал медленнее, потому что поток имен превратился в тонкую струйку и, наконец, полностью иссяк.
Ни одного имени он не нашел.
Он уставился на экран дисплея и отказывался верить своим глазам. Адирондак по-прежнему считался пограничным миром. Да, конечно, в нем быстро развивались новые районы, но как могло случиться, что все, кого он знал, сменили место жительства?
Он все еще пытался осмыслить случившееся, когда его внимание привлекло движение за дверью камеры. Раздалось щелканье многочисленных запоров. Едва он успел сунуть компьютерный пульт под подушку, дверь открылась и впустила молодую женщину. - Губернатор Моро?
- спросила она.
- Да, - кивнул Джонни. - А вы, как я полагаю, представляете местную власть?
По ее лицу промелькнула какая-то тень, но она была столь мимолетной, что Джонни не понял ее значения.
- Едва ли, - она повернулась к охраннику, который оказался совсем не тем, с кем общался Джонни.
- Благодарю вас. Когда я закончу, позову вас.
- Хорошо, доктор, - дверь за ней захлопнулась.
- Ну что ж, губернатор, ваши лекарства были проверены, - она расстегнула сумочку, висевшую на поясе, и извлекла из нее два флакончика, которые были конфискованы у Джонни при задержании. - Я решила, что вы захотите принять их прежде, чем начнется обследование.
Джонни нахмурился.
- Обследование?
- Да, самое заурядное. Пожалуйста, примите ваши лекарства.
Он повиновался, а она села рядом с ним на кровать. - Я сниму некоторые показания, - она извлекла из сумочки небольшой цилиндр. - Сидите смирно и не разговаривайте.
Она щелчком включила инструмент, и мерное всепроникающее жужжание наполнило комнату.
- А ты очень изменился, - едва различимо из-за шума сказала она. - Я даже не была уверена, что это ты, пока ты не заговорил.
- Что?
- Пожалуйста, говори, не шевеля губами, - она поднесла инструмент ближе к его груди, не спуская с его глаз.
Джонни почувствовал, как лоб его покрылся холодным потом. И снова промелькнула мысль, что это тоже входит в программу тестирования. Если так, то ставки возросли до невероятных размеров. Но даже пассивная кооперация с этой женщиной могла что-то дать.
- Кто вы?
- проговорил он, стараясь, по мере возможности, не шевелить губами.
Ее глаза в первый раз встретились с его глазами, и странная плутовская улыбка тронула уголки ее губ.
- Ты не помнишь свою блестящую ученицу по геометрии?
- Геометрии? Дэнис? Дэнис Толан? Ее улыбка стала чуточку шире.
- Я подозревала, что не слишком изменилась, - но внезапно она снова стала серьезной. - Послушай, но что ты делаешь в тюрьме Доминиона?
- Официально я нахожусь здесь потому, что говорил с Трофтами о возможностях мира, поэтому теперь считается, что представляю угрозу для безопасности Доминиона. А фактически я здесь потому, что немного ущемил гордость одного маленького человечка.
- Мир, - произнесла Дэнис так, словно чувствовала вкус этого слова. - Получилось что-нибудь толковое из тех переговоров?
- Формально это не были официальные переговоры. Но я твердо могу дать положительный ответ. Думаю, что я смогу предотвратить войну. Но для этого как можно быстрее нужно связаться с Центральным Комитетом.
- Что сделать отсюда практически невозможно, - по ее глазам ничего нельзя было прочитать. - Как долго они собираются тебя держать здесь?
- Рей сказал, что на три-пять дней, а может быть, и больше. Но он уже улетел на Эсгард, и теперь неизвестно, что предпримет Комитет, когда он сообщит, что наш корабль был задержан Трофтами и что они были у него на борту.
- Ты думаешь, что в таком случае они могут немедленно объявить о начале военных действий?
- Лучше ты скажи мне. Ты же больше осведомлена о политике Центрального Комитета последних дней, чем я.
Дэнис слегка закусила губу. В течение минуты в камере не раздавалось ни звука, кроме жужжания зонда. Дважды она порывалась включить инструмент снова, и Джонни заметил, что ее лицо приобрело обеспокоенное выражение.
- Хорошо, - внезапно пробормотала она. - Мы сделаем это сейчас. Я выявила возможную аневризму в печеночной артерии. Это позволит нам совершить поездку в ближайшую больницу для проведения более детального обследования. Попробуй использовать это в своих интересах.
Не дожидаясь ответа, она выключила инструмент и позвала капитана охраны.
Капитан не проявил особого энтузиазма, услышав о необходимости доставить заключенного в больницу. По его тону и беспокойному взгляду было ясно, что Кобру он считал особо важным пленником. Но прошло не многим более пятнадцати минут, когда Джонни и Дэнис, сопровождаемые усиленной охраной, в сгущающихся сумерках двинулись по направлению самой новой, оснащенной самым лучшим оборудованием больницы города.
Последний раз полное медицинское обследование Джонни проходил перед отправкой на Авентайн. И теперь на него сильное впечатление произвела та мудреная, мощная техника, которой была оснащена современная медицина. Она позволяла получить голографические срезы его тела любого уровня в реальном времени. Можно было также добиться их увеличения в пятнадцать-двадцать тысяч раз с выделением любых биохимических или анатомических структур.
Дэнис владела оборудованием с непревзойденным мастерством. Она локализовала и выделила аневризму так, что даже Джонни различил ее на голограмме.
- Придется сделать операцию, - сказала Дэнис, поворачиваясь к старшему охраннику, который сопровождал их. - Я предлагаю вам связаться с вашим командованием для получения дальнейших инструкций. Узнайте, может быть, они захотят, чтобы операцию проводил другой хирург и все такое. Тем временем я дам ему успокоительное и вазодепрессанты, чтобы снизить давление в аневризме.
Охранник кивнул и набрал на портативном телефоне номер. Внутрь вкатили стол, который с его свешивающейся до пола белой простыней производил неприятное впечатление смертного одра. Джонни поместили на него и привязали ремнями. Из выдвижного ящика стола Дэнис извлекла гипноспрей и два флакона. Содержимое флаконов она ввела в руку Джонни, затем наложила ему на лицо кислородную маску.
- А это для чего?
- спросил у нее один из стражников, когда она натянула молочно-белый пластик на голову Джонни.
- Ему нужна обогащенная кислородом смесь для компенсации подавленного кровообращения, - сказала она. - Какая комната, санитар?
- 307, - ответил ей человек, доставивший каталку. - Если вы немного посторонитесь… благодарю вас.
Джонни в сопровождении Дэнис выкатили в лабиринт больничных коридоров и наконец привезли в комнату 307. Маска мешала ему отчетливо различать цифры.
- Подождите здесь, пока мы не закончим, в комнате недостаточно места, чтобы уместить еще и зрителей.
Джонни мимо кровати вкатили в небольшой альков. Тот, который отгораживал его от охранников, переместился к дальнему концу стола. Дэнис и санитар склонились над ним…
И он погрузился в полнейшую темноту.

Предыдущая страница 23 Следующая страница


Кобра 24

То, что произошло, было настолько неожиданным, что Джонни понадобилось несколько мгновений, чтобы понять случившееся. Плоская крышка стола немного повернулась вдоль своей продольной оси, и он очутился в пустой секции, скрывавшейся под поверхностью стола. Он слышал, что со стола сняли что-то тяжелое, потом почувствовал, что стол откатили от кровати. Над ним раздавались еле различимые голоса, потом стол снова пришел в движение. Чувствовалось, что он сделал несколько поворотов и долго ехал на лифте.
Когда крышку опять повернули, и он оказался снова на поверхности, то обнаружил, что вместе с Дэнис находится в подземном гараже.
- Поторопись! - прошептала она. Ее руки, расстегивающие ремни, дрожали. - Прежде, чем они поймут, что на кровати лежишь не ты, мы должны вывести тебя на орбиту планеты.
- Кто же на моем месте?
- спросил Джонни, когда они бежали к машине неприметного серого цвета.
- Фриц. Это один из наших медицинских роботов, - она села за руль и глубоко вздохнула. - У нас было всего несколько минут, чтобы немного подправить его черты, но как только маску снимут, все будет кончено.
- Может быть, машину поведу я?
- спросил Джонни, видя, какое напряжение она испытывает.
Она быстро покачала головой.
- Когда-нибудь мне придется к этому привыкнуть. Так пусть это будет сейчас.
По крутому уклону она вывела машину из гаража и направила ее в суету транспортного потока утренней улицы. Джонни несколько минут хранил молчание, а потом не выдержал.
- Куда мы едем?
- спросил он.
- Примерно через два часа на Палм отправляется грузовой корабль, - сказала она, не глядя в его сторону. - Нам удалось протолкнуть погрузку огромного количества этих пластиковых… как их там… тел для снятия стресса. Пилот в курсе дела, ты можешь точно ему сказать, куда и когда тебя доставить.
Джонни кивнул. От сверхбыстрой смены событий у него слегка кружилась голова.
- Могу ли я спросить, кого я должен благодарить за все это?
- Ты и в самом деле хочешь знать это?
- ответила она вопросом на вопрос.
Джонни задумался. Ее вопрос показался ему странным.
- Да, - наконец, произнес он. Она вздохнула.
- Во-первых, можешь сразу отбросить свои первоначальные страхи. Мы ни в коем случае не являемся преступной группировкой. Фактически мы представляем собой официальное ответвление Объединенного Командования Доминиона, - она хмыкнула. - Хотя после всего этого наше положение может измениться. Нас называют Подпольная Сеть Обороны. Эта организация призвана служить тем же целям, которым во время прошлой войны служил ты и мои родители. Единственная разница в том, что Кобр у нас не будет.
- Ты говоришь так же, как и один из моих охранников, - пробормотал Джонни. - Это он сказал вам обо мне?
Дэнис с неприкрытым удивлением взглянула на него.
- Ты такой же сообразительный, каким я тебя помню. Да, он один из группы, которая обеспечивает связь между военными и ПСО. Но его высшее начальство не догадывается об этом. Он был тем человеком, который передал по коммуникационной сети сообщение о твоем аресте.
- И убедил вас всех в том, что ради меня стоит не подчиниться верховным властям?
Она горько усмехнулась.
- Ничего подобного. Все, кто нам помогают, думают, что это просто очередная тренировка. Освобождение заключенного прямо из-под носа врага. Это все равно, что завершающий экзамен.
- Все, кроме тебя.
- Во время последней войны я была всего лишь ребенком, Джонни, - спокойно ответила она. - Но мне так много запомнилось, что этих воспоминаний хватило бы не на одну человеческую жизнь. Я не хочу снова пройти через это… Но если Доминиону придется воевать, то мне деваться некуда.
- Возможно, что и не придется, - осторожно начал Джонни.
- Что ты хочешь этим сказать? Думаешь, они втянулись в это ради своего удовольствия? Они знают, что главной мишенью Трофтов снова станет Адирондак. И они хорошо нам дали понять, что будут не в силах защитить нас. Простая и очевидная правда состоит в том, что они списывают наш мир со счетов и бросают нас на произвол судьбы.
Она запнулась и глубоко вздохнула.
- Прости меня, Джонни. Я уверена, что Авентайн тоже многое значит для тебя. Но я не могу себе представить, что Адирондак и, возможно, вместе с ним Силверн и Айберленд были принесены в жертву этой войне.
- Тебе не нужно извиняться, - заверил ее Джонни. - Ни один мир не должен дважды отстаивать свое право на жизнь во времена одного поколения.
Дэнис устало покачала головой.
- Ты не знаешь и половины правды. Один только социальный сдвиг… Знаешь, после войны о нас было написано большое количество книг, в которых поименно перечислялись люди, участвовавшие в подпольном движении. Потом Объединенное Командование решило, что жизни этих людей, возможно будет угрожать опасность, когда снова придут Трофты. И пять лет назад они взяли всех этих людей и придумали для них новые имена, новые биографии и раскидали их по всей планете. Мне с огромным трудом удалось отыскать своих собственных родителей. Они и сейчас не знают, где находятся их старые друзья.
Прямо перед собой Джонни видел башню управления полетами космического порта, которая темным силуэтом поднималась в последних отблесках вечерней зари в юго-западной части неба.
- А этот летчик, которого вы выбрали, он что, тоже считает эту операцию тренировочной?
- Теоретически да. Но Дон очень умен. Возможно, он кое о чем уже догадался. Во всяком случае, у тебя будет несколько дней, чтобы выяснить это, - она наградила его задумчивым взглядом. - Я вижу, тебе и в самом деле не нравится вверять другим людям свою жизнь, а? Как я понимаю, привычки Кобры отмирают с трудом.
- Да, но не с таким, с каким ты себе представляешь. Ты смотришь на меня глазами десятилетней девочки. Но и тогда я не в меньшей степени зависел от других людей, чем ты сейчас.
Его последняя фраза, безусловно, не могла быть ответом на ее вопрос. Он и в самом деле не любил зависеть от других. Особенно в таких случаях, когда так много было поставлено на карту. Но к этому еще можно привыкнуть.
- Офис члена Комитета Вэниса Дарла, - объявила дама с усталым лицом, появившаяся на экране видеофона.
- Джейма Моро, пожалуйста, - пристально глядя на нее, сказал Джонни. Если она подаст хоть слабый признак того, что узнала его…
- Кто его спрашивает?
- поинтересовалась дама.
- Тиг Стиллман. Я был мэром в его родном городе. Скажите ему, что это очень важно.
Джонни затаил дыхание.
- Минуточку подождите, - сказала она, и ее лицо на экране сменилось на стилизованное изображение
Купола.
По-видимому, это было равносильно слову «Ждите», и его нанокомпьютер автоматически начал отсчет времени. Если предположить, что вместо Джейма дама вызвала полицию, то ждать более двух минут было нельзя. В этом случае нужно сматываться.
- Здравствуй, Джонни.
Джонни быстро огляделся, чтобы прикинуть возможные пути для отступления. Джейм, увидев брата, был удивлен, но признаков этого не подал.
- Привет, Джейм. Хм-м…
- Линия не прослушивается. С тобой все в порядке?
- Все прекрасно, но мне срочно нужна твоя помощь. Мне нужно…
- Да я все об этом знаю. Черт возьми, Джонни, где ты находишься?
Джонни почувствовал, как ледяной холод сковывает его члены.
- Почему ты спрашиваешь об этом?
- А как ты думаешь?
- Джейм сделал негодующий жест рукой. - Думай, как знаешь. Но я недосягаем для них.
Джонни стиснул зубы.
- Я говорю из городского телефона на Ваутер Стрит, к северу от Карл-Парка.
Джейм вздохнул.
- Я буду там через полчаса, а может быть, и быстрее. Я заберу тебя оттуда. А ты оставайся на месте, понятно?
- О'кей. И… спасибо.
Холодность, казалось, отпустила лицо Джонни, и оно даже слегка осветилось настороженной улыбкой.
- Ладно. Скоро увидимся.
Джейм прибыл ровно через двадцать минут. Джонни не был знаком с местной модой, но без особого труда понял, что машина у Моро-младшего была самой последней модели.
- Красивая, - сказал он, когда уселся рядом с братом и утонул в роскошных подушках кресла. - На целую ступеньку или даже две выше папиной колымаги.
- Так больше продолжаться не может. Нас кто-нибудь может заметить, - резко сказал Джейм, вливаясь в транспортный поток. - Нам еще повезло, что твой розыск еще не всеобщий, а только военный. Как ты думаешь, во что ты ввязался после такого побега из тюрьмы?
- А ты думал, что я буду сидеть сложа руки в частном заключении Рея, ожидая, когда этот напыщенный дурак спровоцирует начало войны?
- Этот Рей - злопамятный эгоист, но ума у него хватит, чтобы защитить собственную шкуру, - проворчал Джейм. - Он не посмел бы задержать тебя там более, чем на два дня. И он уже устроил так, чтобы Звездные Силы послали за тобой разведывательный корабль после проверки. С той скоростью, которую способны развивать разведчики, ты был бы здесь уже четыре дня назад, всего на один день позже Рея. Теперь же вместо того, чтобы предстать перед Комитетом и говорить свое слово, ты попал в список лиц, разыскиваемых военной полицией. Мне кажется, что Рей и сам не верит своей инсинуации насчет твоей частной сделки с Трофтами, но та легкость, с которой твои друзья освободили тебя, заставила понервничать ни одного человека. И все же, как тебе удалось организовать побег?
- Я ничего не организовывал, - со вздохом отозвался Джонни. - О'кей, я признаю, что влип по уши. Но это ни в коем случае не изменяет того факта, что Комитет должен выслушать сообщение, которое я принес.
Джейм покачал головой.
- Нет ни единого шанса. Ты не сможешь пробраться выше первого этажа Купола.
Внезапно Джонни понял, что вместо центра города они выезжали на окраину.
- Куда мы направляемся?
- В загородное поместье члена Комитета Дарла. Во рту у Джонни пересохло.
- Зачем?
Джейм бросил на него сердитый взгляд.
- Ты сам сказал, что тебе нужно с кем-то поговорить. Член Комитета Дарл согласился выслушать тебя.
- В своем загородном поместье…
Там Джонни мог исчезнуть без следа. Ничего умнее придумать было нельзя. Джейм вздохнул.
- Послушай, Джонни, я знаю, что ты не любишь члена Комитета, но это единственный способ высказаться для тебя. Я могу полностью быть уверен, что более внимательного слушателя тебе не сыскать во всем Куполе, - он бросил быстрый взгляд на своего старшего брата. - Успокойся и расслабься. Тебе сейчас кажется, будто против тебя ополчилась вся вселенная. Но если ты не доверяешь своему товарищу по боям на подушках, тогда кому еще ты можешь довериться?
Джонни почувствовал, что почти непроизвольная улыбка коснулась его губ.
- Возможно, ты и прав, - согласился он.
- Конечно же, я прав. А пока у нас чуть меньше часа, чтобы ты рассказал мне последние новости о ветви семейства Моро с Авентайна. Давай, выкладывай.
Дарл ждал их в небольшом кабинете, который, по всей видимости, предназначался исключительно для работы, а не для публичных приемов. Как только братья вошли, он оторвал взгляд от стола и жестом пригласил их сесть на стулья, которые были заранее придвинуты к столу. Они уселись, и некоторое время Дарл смотрел на Джонни.
- Ну, губернатор, вы ведь губернатор, не так ли?
- наконец произнес он. - Похоже, что вашу маленькую дипломатическую миссию превратили в настоящий сумасшедший дом. Надеюсь, ваш брат посвятил вас в то, какую глупость вы допустили с этим вашим бегством с Адирондака. На этом я заканчиваю свои комментарии по этому поводу. Теперь мне бы хотелось узнать, почему из-за вас должен подставлять свою шею и я.
- Потому что у меня есть информация по Ассамблее Трофтов, которая, как я уверен, вам еще не известна, - спокойно сказал Джонни. - И она может дать прекрасный шанс избежать войны. «Все самое лучшее - сначала для большинства» - не этим ли критерием вы руководствовались всю свою жизнь?
Губы Дарла слегка изогнулись в мимолетной улыбке.
- Ваше мастерство политика несомненно возросло, губернатор. Хорошо. Давайте начнем с того, почему минуту назад вы назвали империю Трофтов Ассамблеей.
- Потому что Трофты называют ее именно так. Потому что у них нет централизованного правительства. Во всяком случае, такого, которое было бы подобно Куполу или Комитету. Ассамблея представляет собой свободное братство двух - четырех планетных владений.
Дарл нахмурился.
- Простите меня, если я буду скептичен. Собрание систем, раздираемых противоречиями, едва ли смогло бы удерживать верх над военной мощью Доминиона.
- Вы правы. Но я ведь не говорил, что их раздирают противоречия или непонимание.
Дарл покачал головой…
__ Личные эгоистические интересы всегда будут причиной отсутствия единства в таком количестве владений.
- Если только нет такого пункта, который представлял бы для них единый жизненно важный интерес, - спокойно сказал Джонни. - А именно: вторжение инопланетной расы. Наше вторжение.
- Джонни, но ведь Трофты начали войну, а не мы, - вмешался в разговор Джейм. - И это не только Официальная версия. Я лично видел записи.
- Тогда, возможно, ты видел также записи дальней разведки Скорпии 471, - сказал Джонни, - которая, по мнению Трофтов, и послужила толчком к войне.
Тогда собиравшийся было что-то сказать Дарл протянул руку к компьютерному пульту, стоявшему на столике рядом с ним.
- Мне кажется, я никогда не слышал об этом, - сказал Джейм.
- Это была малая система двойной звезды, на которую Доминион возлагал определенные надежды, связанные с развитием добывающей отрасли, - сказал Дарл. - Но если верить записям, первая проба была проведена почти за десять лет до вторжения на Сильверн.
- Да, сэр, - кивнул Джонни. - Столько времени Понадобилось заинтересованным владениям, чтобы убедить всех остальных в том, что война необходима.
Некоторое время Дарл сидел, уставившись на дисплей компьютера, и пальцы его барабанили по ручке кресла.
- Вы хотите сказать, что последние тридцать лет Центральный Комитет был глух и слеп.
Джонни пожал плечами.
__ Трофты вряд ли стали бы вслух сообщать о том, в чем они увидели главную военную опасность. И любые сделки с тех пор на планетном ли уровне или же ниже стали действительно похожими на то, что делал Доминион. Но неопровержимым доказательством тому служат данные, которые мне дал командир корабля
Трофтов. Если они, конечно, верные. Вы знаете, сколько представителей прислали Трофты на мирные переговоры, когда война закончилась?
Пальцы Дарла снова забегали по клавиатуре компьютера. - Они прислали двадцать шесть Старших Представителей, потом еще на Айберенд прибыли восемьдесят четыре помощника и обслуживающий персонал.
- Двадцать шесть. А сколько человек было в команде Доминиона? Около десяти?
- Двенадцать. И насколько я помню, член Комитета Орме в то время жаловался, что и это слишком много, - глаза Дарла смотрели прямо на Джонни. - Двадцать шесть владений Трофтов?
Джонни кивнул.
- По одному представителю от каждого владения, чьи непосредственные интересы затрагивались при любых военных действиях. Но потом, год спустя, вы начали переговоры относительно прав на Коридор Трофтов, который, по моим подсчетам, затрагивал интересы еще восьмидесяти владений или около того.
Дарл снова стал нажимать на клавиши.
- Сто шесть Старших Представителей, - сказал он и медленно покачал головой. - Да, точно, еще восемьдесят.
- Были и другие свидетельства, - в повисшей тишине сказал Джонни. - Командир корабля, который отпустил нас, чувствовал себя правомочным нарушить свой приказ, когда для этого у него появилось достаточно оснований. Даже во время войны я был захвачен в плен офицером, сохранившим мне жизнь вопреки строжайшему приказу. Ты, наверное, помнишь, Джейм. Я рассказывал тебе об этом.
Младший Моро был хмур.
- Я помню. Но меня не удовлетворяет твое объяснение.
Джонни пожал плечами.
- Честно говоря, я и сам этого толком не понял, - признался он.
- Командир корабля пытался объяснить мне, как ранжированная система уважения или подчинения, базирующаяся на записи прошлого индивидуума, позволяет нормально и без проблем управлять их обществом. Но для меня это все равно, что китайская грамота.
- Ладно, - вдруг произнес Дарл. - Предположим что все это соответствует истине. Ну и что тогда?
Джонни повернул к нему лицо.
- Тогда, чтобы избежать войны, достаточно исключить те предпосылки, которые объединяют интересы всех владений. А именно, разрешить им закрыть их Коридор.
- Об этом не может быть и речи, - голос Дарла прозвучал бесстрастно. - Официальная политика Доминиона заявляет, что Коридор останется открытым, либо Трофтам придется жестоко поплатиться за его закрытие.
- Но политика Доминиона не незыблемая скала, - возразил Джонни. - Целью этой угрозы было защитить Авентайн от нападения. Прекрасно. Но сейчас нам предоставляется замечательный шанс выжить без вашей защиты. И если потеря контакта с вами - это та цена, которую мы должны заплатить, то мы готовы пойти на эту жертву.
- Вы готовы на это сейчас, - сказал Дарл. - Но что же вы будете делать, когда ваша электроника начнет ломаться? Авентайн не имеет достаточно развитой технологической базы, которая бы обеспечивала квалифицированное обслуживание оборудования.
- Все это есть у Трофтов. Мы, несомненно, могли бы торговать с ними точно так же, как торгуете вы.
- Объемы нашей торговли всегда были ничтожно малы, только для разведывательных целей…
- Ну-ну, перестаньте! - фыркнул Джонни. - Мы оба знаем, что я имею в виду. Практически все из ваших обладателей лицензий останавливаются по пути на Авентайн для заключения торговых сделок. Иначе по какой причине Трофты, по владениям которых проходит Коридор, согласились бы все эти годы мириться с неудобствами?
Выражение лица Дарла сразу стало кислым.
- На протяжении всех этих лет мы всевозможными путями пытались бороться с этой несанкционированной торговлей.
Джонни развел руками.
- Теперь вам представляется уникальный шанс. Дарл вздохнул.
- Губернатор, вы по-прежнему не понимаете местных политических реалий. От позиции, которую занял Комитет, невозможно отступить без достаточно веских на то оснований.
- Так создайте их, черт возьми! - вырвалось у Джонни, терпение которого было на исходе. - Вы же превосходный политик! Вы ведь способны поступиться многим, лишь бы добиться желаемого результата.
Лицо Дарла потемнело, но Джонни снова бросился в атаку, не дав последнему вставить ни слова.
- Авентайну война не нужна. Трофтов она тоже не слишком радует. Ваш собственный народ тоже не хочет войны. Неужели Комитет настолько помешан на борьбе что даже все это вкупе не способно его остановить?
- Джонни! - воскликнул Джейм.
- Все в порядке, Моро. Я как-нибудь справлюсь с этим, - сказал Дарл. - Губернатор, завтра я ознакомлю Комитет с вашими рекомендациями. Это самое лучшее, что я смогу сделать.
- С вашим-то опытом?
- усомнился Джонни. - Вы можете сделать больше, чем сыграть роль бесстрастного докладчика.
- Отчего же, я могу выдвинуть любую достаточно обоснованную и благовидную политическую причину, если вы можете мне ее предложить.
- Вам нужна веская политическая причина? Прекрасно. Как вы думаете, какое решение предпримет Комитет, если некий сановник с Авентайна, прибывший с визитом, пристрелит одного из его членов?
- Джонни! - Джейм вскочил на ноги.
- Оставайся на месте, Джейм. - Джонни не спускал с Дарла глаз. - Ну, так что скажете, член Комитета? Не будет ли это означать наложения экономических санкций на Колонию, что в конечном счете выльется в то же самое закрытие Коридора?
- Да, это так, - с ледяным спокойствием ответил Дарл. - Но вы меня не сможете хладнокровно убить только из-за этого.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Неужели? «Максимум лучшего для большинства» - вы ведь помните это? Ради этого стоит пожертвовать и вашей, и моей жизнью, не так ли? Но у меня за этим желанием стоит гораздо большее. Я мог бы вас ненавидеть достаточно сильно уже за то, что вы сделали с тысячами мальчиков Авентайна. Этой ненависти хватило бы на то, чтобы убить вас…
- Член Комитета Дарл, я хочу, чтобы вы сели на телефон и начали обзванивать ваших сторонников, которых, несомненно, за эти годы приобрели достаточное количество. Вы должны добиться согласия закрытия Коридора.
Дарл не пошевелился.
- Под угрозой моей жизни? Нет. Особенно после ваших слов о моем проекте «Кобра» на Авентайне.
Джонни изумило, каким заурядным тоном это было произнесено. Его ярости не было предела, но внезапно он все понял.
- Вы ведь ничего не знаете, не так ли?
- сказал он скорее с горечью, чем с гневом. - Я думаю, это еще не случилось с вашими собственными Кобрами.
- Не знаю чего?
Джонни запустил руку в карман и, вытащив лекарства, бросил оба флакона на колени Дарла. Увидев этикетки, Дарл нахмурился и ввел их названия в компьютер. Через мгновение он поднял глаза на Джонни.
- Анемия и артрит, - почти прошептал он.
- Да, - Джонни кивнул, удивляясь такой неожиданно сильной реакции. - Все Кобры первой волны в колониях пришли к этим заболеваниям. Это прямое следствие имплантации сервомоторов и керамических пластин. Кроме того, есть признаки, что наши иммунные системы тоже начинают поражаться. При самых благоприятных обстоятельствах мне осталось жить не больше двадцати лет. Вот что принес ваш проект «Кобра» на Авентайне.
Дарл снова взял флаконы и взглянул на них.
- Здесь это тоже началось, губернатор. В последнее время стали появляться сообщения о хронических заболеваниях Кобр. Данные еще, правда, не считаются достоверными. Я надеялся, что мои подозрения ошибочны, - он взглянул на ошеломленное лицо Джейма.
- Эти сообщения проходили через Альвереса, Моро. Я не хотел тебя раньше времени травмировать информацией о здоровье твоего брата. Джейм глубоко вздохнул.
- Член Комитета Дарл! Если то, что Джонни сказал о секретной торговле, благодаря которой Коридор оставался открытым, является правдой, то из этого следует вывод о ненужности или, по крайней мере, преждевременности проекта «Кобра» на Авентайне.
- Кобры понадобятся нам сейчас.
- Нет, - Джонни покачал головой. - Мы собираемся установить с Трофтами торговые отношения, а когда Коридор будет закрыт, мы уже не будем представлять собой военную угрозу. Они не нападут на нас, а мы, в свою очередь, сделаем все возможное, чтобы не спровоцировать их на это. И вот еще, что я хотел сказать вам, член Комитета: если война начнется, вам не придется рассчитывать на несколько сотен тысяч батарей Трофтов, которые будут привязаны к Авентайну, все они будут действовать против вас.
- Я предлагаю, сэр… - начал было Джейм, но, увидев поднятую руку Дарла, осекся.
- Спокойно, Моро. - миролюбиво сказал Дарл.
- Я ведь не говорил, что не хочу помочь. Мне просто были нужны веские причины. А теперь они у меня есть.
Встав, он проскользнул мимо Джонни и подошел к небольшому письменному столу, стоявшему в стороне.
- Звездный порт, - говорил он в экран видеофона. - Это член Комитета Дарл. Приготовьте для полета звездолет номер один. Его руководителем назначен Джейм Моро. Список пассажиров и грузов будет доставлен им же. Пункт назначения - Адирондак. Благодарю.
Он отключил видеофон и снова повернулся к братьям Моро.
- Я направляюсь в Купол, чтобы начать действовать. Губернатор, вы вместе с братом составьте список товаров для внешних колоний, которые вы бы хотели получить в качестве последнего груза из Доминиона. Вы сможете отправляться, как только будете готовы. Он повернулся, чтобы уйти.
- Дарл! - окликнул его Джонни. - Спасибо вам. Тот повернулся к ним лицом, и Джонни увидел легкую ироническую улыбку на его губах.
- Я остановлю войну, губернатор. Но оставьте ваши благодарности до тех пор, пока не увидите, что я действительно сделал это.
Он вышел из комнаты и закрыл за собой дверь.
Увидеть его еще раз Джонни больше никогда не довелось.
Пути Джонни и Джейма расходились, и оба это хорошо знали. Они долго стояли возле входного трапа «Менссаны» и просто смотрели друг на друга. Джонни первым нарушил молчание.
- Сегодня утром в новостях я видел, что Авентайн начал жаловаться на то, как Купол относится к нуждам Внешних Колоний. Похоже, что говорящий был немного возмущен этими жалобами.
Джейм кивнул.
- Дальше будет больше. К тому времени, когда мы с тобой закончим, наложение запрета на всю торговлю и контакты с колониями будут похожи на удивительно сдержанную реакцию со стороны Комитета.
- Другими словами, история, похоже, собирается возложить всю вину на Авентайн.
Джейм вздохнул.
- Для Комитета это был единственный способ, единственный политический способ сдачи хорошо укрепленной позиции. Мне очень жаль.
- Все это не важно, - сказал он брату. - Если для того, чтобы сохранить хорошее лицо, нужно облить нас грязью, мы потерпим.
- Надеюсь. Но ты еще не слышал об одной совершенно секретной причине, из-за которой Комитет принял предложение своего члена Дарла.
Брови Джонни взметнулись вверх.
- И что же это за причина?
- Слегка отредактированная версия вашей стычки в усадьбе. Он убедил их в том, что Кобры Авентайна в один прекрасный день могут рассвирепеть до такой степени, что в ближайшем будущем станут искать возможность отомстить за себя, если контакт с Внешними Колониями не будет прерван. - Джейм вздохнул. - Знаешь, это довольно странно. Почти с первых дней окончания последней войны Комитет пытался найти безопасный способ, как избавиться от Кобр, а теперь, когда они, наконец, получили его, пришлось буквально пропихивать его им в горло.
- Никто еще не сказал, что политика неизменна, - сказал Джонни и развел руками. - Но это сработало, а все остальное не имеет значения.
- Значит, ты уже слышал сообщения курьера, - утвердительно произнес Джейм. - Реакция Трофтов оказалась очень интересной. Эксперты утверждают, что их формулировка свидетельствует о том, что наше отступление от условий по Коридору и в самом деле захватило их врасплох.
- Я не удивляюсь этому, - сказал Джонни. - И я бы не стал беспокоиться о создании прецедента. Не забывай, что всем этим владениям очень трудно собраться вместе, чтобы в случае необходимости вынести какое-то совместное решение.
Он в последний раз окинул взглядом строения звездного порта, все еще надеясь, что, может быть, в последнюю минуту все же появится Дэнис Толан.
Джейм проследил за его взглядом и догадался о мыслях брата.
- Я бы не стал на твоем месте рассчитывать на встречу с твоим другом. Она, вероятно, сейчас проходит процедуру комиссования в Объединенном Командовании. Я думаю, что они внезапно поняли всю бесполезность псевдовоенных формирований для Доминиона, - он скупо улыбнулся, а потом вдруг всхлипнул. - Джонни… Ты ведь ради того, чтобы остановить войну, не приготовил свой собственный мир к медленной смерти, а? Ведь теоретически торговля с Трофтами - все это хорошо и прекрасно, но из вас же никто этим никогда не занимался!
- Справедливо. Но мы быстро освоим технологию этого дела. «Менссана» увеличит наш дальний флот вдвое, и у нас будут все необходимые предпосылки. Кроме того, мы ведь начинаем не на голом месте, - он похлопал по карману куртки, в котором находился список контрактов с Трофтами и точек деловых встреч, которым его снабдили Рандо Хармон и Дру Куорахайм. - Не беспокойся, у нас будет все прекрасно.
- Очень надеюсь, что ты прав. Вам оттуда особенно некуда ездить.
Джонни покачал головой.
- Ты так давно живешь на Эсгарде, что уже забыл, что значит чувствовать себя периферией, пограничным миром. Горайзон, Адирондак, а теперь Авентайн - я никогда не жил в других мирах. Мы сумеем справиться, Джейм. Даже если бы у нас не было никакой причины для этого, то хотя бы ради одного только, чтобы доказать Вселенной, что такое нам по зубам.
- Губернатор Моро! - над их головами из корабля раздался чей-то голос. - Наилучшие пожелания от капитана, сэр. Диспетчер уже дал разрешение на взлет.
Настало время прощаться.
- Береги себя, Джонни! - сказал Джейм, пока Джонни пытался найти подходящие слова. - Передай от меня всем привет, хорошо?
- Непременно. - Джонни сделал шаг вперед и заключил брата в крепкие и неуклюжие объятия. Слезы застилали ему глаза.
- Ты тоже береги себя. И… спасибо тебе за все.
Две минуты спустя он уже стоял на капитанском мостике «Менссаны».
- А, губернатор! - сказал капитан, стараясь под маской профессиональной сдержанности скрыть рвущийся наружу энтузиазм.
Весь экипаж был таким же: молодые, идеалистически настроенные, едва успевшие получить должную квалификацию для столь долгого путешествия. Но они были лучшими из тех, кто вызвался добровольцем отправиться в экспедицию, возвращения из которой не будет. Они были последними колонистами, которых отправлял Доминион. Им нравилась «Менссана» и ее груз - прощальный подарок от Дарла и от Комитета.
- Все уже на местах, - продолжил молодой офицер. - Мы можем отправляться, как только вы пожелаете.
Глаза Джонни отыскали на дисплее картинку посадочной площадки и крошечную удаляющуюся фигурку Джейма, которая через минуту исчезла в здании порта.
- Я уже готов, - тихо сказал он капитану. - Поехали домой.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НОВИЧОК:2403 (Страница 1)
    • ОТСТУПЛЕНИЕ (Страница 4)
  • ВОИН:2406 (Страница 4)
    • ОТСТУПЛЕНИЕ (Страница 8)
  • ВЕТЕРАН: 2407 (Страница 9)
  • ЛОЯЛИСТ:2414 (Страница 12)
    • ОТСТУПЛЕНИЕ (Страница 16)
  • ПОЛИТИК:2421 (Страница 16)
    • ОТСТУПЛЕНИЕ (Страница 20)
  • ГОСУДАРСТВЕННЫЙ ДЕЯТЕЛЬ:2432 (Страница 20)


Тимоти Зан

Кобра

Цикл: "Кобра" - 1

 Читать книгу

Аннотация

В великом противостоянии двух цивилизаций — землян и трофтов — звездные силы землян теряют один мир за другим. Чтобы остановить экспансию, на захваченные противником планеты посылаются специальные группы с целью навязать оккупантам партизанскую войну. Это не простые солдаты, это кобры — люди?киборги с оружием особого типа, имплантированным в их организм...

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel