Тимоти Зан - Дракон и вор

1 Тимоти Зан

Моей сестре Кэрол, которая указала Джеку и Дрейкосу верное направление

Глава первая

- Дрейкос? Давай, симби, шевели чешуей!
Дрейкос поднял глаза от системного монитора и повернул уши туда, откуда донесся голос. Полфир, его хозяин-шонтин, стоя на середине лестницы, ведущей к главному навигационному пузырю “Исследователя небес”, лукаво глядел на него сверху вниз.
- Куда давать-то? - спросил Дрейкос. - Мы уже и так здесь. Мы прибыли. Работе конец!
- Ты так думаешь, мой добрый, хоть и очень ленивый к'да? - ответил ему хозяин довольно сухо. - Полет, может, и подошел к концу, но мы должны еще раз проверить пространственные координаты планеты. Давай, пошли!
- Хорошо, хорошо, мой добрый, хоть и очень безжалостный эксплуататор-шонтин, - ответил Дрейкос.
Припав на брюхо и подобрав все четыре лапы, он перепрыгнул через ряд мониторов - за которыми, между прочим, работали два шонтина - и приземлился точно у нижней ступеньки лестницы. Он прыгнул бы сразу в навигационный пузырь, чтобы не тащиться зазря по лестнице, но еще один к'да скорчился в мониторном отсеке на нижней палубе пузыря, и Дрейкос мог бы его задеть при прыжке. Обхватив лапами лестничные перила - это только шонтины пользовались ступеньками - Дрейкос полез наверх.
Сегодня на “Исследователе небес” царило деловое оживление. Ничего удивительного: наконец-то после почти двух лет, проведенных в космосе, четыре вместительных корабля со смешанной командой, состоящей из шонтинов и к'да, достигли цели - мира, известного как Йота Клестиса, и все на борту были возбуждены. Всякий раз, когда Дрейкос поднимался в навигационный пузырь, его заостренные уши начинали подергиваться, ловя особенно громкие звуки или отрывки бесед.
Добравшись до пузыря, Дрейкос увидел, что Полфир уже сидит во вращающемся кресле за панелью управления и занят работой. Дрейкос помедлил на верхней площадке лестницы, глядя на голубовато-зеленую планету, медленно вращающуюся под ними. Необитаемый мир, как заверили их те, с кем они вступали в контакт в этом регионе Вселенной. Необитаемый и невостребованный. Словом, то, что им было нужно.
… Полночь, темнота, ни просвета.
К'да и шонтины опускаются на планету…
- Так и будешь торчать на пороге и витать в облаках? - не оборачиваясь, окликнул его Полфир. - Любоваться, какой ты хороший?
- А что, не так? - Дрейкос выгнул длинную шею, принимая театральную позу. - Ты когда-нибудь видел более красивого и совершенного к'да?
- Если думаешь, что я стану отвечать на такие вопросы здесь, ты ошибаешься. - Голос Полфира был полон добродушной насмешки. - Подожди, вот опустимся на планету, где у меня будет достаточно места, чтобы свалить от тебя подальше, тогда спроси еще раз.
- Спрошу обязательно, - сказал Дрейкос.
Честно говоря, пока Полфир не обронил своей реплики, Дрейкос не замечал своего отражения в гладкой выпуклой поверхности пузыря. Но теперь он не упустил момента, чтобы посмотреть на себя со стороны.
Вовсе даже неплохо, решил он. Вытянутая треугольная голова, пропорции почти идеальные, горящие зеленые глаза под защитными костяными пластинами расставлены на нужное расстояние. Колючий гребень, протянувшийся от глаз до затылка и далее по длинной спине, тоже был практически совершенен, хотя, может быть, слегка узковат. Вытянутая, удачной фактуры морда с острыми, как бритва, зубами; правда, некоторые из них были чуточку кривоваты. Да и раздвоенный язык высовывается, пожалуй, дальше, чем следовало бы, когда он пробует на вкус воздух. Зато чешуя на Дрейкосе была замечательная - ярко-золотистая, красная по краям, хотя маленьким он втайне желал, чтобы чешуя у него была зеленая. Прочие части тела, не отражающиеся в зеркальной поверхности, Дрейкос дорисовывал мысленно: длинное и гладкое туловище, какому и положено быть у воина к'да; похожий на бич, в меру короткий хвост беспокойно хлещет по воздуху.
“После двух лет полета, - подумал Дрейкос, - как приятно будет снова почувствовать под лапами землю”.
Повернувшись к широкой спине Полфира, он пригнулся и прыгнул.
Его вытянутые передние лапы коснулись голых хозяйских плеч и распластались вдоль рук шонтина. Когда тела Дрейкоса и Полфира соединились, каждая часть тела к'да превратилась из трехмерной в двухмерную, перелившись на кожу хозяина. Мгновение спустя трансформация закончилась: Дрейкос стал подобием живой татуировки, нанесенной на спину, руки и ноги Полфира.
- Много ты понимаешь в красоте к'да, - продолжил начатый разговор Дрейкос, скользнув ставшей плоской головой Полфиру через плечо на грудь, чтобы удобнее было следить за приборами. - И, к твоему сведению, я никогда не витаю в облаках и тем более не занимаюсь самолюбованием. Да будет тебе известно, я сочиняю эпическую поэму о нашем путешествии сюда, о зарождении новой надежды для обоих наших народов.
- Вот оно что, - отозвался Полфир, склонившись над панелью управления.
- А ты как думал, - заверил его Дрейкос. Он убрал передние конечности с рук Полфира, и те, едва отделившись от шонтиновой кожи, снова стали трехмерными и принялись работать на вверенном ему участке панели. - Я собираюсь сделать тебя в этой поэме главным героем.
- Я польщен, - ответил Полфир. - Серьезно. Ладно, займемся делом. Выведи первоначальные координаты планеты.
- Уже готово.
- Спасибо, - сказал Полфир. - Я бы на твоем месте пока не стал описывать наше путешествие как удавшееся. Похоже, никто не хочет отвечать честно, будем ли мы тут желанными гостями или нет.
Дрейкос поднял голову над плечом Полфира, сделав ее опять трехмерной, чтобы внимательнее вглядеться в ближний экран. Правда или ему только кажется, будто что-то мелькает у самого края навигационной сферы?
- Ты слишком переживаешь, - успокаивающим тоном проговорил он, снова распластав голову по коже Полфира и при этом не переставая работать с клавиатурой звездного сканера. - Ну кто будет возражать против того, чтобы отдать нам планету, которая, кроме нас, никому не нужна? Тем более если мы готовы за нее заплатить.
- Причины для возражений могут быть самые разные, - заметил Полфир. - Эмигрантов вообще не очень-то жалуют. Тем более если они имеют таких опасных врагов, как валагуа.
- Валагуа никогда нас не найдут, - твердо заявил Дрейкос. - Во всяком случае, здесь.
Полфир покачал головой:
- Надеюсь, ты прав.
- Приближается космический корабль, - пронесся по общей связи голос шонтина.
- Он передает опознавательные сигналы, - заметил другой голос, на этот раз принадлежащий к'да. - Это наш партнер.
- Еще одно подтверждение тому, что мы не ошиблись планетой, - заметил Полфир, ссутулив плечи и вытягивая руки над панелью.
- Довод разумный, - согласился Дрейкос, вновь оторвав свою голову от тела Полфира и изучая главный сенсорный дисплей. - Йота Клестиса, - выговорил он по слогам название чужой планеты. - Это наверняка можно зарифмовать.
- Да, можно, - согласился Полфир. - И все-таки я голосую за переименование.
- Трудно найти для такого названия хорошую рифму, - признал Дрейкос.
На экране появились сразу четыре корабля, маленьких и компактных.
- Странно. Ни один из них не похож на корабль, которым наш партнер пользовался раньше. Во всяком случае, судя по записям исследовательской команды.
- Хм. - Полфир перестал потягиваться и наклонился ближе к дисплею. - Ты прав. Думаешь, местное правительство решило послать комитет по встрече?
- И предложило участвовать в рейде нашему деловому партнеру?
- Или обошлось без него, - сказал Полфир зловещим тоном. - Может, эта планета не такая ненужная, как нас пытаются в этом убедить.
- Возможно, - проворчал Дрейкос. - Но опознавательные сигналы, которые они посылают, на самом деле правильные.
- Правильные, - согласился Полфир, поворачиваясь к другому участку панели. - Давай посмотрим, сможем ли мы получше их разглядеть.
Изображение на экране задрожало, затем приблизилось и сделалось четче. Дрейкос успел заметить массивные двигатели и многочисленные орудийные пузыри, испещряющие корпуса кораблей…
А потом, к его изумлению, по три пузыря на каждом корабле синхронно раскрылись, и дюжина ракетных снарядов рванулись к кораблям шонтинов и к'да.
- Тревога! - закричал кто-то. - Нас атакуют!
- Все воины - по местам! - оборвал возникшую было панику спокойный голос командира шонтинов Чейда, донесшийся из комплекса управления на нижней палубе. - Только оборона! Это может быть просто ошибкой в опознавании. Станция связи, свяжитесь с ними - скажите им, кто мы.
- Мы пытаемся, - ответил взволнованный голос к'да; корабль начало трясти, это открыли огонь противоракетные установки. - Они не обращают внимания!
- Берегитесь! Они ломают наш строй! - предупредил Полфир, наклонившись, чтобы пристально всмотреться в незнакомые очертания кораблей. - Они пытаются нас разобщить!
- Батареи, беглый огонь! - приказал Чейд. - Постарайтесь вывести из строя их орудия! Может, еще не поздно их образумить…
Полфир щелкнул языком.
- Мне это не нравится, Дрейкос, - сказал он тихо. - Их четверо, нас четверо. Это не случайная встреча. Нас ждали.
- Если ждали, то они не слишком хорошо осведомлены о деталях, - засомневался Дрейкос. - Орудия такого калибра против нашей толстой брони? Что они пытаются доказать?
- Но теперь-то, когда они это поняли, почему они пытаются разделить нас огнем? - добавил Полфир. - Почему не сконцентрируют всю огневую мощь на одном корабле?
- Или просто не развернутся и не уйдут? - проворчал Дрейкос. - Они что-то затевают, Полфир. Вопрос - что?
У Полфира так и не нашлось времени, чтобы на это ответить. Вместо него дал ответ несущийся на них корабль. Из орудийного пузыря почти в самом центре корпуса выметнулась болезненно-желтая вспышка, и тонкий конус фиолетового цвета бросился в атаку.
У Дрейкоса перехватило дыхание, в первую ужасную секунду его разум отказался поверить в происходящее. Не может быть, чтобы здесь, в сотнях световых лет от их осажденных миров, против них пустили в ход самое ужасающее оружие их врагов!
Однако так и случилось; до боли знакомый вращающийся конус фиолетового света направлялся к кормовой части их корабля.
Оружие, против которого не помогала никакая защита, после которого не оставалось выживших. Оружие с простым названием “смерть”.
- Маневрируйте! - закричал Чейд. - Все корабли!
Но было слишком поздно. Насколько Дрейкос мог видеть со спины и плеч Полфира, ни у кого из них не оставалось ни шанса. Все четыре атакующих корабля выбросили фиолетовые лучи, сфокусировав каждый из них на конкретном корабле колонистов.
И по всем корабельным интеркомам Дрейкос мог теперь слышать ужасные крики, внезапно оборвавшиеся, когда шонтины и к'да в машинном отделении “Исследователя небес” были пойманы лучом и погибли.
- Маневрируйте! - снова прокричал командир резким, полным отчаяния голосом.
Секундой позже Дрейкос вдруг осознал, что держится за скобы у края приборной панели, а “Исследователь небес” проваливается вниз, уворачиваясь от фиолетового света, медленно ползущего вдоль обшивки корабля.
Как их пилот ухитрился добиться такого маневра от большого, неуклюжего судна, Дрейкос просто не мог вообразить. Было ясно, что их противник тоже не мог этого вообразить, потому что несколько мгновений фиолетовый луч бесцельно уходил в пространство над кораблем, в то время как его цель, снизившись, ушла от луча. И в это самое время все бортовые орудия “Исследователя небес” ударили по атакующему противнику.
Дрейкос затаил дыхание, когда боевой корабль безумно закрутился, спеша убраться с дороги. Ему удалось избежать большинства снарядов, но некоторые все же задели его, а последние два угодили прямиком в борт, точно над орудием смерти.
- Есть два попадания! - закричал Полфир. - “Смерть”…
Его голос прервался, он слегка осел в кресле, и остаток воздуха вырвался из его легких уже без слов.
Больше тут сказать было нечего. Несмотря на то, что металл на борту атакующего судна в том месте, куда ударили снаряды “Исследователя небес”, разорвался и почернел, фиолетовый луч до сих пор, крутясь, уходил в пространство. Он устремился к “Исследователю”, который все еще шел на снижение, и снова коснулся борта корабля колонистов. Как ни в чем не бывало, луч возобновил свое движение вперед по корпусу.
И точно так же возобновились крики умирающих. Дрейкос с содроганием протянул лапу и выключил интерком навигационного пузыря. Он ничем не мог помочь гибнущим шонтинам и к'да. Никто ничего не мог для них сделать. Крики продолжали звучать, но уже слабее, из переговорных интеркомов на нижней палубе.
- Это невозможно, - пробормотал Полфир. Его голос звучал скорее озадаченно, чем испуганно. - Как могли валагуа очутиться здесь? Откуда на этих кораблях “смерть”?
- Не знаю, - ответил Дрейкос. - И, похоже, у нас уже не будет возможности это выяснить.
- Думаю, ты прав, - проговорил Полфир почти умиротворенно. Шонтин не боялся смерти, и на короткий миг Дрейкос позавидовал его спокойствию.
“Исследователь небес” все еще падал, уходя от врага. Но противника уже нельзя было одурачить подобным трюком. Фиолетовый луч неуклонно продолжал медленное движение вперед. Мысленно Дрейкос видел тела товарищей, распластанных на своих сиденьях или скорчившихся на палубе, после того как луч погасил их жизни и двинулся дальше. Тела шонтинов сопротивлялись дольше, но Дрейкос знал, что тела к'да уже превратились в двухмерные и соскользнули в ничто. После смерти к'да не остается трупов, которые могли бы оплакать их друзья.
Луч почти достиг комплекса управления, и Дрейкос мог чувствовать легкое неприятное покалывание вдоль чешуи на боку, обращенном в ту сторону.
- Вот и все, - сказал он.
Как ни странно, его голос прозвучал почти так же спокойно и умиротворенно, как голос Полфира, хотя он вовсе не чувствовал спокойствия и мира.
- Для меня было честью работать с тобой, Полфир…
- Погоди минутку, - перебил тот, наклонившись вперед и показывая на атакующий корабль. - Видишь, дергается - вон там?
- Да, - нахмурившись, сказал Дрейкос.
Желтый источник света и вправду начал дрожать, дрожал теперь и сам фиолетовый луч смерти. Может, орудия “Исследователя небес”, хоть и не поразили цель напрямую, все же причинили врагу серьезные повреждения?
И вдруг, дрогнув в последний раз, желтый и фиолетовый свет погасли.
- Они не стреляют! - моргнув в недоумении, выдохнул Дрейкос.
Может, это какая-нибудь чудовищная уловка? Последняя, ложная надежда для нескольких выживших на “Исследователе небес”, прощальный поклон перед тем, как неизвестный враг снова обратит против них “Смерть”?
Но оружие молчало. Дрейкос наблюдал, боясь поверить в увиденное, как атакующий корабль начинает разворачиваться и уходит в сторону и вверх.
- Во что они играют? - подумал он вслух. - Неужели они думают, что уничтожили всех?
- Просто они только что спаслись от небольшой неприятности, - мрачно проговорил Полфир. - Смотри. Этот маневр загнал нас в атмосферу планеты.
Дрейкос зашипел. Полфир был прав, густые белые следы конденсата курились у верхушек антенн, выпирающих из корабельной обшивки.
Похоже, в то же самое время осознал опасность и командир Чейд.
- Полная бортовая тяга! - скомандовал он резко.
- Не получается, - откликнулся пилот. - Управление вырублено!
- Дрош, Минтак! Быстро в машинное отделение! - рявкнул Чейд. - Будете управлять машинами вручную!
- Нам тоже идти в машинное? - спросил Полфир.
- Нет, вы двое оставайтесь на месте, - ответил Чейд. - Сенсоры, отвечающие за посадку, также выведены из строя. Вам придется сажать нас вслепую.
Полфир оглянулся через плечо, его глаза на короткий миг встретились с глазами Дрейкоса. Дрейкос угадал мысль хозяина: такой подвиг был почти невозможен.
Но единственное, что им оставалось, - полагаться на свои силы.
- Да, сэр, - ответил Полфир, возвращая себе самообладание.
- Все по местам, - скомандовал Чейд.
Дрейкос знал, что надежда невелика, и не сомневался - Чейд тоже это знает. Но командир был воином шонтинов, и он никогда не сдался бы без борьбы, пока хоть кто-то из команды оставался в живых.
- Приготовьтесь, - добавил Чейд. - Что бы там ни было, мы спускаемся.

Глава вторая

- Джек? Давай, парень, проснись и пой!
- Да, да, - пробормотал Джек, перевернувшись на узкой койке и натягивая на тощие плечи одеяло.
Судя по всему, было еще рано, и вставать не хотелось. Во всяком случае, он не видел причин подниматься. На планете было нечего делать, кроме как сидеть снаружи, за бортом “Эссенеи”, и рвать травинки, напоминающие голубовато-зеленых мальков. Он уже провел за этим занятием часть вчерашнего дня, и оно быстро утратило свою привлекательность.
- Давай, парень, проснись и пой, - снова раздался голос дяди.
В придачу к голосу в каюте зажегся свет. Джек натянул на голову одеяло, поплотнее зажмурил глаза и всеми силами попытался сдержать раздражение, которое частенько доводило его до беды во многих мирах. Дядя Вирджил всегда имел особое мнение насчет этой его черты. Но дядя Вирджил также имел и особое мнение о недостатке уважения Джека к авторитетам - что было довольно забавно, учитывая выбранную дядей профессию.
- Давай, парень, проснись и пой, - в очередной раз сказал дядя Вирдж.
Это было обидно - и не просто обидно. Словами “проснись и пой” обычно будят пятилетних детей, а ему уже ровно месяц как исполнилось четырнадцать. В некоторых мирах в этом возрасте он мог бы уже быть солдатом! И Джек готов был побиться об заклад, что солдат не поднимают при побудке словами “Проснись и пой! ”
- Давай, парень, проснись и пой!
- А почему я должен это делать? - прорычал Джек, пытаясь глубже зарыться под одеяло. - Что, нужно доить коров? Или я опаздываю в школу? Что?
- Там, снаружи, есть на что посмотреть, - сказал дядя Вирдж. - Давай, парень, проснись и…
- Ладно, ладно, уже встаю! - оборвал Джек магические слова, отбросил одеяло и сел, свесив ноги с кровати. От резкого движения у него слегка закружилась голова, и он сидел, протирая глаза, пока ощущение не прошло. - Может, убавишь немножко свет?
Свет послушно из болезненно-яркого стал менее болезненно-ярким. Джек осторожно приоткрыл веки.
Первым делом он увидел экран на дальней стене каюты. Обычно экран был настроен на то, чтобы показывать характеристики состояния двигателей, или текущую навигационную информацию, или какой-нибудь другую функцию корабля. Но после того как большинство систем “Эссенеи” отключились по приземлении два дня назад, он перенастроил экран на показ пышной растительности Йоты Клестиса, заполнившей пространство за люком главной шлюзовой камеры. Это напоминало окно в его комнате, хотя Джек так давно не имел нормальной комнаты с нормальным окном, что с трудом мог вспомнить, на что оно походило.
По крайней мере, экрану полагалось показывать вид снаружи. В данный момент все, что он показывал - это темноту.
Джек повернулся, чтобы посмотреть на часы, вмонтированные в переборку рядом с кроватью. Неудивительно, что снаружи ничего не было видно: на часах светились цифры 4. 57.
- Совсем из ума выжил? - возмутился он. - Пять часов утра!
- Выйди наружу, - проговорил дядя Вирдж. - Увидишь кое-что интересное…
- Да слышу я, слышу, - вздохнул Джек, натягивая джинсы, сдернутые с вращающейся вешалки. Спорить с дядей Вирджилом было то еще удовольствие. Спорить же с дядей Вирджем было неприятней вдвойне . - Хорошо бы это твое “кое-что” еще кое-что и стоило.
Он вытаскивал электронный бинокль из шкафчика в шлюзе, когда дядя Вирдж внезапно прорезался снова.
- Ой-ой-ой, - послышался его голос в динамике шлюзового интеркома. - Выходи наружу, Джек. Быстро.
Хлопнул люк, и трап скользнул на землю внизу.
- Где? - спросил Джек, включая бинокль и осторожно выглядывая из люка. С момента приземления он ни разу не нарывался на серьезных хищников, но они обязательно должны были где-нибудь притаиться. Не это ли так взбудоражило Дядю Вирджа?
- Не там, - настойчиво сказал дядя Вирдж. - Наверху. Спустись по трапу и посмотри вверх, на восточную часть горизонта. Поторопись!
Скорчив гримасу, Джек нехотя стал спускаться по трапу. Если дядя Вирдж выволок его из постели специально за тем, чтобы показать какие здесь замечательные восходы или что-нибудь в этом роде, он растерзает его на части, молекулу за молекулой.
Подняв бинокль, Джек принялся рассматривать восточную часть неба.
Там действительно мелькали какие-то световые пятна. Но это был не восход. Это было космическое сражение.
- О, нет, - простонал Джек, его сердце внезапно подпрыгнуло и застряло в глотке. Космическое сражение над этим тихим, скромным, заброшенным всеми местом!
- Ты в точности повторяешь мои слова, парень, - мрачно произнес дядя Вирдж. - Когда я тебя разбудил, там было только четыре больших корабля. Я подумал, может, мы напоролись на место разборок контрабандистов?
- Жуть, - пробормотал Джек, старательно подправляя фокусировку. Рядом с четырьмя большими кораблями виднелись четыре маленьких - он едва мог разглядеть их на таком расстоянии - но сияющий свет их двигателей был легко различим. Они явно атаковали, открывая шквальный огонь, когда приближались к большим кораблям.
Затем Джек увидел, что трассы некоторых снарядов идут теперь в другом направлении.
- Они начали отстреливаться, - прокомментировал дядя Вирдж. - Похоже, до них дошло - правда, с небольшим запозданием.
- Может, они не ожидали неприятностей, - сказал Джек. - Ты разглядел, какой эти корабли модели?
- Насчет больших не знаю, - сказал дядя Вирдж. - Они похожи на грузовые суда для дальних рейсов, но я не узнаю конструкции. Маленькие - гоночные суда “Джинн-90”. Любимая модель наемников, десантников и портовой полиции по всему Рукаву Ориона.
“Полиции”. - Джек поежился.
- Так ты говоришь, что это контрабандисты?
- Я не говорю, что они контрабандисты, и не говорю, что они не контрабандисты, - сказал дядя Вирдж. - Может, это пираты атакуют корабли горнодобытчиков.
- Ты уверял меня, тут нету никаких рудников.
- Я сказал, в отчетах ничего такого не говорится, - поправил дядя Вирдж. - Это вовсе не означает, что какой-нибудь предприимчивый человек не мог заняться чем-то таким втихую. Подожди минутку - что там?
Джек нахмурился, крепче прижав к лицу окуляры. Каждый из четырех маленьких кораблей одновременно выбросил в пустоту нечто, напоминающее тонкое фиолетовое торнадо.
- Плазменные заряды? - предположил он.
- Если и так, они не похожи ни на один из зарядов, о которых пишут в отчетах, - сказал дядя Вирдж. - И не похожи ни на одни из тех, о которых я слышал. Похоже, они не причиняют никакого вреда.
- Лучше проверь внимательнее, - посоветовал Джек; шея его затекла, потому что траектории кораблей уходили все выше и выше в небо. - Один падает с орбиты. Или его подбили, или кто-то пытается увести корабль прочь.
- Бесполезная трата сил, - сказал дядя Вирдж. - Корабль такого размера и формы маневрирует, как сонный кирпич. Вот, видишь? Они опять взяли его на прицел.
Джек молча кивнул, когда пурпурного цвета торнадо догнало уворачивающееся грузовое судно и снова двинулось вдоль его оси.
- Ты думаешь, кто-нибудь заметит нас здесь, внизу?
- Не обязательно, - сказал дядя Вирдж. - Мы тратим так мало энергии, что об этом не стоит и говорить, и у меня есть маскировочная оболочка. Кроме того, мир считается необитаемым. Кто вздумает кого-то тут искать?

1 Следующая страница


Дракон и вор 2

- Верно, - ответил Джек.
Именно по этой причине он и “Эссенея” оказались на Йоте Клестиса. Если только не…
- Если только это не какой-нибудь хитрый ход, - медленно предположил он. - Может, они пытаются выкурить нас, разыграв фальшивую битву?
Дядя Вирдж громко фыркнул.
- Если ты ищешь какой-то особой хитрости, парень, тебе лучше искать ее не в “Бракстон Юниверсис”. Мегакорпорации, по определению - недалекие и медлительные.
- Тогда Звездные силы? - настаивал Джек. - Или полиция Интерноса?
- Те же самые мегакорпорации, только называются по-другому, - заявил дядя Вирдж. - И потом, речь идет о довольно-таки дорогостоящей хитрости. Покажи мне поблизости какую-нибудь законную силу, у которой было бы столько денег.
Джек скорчил гримасу.
- Значит, это настоящий бой.
До этого пурпурные торнадо вырвались одновременно из всех маленьких кораблей. Теперь, опять же одновременно, они прекратили стрельбу.
- Был настоящий бой, - поправил его дядя Вирдж. - Похоже, все конечно. Ой-ей.
- Что?
- Корабль, который пытался уйти, - проговорил дядя Вирдж, - кажется, пошел на вынужденную посадку.
Джек подкрутил дальномер бинокля. Дядя Вирдж был прав: большой корабль падал. Атмосфера вокруг него рябила от ударных волн.
- Им управляют?
- По минимуму, - сказал дядя Вирдж. - И контролируют спуск тоже по минимуму. Непохоже, однако, чтобы этого хватило.
Джек крепко сжал бинокль. Видя, как корабль отчаянно пытается маневрировать, он почувствовал приступ тошноты. Не получится у них вынужденной посадки - во всяком случае, не на такой скорости и не под таким углом!
- Думаю, мы ничего не можем для них сделать, - пробормотал он.
- Нет, - печально ответил дядя Вирдж. - Но, может быть, они что-нибудь смогут сделать для нас.
Джек оторвал глаза от бинокля и посмотрел в сторону, на мягкий свет шлюзовой камеры. Этот тон он знал слишком хорошо.
- Что, например? - спросил он.
- Например, когда пыль осядет, мы сможем найти среди обломков какое-нибудь стоящее имущество.
- Угу.
- Перестань, парень, не говори со мной таким тоном, - обиженно сказал дядя Вирдж. - Кораблю конец - ты сам это видишь. Все, что есть на борту, уже не принесет команде никакой пользы, пусть они покоятся в мире.
- Поэтому мы уподобимся грифам и посмотрим, какую выгоду сможем получить из чужой беды? - съязвил Джек.
- Ну, если не мы, это сделают наши друзья из “Джиннов-90”, - заметил дядя Вирдж. - Они не станут упускать время, чтобы не взять свой приз, знаешь ли.
Нахмурясь, Джек снова поднял бинокль. Четыре маленьких корабля явно заходили на стыковку с тремя оставшимися грузовыми судами.
- Однако они наверняка порядочное время будут заняты там, наверху, - продолжил дядя Вирдж голосом, донельзя мягким и шелковистым. - И, знаешь, если они вправду были контрабандистами, что бы они ни везли, их груз, наверное, немало стоит. Может быть, достаточно, чтобы откупиться от “Бракстон Юниверсис”.
Джек покачал головой.
- Я не хочу ничего воровать. Ты это знаешь.
- Хочешь вечно оставаться в бегах? - парировал дядя Вирдж. - Это может стать способом все уладить.
- Я пытаюсь оставить прошлое позади, - настаивал Джек.
- И посмотри, куда тебя это привело! - выпалил дядя Вирдж. - К бегству из-за преступления, которое ты даже не совершал. Ты видишь тут какую-то справедливость?
Джек вздохнул.
- Я теперь ни в чем не вижу никакой справедливости.
- В точности мои доводы, - заявил дядя Вирдж. - Кроме того, нет никакого преступления в краже краденного золота, верно?
- Я уверен, что у тебя и закона разные мнения на этот счет.
- Джек, мой мальчик, - сказал дядя Вирдж, возвращаясь к обиженному тону.
- Да, да, знаю. - Джек снова поднял к глазам бинокль.
Ему пришлось повернуться, чтобы увидеть грузовые суда: пока он спорил с дядей Вирджем, они прошли над его головой, направляясь к западному краю горизонта.
- Даже если они не обратят внимание на крушение, разве они не засекут нас, как только мы высунемся?
- Только если смогут нас увидеть, - резонно заметил дядя Вирдж. - Все, что нам требуется сделать - это подождать, пока они не уйдут за горизонт, затем взлететь и направиться к месту крушения. Прежде чем они вернутся с востока, мы приземлимся и подождем, пока они снова не уйдут на другую сторону. Ничего не может быть проще.
- И сколько времени у нас уйдет, чтобы туда попасть? - спросил Джек.
- Три-четыре часа, наверное, - ответил дядя Вирдж. - Самое большее - пять.
- А ты не думаешь, что парни с “Джиннов-90” решат сами потрошить упавший корабль?
- Да ладно тебе, парень, - проговорил дядя Вирдж. - Посмотри на размер этих транспортников. Могут пройти дни, прежде чем они там закончат и обратят внимание на обломки.
Джек пожевал губу. Во всем этом было нечто, что он назвал бы предельной глупостью. Все его инстинкты вопили, что нужно уносить отсюда ноги, как только чужаки отвернутся.
Но если это и впрямь было шансом уладить дела с “Бракстон Юниверсис”, значит, стоило попытаться.
Он сокрушенно покачал головой. Месяц назад, в день своего четырнадцатилетия, он испек себе именинный пирог, с маленькими свечками и прочими штуками. Дядя Вирдж фальшиво спел: “С днем рожденья!” - и Джек действительно загадал секретное желание, когда задул свечки. Он пожелал, чтобы после всех этих лет он наконец-то смог зажить нормальной жизнью. Вот и надейся после этого на мистическую силу таких желаний!
- Так я начну предстартовую подготовку? - спросил дядя Вирдж.
Джек выпустил из рук бинокль, который повис у него на боку.
- Естественно, - сказал он, повернулся и потащился по трапу вверх. - Посмотрим, что там такое!

Глава третья

Командир Чейд сделал все возможное, впрочeм как и остальные члены команды - и шонтины, и к'да. Но “Исследователь небес” был слишком большой корабль, и его комплексы управления находились далеко друг от друга.
Так что надежды на спасение не оставалось никакой.
Дрейкос медленно пришел в себя и обнаружил, что лежит под панелью управления навигационного пузыря. Он вплотную был прижат спиной к переборке, скорчившись, как детеныш к'да, пытающийся согреться холодной ночью, под боком у него валялась горка разбитых плиток и изломанной арматуры.
Спуск через атмосферу - жар и удары, напряжение и спокойные приказы Чейда - все это запечатлелось в его мозгу, подобно сверкающему утреннему свету. Но само крушение вспоминалось смутно. Дрейкос помнил лишь шум и хаос и то, как его куда-то швырнуло со страшной силой, когда обшивка корабля под ним смялась, а над его головой лопнул навигационный пузырь.
Он не мог даже вспомнить, как покинул свое относительно безопасное место на спине Полфира и снова стал трехмерным.
Тем более он понятия не имел, как долго здесь пролежал. Впрочем достаточно долго - за это время на “Исследователе небес” все успело превратиться в мелкое крошево от удара, и теперь повсюду царили тишина и мертвая неподвижность. С другой стороны, густое облако пыли, все еще висевшее в воздухе, говорило о том, что корабль упал не так уж давно. С час назад, а может, и того меньше.
Осторожно, стараясь не захлебнуться пылью, Дрейкос сделал глубокий вдох и прислушался к ощущениям в мышцах и костях тела, когда его грудь наполнилась воздухом. В нескольких местах болело и ныло, но ничто не указывало на повреждения серьезней синяков и нескольких треснувших чешуек, сквозь которые медленно сочилась кровь. Тогда он опробовал лапы, осторожно подвигав и повращав каждой из них. Средний сустав на левой передней лапе отозвался резкой болью, но после небольшого обследования Дрейкос решил, что это просто легкое растяжение. Он отыскал еще несколько синяков и треснувших чешуек на конечностях, затем подвигал шеей и хвостом. И снова не нашел ничего серьезного.
Отпихнув в сторону загораживающие дорогу обломки, Дрейкос выбрался из-под панели. Полфира нигде не было видно, кресло, к которому тот был пристегнут, при ударе сорвало с места. Вздрагивая всякий раз, когда куски пластика и металла хрустели под его лапами, Дрейкос неуверенно подошел к краю пузыря и посмотрел вниз на главную палубу. Там, посреди груды обломков, лежал Полфир.
Поврежденная лапа Дрейкоса и завалы на главной палубе делали обычный для к'да прыжок по меньшей мере рискованным. К счастью, лестница, по которой он взобрался в пузырь, оказалась на месте, хотя и висела сейчас на единственной сохранившейся скобе. Как можно быстрее спустившись вниз, Дрейкос прохрустел по пластику и металлу к Полфиру.
Шонтин был мертв.
Впоследствии Дрейкос не мог сказать в точности, как долго он лежал рядом, тихо перебирая воспоминания и молча прощаясь с Полфиром. Он вспомнил их первую встречу, вскоре после того как предыдущий хозяин Дрейкоса умер, и месяцы привыкания к симбиозу. Он ужасно скучал по Трэхану и только много позже узнал, что его грубость чуть не заставила Полфира передать его кому-нибудь другому.
Но шонтин был терпелив, да и Дрейкос со временем поумнел. И они поладили.
Дрейкосу повезло, что так получилось. По крайней мере дважды за то время, что они провели вместе, только живость мысли Полфира в минуту опасности спасала жизнь им обоим.
Но это были не только опыт и живость мысли. Полфир отличался завидной верностью своему симбионту, верностью, которую он продемонстрировал в битве при Конкрене, не побоявшись пойти на риск, только чтобы спасти друга. Дрейкос все еще вздрагивал при воспоминании об этом и удивлялся, каким чудом оба они остались в живых.
А теперь Полфир погиб. И Дрейкос оказался бессилен спасти его. Бессилен даже должным образом оплакать своего друга. Он и Полфир пробыли вместе больше десяти лет, как товарищи, симбионты и братья по оружию. Должное прощание при подобных взаимоотношениях не могло продлиться меньше недели, не могло состояться без присутствия всех близких родственников Полфира и его друзей, которые вплетали бы свои собственные воспоминания в великое полотно его жизни.
Но семья Полфира, то, что от нее осталось, была отсюда далеко-далеко. А большинство его друзей лежали мертвыми на палубе “Исследователя небес”.
Да и недели, которая требуется на оплакивание товарища, у Дрейкоса тем более не было. Потому что, если он не найдет себе другого хозяина, его собственная жизнь не продлится и нескольких часов.
- Спокойно, воин к'да, - сказал он сам себе вслух.
В тишине его голос прозвучал пугающе громко, слова отдались странным эхом от потерявших привычный облик предметов и брешей, образовавшихся при крушении.
- Правило номер один: прежде чем прийти к неутешительным выводам, всесторонне оцени ситуацию.
Бодрости эти слова Дрейкосу, увы, не прибавили. Но как дельный военный совет, они все же пошли на пользу. Прокладывая путь через обломки и при этом слегка прихрамывая, Дрейкос начал оценивать ситуацию.
Это было неприятной обязанностью. Нос “Исследователя небес” оказался полностью сплющен и обожжен, несколько шонтинов, которые находились здесь, тоже наверняка сгорели. Те, кто были ниже комплекса управления, погибли при ударе о землю. От рубки комплекса управления и до кормы корабль усеивали обломки, но больших повреждений не было, и на какое-то время в Дрейкоса вселилась надежда, что “смерть”, метлой прошедшая по их кораблю, кого-нибудь пощадила.
Но - нет. Те, кто на них напал, проделали работу на славу, не оставив на палубах ничего, кроме мертвых тел. Шонтины лежали там, в основном, куда их отшвырнуло во время удара. Тела к'да, естественно, давно исчезли.
Низко опустив голову, Дрейкос повернулся и медленно двинулся назад к комплексу управления.
Который раз пришла мысль, что случившееся хуже, чем любое поле битвы, на котором он когда-либо встречался лицом к лицу с валагуа. На полях битвы, по крайней мере, всегда кто-то да выживает. Здесь же выжил лишь он один.
Но очень скоро он присоединится к ушедшим. Он уцелел при атаке “смерти” и даже спасся, когда разбился корабль. Но вот без хозяина долго он протянуть не сможет. Еще два часа от силы - и он медленно превратится в двухмерную тень и навсегда отойдет в ничто.
Но два часа все-таки у него оставались. И он мог провести их с пользой.
Станция слежения в комплексе управления была полностью разрушена при падении. У пилотов на пульте имелся свой собственный рекордер, который оказался относительно целым.
Информационные кристаллы, к сожалению, выбросило при ударе из гнезд, и они валялись беспорядочной грудой возле корпуса устройства. Покопавшись в них, Дрейкос отыскал ридер и принялся за сортировку кристаллов. Прежде чем его заберет смерть, он, возможно, хотя бы сумеет выяснить, кто это с ними сделал.
Но как ни пытался Дрейкос с головою уйти в работу, душой он прекрасно чувствовал, что все это лишь попытки отвлечься. Что бы он сейчас ни выяснил, его знание умрет вместе с ним. Ни к'да, ни шонтины никогда не отыщут этой гробницы.
Пока Дрейкос работал, пыль начала медленно оседать, постепенно укутывая поверхности мягким плащом. Снаружи стали доноситься до его слуха слабые голоса живности: звуки, издаваемые птицами и насекомыми, были такими же непривычными, как и мир, в котором они обитали. Время от времени уши Дрейкоса вздрагивали, когда к мешанине звуков добавлялся новый, но на шум он старался не отвлекаться, полностью сосредоточившись на кристаллах. Хотя и знал, что ничего уже не поможет - умерших воскресить невозможно.
Поврежденные при ударе, кристаллы не содержали полной записи об атаке врагов. Остались только разрозненные, не связанные друг с другом куски. Ничего, что он смог бы использовать для идентификации напавших на них кораблей.
Дрейкос чувствовал, как его покидают силы - так же медленно и неотвратимо, как вокруг оседала пыль. Ридер выскользнул из его лапы, кристаллы тоже стало трудно удерживать, и вскоре он себя обнаружил притулившимся возле тела Полфира. Дрейкос все еще был трехмерным, но, глядя на передние лапы, подумал, что гребни у основания когтей как будто стали более плоскими.
Никогда еще ему не доводилось так долго пребывать в одиночестве. Странное ощущение! Разница примерно такая же, как между чувством легкого недоедания и смертельного голода.
Однако в какой-то степени это было только справедливо: все его товарищи и друзья мертвы, и теперь настал черед последовать за ними и Дрейкосу.
И тут откуда-то слева до него долетел звук.
Поначалу он был настолько тихим, что Дрейкос подумал - ему почудилось. Даже когда звук сделался явственней, Дрейкос убедил себя, что его просто дурачит умирающий разум.
Но нет - звук был самый что ни на есть реальный! Звук шагов, направляющихся к нему.
Враги! Пришли закончить свою работу!
Дрейкос сделал глубокий вдох. Интересно, есть ли у него еще силы для единственной, последней атаки, или же его уничтожат собственная слабость и вражеское оружие. Хотя, впрочем, какая разница!
Но он был воином к'да. Лучше умереть сражаясь, чем заранее сложить руки.
Сделав еще один вдох и сконцентрировав последние силы, он молча подобрал под себя лапы и стал ждать.
Звук шагов раздавался уже от входа в кормовой отсек. Глаза Дрейкоса превратились в узкие щелки. И затем, внезапно, незваный гость возник в дверях.
Он был человеком. Неудивительно - судя по сигналам, которыми пользовались напавшие на них враги, они были или людьми, или их союзниками. Но все остальное в нем являлось для Дрейкоса полной неожиданностью.
Во-первых, возраст. Если судить по росту и по размерам, человек этот явно был молодым. Люди и шонтины имели большое физическое сходство, а явившийся человек оказался не выше двенадцатилетнего шонтина.
Дрейкосу, конечно, встречались мальчики и девочки шонтинов такого же молодого возраста, вынужденные записаться в армию в эти тяжелые времена. Но было ясно, что мальчик, стоящий в дверях - не воин. Его экипировка совершенно не походила на воинскую: ни шлема, ни доспехов, ни формы. Он носил только желто-коричневую рубашку, легкие голубые штаны и низкие коричневые башмаки. Через плечо его была переброшена тяжелая с виду коричневая куртка; снял он ее, похоже, из-за сильной жары.
Оружие, правда, у парнишки имелось - нечто, напоминающее небольшой пистолет, торчало за поясом слева. Но оружие выглядело слишком миниатюрным, чтобы его носил солдат регулярной армии. Кроме того, тренированному солдату полагалось держать его наготове, ступив на вражескую территорию.
Но если он не из тех, напавших, тогда кто же он?
- Что здесь, что на корме - нигде ничего нового, - сказал паренек, все еще стоя в дверном проеме и рассматривая внутренность помещения комплекса. Тренированный воин не стал бы так долго торчать в дверях. - Только здесь еще хуже.
Дрейкос старательно вслушивался, стараясь понять слова. Каждый член экипажа во время долгого путешествия изучал основной торговый язык общения гуманоидов, но силы Дрейкоса убывали, делая сложным даже такое простое занятие, как перевод. Так, пожалуй, и на атаку у него не останется сил.
- Подожди секунду, - внезапно произнес мальчик. - Здесь что-то новенькое.
- Что? - спросил куда более слабый голос. Дрейкос осмотрелся вокруг, насколько смог это сделать, не поднимая головы, но больше никого не увидел. Значит, коммуникатор. Тогда парнишка - просто передовой разведчик, который держит связь с настоящим воином, следующим позади?
- Похоже на маленького дракона. - Мальчик двинулся через отсек к Дрейкосу. - Кроме шуток, это в самом деле дракон! Размером с небольшого тигра, весь покрытый золотыми чешуйками.
- Он живой?
- Не похоже. - Мальчик приближался к нему. Теперь он находился почти в пределах досягаемости для Дрейкоса. - Небось хочешь, чтобы я проверил?
- Будь так любезен, - произнес другой голос.
Дрейкос собрался с духом…
И тут приближающийся смертельный туман стал жиже, и в голову Дрейкоса явилась странная мысль.
Да, он может напасть на пришельца, как и рассчитывал. Он может, вероятно, даже убить мальчика до того, как потеряет связь с мирозданием и исчезнет в небытии. Но ведь с таким же успехом он может потратить остаток сил, чтобы вступить с ним в контакт!
- Не двигается, - проговорил мальчик. - Думаю, он мертв. Плохо - он выглядит таким милым. Ой! По краям золотых чешуек у него маленькие красные пятнышки. Здорово!
Дрейкос знал, что задуманное им - авантюра. Ужасная, отчаянная авантюра. За всю свою историю к'да встретили только два вида живых существ, которые могли выступать в качестве их хозяев. Не было даже шанса, что гуманоиды этой расы также могут быть хозяевами для к'да.
И, если контакт пойдет прахом, никакой атаки уже не будет наверняка. Сил у Дрейкоса хватит только на единственную попытку.
- Не двигается, - повторил мальчик.
Дрейкос принял решение. Он был воином к'да и не мог напасть на нетренированного и ни о чем не подозревающего противника без явной причины.
Мальчик наклонился над ним.
Дрейкос прыгнул.

Глава четвёртая

Понятно, что, находясь на борту разбившегося корабля, ожидать можно чего угодно, но чтобы мертвое тело внезапно ожило и бросилось на человека… Перепуганный Джек отпрыгнул, рефлекторно выбросив руки вперед. Золотой свет вспыхнул прямо у него перед глазами… замигал…
А затем, без единого звука, все закончилось.
Джек развернулся на месте, чуть не потеряв равновесие на заваленной обломками палубе.
Дракон исчез.
Только теперь Джек вспомнил о танглере, выдернул оружие из-за пояса и сдвинул предохранитель. Затем, тяжело дыша, стал дико озираться по сторонам. Дракона действительно нигде не было!
Но оставалась одна маленькая проблема: не было-то его не было, но не было также поблизости и такого места, куда он мог спрятаться. К тому же за те полсекунды, которые понадобились Джеку, чтобы развернуться на месте, дракон никак не успел бы пересечь помещение и выскочить за дверь. Куда же он тогда делся?
- Джек! - настойчиво позвал голос дяди Вирджа из маленького комм-клипа, прицепленного Джеку к воротнику. - В чем дело? Что там у тебя? Эй, парень, да отвечай же!
- Этот дракон… - начал Джек и с раздражением понял, что его голос дрожит. Он ненавидел, когда такое случалось. - Дракон на меня прыгнул. То есть мне показалось, что он прыгнул.
- Что случилось? Он тебя укусил? Поцарапал когтями?
- Я… нет… кажется, нет. - Джек все еще оглядывался вокруг. - Я ничего такого не чувствую.
- Проверь свою одежду, - приказал дядя Вирдж. - Посмотри, не порвана ли она, нет ли на ней крови. Иногда такие раны не почувствуешь сразу.
Джек глянул вниз, на свою рубашку.
- Нет, ничего нет. Он просто прыгнул на меня, а потом исчез.
- Как это “исчез”? Куда исчез?
Джек не ответил. Потрясение, вызванное происшествием, начало проходить… И когда оно прошло окончательно, Джек внезапно почувствовал что-то странное у себя на коже. Ощущение было такое, как если бы на его груди и спине лежал толстый слой краски или чего-то вроде.
Он отогнул воротник рубашки и ощупал плечо. Кожа была в порядке. Его пальцы не нашли на ней ничего необычного. Он скользнул пальцами вдоль лопатки, на сколько хватило длины руки. На спине тоже не обнаружилось ничего нового.
Но странное ощущение не проходило.
- Джек?
- Погоди минутку. - Джек набросил свою кожаную куртку на спинку ломаного кресла, стоявшего рядом с ним, и убрал танглер в кобуру. Затем, проведя пальцем вдоль соединительного шва рубашки, расстегнул ее.
У него перехватило дыхание. Спереди на теле, выгнувшись по груди и животу, проходила широкая золотая полоса. Она охватывала его грудь сверху донизу и уходила к спине. Как смокинг, который не совсем впору, подумалось ему. Вернее, нет, - как форменная перевязь, которую он видел иногда на военачальниках. Перевязь, испещренная узором, напоминающим золотистую рыбью чешую с красными крапинками по краям каждой чешуйки.
Точно такая же чешуя была у исчезнувшего дракона.
Ужасная мысль вдруг пронзила Джека. Вытащив рубашку из джинсов, он высвободил правую руку из рукава. Повернул шею и посмотрел на свое плечо…
… И обнаружил, что глядит прямо в морду дракона.
- Ай! - взвизгнул он, быстро отвернувшись и отпрыгнув фута на три влево.
Это было все равно что предпринять попытку выпрыгнуть из собственного тела, и увенчалось примерно тем же успехом. Нарисованный дракон не исчез, не соскользнул с него при прыжке, ничего подобного. Он оставался там, где и был, будто его и вправду нарисовали на коже.
А потом, к полному изумлению Джека, морда медленно отделилась от кожи, в точности как голова аллигатора показывается над гладью воды. Вытянутая верхняя челюсть слегка приподнялась, на секунду мелькнули острые зубы, и тихий, немного шипящий голос сказал:
- Не бойся!
Джек завопил так громко, что у него самого заломило в ушах.
В левой руке у Джека вдруг очутился танглер, хотя он понятия не имел, когда успел его вытащить, и Джек изо всех сил долбанул дулом дракону по голове.
Но тварь оказалась слишком проворной. Она снова стала плоским рисунком на его коже, и вопль Джека, вызванный мгновенным испугом, превратился в крик боли, когда он поставил у себя на плече синяк. Сквозь собственное испуганное бормотание Джек смутно слышал, как на него одновременно кричат два других голоса.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

На голоса он не обратил внимания. Джеку было не до каких-то там голосов. Сейчас его интересовало одно: как бы содрать с себя эту штуку!
Он все еще приплясывал на месте, когда нога его зацепилась за какой-то обломок и Джек повалился на пол. Вернее, только начал заваливаться - и даже выбросил в сторону руку, чтобы смягчить падение - как на коже у него что-то зашевелилось, а затем это самое “что-то” удивительным образом его поддержало, опустив более или менее осторожно на разбитую панель управления.
Мягким было приземление или нет, но неожиданное падение оборвало его безумную атаку на самого себя. Переведя дыхание, Джек приподнялся, его плечо пульсировало болью от многочисленных ударов, которые он себе нанес. В его левое ухо из комм-клипа вопил дядя Вирдж, требуя объяснить немедленно, что происходит. В правое же ухо шипел тот самый змеиный голос.
- Заткнитесь, все! - приказал Джек между двумя судорожными вдохами. - Слышите? Немедленно всем заткнуться!
Оба голоса послушно замолкли. Джек сделал еще несколько вдохов в отчаянных попытках успокоиться. Его усилия возымели лишь частичный успех.
- Хорошо, - сказал он наконец. - Ты - голос номер один, - который не дядя Вирдж. Ты кто?
- Меня зовут Дрейкос, - ответил змеиный голос откуда-то из-за спины, звук отозвался странным покалыванием на коже.
Джек обернулся, но сзади никого не было. Голова дракона исчезла с его плеча, краем глаза Джек смог разглядеть только кончик драконьей морды у себя на спине.
- Я - поэт-воин к'да. А ты кто?
- Я? Джек Морган. - Голос Джека снова начал дрожать. Теперь - главный вопрос. - Ты где?
- Скажи сначала, как ты попал на борт моего корабля, - вопросом на вопрос ответил ему Дрейкос. - Ты враг к'да и шонтинов?
- Я никому не враг, - запротестовал Джек, поднимаясь на ноги. - Я увидел, как упал ваш корабль, и пришел его осмотреть. Вот и все.
- Ты видел тех, кто на нас напал?
Звук голоса, как с опаской отметил Джек, все еще отзывался в плече уколами.
- Ну… - Джек поколебался, размышляя, какую порцию правды можно перед ним выложить. - Мы видели битву, - признался он наконец. - Кажется, люди с маленьких кораблей перебрались потом на борт больших. Там есть еще кто-нибудь из твоих сородичей?
Ответом был тихий вздох, еще более змеиный, чем голос.
- Там были мои сородичи, - сказал через мгновение Дрейкос. - Теперь они мертвые.
- Ну, это еще не точно, - ответил Джек, ощутив непонятное желание хоть как-то его утешить. - На “Джиннах-90” не бывает много солдат.
- С ними некому было драться, - печально отозвался дракон. - К'да и шонтины были уже мертвы.
- Все? - удивленно подал голос дядя Вирдж.
- Все, - сказал Дрейкос. - Оружие, которое против нас использовали, убивает при первом прикосновении. Оно не оставляет живых.
Джек вспомнил о фиолетовом торнадо, преследующем грузовые суда. Оружие, которое убивает прямо сквозь корпус?
- А как же ты? - спросил он. - Ты же выжил.
- Невольная милость судьбы, - сказал Дрейкос. - Мы уже падали, и они просто решили больше не тратить на нас сил.
Джек глубоко вздохнул. Теперь стало совершенно очевидно, что происходит. Он все еще надеялся, что ошибается; но прав он был или нет, пришла пора сделать решительный шаг и выяснить все наверняка.
- Ты на моей спине, верно? - спросил он. - Обернулся вокруг меня, как… как… ну, как кусок полиэтилена?
- Да, - сказал Дрейкос.
- Ты что? - вопросил дядя Вирдж. - Ты где?
- Он как будто нарисованная на мне картина, - ответил Джек. - Или татуировка по всему телу, такая еще бывает у поп-звезд с Жандига.
- Что ты имеешь в виду - какая татуировка? - спросил дядя Вирдж. В голосе его звучало точно такое же замешательство, какое Джек ощущал в себе. - Как живое существо может быть похоже на татуировку?
- Я, думаешь, знаю? - огрызнулся Джек. - Если бы я мог это объяснить.
- Пожалуйста, - попросил Дрейкос. - Разреши мне.
Голова дракона снова скользнула ему на плечо и теперь поворачивалась взад-вперед, как будто что-то искала.
- Вон, - сказал Дрейкос. - Это ридер.
- Где? - Джек, нахмурившись, взглянул на обломки.
Секундой позже он невольно качнулся, когда часть живой ноши перешла со спины на правую руку, а затем от руки неожиданно отделилась покрытая золотой чешуей лапа. Короткий палец, или что там на лапе было, показал на маленький плоский предмет шириной где-то дюйма в три, лежащий среди обломков.
- Там, - сказал Дрейкос. - Иди и присядь рядом с ним на корточки.
Проглотив слюну, Джек послушался. Место было то самое, где лежал дракон, когда Джек вошел. Может, эта штука какое-нибудь оружие?
- Что теперь?
- Теперь я дам тебе представление, кто я такой, - сказал Дрейкос. - Ты видишь, как ридер лежит на палубе? Там, где он с ней соприкасается, ридер - двухмерный объект. Согласен?
- Нет, он трехмерный, - ответил Джек. - У него есть длина, ширина и толщина.
- Но в месте, где он соприкасается с палубой, ридер двухмерный, - повторил Дрейкос. - В месте соприкосновения у него есть только длина и ширина. Согласен?
Джек пожал плечами:
- Прекрасно. Как скажешь.
- Неважно, как я скажу, - произнес Дрейкос нетерпеливо. - Важно, понял ли ты. Рассматривай палубу как двухмерный мир с ридером как двухмерным объектом, существующим в пределах этого мира. Там нет никакой толщины, только длина и ширина. Только два измерения. Понимаешь?
- Чего тут не понимать? - сказал Джек. Его нетерпение тоже начало выглядывать из-за толстого занавеса, покрывавшего всю эту чертовщину. Поскольку его не убили и не съели на месте, первоначальный страх понемногу пошел на убыль, и сейчас он предпочел бы заняться чем-нибудь более интересным, чем пустая игра в слова с этим типом Дрейкосом. - И что?
- Очень хорошо, - сказал Дрейкос. - А теперь подними ридер - так, чтобы один его край по-прежнему касался палубы.
Джек сделал, как ему было велено.
- Ладно. Ну?
- В таком положении ридер все еще двухмерен, - сказал Дрейкос. - Однако наблюдателю, существующему в двухмерном мире палубы, он теперь кажется одномерной линией. У него есть только длина, но нет ширины. Часть, которая была его шириной, ушла в третье измерение.
Джек уставился на ридер, забавное ощущение покалывания ползло мурашками по его шее.
- То есть ты пытаешься мне доказать, - медленно спросил он, - что ты на самом деле трехмерный, но каким-то образом делаешься двухмерным? Совершенно плоским? И приклеиваешься к моей спине?
- Я как был трехмерным, так трехмерный и есть, - сказал Дрейкос. - И, как в случае с ридером, большая часть моего тела перешла теперь в четвертое измерение, лежащее за границами этого мира.
Комм-клип на левом плече Джека молчал. Похоже, даже дядя Вирдж не мог придумать, что на это ответить. А это было скверным знаком.
- Прости, - проговорил Джек, - но во всем этом нет никакого смысла.
- Однако я здесь, - напомнил ему Дрейкос.
- Нет! - твердо заявил Джек. Он отвел глаза влево, чтобы не видеть драконью голову, глядящую на него с правого плеча. - Все это нереально. Не может быть реальным. Это какой-то трюк.
- А зачем мне тебя дурачить? - спросил Дрейкос, скользнув по спине Джека на его левое плечо и снова уставившись на него. - С какой целью?
- Прекрати так делать! - огрызнулся Джек, снова отвернувшись. Подхватил болтающийся рукав и всунул в него правую руку. - Я не знаю, зачем тебе это нужно. Чего ты хочешь?
- Я хочу того, чего и все живые существа во Вселенной, - ответил Дрейкос. - Жить.
- И что, ты не можешь жить больше нигде, кроме как у меня на спине? - саркастически спросил Джек.
- Да, - ответил Дрейкос. - Не могу.
Джек как раз собирался вновь застегнуть рубашку. Но после этих драконьих слов он помедлил, хмуро глядя на золотые чешуйки у себя на груди.
- То есть как это?
- К'да не такие, как другие существа, Джек Морган, - сказал дракон. - Мы не можем существовать сами по себе больше шести часов. После этого мы делаемся двухмерными и должны вернуться на тело хозяина.
- И? - подтолкнул Джек.
- Если у нас нет хозяина, мы быстро угасаем и гибнем, - продолжил Дрейкос. - Я был почти мертв, когда появился ты. Твое появление плюс тот удачный факт, что существа твоего рода способны быть хозяевами к'да, спасли мне жизнь. За это я тебе благодарен.
- Не за что, - автоматически произнес Джек. - Непохоже, чтобы у меня был выбор. Так ты что, вроде как паразит?
- Мне незнакомо это слово.
- Паразит - это тот, кто питается от организма хозяина, - объяснил Джек. - Забирает у хозяина пищу и все, что ему еще нужно.
- Я ничего не беру у хозяина, - сказал Дрейкос. - Я просто должен использовать поверхность тела моего хозяина, вот и все.
- Ты вторгаешься в мою личную жизнь, - заметил Джек.
- Взамен я предлагаю компанию и защиту, - ответил Дрейкос. - Вот почему мы считаем себя симбионтами своих хозяев, а не… паразитами. Но, возможно, ты не расцениваешь это как честный обмен. У вашего вида большая потребность в одиночестве, чем я предполагал?
- Мы все иногда любим побыть наедине с собой, - мрачно проговорил Джек, пытаясь скрыть внезапную вспышку эмоций.
Одиночество. Хотел того дракон или нет, он коснулся больного места.
- Ну, так почему я? Почему бы тебе не обернуться вокруг дерева или еще чего-нибудь?
- Из этого ничего не получится, - сказал Дрейкос. - Не каждый может быть нашим хозяином. Я не знаю, почему с одним видом мы можем ужиться, а с другим - нет. Наверное, никто из к'да этого не знает.
- О! - Джек не нашел лучшей реплики. - И… что теперь?
- Тебе решать, - сказал Дрейкос. - Ты хочешь, чтобы я убрался?
Очевидное в этом случае “Да!” неожиданно застряло у Джека в горле.
- А если я скажу “да”, куда ты пойдешь? - вместо этого спросил он. - Я имею в виду, здесь, кроме меня, никого больше нет.
- Спустя шесть часов я умру, - тихо ответил Дрейкос, - Но я воин к'да. Я не поставлю свои желания выше твоих, если ты сам того не захочешь.
- Ага, - пробормотал Джек, в нерешительности сутулясь. Каким бы увлекательным все это не могло быть, он все еще колебался. Последнее, в чем он сейчас нуждался - это в том, чтобы брать на борт пассажиров. Особенно пассажира, похожего на ярко-золотого дракона. Это определенно не поможет ему остаться незамеченным.
- Послушай, Дрейкос…
- Прежде чем ты примешь решение, я должен добавить еще кое-что, - проговорил дракон. - Причина, по которой мы стоим сейчас среди обломков моего корабля - это то, что на наш народ напали. Больше того, нас поразили самым страшным оружием наших смертельных врагов, валагуа.
Джек покачал головой:
- Никогда о таких не слышал. Дядя Вирдж?
- Не упоминаются ни в каких отчетах, - подал голос тот.
- Я и не ожидал, что вы о них знаете, - сказал Дрейкос. - Как и мы, они живут далеко отсюда. Наше путешествие заняло почти два года по человеческому времяисчислению и перенесло нас через бездонную пустоту космоса.
- То есть ты из другого рукава спирали? - рискнул спросить Джек, мысленно пытаясь представить карту Млечного Пути галактики из тех коротких и высоко информативных уроков, которые дядя Вирджил давал ему в перерывах между работой. Весь исследованный космос, как колонизованный людьми, так и освоенный другими известными расами, и планеты, лежащие вдоль широкого пояса звезд, именуемого Рукавом Ориона. Чтобы выбраться за этот пояс, понадобилась бы хорошенькая прогулочка.
- Да, - признал Дрейкос. - Мы пришли сюда в надежде спастись от валагуа и их ужасного оружия. Но оружие поджидало нас здесь.
- Наверное, они летели за вами.
- Невозможно, - заявил Дрейкос. - Как я уже сказал, их оружие поджидало нас уже здесь.
- И к тому же на кораблях, по конструкции сходных с теми, которыми пользуются люди, - заметил дядя Вирдж. - Если только валагуа не летают на “Джиннах-90”.
- Единственное объяснение - нас предали, - сказал Дрейкос. - Ты должен помочь мне выяснить, кто за это в ответе.
- О нет, ничего я не должен, - возразил Джек. - Послушай, мне жаль, что твоих сородичей накрыли. Но все это не мое дело.
- Ошибаешься, - сказал Дрейкос твердо. - У “смерти” нет любимчиков, шонтин ты, к'да или человек. От нее нет защиты, и валагуа не заключают сделок. Если они вступили в секретный союз с одним из видов разумных существ в этом регионе, весь ваш народ в смертельной опасности.
- “Нет защиты”? Что ты имеешь в виду? - спросил дядя Вирдж.
- Нет никаких материалов, которые могли бы преградить путь этому оружию, - сказал Дрейкос. - Зона его действия небольшая, но никто в пределах этой зоны не выживает. Мы должны предупредить твой народ.
Джек скорчил рожу.
- Ну… вообще-то есть некоторые проблемы, - сказал он. - Видишь ли…
- Тихо! - внезапно перебил Дрейкос.
- Что? - прошептал Джек.
- Шаги, - так же шепотом ответил дракон. - Кто-то сюда идет.

Глава пятая

Джек все еще держал в руке инопланетный прибор. Услышав про шаги, он задрал подол рубашки и запихал ридер в один из задних карманов джинсов.
- Сколько их? - прошептал он.
- Одна пара ног, - пробормотал в ответ Дрейкос. Длинная морда дракона снова высунулась из-за плеча Джека. - Он движется осторожно, как воин.
- Или как коп, - уныло добавил Джек, как можно тише подходя к креслу, на котором оставил куртку. Сам он не слышал шагов, но ни на минуту не усомнился в чуткости драконьего слуха. - Другие выходы здесь есть?
- Есть пузырь, - сказал Дрейкос. Морда качнулась вверх, показывая на потолок. - Но лестница теперь ненадежна.
Джек посмотрел туда, засовывая руки в рукава куртки. До первой площадки было добрых двенадцать футов, да еще десять футов до второй, а потом разбитое стекло пузыря… И лестница действительно выглядела чересчур хлипкой. Но падение с лестницы все-таки лучше, чем схватка с тренированным солдатом. Или с копом.
- Я рискну, - сказал он, двинувшись к лестнице. Он подошел к ней, схватился за стойки…
- Замри! - рявкнул резкий решительный голос из дверного проема сзади.
Вздрогнув, Джек остановился на месте. Пойман, как крыса в крысоловке. Никаких шагов Джек так и не слышал. Кем бы ни был этот парень, он был слишком тренирован для Джека.
- Не стреляйте! - закричал Джек, постаравшись, чтобы в голосе его было больше ужаса. - Пожалуйста, не стреляйте!
- Повернись, - приказал голос. - Не опускай руки.
Джек послушался, повернувшись так, чтобы оказаться правым плечом к вновь прибывшему. Танглер у его левого бедра имел короткий радиус действия, и Джек хотел, чтобы оружие оставалось его маленьким секретом как можно дольше.
Тот, кто стоял справа от дверей, был большим и явно не принадлежал к человеческой расе. Это был бруммга, большую часть его круглого лица скрывал шлем. Он носил разномастную коллекцию предметов экипировки солдата наземной строевой службы: темно-красный шлем, голубой защитный жилет и зеленую солдатскую форму. Маленькая оранжевая походная аптечка болталась слева на его поясе рядом с каким-то жезлом в узкой кобуре в коричнево-белую полоску. Телосложение вкупе с цветами его снаряжения делали его внешность довольно комичной. Но в оружии, направленном в сторону Джека, не было ничего забавного. Оно было черным, блестящим, неприятного вида и наверняка причиняло серьезные неприятности, когда бруммга нажимал на спусковой крючок. Какие бы мысли ни приходили в голову Джека насчет того, чтобы пустить в дело танглер, они исчезли тихо, как утренний туман.
Но все-таки он должен был что-нибудь сделать. Если этим валагуа, о которых упоминал Дрейкос, не нужны свидетели, бруммга был как раз таким тупоголовым служакой, который требовался, чтобы проворно помыть за ними неубранную посуду. Единственной надеждой Джека оставалось убедить бруммгу, что он абсолютно ничего не знает о происходящем.
- Кто ты? - вопросил бруммга. - Что ты тут делаешь?
- Я ничего такого не хотел, - умоляюще отозвался Джек, прибегая к маневру “хныканье испуганного ребенка”, который дядя Вирджил считал чрезвычайно полезным во многих непредвиденных случаях. - Я увидел упавший корабль и решил посмотреть, не найдется ли здесь чего стоящего. Я ничего такого не хотел…
- Как ты увидел корабль? - спросил бруммга. - Откуда ты явился?
- Вон оттуда. - Джек неопределенно махнул в сторону. - У нас маленький дом в лесу.
Чужеземец издал звук, напоминающий о бас-барабане, атакованном стаей бурундуков.
- Сколько вас там? - резко спросил он, зашагав через отсек к Джеку. - Что ты видел?
- О чем ты? - переспросил Джек, всем своим видом выказывая крайнюю степень недоумения. Было нелегко превзойти в тупости бруммгу, но он решил сделать все возможное. - Мы увидели этот корабль. Я же тебе сказал.
- Что ты видел перед тем, как вы увидели этот корабль? - прорычал бруммга. Теперь он был достаточно близко, чтобы стало понятно - на его форме нет никаких кокард или знаков отличия. - Что было перед этим?
- Ну… много шума, - ответил Джек, как бы это подразумевалось само собой. Когда бруммга приблизился, Джек все еще держался к нему правым боком. О том, чтобы пустить в ход танглер, больше не было и речи, во всяком случае, пока оружие наемника смотрело ему в грудь. Но рубашка и куртка Джека до сих пор оставались распахнуты спереди, и он вовсе не хотел позволить чужаку разглядеть Дрейкоса, распластавшегося на его груди. - А что ты имеешь в виду?
- Ты видел что-нибудь в космосе? - спросил бруммга. - Ты наблюдал за небом?
Джек моргнул.
- В космосе? - переспросил он. На левой стороне груди, которая была дальше от бруммги, возникло знакомое ощущение, такое же, как тогда, когда Дрейкос изменил позу. Но, похоже, не одного дракона начала раздражать беседа.
- Ты задаешь слишком много вопросов, - прогремел бруммга, его уродливое лицо сделалось еще отвратительней. - Но не отвечаешь ни на один! Может, стоит помочь тебе разговориться?
- Послушай, я не сделал ничего такого, - в который раз повторил Джек, добавив голосу как можно больше плаксивости и отчаянно пытаясь сочинить историю поправдоподобней. От бруммги теперь его отделяло только четыре шага.
Еще пара секунд, и Джек наверняка обнаружит, что это большое отвратительное оружие упирается в его щеку. Если он не придумает что-нибудь раньше…
Ужасный вопль разорвал воздух.
То был звук, какого Джек никогда прежде не слышал, и в единственную кошмарную секунду, которую этот звук длился, понадеялся никогда больше его не услышать. В нем как будто смешались визгливый крик совы, вой охотящегося волка и вопль баньши из старинных ирландских легенд дяди Вирджила. Казалось, он несся отовсюду и ниоткуда, отражаясь от стенок корпуса корабля и угрожая обрушить остатки прозрачного пузыря над их головами.
Бруммга среагировал мгновенно: он скорчился, припал к полу и быстро повернул оружие к двери. И как только он отвернулся от Джека, у того за спиной что-то взметнулось, он почувствовал внезапно навалившийся ему на плечи вес и быстрое движение возле своей кобуры. Вес исчез, когда что-то выпало у Джека из-под рубашки. Джек повернул голову как раз вовремя, чтобы увидеть, как Дрейкос молча приземлился на пол с ним рядом.
С танглером Джека, зажатым в передней лапе.
Раздалось тихое “чпок”, и мгновением позже заряд танглера разорвался на спине бруммги, выбросив наружу сотни толстых молочно-белых нитей. Нити захлестнули наемника, оплели его туловище, голову, руки, как в момент сплетенная паутина.
Бруммга взвыл, шатаясь, и попытался повернуться. Но было поздно. Когда он повернулся, его оружие смотрело вверх, запутавшись в поймавших дуло нитях - кокон уже сплелся до конца. Конденсатор послал по сетке из белых нитей короткий электрический импульс, ошеломивший пленника. Бруммга издал жалобный собачий визг, рухнул на палубу и остался лежать неподвижно.
Дрейкос уже перешел к следующему действию, прыгнув к упавшему наемнику и быстро его осмотрев.
- Интересное оружие, - заметил он, поворачиваясь к Джеку. - Нам лучше убраться отсюда.
Джек сумел заговорить только со второй попытки.
- Да уж, - выдавил он. - Так это… Это кричал ты?
- Боевой клич к'да, - сказал Дрейкос, перебросив танглер обратно Джеку. - Неплохо отвлекает внимание. Ты готов?
- Приготовился еще три квартала назад. - Джек бросил оружие в кобуру.
- Пардон?
- Проехали, - ответил Джек. - По лестнице?
- Да, - подтвердил Дрейкос, поднимая блестящие зеленые глаза к пузырю. - Когда я скажу.
Он припал к полу и прыгнул.

Предыдущая страница 3 Следующая страница


Дракон и вор 4

Джек проводил его глазами, чувствуя, как отвисает челюсть. До верха было двенадцать футов, и дракон покрыл это расстояние с запасом в фут или два. Развернувшись гибко, как кот, на узкой площадке, он крепко обхватил лапами верхнюю часть лестницы.
- Теперь давай! - сказал он.
- Погоди, - откликнулся Джек, опускаясь на колени рядом с бесчувственным бруммгой.
- Что ты делаешь? - спросил Дрейкос.
- Пытаюсь достать эту штуку, - ответил Джек, продираясь сквозь сплетенную танглером сеть к длинному, толстому жезлу, лежащему у левой ноги наемника.
- Опасно пользоваться незнакомым оружием, - предупредил Дрейкос.
- Ты имеешь в виду, таким, как мой танглер? - парировал Джек. - Похоже, ты прекрасно с ним управился!
- Я - воин к'да, - чопорно сказал Дрейкос. - Разбираться в оружии и пользоваться им - моя профессия.
- И все-таки тебе повезло, что я не поставил его на предохранитель, - ответил Джек. - Не беспокойся, этой хлопушкой пользоваться легче легкого. Нажимаешь на эту кнопку, дотрагиваешься до парня другим концом, и он больше не беспокоит тебя пару часов. Дело дрянь!
- Что?
- Он слишком глубоко под сетью, - сказал Джек, поднимаясь. - Ладно. Я иду.
Даже с драконом, придерживающим верхушку лестницы, она выглядела очень уж ненадежной. Джек не хотел думать, что могло бы случиться без этой дополнительной поддержки.
Но лестница держалась, так же как и пузырь наверху. Нижняя секция купола не была так жестоко искорежена, как это выглядело снизу, но в ней зияло несколько пробоин, достаточно больших, чтобы сквозь них можно было пролезть. Минутой позже они уже стояли снаружи на корпусе корабля.
- Где твой челнок? - спросил Дрейкос.
- Вон там, - ответил Джек, показывая вперед и вправо. - Там есть трещина в обшивке, ярдов, примерно, в пятьдесят, на корме, где я вошел внутрь.
- Хорошо, - сказал Дрейкос. - Тогда быстро.
Они двинулись в путь. Джек заметил, что здесь, наверху, повреждения были не такими большими, как на боковой части корпуса, чего нельзя было сказать о деревьях, росших по сторонам. Большинство из них оказались попросту расколоты в щепы в результате сокрушительного ударом, когда корабль пропахал брюхом землю, а те, что уцелели, торчали под сумасшедшими углами. Большинство из них отклонились от корабля в сторону, но некоторые были накренены к нему. Все, на что падал взгляд, как деревья, так и земля, спеклось и почернело от жара крушения. Хорошо еще, катастрофа не стала причиной лесного пожара.
Из смятого пузыря позади них раздался слабый звук похрустывающего металла. Джек мгновенно повернулся туда, сжимая танглер в руке, но никого не увидел.
- Думаешь, лестница упала? - рискнул спросить он.
- Да, не без посторонней помощи, - согласился Дрейкос. - Похоже, началась погоня. Давай сюда.
Он внезапно свернул в сторону, направляясь к дереву, наклонившемуся к кораблю.
- Подожди секунду, - хмуро сказал Джек, прежде чем двинуться следом. - До “Эссенеи” все равно далеко.
- Если мы останемся здесь, им недолго нас придется искать, - объяснил Дрейкос, глядя через плечо. - На земле у нас будет куда больше шансов спастись.
- Да, но до земли сорок футов, - возразил Джек. - Рядом с тем местом, где я вошел, есть трап, давай спустимся по нему.
- За всеми трапами наблюдают, - сказал Дрейкос. - А отсюда - они вряд ли ожидают, что мы здесь спустимся.
- Хорошо, - вздохнул Джек, с сомнением глядя на дерево, к которому они шли. Наклонившееся к кораблю, да, но все-таки остававшееся в добрых десяти футах в стороне. - Думаю, слишком поздно напоминать о том, что существа моего вида не прыгают так же хорошо, как ты и твои сородичи.
- Не беспокойся. - Дрейкос остановился напротив дерева - там, где корпус начинал закругляться вниз.
На этот раз он даже не потрудился припасть на брюхо, а прямо с места прыгнул на дерево.
Секунду он висел на нем, цепляясь всеми четырьмя лапами, вооруженными когтями, которые Джек раньше не замечал. Затем, повернув голову, посмотрел на Джека.
- Прыгай, когда я скажу, - велел он. - Приготовься…
Судорожным рывком дракон оттолкнулся задними лапами и выгнул все тело назад, в сторону корабля, повторив в обратном порядке то движение, с которым опустился на дерево. Он продолжал выгибаться до тех пор, пока хвост его не дотянулся до Джека.
- Прыгай, - приказал Дрейкос.
Если бы Джек помедлил, чтобы подумать, он никогда бы этого не сделал. Прыгать на хвост незнакомого чужака, висящего на опаленном огнем дереве, было удивительно глупо. Но все, о чем он мог думать в тот момент, это о бое с бруммгой и его дружками. Он прыгнул, как ему приказали, ухватился за золотисто-зеленый хвост, а секундой позже ударился о почерневшее дерево, когда дракон рывком вернулся в вертикальное положение.
- Сможешь отсюда слезть? - спросил Дрейкос.
- Конечно, - ответил Джек, тяжело дыша и переползая со скользкого драконьего хвоста на дерево. Он не сумел вовремя выпрямить ноги, и столкновение порядком его оглушило.
К счастью, куртка защитила его от куда худших царапин, чем те, которые он получил. Сделав пару глубоких вдохов, чтобы успокоиться, он начал спуск.
Большинство веток были расщеплены и надломлены, но все равно хватало суков, за которые можно было ухватиться или поставить на них ногу. Дрейкос, перевернувшийся мордой вниз словно белка, обогнал его, спускаясь по другой стороне ствола.
Двумя минутами позже они уже были на земле.
- Куда теперь? - спросил Дрейкос.
Джек осмотрелся, пытаясь сориентироваться и стряхивая с ладоней сажу.
- Туда, - сказал он дракону, двинувшись наискось по выжженной зоне. - Там есть маленькая поляна, на которой мы смогли приземлиться, как раз вон за той насыпью. Дядя Вирдж?
- Корабль готов, - донесся голос дяди Вирджа из комм-клипа. - Лучше поторопитесь. Если они перехватят наши переговоры, то перероют вокруг всю землю.
Джек мрачно кивнул. Кошмар.
- Хорошо, - сказал он. - Мы уже идем.

Глава шестая

Насыпь, к которой направился Джек, была еще одним последствием катастрофы: гору дымящейся земли выбросило вверх, когда огромная туша судна пропахала поверхность. Большинство мелких деревьев были повалены, стоять остались только большие, и тех немного, все они торчали под всевозможными углами, что делало продвижение опасным. По дороге сюда, к упавшему кораблю, Джек в густом дыму раза три натыкался на такие полуповаленные стволы, а жар от опаленной земли чувствовался даже сквозь подошвы ботинок. Теперь, когда они двигались к насыпи с другой стороны, дорога не стала лучше. Что думал обо всем этом Дрейкос, ступавший по земле голыми лапами, Джек не знал. Впрочем, времени на то, чтобы это выяснить, не дал сам дракон: пройдя несколько шагов в одиночку, Дрейкос, шедший первым, притормозил. Затем - быстрый прыжок, и Джек почувствовал на короткое время навалившийся ему на грудь вес.
“Мог бы и разрешения спросить, прежде чем взобраться на борт”, - проворчал про себя Джек и, не останавливаясь, продолжил топать по спекшейся, горячей земле.
В горле у него першило. Он отчаянно пробирался сквозь дым, мучительно борясь с подступающими приступами кашля.
Джек уже почти миновал необхватный древесный ствол, ухитрившийся остаться почти вертикальным, когда из-за дерева высунулась пара рук и обхватила его поперек груди.
- Попался! - сказал низкий человеческий голос.
- Ой! - задохнулся Джек, пытаясь вырваться. Человеческий голос?!!
- Эй! - Человек в ответ приподнял его над землей. - О нет, не надо, - прорычал он. - Успокойся, или я сломаю тебе ребра!
- Нет, нет, отпустите меня! - умолял Джек, все еще продолжая сражаться и беспомощно молотя ногами. Толку от этого не было никакого, мужчина оказался силен, как бык. - Помогите! Мамочка!
- Да заткнись ты, - прорычал тот с отвращением. Он сменил положение рук, и где-то над ухом Джека раздался тихий щелчок. - База, это Думбартон. Я его поймал.
- Помощь требуется? - спросил негромкий голос.
Джек в момент перестал рыпаться и, несмотря на удушливый жар, поднимающийся от насыпи, его охватил озноб. Раньше он думал, что это голос Дрейкоса был змеиный - что вполне соответствовало истине, учитывая природу дракона, относящегося к классу рептилий. Но голос, прозвучавший над ухом, хотя его обладатель явно принадлежал к человеческому племени, был змеинее голоса Дрейкоса во сто крат. Настолько он был холодный и бессердечный, настолько он звучал отвратительно - отвратительнее всех голосов, какие Джек когда-либо слышал. А если вспомнить тех отдельных представителей человечества, с которым они с дядей Вирджилом за последние годы были вынуждены общаться, это говорило о многом.
- Ответ отрицательный, сэр, - отмел предложение о помощи Думбартон. Тон его сделался внезапно почтительным, и у Джека возникло странное ощущение, что ответил совсем не тот, чьего голоса ожидал человек, который задал вопрос. - Бруммга был прав, он просто ребенок, лет двенадцати или тринадцати. Я с ним справлюсь.
- Он один?
- Да, сэр, - сказал Думбартон.
- Очень хорошо, - проговорил злобный голос. - Доставь его сюда. Остальным продолжать поиски. Мне нужен его корабль, или его дом, или то, откуда он явился. И мне нужны все, кто там остались.
Послышалась серия подтверждений того, что приказ понят.
- Ладно, малыш, пошли, - сказал Думбартон, развернув Джека лицом к упавшему кораблю. Одновременно Джек почувствовал на своем левом бедре дополнительный вес. - Ты пойдешь сам, или…
Думбартон так и не закончил вопрос. За спиной Джека раздался негромкий треск электрического разряда, хватка рук на мальчике вдруг ослабла, и через секунду он шлепнулся задом на обжигающе горячую землю.
Подавив крик, Джек тут же вскочил на ноги - зад его мгновенно поджарился, не спасли даже джинсы. Думбартон лежал на спине, его глаза были закрыты, рот полуоткрыт. Рядом с ним на земле, тихо жужжа в процессе автоматической подзарядки, лежала его хлопушка.
- Как раз вовремя, - пробормотал Джек, стряхивая с зада налипшую земляную крошку.
Перед его глазами полыхнули золотые разводы, и появился Дрейкос, приземлившись возле упавшего человека. Короткий удар когтей - и комм-клип, сорванный с плеча у мужчины, вращаясь, исчез в дыму.
- Извиняюсь за задержку, - сказал дракон. - Я думал, раз уж тебя поймали, то больше они искать не будут. Нам бы это прибавило времени.
- Нет, им нужен полный комплект, - ответил Джек. Все-таки для рептилии Дрейкос был на удивление смышленым. - Давай не будем ждать, когда они догадаются, что у них нет даже меня, - добавил он, распахнув куртку и рубашку и приглашая Дрейкоса обратно на грудь. - Забирайся и пошли.
Вместо этого Дрейкос обошел лежащего Думбартона и принялся рыть передними лапами горячую землю у него под плечами.
- Сначала помоги мне переместить его к тому дереву, - сказал дракон.
Джек заморгал:
- Зачем?
- Иначе он может изжариться до смерти, - объяснил Дрейкос. Он подсунул лапы под плечи лежащего и старался его приподнять. - Руки и шея и так уже прилично обожжены.
- Я думаю, это он убил твоих родичей, - сказал Джек. - Что тебе за забота, умрет он или нет?
- Я - воин к'да, - твердо заявил Дрейкос, оттаскивая человека к ближайшему древесному стволу. - Мы убиваем только по необходимости. Мы не добиваем беспомощных врагов.
- Вообще-то он собирался помочь им убить нас, - напомнил Джек.
- Ты поможешь мне или нет?
Джек с ненавистью покачал головой.
- Просто не верится, - сказал он себе под нос. Но все-таки шагнул к Дрейкосу и ухватил человека за руку. Минуту спустя они прислонили бесчувственное тело к стволу; голова Думбартона свесилась на грудь, лежащие на коленях руки не касались земли.
- Вот. - Джек шагнул назад. - Доволен?
- Сойдет! - сказал Дрейкос. Стряхнув землю с передних лап, прыгнул на Джека и снова распластался вокруг его туловища. - А теперь идем к тебе на корабль.
- Если только там еще есть корабль, на который можно прийти, - пробормотал Джек, хлопая по тем местам на животе и груди, которые вдруг сильно зажгло. Его первой мыслью было, что жар исходит от самого Дрейкоса, но потом Джек понял, что дело в земляной крошке, приставшей к драконьим лапам.
“Ко всей этой чертовщине, - подумал он, - определенно нужно привыкнуть”.
- Разве твой компаньон не может защитить корабль? - спросил Дрейкос с облюбованного им подголовника на правом плече Джека.
- Вряд ли он сумеет хорошо это сделать, - сказал Джек. - Только держи когти скрещенными.
- Пардон?
- Проехали. - Джек подхватил оружие Думбартона и заткнул его за пояс, так, чтобы хлопушка была под рукой, если ему понадобится. Или, что всего вероятнее, если понадобится Дрейкосу. - Пошли.
Они благополучно достигли вершины насыпи, никем больше не увиденные и не услышанные. И начали спуск. Здесь, вне зоны крушения, спокойный голубой и голубовато-зеленый фон леса оживляли яркие красные и желтые пятна. Веретенообразные кусты соседствовали с толстыми стволами деревьев, а всю землю вокруг покрывала похожая на мелкую рыбешку трава, которая, по-видимому, росла повсюду на Йоте Клестиса. Здесь и там Джек замечал птиц и больших насекомых, летящих по своим делам.
- Это и есть твой корабль? - спросил Дрейкос, когда Джек присел за одним из кустов и быстро осмотрел местность. - Вон за теми кустами на дальнем конце поляны возле деревьев?
- Он, - уныло ответил Джек. - Вообще-то мы его старались спрятать получше.
Корабль на самом деле разглядеть было нелегко - во всяком случае Джеку. На его взгляд обводы корпуса “Эссенеи” были едва различимы среди того, что казалось кустарником и травой, мягко плещущейся под легким ветром. Да и то лишь благодаря тому, что Джек знал точно, куда смотреть.
А вот Дрейкос, едва прибывший в Рукав Ориона и не знавший здесь решительно ничего, с первого взгляда сумел увидеть корабль. Вот и надейся после этого на маскировочную защитную оболочку, которую дядя Вирджил установил два года тому назад.
- Нет, корабль укрыт хорошо, - заверил Дрейкос. - Это мои глаза приспособлены к световым волнам несколько иной длины, чем твои, и твой камуфляж не вполне соответствует этим волнам. К тому же, как воин, я натренирован на то, чтобы находить спрятанные объекты.
- Полезный талант, - сказал Джек. - Остается только надеяться, что среди наших дружков там, позади, ни у кого нет такого же.
Пока что преследователей не было видно. То ли поиски велись в другой части леса, то ли враг уже засек “Эссенею” и залег в засаде, поджидая тех, кто сюда придет. В любом случае сидеть и ждать бесполезно.
- Ладно, пойдем уж, - пробормотал Джек. - Держись.
Сделав глубокий вдох, он с силой оттолкнулся от земли и бросился к кораблю. Если там и ждала засада, то не слишком умелая. Никто не выстрелил в него, когда он проскользнул между деревьев и выбежал на открытое место. Он продолжал двигаться, надеясь, что не зацепится за что-нибудь в траве и не растянется лицом вниз.
До “Эссенеи” оставалось около тридцати футов, когда люк шлюзовой камеры открылся и на траву опустился трап.
Джек приободрился, впрочем не оставляя мысли, что, возможно, это сигнал для прячущихся в засаде. Лес, однако, молчал, и секундой позже Джек уже одолел трап и нырнул в люк, пытаясь притормозить, чтобы не врезаться с разгону в переборку в дальнем конце тесной шлюзовой камеры.
Дрейкос, тот, похоже, предвидел возможные последствия незапланированного контакта с переборкой. На грудь Джека вновь навалился дополнительный вес, и Дрейкос выбросил вперед все четыре свои конечности - для того, чтобы с помощью такого вот златочешуйчатого амортизатора смягчить удар.
Спружинив четырьмя лапами и двумя руками, они отскочили от переборки без всяких неприятных последствий.
- Закрой люк, - крикнул Джек в комм-клип дяде Вирджу, приведя свое тело в равновесие.
Дрейкос уже был на полу, длинная шея его вертелась туда-сюда, дракон изучал обстановку.
- Дядя Вирдж? - снова позвал Джек.
- Слышу, слышу, я не глухой, - странным голосом сказал дядя Вирдж, и крышка люка скользнула на место. - Я так понимаю, это твой новый друг?
- Дрейкос, познакомься с дядей Вирджем. - Джек хлопнул по дверной обшивке. Внутренний люк отворился, и Джек стремительно прыгнул в проем. Взгляд через плечо показал, что Дрейкос следует за ним по пятам.
Джек достиг кокпита, швырнул в угол кожаную куртку и отобранную у Думбартона хлопушку и скользнул на место пилота. Увидел, что приготовления к старту уже сделаны и дядя Вирдж даже рассчитал ЭХО-курс, чтобы воспользоваться им, как только они покинут атмосферу.
Орудийная панель, с волнением отметил Джек, также была активирована. Дядя Вирджил научил его, как ею пользоваться, но Джек так ее ни разу и не включил, не говоря уж о том, чтобы по кому-нибудь выстрелить.
- Чем я могу помочь? - спросил Дрейкос.
Он стоял позади Джека на задних лапах, вытянувшись вверх и положив передние лапы на спинку кресла. Его заостренная морда раскачивалась взад-вперед над плечом Джека - дракон изучал ручки регулировки.
- Ничем. - Джек стиснул Y-образную рукоять. - Кораблем управляет один человек. Ухватись за что-нибудь, мы взлетаем.
Не дожидаясь ответа, он врубил антигравитационные двигатели. “Эссенея” вздрогнула и поднялась над поляной. Когда они перескочили через деревья, Джек переключился с антигравов на главный двигатель, и корабль взял старт. Он рванулся вверх сквозь колеблющуюся завесу дыма, и Джек на какой-то момент почувствовал на своих плечах вес. Дракон действительно нашел за что ухватиться. За него, Джека.
- Они пошлют корабли наперехват, - предупредил Дрейкос с правого плеча Джека. - У вас есть какое-нибудь оружие?
- Вон там. - Джек отпустил рукоятку, которую держал левой рукой, ровно настолько, чтобы успеть хлопнуть по орудийной панели. Затем снова схватился за рукоятку, заставив “Эссенею” заложить правый вираж. - На борту есть два противометеоритных лазера и излучатель малого радиуса действия. И четыре реактивные мини-установки.
- Джек! - запротестовал дядя Вирдж. - Насчет орудий - это секретная информация.
- Ты думаешь, он их не заметит, когда мы откроем огонь? - резко возразил Джек.
- Проинструктируй меня, как ими пользоваться, - попросил дракон, и верхушка его головы отделилась от кожи Джека, чтобы Дрейкос мог лучше видеть.
Джек помотал головой.
- Не надо, у нас ведь полный порядок. - Он бросил быстрый взгляд на кормовой дисплей: действительно ли какой-то маленький корабль поднялся над лесом рядом с разбитым грузовым судном или ему показалось?
- Проинструктируй меня, как ими пользоваться, - продолжал настаивать Дрейкос. - Я воин к'да…
- Да, да, я помню, - оборвал Джек. Нет, это не маленький корабль поднялся над лесом. Над лесом поднялись два маленьких корабля.
Кошмар!
- Не обижайся, но все, что я видел - это как ты выхватываешь чужое оружие. Любой опытный карманник мог бы такое сделать.
- Ты когда-нибудь участвовал в битве? - ответил Дрейкос. - Ты когда-нибудь водил этот корабль в бой?
- Нет, - сказал Джек. Два корабля нагоняли его. Размером с истребители - их было уже хорошо видно. И вооружение на них, наверное, такое же, что и на истребителях. - А теперь заткнись и не мешай мне вести корабль. Это не так-то просто.
В ответ его расстегнутая рубашка распахнулась на левом плече, и две золотистые лапы вытянулись вперед.
- Эй! - крикнул Джек, когда вслед за ощущением добавочного веса у себя на плече он увидел, как легонько качнулась рукоятка орудийной панели. - Осторожнее!
- Ты не можешь одновременно защищаться и управлять кораблем, - твердо заявил Дрейкос, уверенно кладя лапы на орудийную панель. - У тебя для этого мало опыта, а эти регулировки нелегко вывести из строя. А теперь проинструктируй меня.
Джек пробормотал слово, за которое его однажды на неделю оставили без десерта. Это надо же! Доверить свою жизнь неизвестно кому! Какому-то инопланетянину, к тому же прибывшему сюда недавно…
Но дракон был прав. Он управился бы с оружием не хуже, чем Джек.
- Прекрасно, - согласился наконец Джек, пытаясь выжать из двигателей максимальную скорость. - Левая часть ручек служит для прицеливания. Они работают так… Лекция заняла полторы минуты, примерно столько же времени понадобилось преследующим их истребителям, чтобы приблизиться на расстояние, с которого можно было открыть огонь. Джеку оставалось только надеяться, что дракон усвоит урок.
- Интересно, - прокомментировал Дрейкос, когда истребители приблизились. - Они используют классический чив-нез -маневр.
- Думаю, это называется “сесть на хвост”, - сказал Джек, вцепившись в рукоять управления и не отрывая глаз от кормового дисплея. Истребители не будут ждать долго, прежде чем приступить к стрельбе, он это знал. Вероятно, они решали, как лучше вывести “Эссенею” из строя и при этом не разнести ее в клочья. Если только Змеиный Голос не передумал брать пленников целыми и невредимыми. В противном случае работа истребителей будет намного легче.
- Ты неправильно меня понял, - сказал Дрейкос. - Я не знаю, научились ли они этому маневру у к'да или изобрели его сами. Но я знаю, как нам следует в этом случае поступить. По моей команде сделай самый крутой поворот влево, на который только способен этот корабль.
Джек нахмурился. Повернув влево, они вышли бы нос к носу с одним из истребителей.
- Дядя Вирдж?
- Извини, приятель, но я не могу предложить ничего лучшего, - сказал тот. - Нам не вырваться из атмосферы до того, как они нас догонят. Давай посмотрим, что за карту собирается вытащить из рукава наш воин к'да.
Джек глубоко вдохнул.
- Ладно, - сказал он, - я согласен.
- Очень хорошо, - ответил на это Дрейкос, и его дыхание обожгло шею Джека. Оба истребителя на дисплее, закончив изучать ситуацию, начали маневр.
- Приготовься… Давай!
Джек до отказа повернул рукоятку влево, сам заваливаясь туда же, когда “Эссенея” выполнила крутой поворот. В тот же миг он услышал короткое потрескивающее шипение - это пришло в действие одно из их орудий.
- Дрейкос! - закричал дядя Вирдж. - Идиот… Ты выстрелил слишком низко!
Дрейкос не ответил. От собственной ударной волны “Эссенею” начало трясти; Джек всей тяжестью навалился на рукоять, внимательно при этом следя за индикатором скорости. Если сейчас они потеряют скорость, корабль станет легкой мишенью. От орудийной панели раздалось еще одно потрескивающее шипение, за которым немедленно последовал всплеск огней на кокпите, что означало - лазеры открыли огонь.
- Дрейкос, или научись попадать, или прекрати тратить заряды, - рявкнул дядя Вирдж. - Все, что ты делаешь…
Внезапно его голос прервался. Джек успел только нахмуриться, а затем краешком глаза увидел ослепительную вспышку.
- Что случилось? - закричал он, впившись взглядом в кормовой дисплей. Цветок взрыва уже начал опадать, и в его тусклых отсветах Джек увидел обломки, разлетающиеся во все стороны.
- Провалиться мне в кипящее масло и изжариться на адской сковороде! - с благоговейным восхищением сказал дядя Вирдж. - Это сработало! Ей-богу, сработало!
- Что “сработало”? - спросил Джек. - Я не видел. Что случилось?
- Твой позолоченный друг и его выстрелы, не достигшие цели, вынудили один из истребителей врезаться в другой, вот и все, - сказал дядя Вирдж. - Удивительно.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Они шли слишком близко друг к другу, - пояснил Дрейкос. Его передние лапы снова потеряли объем и распластались по коже Джека. - Чив-нез-маневр всегда имеет этот недостаток.
На ЭХО-секции приборной панели вспыхнул зеленый огонек.
- Мы почти вышли из атмосферы, - объявил Джек. - Я вхожу в ЭХО?
- Само собой, - сказал дядя Вирдж. - До того как еще кто-нибудь нам сядет на хвост.
Джек кивнул и взялся за короткую рукоятку. Перед ними полыхнула дрожащая радуга, и открылось голубое гиперпространство.
На короткое время они были в безопасности.

Глава седьмая

Ужин в этот вечер был скромным. Во всяком случае, для Джека. Для Дрейкоса же это было нечто. Дракон никогда раньше не пробовал человеческой пищи, и даже с пищевым синтезатором “Эссенеи”, который с обычными для него скоростью и эффективностью выдавал для Дрейкоса небольшие пробные порции, процесс занял порядочное время. К счастью, основы драконьего питания не должны были стать проблемой. Если верить Дрейкосу, тело к'да могло синтезировать все необходимые витамины из белков и углеводов стандартной человеческой диеты. Проблема заключалась скорее в том, чтобы найти хоть что-то, от чего дракон не стал бы воротить нос.
В конце концов они остановились на комбинации гамбургеров и тунца, смешанных с шоколадным сиропом с примесью высококачественного машинного масла из машинного отсека. Дрейкос ел по-собачьи, захватывая пищу зубами и языком из большой тарелки для супа, поставленной на краю камбузного стола. Джек, сидя на другом конце, ел свой чизбургер и очень старался не думать о странной мешанине, которую поглощал дракон.
Когда ужин был завершен, пришло время вернуться в кают-компанию со стаканом газировки для Джека и чашей воды с примесью апельсинового сока для Дрейкоса. Вернуться для долгой, трудной беседы.
- Прости, - сказал Джек, после того как дракон изложил свою версию битвы. - Я знаю, ты хочешь вернуться за людьми, которые убили твоих друзей. Но я и вправду не могу тебе в этом помочь.
- Ты меня неправильно понял, Джек Морган, - сказал Дрейкос. Он лежал на полу кают-компании на животе в позе, напоминающей одновременно позу и собаки, и кошки. - Я не ищу мести, я даже не ищу правосудия.
- Тогда что тебе нужно ? - спросил Джек.
- Я тебе уже сказал, - ответил Дрейкос. - Я должен найти тех, кто использовал против нас “смерть”.
- Но если ты не хочешь мести…
- Расскажи мне еще об оружии под названием “смерть”, - раздался голос дяди Вирджа из интеркома. - Ты сказал - оно убивает не только к'да и шонтинов. Откуда ты знаешь?
- Мы видели, как его использовали против других существ. - Кончик хвоста Дрейкоса беспокойно хлестал по воздуху. - Валагуа - злобный народ, который хочет полностью властвовать в этой части космоса. Они уже уничтожили два вида и рассеяли два других, которые стояли на пути к их цели. К'да и шонтины только самые последние их жертвы. Почему вы мне не верите?
Из интеркома раздался тихий вздох.
- Мы считаем, что в это трудно поверить по той простой причине, что это звучит невероятно, - откровенно сказал дядя Вирдж. - Брось, оружие, которое проникает прямо сквозь обшивку корабля, не повреждая ее, но убивает всех внутри? Как такое может быть?
- Я не ученый, - ответил Дрейкос. - А ученые говорят, что “смерть” - это вибрация самого космоса, которая отыскивает самую сердцевину всех живых существ и разрушает их связь и гармонию с мирозданием.
- Должно быть, в тебе заговорила поэтическая половина поэта-воина, - пробормотал Джек, прихлебывая газировку.
- Я не знаю нужных слов, - проговорил Дрейкос нетерпеливо. - Я знаю только то, что есть на самом деле. Если “смерть” придет в эту часть космоса, ваш народ будет в большой опасности. Неужели вы не понимаете?
- Еще как понимаем, - тихо сказал дядя Вирдж. - Проблема в том, что кое-что ты оставил при себе. Есть нечто важное, о чем ты нам не рассказал.
Мгновение Дрейкос лежал неподвижно, как статуя. Затем кончик его хвоста снова дрогнул.
- Очень хорошо, - сказал он. - Давайте обменяемся секретами.
Его язык мелькнул между зубами.
- Начнем, Джек Морган, с тебя. Скажи, пожалуйста, почему ты притворяешься, что на борту есть еще один человек?
Джек почувствовал, как у него сжалось горло.
- О чем ты? - спросил он. В нем проснулась привычная осторожность. - Я уже объяснил, что дядя Вирдж инвалид и не может оставить свою каюту.
- Не лги мне, - предупредил Дрейкос. - Все существа, к'да, или шонтины, или люди, имеют свой запах. Здесь нет второго человека.
- О, в самом деле? - надменно спросил дядя Вирдж. - Позволь мне сказать, мой золоточешуйчатый друг, ты еще многое должен узнать о нас, людях…
- Нет, - перебил Джек. После года обмана он внезапно устал лгать. Устал от всего этого вранья. - Нет, все в порядке. Он нас достал. То есть меня.
- Джек…
- Нет, - сказал Джек твердо. - Он спас мне жизнь. Он имеет право знать.
Джек повернулся к Дрейкосу.
- Дядя Вирдж - это компьютерная программа. У нее стандартный интерфейс бортового компьютера, только перед смертью мой дядя Вирджил придал ей свой голос и манеру речи.
- Интересно, - пробормотал Дрейкос. - Она живая?
- Не такая живая, как мы, - сказал Джек. - Компьютер может подражать речи человека, может думать и немного рассуждать. Но не очень много и только в пределах своей программы.
- Понятно, - Дрейкос немного помолчал. - И давно ты так живешь?
- Около года, - сказал Джек. - Дядя Вирджил погиб в… Ну, это было нечто вроде несчастного случая.
- И с тех пор ты всегда один?
Джек пожал плечами.
- Это не так уж плохо. Мне не слишком одиноко. Во всяком случае, я не припомню, чтобы он тратил на меня много времени и раньше.
Уши Дрейкоса дернулись.
- А почему так важно, чтобы это оставалось секретом?
- Потому что мне только четырнадцать. - Джек услышал нотку горечи в своем голосе. - А по мнению всемудрых и всезнающих хлопотунов из Интерноса, это слишком мало, чтобы летать в одиночку. Если они пронюхают про такое дело, они отберут у меня мою “Эссенею” и засунут меня в приют.
- А разве так тебе не будет лучше?
- Я этого не хочу, - огрызнулся Джек. - И мне этого не надо! Мне четырнадцать - практически я уже взрослый. Я не хочу, чтобы какой-нибудь приютский живодер-воспитатель командовал мне: “Кругом!”
- Тебе не нравится, когда тебе говорят, что нужно делать?
Джек сильно прикусил губу.
- Я сам могу о себе позаботиться.
Дрейкос склонил голову набок, словно изучая его, затем снова выпрямил шею.
- Чем ты живешь? - спросил он. - Наверняка ты не за просто так получаешь то, что тебе нужно.
- Ну, я мог бы… - пробормотал Джек. - Вообще-то по большей части мы с дядей Вирджилом занимались именно этим.
- Пардон?
Джек поколебался. Но уж коли он зашел так далеко, почему бы ему ни выложить всю эту отвратительную историю целиком.
- Дядя Вирджил был взломщиком сейфов и жуликом, - сказал он.
- Я не знаю, что означают эти термины.
- Взломщик сейфов вскрывает сейфы и хранилища в банках и забирает вещи, которые там держат люди, - объяснил Джек; угрызение совести кольнуло его, как иголка. - А жулик при помощи ловких слов по заранее обдуманному плану выманивает у людей деньги.
Зеленые глаза Дрейкоса уставились на него неприятно и пристально.
- Вы были ворами.
- Это звучит слегка нелюбезно, сэр, - запротестовал дядя Вирдж.
- Заткнись, дядя Вирдж, - устало сказал Джек. - Да. Мы были ворами.
- И ваше общество допускало такое?
- Наше общество всеми силами пыталось это остановить, - признался Джек. - Но дядя Вирджил был мастером своего дела, особенно по части взломов. Одним из лучших специалистов. Копы знали про него все, но ни разу не поймали его с поличным и не собрали достаточно улик для ареста.
- И какую роль ты играл в его деятельности?
- Я был помощником, - сказал Джек. - Я отвлекал людей, или путал следы, или прикрывал. Он давал мне взламывать некоторые простые сейфы и начал учить меня кое-каким хитрым трюкам, перед тем как погиб. Я думаю, он пытался подготовить меня к тому, чтобы я пошел по его стопам.
- Копы, - задумчиво сказал Дрейкос, как будто нашел наконец кусочек головоломки, который искал. - То самое слово. Ты сказал, что те, кто напали на “Искателя небес”, возможно, копы. Власти все еще ищут дядю Вирджила?
- Скорее всего, они ищут меня, - сказал Джек. - Самое смешное, что в кои-то веки я ничего такого не натворил.
- Объясни.
- Я больше не ворую и не мошенничаю, - сказал Джек. - Мне вообще-то никогда это не нравилось, и я бросил этим заниматься сразу после смерти дяди Вирджила. Но, как ты сказал, мне нужно есть. Поэтому я занимался случайной работой или сдавал “Эссенею” как транспортное судно для коротких рейсов.
- На этом корабле не может быть много места для грузов, - заметил Дрейкос.
- Для мелких грузов места достаточно, - сказал Джек. - Однажды я был в колонии на Варгане и услышал там, что “Бракстон Юниверсис” переносит свой монтажный завод оттуда на Кордолейн. И соответственно нуждается в дополнительных грузовых судах для разовой работы. Я вызвался, они дали мне десять запечатанных ящиков, и я отправился в путь.
- Кто такой этот “Бракстон Юниверсис”?
- Это что, а не кто, - ответил Джек. - “Бракстон Юниверсис” - одна из самых больших мегакорпораций в Рукаве Ориона. Ты знаешь, что такое мегакорпорации?
- Нет.
- Представь, что “Эссенея” - обычный бизнес, - сказал Джек, поведя вокруг рукой. - А вот твой корабль, “Исследователь небес” - он был как мегакорпорация.
- Понятно, - сказал Дрейкос. - Вопрос в размере.
- И в размере, и в мощи, - ответил Джек. - Как бы там ни было, я провел следующие четыре дня, путешествуя по ЭХО к Кордолейну.
- Что такое ЭХО? - спросил Дрейкос. - Ты упоминал о нем раньше.
- ЭХО - это сокращение от “Экстра-хололоджик-овердрайв” , - объяснил Джек. - Система, которая позволяет двигаться со скоростью света и которой пользуются все в Рукаве Ориона, чтобы путешествовать между звездами.
- Понятно, - сказал Дрейкос. - Итак, ты отправился к Кордолейну?
- Да, - сказал Джек. - И когда я очутился там… - Он поморщился. - Один из ящиков оказался пустым.
Кончик Дрейкосова хвоста начал медленно описывать в воздухе круги.
- Ты останавливался где-нибудь по дороге?
Джек покачал головой.
- Я отправился прямо с Варгана в пункт доставки на Кордолейне.
- Тогда есть только три возможности, - сказал Дрейкос. - Первая - имела место ошибка.
- Ни в коем случае, - ответил Джек. - Они взвешивали ящики рядом с “Эссенеей”, и я стоял там и наблюдал, как их грузили на борт.
- Понятно, - повторил Дрейкос. - Второй вариант - это был сознательный сговор, чтобы вовлечь тебя в воровство.
- Мне бы очень хотелось узнать как, - сказал Джек хмуро. - И еще мне бы хотелось знать почему.
- Ты говорил, что вы с дядей Вирджилом раньше мошенничали, - напомнил Дрейкос. - А мог кто-нибудь искать мести?
- Думаю, да, - признался Джек. - Но тогда почему бы меня было просто не арестовать?
- Может, они считают, что у тебя где-нибудь припрятано что-то ценное, - заметил дядя Вирдж. - Твой арест не вернул бы им этого.
- А ложное обвинение вернуло бы? - пожал плечами Джек. - Хотя… может быть. Однако я не знаю, как кто-нибудь из одураченных дядей Вирджилом простаков мог бы получить доступ к принадлежащему “Бракстон Юниверсис” грузу. И как они могли провернуть эту штучку с его исчезновением, если уж на то пошло.
- А ты уверен, что груз исчез? - спросил Дрейкос.
- На Варгане ящик весил сто фунтов, - сказал Джек. - На Кордолейне он весил десять. Ты сказал, есть три возможности?
- Да, - ответил Дрейкос. - Третья заключается в том, что ты мне лжешь.
Его длинная шея вытянулась, и, хотя Дрейкос продолжал лежать на полу, он внезапно стал казаться намного выше.
- Ты бы не стал мне лгать, правда, Джек Морган?
Джек сглотнул.
- Все это правда, Дрейкос. Клянусь.
- Вот почему парень не может отправиться с тобой докапываться до корней твоей истории, - сказал дядя Вирдж. - “Бракстон Юниверсис” уже имеет основания потребовать его ареста. Учитывая, скажем так, несколько пеструю биографию Джека, никто не поверит в его рассказ об исчезнувшем грузе.
- Уйти от местных копов не такая большая проблема, - добавил Джек. - Они обычно перегружены работой, и я знаю, как их провести. Но “Бракстон” имеет свою службу безопасности, и она орудует лучше, чем кто-нибудь еще, кроме, разве что, полиции Интерноса.
- Что такое полиция Интерноса? - спросил Дрейкос.
- Это интерносовские силы охраны правопорядка, - объяснил дядя Вирдж. - Сам Интернос - это конфедерация Земли и внеземных человеческих поселений. Есть также Торговая ассоциация “Орион”, в которую кроме людей входят тридцать два других вида разумных существ из Рукава Ориона; конечно, каждая колония и нация имеют свое собственное правительство. Что составляет пеструю мешанину законов и правил.
- Мы можем после просветить его насчет здешней политики, - сказал Джек. - Дело в том, что если местные копы не имеют времени на мои поиски, то “Бракстон Юниверсис” имеет. Я едва сумел улизнуть от них с Кордолейна и почти попался, когда попытался прокрасться на Сакклиф.
- Вот почему мы торчали на Йоте Клестиса, когда на вас напали, - сказал дядя Вирдж. - Нам нужно было местечко вдали от цивилизации, где мы могли бы отсидеться и попытаться придумать выход.
- За что я обязан тебе жизнью, - произнес Дрейкос, наклоняя голову странным движением, напоминающим поклон. - Благодарю тебя.
- Сегодняшние благодарности станут завтра просто остывшей овсянкой, - сказал дядя Вирдж, засопев. - Если ты действительно хочешь выразить благодарность, ты должен помочь нам выяснить, что стало с исчезнувшим грузом.
- Конечно, - ответил Дрейкос, как будто это было само собой разумеющимся. - Как раз это я и намереваюсь сделать.

Глава восьмая

Джек, моргая от удивления, смотрел на дракона. Признаться честно, такого он услышать не ожидал.
- Ты? - спросил он - на всякий случай, чтобы убедиться, что не ослышался.
- Мне нужна твоя помощь, чтобы выяснить, кто на нас напал, Джек Морган, - ответил Дрейкос. - Чтобы ты мог жить свободно, мы должны снять с тебя ложное обвинение. Разве в этом нет смысла?
- Еще какой смысл! - сказал дядя Вирдж. - Вот только как, могу я спросить, ты намерен это сделать?
- Мы начнем с того места, где произошло преступление, - ответил Дрейкос. - Сколько времени уйдет на то, чтобы вернуться в колонию на Варгане?
- Немного. - Джек тронул переключатель на узком столе в гостиной, на котором стоял его стакан с газировкой. Поверхность под стаканом изменилась, и деревянная крышка с разводами преобразовалась в пульт с мониторами. - Сейчас гляну…
Дядя Вирдж, естественно, его опередил.
- При стандартной скорости мы сможем оказаться там через пять дней, - сказал он. - Если будем жать на всю катушку, сможем сэкономить до двадцати часов. Однако топливо очень дорогое.
- И с тех пор прошло уже две недели, - добавил Джек. - Мне кажется, если там и были какие-то улики, теперь их нет и в помине.
- Возможно, ты прав, - сказал Дрейкос. - А возможно, нет. Тогда тем более мы должны долететь дотуда как можно быстрее.
- Что никуда не исчезнет, так это “Бракстон Юниверсис”, - сказал дядя Вирдж. - Если мы туда сунемся, у нас будут проблемы с тем, как оттуда выбраться.
- Ты сказал, что они сворачивают свои дела, - напомнил Дрейкос. - Разве они не все улетели?
- Некоторые еще должны крутиться поблизости, подчищая хвосты, - сказал дядя Вирдж.
- В любом случае, груз был в порядке, когда я оттуда улетал, - сказал Джек.
- И все-таки начинать нужно оттуда, - настаивал Дрейкос.
- Джек? - поторопил дядя Вирдж. - Решение за тобой.
Джек пожевал губу. Он и вправду не видел, что бы это могло им дать. Но с чего-то начинать было надо, а Варган, пожалуй, был единственным местом, где ждали его появления в последнюю очередь.
- Конечно, почему нет? - сказал он со вздохом.
- Тогда решено, - твердо заявил Дрейкос. - Мы должны немедленно изменить курс.
- Не так быстро, приятель, - сказал дядя Вирдж. - Я, кажется, что-то такое слышал насчет обмена секретами; но все, что покамест делали мы с Джеком - это рассказывали. Теперь твоя очередь.
Кончик Дрейкосова хвоста снова принялся медленно описывать круг за кругом. Знак того, что дракон задумался.
- Очень хорошо, - наконец произнес Дрейкос. - Ты знаешь, что на наши корабли напали и они уничтожены. А вот чего ты не знаешь - так это того, что мы были только передовой командой.
По коже Джека побежали мурашки.
- Передовой командой для чего? - спросил он осторожно.
- Для народов к'да и шонтинов, - сказал Дрейкос. - Спасающихся от войны с валагуа.
Джек сумел заговорить только с третьей попытки.
- А кто-нибудь об этом знает? - спросил он, стараясь унять волнение. - Я имею в виду, официальные органы?
- Правительства Рукава Ориона, Интернос или что-нибудь вроде? - добавил дядя Вирдж.
- Мы имели дело с представителями хитаков-кочевников, - сказал Дрейкос. - Они заверили нас, что этот мир никому не нужен и что его можно купить.
- Угу, - пробормотал Джек себе под нос. - Дядя Вирдж?
- Не знаю, парень, - сказал тот нерешительно. - По официальным записям, Йота Клестиса принадлежит горнодобывающей компании “Триост”. Но, кажется, лет тридцать, если не больше, компания ничего не делала на планете. Боюсь, я не слишком разбираюсь в теперешних законах о правах на землю, поэтому не могу тебе сказать, когда такие права теряют силу.
- В любом случае что-то я сомневаюсь, чтобы хитаки-кочевники имели право продавать Йоту Клестиса, - заключил Джек. - Типичные подставы хитаков.
Дрейкос напрягся, его зеленые глаза засверкали.
- Ты говоришь, что нас одурачили? - Его голос стал на октаву выше.
- Легче, легче. - Джек подался в кресле назад, в успокаивающем жесте выставив перед драконом ладонь. Он еще не видел дракона взбешенным по-настоящему, и, по правде говоря, вовсе не хотел видеть, тем более в тесном пространстве рубки. - Хитаки не жулики. Они просто немного… мм…
- Немного небрежны в отношении законов и предписаний, - подсказал дядя Вирдж.
- Да, именно так, - согласился Джек. - Они, вероятно, знали насчет этой планеты, знали, что ее не разрабатывают, и подумали, что она никому больше не нужна. Я думаю, они действительно так считали.
- Что они считали и как, для нас это ничего не значит, - прорычал Дрейкос.

Предыдущая страница 5 Следующая страница


Дракон и вор 6

- Я уверен, дело можно уладить, - поспешно заверил его дядя Вирдж. - Наверняка можно. Йота Клестиса находится в человеческом регионе космоса, а правительство Интерноса всегда питает слабость к беженцам. Сколько ваших сюда летит?
Дрейкос поколебался, затем слегка наклонил голову.
- Четыре миллиона к'да и пятнадцать миллионов шонтинов, - сказал он.
Джек негромко присвистнул.
- Такая прорва!
Дрейкос впился в него глазами.
- Нет, - тихо произнес он. - Если учесть, что когда-то численность к'да достигала миллиарда. А шонтинов было в десять раз больше.
- Подожди минутку, - сказал дядя Вирдж. - Ты сказал, что летят все ?
- Все, которые остались, - подтвердил Дрейкос. - Мы приняли решение покинуть любимые земли, прежде чем валагуа нас уничтожат.
Его пасть слегка приоткрылась, острые зубы поблескивали в неярком свете.
- Мир, где умерли мои товарищи, должен был стать нашим новым домом.
- Если бы валагуа не узнали, что вы сюда летите… - Джек с трудом сглотнул. Неудивительно, что Дрейкос боялся.
Хвост Дрейкоса дернулся.
- Да, - согласился он. - И несмотря на нашу осторожность, они каким-то образом точно вычислили, куда мы направляемся.
- И теперь передовая команда уничтожена, - сказал дядя Вирдж.
- Мы должны были встретиться с основным флотом перед тем, как он достигнет нашего нового дома, - сказал Дрейкос. - Я не знаю, где именно должна была состояться встреча. Если передовая команда не пошлет туда эскорт, лидеры беженцев будут знать, что что-то не так.
Неприятный холодок пробежал по спине Джека.
- Но у валагуа и их союзников теперь есть три ваших корабля, - сказал он.
- Да, - тихо ответил Дрейкос, его глаза странно блуждали. - И, владея кораблями, наверняка они уже выяснили место встречи с основным флотом. Им нужно только переместить “смерть” на борт одного из них, и они окажутся среди кораблей беженцев, прежде чем лидеры осознают опасность. - Он снова поднял голову. - И почти достигнув пределов мира, в котором мы надеялись безмятежно жить, к'да и шонтины будут уничтожены.
Джек сделал глубокий вдох.
- И скоро они здесь будут?
Хвост дракона дернулся.
- Через шесть месяцев.
Долгое время дракон молчал, и тишину нарушало только отдаленное гудение двигателя.
- Хорошо, ты меня убедил, - сказал Джек. - Как только мы достигнем Варгана, мы пойдем в местный офис Интерноса. И кто-нибудь сможет забрать тебя на Землю в Главное управление Звездных сил.
Дрейкос наклонил голову:
- Ты не возьмешь меня с собой?
Джек нахмурился.
- Я думал, тебе не терпится добраться до кого-нибудь официального ведомства, - сказал он. - Обратиться в правительство или в Звездные силы - самый быстрый способ помочь тебе в этом деле. Поверь мне.
- Я тебе верю, - сказал Дрейкос. - В том-то и беда.
- Не понял? - Джек захлопал глазами.
- Я тебе верю, Джек Морган, - сказал дракон. - Ты проявил себя как друг и союзник. Однако я не доверяю больше никому в здешнем регионе космоса.
Джек открыл рот, потом закрыл.
- Послушай, Дрейкос, я ценю такое доверие, - сказал он. - Действительно ценю. Но это работа для профессионалов, не для меня.
- Тогда скажи, кто выдал нас валагуа? - парировал Дрейкос. - Хитаки-кочевники? Или это сделали люди, которые потом с нами встретились? Или нас выдала горнодобывающая компания “Триост”? А может быть, тут замешано само правительство Интерноса?
Джек беспомощно развел руками:
- Я не знаю.
- И я не знаю, - сказал Дрейкос. - И до тех пор, пока не узнаю, я не могу позволить себе довериться кому-то еще.
Джек вздохнул.
- Дядя Вирдж? Ну скажи хоть что-нибудь.
- К несчастью, он прав, Джек, - сказал дядя Вирдж. - Я за то, чтобы он был с нами.
Джек поморщился. “Был с нами”. До тех пор, пока Дрейкос не поможет ему снять с себя ложное обвинение в краже? А не изменится ли после этого мнение дяди Вирджа? Да, возможно. Он заметил, что со времени смерти дяди Вирджила компьютер “Эссенеи” во многом перенял его убеждения. Мог ли старый негодяй каким-то образом загрузить в компьютер нечто большее, чем стиль своей речи?
- Прекрасно, - сказал Джек. - Если ты хочешь именно этого, я в игре.
Дрейкос снова наклонил голову:
- Я благодарю тебе от имени всего моего народа, Джек Морган.
- Хорошо, передавай всему твоему народу мое “пожалуйста”, - зевнул Джек. - И зови меня просто Джек, ладно? Давай меняй курс, дядя Вирдж.
- Уже рассчитываю, - сказал дядя Вирдж. - Ты хочешь, чтобы я еще и увеличил скорость?
- Почему бы и нет? - сказал Джек. - Какой смысл экономить горючее, если я все равно кончу в тюрьме. Пошли, Дрейкос, давай придавим подушку. Ты можешь занять старую каюту дяди Вирджила, если хочешь.
- Спасибо, - ответил Дрейкос. Он встал и потянулся, как кот, наклонив голову к самому полу и высоко задрав хвост. - Я бы предпочел остаться с тобой.
- Да? Хорошо, - сказал Джек. Он почти забыл, что дракону нужно оставаться рядом с хозяином. Все это до сих пор вызывало у него легкий озноб. - Ну, тогда пошли. У нас был длинный день.
Джек внезапно пробудился от сна, в котором по склону дымящейся земляной насыпи на него катился сверху здоровенный валун из золота. Он открыл глаза и в слабом свете экрана увидел мелькнувший хвост Дрейкоса, бесшумно скрывшийся за дверью каюты.
- Дядя Вирдж? - пробормотал Джек, глядя на часы. Он проспал всего около трех часов.
- Я у него на хвосте, парень, - тихо отозвался голос дяди. - Он направился в кокпит.
Джек почувствовал, как у него сжалось внутри. Дрейкос собирается захватить корабль?
- Что он делает?
Последовало короткое молчание.
- Ничего, - наконец сказал дядя Вирдж. - Посмотрел показания приборов, проверил мониторы, потом ушел. Теперь движется на камбуз.
Дракон по очереди посетил камбуз, кают-компанию, старую каюту дяди Вирджила и кладовую воды и пищи. Везде он только мимоходом к чему-нибудь притрагивался. После этого он двинулся в коридор, ведущий в кормовую часть корабля, по пути обнюхивая каждую кладовку, затем осмотрел маленький грузовой отсек.
И только когда Дрейкос очутился в машинном отделении, Джек наконец понял.
- Он проверяет корабль, - сказал он дяде Вирджу. - Ищет, нет ли где-нибудь неисправности.
- Он что, мне не доверяет? - спросил дядя Вирдж оскорбленным тоном. - И опять же, если бы что-нибудь оказалось неисправным, как он об этом узнает?
- Не будь таким обидчивым, - мягко упрекнул Джек. - Наверное, это просто природная осторожность.
- Хм, - сказал дядя Вирдж. - И все-таки я предлагаю, пока он чего-нибудь не натворил…
- Видимо, у него такой характер, - сказал Джек, перевернувшись на другой бок и снова натянув на себя одеяло. - Я собираюсь еще поспать. Разбуди меня, если мы во что-нибудь врежемся.
- Всенепременно, - сказал дядя Вирдж сухо.
- Спокойной ночи, дядя Вирдж.
Но уснул Джек не сразу. История с Дрейкосом напомнила ему рассказ о собаке, который он однажды читал. Там собака рыскала по ночам вокруг дома своего хозяина, чтобы убедиться, все ли в порядке. У Джека никогда раньше не было своего питомца, но он всегда размышлял, что значит его иметь. Может, теперь у него есть шанс это выяснить?
Вряд ли. Дрейкос не был питомцем. Он был думающим, говорящим, независимым существом с важной миссией. Джеку лучше навсегда выбросить из головы мысль о Дрейкосе как о какой-то там дрессированной собаке. Дрейкос - прежде всего воин к'да, воином и остается.
“Вот и хорошо”, - криво улыбнулся Джек в темноте. Если сегодняшний день был более или менее показательным, Дрейкос возьмет за правило напоминать ему о своей настоящей природе как минимум каждый час.
Смутное отражение мелькнуло в блестящей переборке в нескольких дюймах от его лица.
- Все в порядке? - окликнул Джек.
- Насколько я могу судить, - ответил Дрейкос. - Прости, что разбудил.
- Ничего, - сказал Джек, повернувшись к дракону лицом. - Снова поднимешься на борт?
Дрейкос, казалось, изучающе всматривался в него.
- Я могу оставаться отдельно от тебя еще какое-то время, если ты это предпочитаешь.
- Решай сам, - сказал Джек, пытаясь говорить так, чтобы не выдать голосом своей радости от этого обстоятельства. Все-таки новое положение дел было для него еще внове и он не очень с ним свыкся. Чем дольше дракон сможет держаться на расстоянии, тем лучше.
- Тогда пока я посплю здесь, - сказал Дрейкос.
- Хорошо.
На несколько минут в каюте воцарилось молчание. Дрейкос растянулся на полу посреди каюты, лицом к двери, как сторожевая собака на посту. Золотая его чешуя слабо поблескивала в свете дисплея, переливаясь, когда Дрейкос шевелился. Джек смотрел на темную фигуру дракона, все еще пытаясь уложить происшедшее в голове.
- И долго вы были вместе? - внезапно спросил он.
Длинная шея приподнялась, голова слегка повернулась к нему:
- Пардон?
- Ты и твой… Как ты его называл?
- Мой симбионт?
- Да, это самое. Как долго вы были вместе?
Хвост, покрытый золотой чешуей, слегка дрогнул.
- Полфир и я пробыли компаньонами десять ваших лет, - сказал дракон.
Джек нахмурился.
- Это земные годы или еще какие-нибудь?
- Это единицы вашего основного времени, - сказал Дрейкос. - У вас ведь единиц времени существует много?
- Нет, если говорят просто “годы”, то имеются в виду стандартные земные, - заверил Джек. - Только ты почему-то кажешься старше десяти лет.
- И я вправду старше, - ответил Дрейкос. - Полфир - мой второй хозяин. До этого пятнадцать лет у меня был другой, по имени Трэхан. Ну и, соответственно, пять лет я охранял хозяина, когда был детенышем.
- А-а, - сказал Джек.
Выходило, к'да было где-то около тридцати. Это казалось более правдоподобным. Джек прикинул - был ли он старым или молодым для своего вида?
- Так что случилось с Трэханом? Вы просто поссорились?
- Шонтин и к'да не могут поссориться, - натянуто ответил Дрейкос. - Он погиб в битве с валагуа.
- О-о, - сказал Джек, наморщившись. - Прости. Я не хотел, знаешь…
- Все нормально, - тихо произнес Дрейкос. - По крайней мере, я смог оплакать его как положено. С Полфиром… положенное прощание было невозможным.
- Прости, - повторил Джек, чувствуя одновременно смущение и печаль. Он начал разговор в надежде узнать чуть больше об этих странных взаимоотношениях “хозяин-гость”, в которых они оказались. Вместо этого он только разбудил в Дрейкосе тяжелые воспоминания.
Это отучит его затевать беседы посреди ночи.
- Думаю, теперь я должен дать тебе поспать, да? - добавил он неловко.
- Я думаю, ты тоже устал, - сказал Дрейкос.
- Да, - отозвался Джек. - Ну… Спокойной ночи.
- Спокойной ночи.
Глубоко вздохнув, Джек повернулся на другой бок и поправил под головой подушку. Он по-прежнему еще очень многого не знал об этих созданиях, и еще многое ему нужно было узнать. Но для этого еще будет время.
Сейчас важно было то, что с драконом можно есть, говорить и чувствовать себя рядом с ним в безопасности. На первое время этого достаточно.
Постепенно, наверное, вещи усложнятся. Это такое свойство вещей - усложняться. Но, как любил говорить дядя Вирджил, об этом лучше побеспокоиться завтра.
Когда Дрейкос вернулся на спину Джека, тот даже не проснулся.

Глава девятая

Стояло раннее утро, когда “Эссенея” приземлилась в главном грузовом порту колонии на Варгане. Или, точнее, когда там приземлилось легкое грузовое судно “Ослиная старость”. Чтобы полиция “Бракстон Юниверсис” с самого начала не свалилась им на голову, Джек предпочел прибегнуть к фальшивым судовым документам. У них имелся набор из четырех фальшивок, которые дядя Вирджил купил в то же самое время, когда установил на корабле маскировку. Сам Джек тоже воспользовался фальшивым именем и прошел все необходимые формальности, не подняв никакой тревоги. Несколько минут спустя он уже двигался по туннелю с высокими сводами по направлению к зданию космопорта.
- Ты ведешь себя очень тихо, - заметил он по пути. - Насколько я понимаю, воин к'да никогда не поступает так бесчестно? Никогда не прячется под фальшивым именем?
- Кодекс воина признает, что часто маскировка необходима, - сказал Дрейкос с его правого плеча.
- И все-таки тебе это не нравится.
Дрейкос довольно долго колебался.
- Я все еще изучаю обычаи вашего общества, - ответил он.
- В других мирах тебе бы это не понравилось, - заключил Джек, сам удивляясь, почему он вообще обсуждает эту тему.
Дрейкос определенно не желал ее обсуждать. Неужели Джек и вправду пытается вынудить дракона признать, что он не делает ничего неправильного? Если так, он зря терял время.
- Это не то место, которого я ожидал, - сказал Дрейкос, снова уходя от ответа на вопрос. - Почему здесь нет никаких других существ? Я так понимаю, это главная торговая площадка здешнего мира.
- Что никак не характеризует здешний мир с хорошей стороны, верно? - сказал Джек, оставляя спор. Туннель, по которому они шли, был грязным, будто здесь не убирались неделями. Рельсы грузовой одноколейки под их ногами покрылись ржавчиной, словно ими не пользовались годами. - Но я бывал в местах и похуже.
- Однако такая серьезная корпорация, как “Бракстон Юниверсис”, держала здесь свое монтажное производство, верно?
- Это из-за дешевых рабочих рук, - сказал Джек. - Человеческих и множества других разумных существ. К тому же за пределами поселений тут имеются огромные запасы сырья. Планету не сильно-то разрабатывали.
- Они ведут себя нечестно по отношению к своим рабочим?
- Понятия не имею, - ответил Джек. - Во всяком случае, туннели, которые использует “Бракстон”, в гораздо лучшем состоянии, чем этот. То, как тут все устроено, напоминает перекошенную звездную вспышку. В середине есть большой трехэтажный товарный склад и здание космопорта, и все эти туннели ведут на его разные стартовые площадки. Ты доставляешь груз на склад по рельсам, проделываешь все нужные формальности, потом опять по рельсам доставляешь груз по туннелю к кораблю. Он показал вперед.
- Туннель и стартовая площадка, которыми я пользовался, когда принимал груз от “Бракстона” - на дальней стороне склада.
- А почему ты не посадил корабль там?
Джек резко остановился.
- Послушай, приятель, если бы у меня было достаточно денег, чтобы швырять их на ветер, я бы вообще не вляпался в эту беду. Ты один уже стоил мне массы горючего, пока мы добирались досюда. Теперь ты хочешь, чтобы я садился на самые дорогие посадочные площадки, да?
- Приношу свои извинения, - проговорил Дрейкос. - Я не знал, что это связано с лишней оплатой.
- Все всегда связано с лишней оплатой, - сказал Джек, снова пускаясь в путь. - Скажи спасибо, что я вообще посадил нас на площадку в том же самом порту.
Они продолжали путь в молчании, единственным звуком, сопровождавшим их, был стук башмаков Джека по покрытию туннеля. Впереди, у входа в здание главного склада, туннель расширялся. Джек вошел внутрь здания, теперь звук его шагов отдавался тихим эхом от далеких стен и высокого потолка. Посередине помещения пол был поделен на разнокалиберные прямоугольные площадки, а между ними пролегали дорожки, достаточно широкие, чтобы по ним могли проехать грузовые тележки. Некоторые площадки были пусты, но на большинстве громоздились кучи ящиков различных размеров и расцветок.
Узкие и извилистые дорожки между грузами выглядели настоящим лабиринтом. В двадцати футах над полом подвесные мостки и краны образовывали свой собственный лабиринт; некоторые из этих мостков тянулись к маленьким будкам на стенах второго этажа. Двери одной или двух будок были освещены, но большинство работников порта, похоже, взяли на сегодня выходной. Лампы наверху были притушены, что придавало этому месту довольно мрачный вид.
Джек знал, что самый простой путь к нужному туннелю идет вдоль стены склада. Но так идти было дольше, а он уже начинал нервничать, не желая здесь задерживаться надолго. Двинуться через лабиринт ящиков казалось быстрее, и к тому же тогда он не маячил бы у всех на виду. Высмотрев щель между двумя кучами зеленовато-коричневых коробок, он зашагал туда.
- Здесь всегда так тихо? - спросил Дрейкос.
- На тот случай, если ты еще не заметил, напоминаю, что сейчас утро, - ответил Джек. - Порт Варгана обычно не настолько загружен, чтобы опаздывающие устраивали здесь давку.
Он огляделся по сторонам. Никого не было видно, но в лабиринте грузов вполне могли находиться группы складских работников.
- И говори потише, - добавил он. - Мало того что я как будто разговариваю сам с собой. Я не хочу, чтобы вдобавок казалось, что я сам себе отвечаю.
- Я буду осторожнее, - пообещал Дрейкос, понизив голос настолько, что теперь Джек едва мог его расслышать. - Какого рода был исчезнувший груз?
Налево от них, рядом со входом в один из туннелей, возникла группа переговаривающихся джантрисов в комбинезонах рабочих-эксплуатационников.
- В накладной он назывался измерителем молекулярного давления или чем-то вроде, - сказал Джек, немного ускоряя шаги и с опаской поглядывая на джантрисов.
Эти существа очень любили поговорить, особенно с незнакомцами, а он меньше всего хотел увязнуть в бестолковой беседе. Джантрисы вошли в туннель и исчезли в нем, продолжая болтать друг с другом. Оглядевшись в последний раз, Джек шагнул между штабелями грузов и углубился в лабиринт.
- Ты сам видел этот прибор? - спросил Дрейкос.
- Нет, конечно, - терпеливо ответил Джек. - Я уже говорил тебе, что ящики были опечатаны. Но внутри что-то было. И это что-то из одного ящика исчезло, когда я очутился на Кордолейне.
- У полиции имелись какие-нибудь догадки?
- Если ты думаешь, что я дожидался, чтобы услышать, что скажут копы, тогда ты чокнутый, - мрачно проговорил Джек. - Я просто выгрузил ящики, куда мне сказали, и был таков.
- Возможно, ты поступил глупо, - заметил Дрейкос. - Бегство производит впечатление виновности.
Джек фыркнул.
- А какое бы я произвел впечатление, если бы стоял там, как идиот, с пустым ящиком?
- Возможно, ты не понял моего вопроса, - настаивал Дрейкос.
- Ты не один такой непонятливый, - резко ответил Джек. Он сделал глубокий вдох. - Послушай, наш закон гласит, что человек не виновен до тех пор, пока вина не доказана. Но это ничего не значит. Дядя Вирджил числится в их отчетах как вор, и считается, что я по-прежнему летаю с ним вместе. Стоит им углядеть хоть намек на то, что я поступаю не по закону, и они не станут искать никаких других оправданий моим поступкам. А ты думаешь, я смогу доказать свою невиновность, сидя в тюрьме?
- Но ты сказал мне, что изменил свою жизнь.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Конечно, изменил, - горько ответил Джек. - Но кто об этом знает? Да никто. Ты, может, этого не понимаешь, благородный воин-поэт к'да, но куда легче сохранить хорошую репутацию, чем зачеркнуть плохую и начать все с нуля.
- Возможно, я смогу тебе в этом помочь, - сказал Дрейкос.
- Да, спасибо, - ответил Джек. - Меня бы устроило, если бы ты помог мне выбраться из этой передряги.
- Я сделаю все, что смогу. - Голова Дрейкоса чуть отделилась от плеча Джека, и глаз дракона стал выпуклым, а спинной гребень встопорщил рубашку и куртку. Дрейкос дважды выстрелил языком. - Скверно пахнет, что это за вонь?
Джек медленно вдохнул. И вправду что-то такое появилось в воздухе. Слабое, но терпкое и отвратительное.
- Не знаю, - сказал он, принюхиваясь. - Пахнет не так, как обычно пахнет портовое барахло.
- Да, - согласился Дрейкос и снова выстрелил языком. - Пахнет так, будто кто-то умер.
Джек брезгливо задышал через зубы, когда до него внезапно дошло, что это за запах.
- Ты прав, - сказал он. - Это мертвечина. И, похоже, относительно свежая мертвечина.
А там, где была свежая мертвечина…
- Уходим, - прошептал он, бросив быстрый взгляд по сторонам и переходя на бег.
- Опасность? - спросил Дрейкос, и его голова еще больше приподнялась над плечом Джека.
- Лежи, ладно? - ответил Джек, вынимая танглер. Добавочный вес, появлявшийся всякий раз, когда Дрейкос становился трехмерным, всегда выбивал его из равновесия. - Да, опасность. Там, где мертвечина, всегда появляются и стервятники. Стервятники, которые не задумаются убить.
Он достиг края штабеля и осторожно заглянул за угол.
Они и вправду там были: по меньшей мере дюжина животных размером с кошку с грязным черно-белым пятнистым мехом, крысиными мордами и зловещими с виду зубами и когтями. Большинство из них, все еще пережевывая дохлятину, сгрудились вокруг трупа, который невозможно было опознать. Остальные сидели неподалеку, деловито приводя себя в порядок после еды. На трупе, заметил Джек, борясь с подступающей тошнотой, был комбинезон эксплуатационника.
- Хеены, - прошептал он Дрейкосу.
Он осторожно попятился от угла, чувствуя, как на лбу выступает пот.
На плечо Джека навалился внезапный вес. Он оглянулся и обнаружил, что голова Дрейкоса поднялась над его спиной, шея дракона изогнулась, он глядел куда-то назад.
- Дрейкос…
- Сзади! - рявкнул дракон.
Джек развернулся, поведя танглером.
В десяти шагах от себя он увидел еще восьмерых хеен: они молча приближались к нему, как миниатюрные львы, подкрадывающиеся к добыче. Их желтые глаза горели необычайно ярко в тусклом свете складского лабиринта, мех стоял торчком, отчего они казались крупнее, чем были на самом деле. Трое передних уже присели, готовые прыгнуть.
Опустив руку, Джек выстрелил.
Заряд танглера накрыл двух из трех передних хеен молочно-белыми нитями. Третья тварь оказалась слишком быстрой, сумев отпрыгнуть вбок, за пределы досягаемости оружия. Два пойманных животных пронзительно завизжали, когда шоковый конденсатор танглера выпустил в них заряд. Остальные хеены, не поколебавшись ни на мгновение, продолжали идти к нему.
Джек отступил к груде ящиков, стук сердца отдавался в его ушах. Перед ним были шесть хеен, плюс та дюжина, что скрывались за углом. Итого восемнадцать. Плюс еще неизвестно сколько могли прятаться где-нибудь поблизости.
Проблема заключалась в том, что в танглере оставалось лишь семь зарядов. Была, правда, запасная обойма, но он сомневался, что ему дадут шанс ею воспользоваться. Мертвый рабочий-эксплуатационник был убедительным доказательством того, как быстро могла передвигаться стая хеен, когда хотела.
- Не стреляй, - сказал Дрейкос с его плеча.
Джек только успел нахмуриться…
А затем, с обычным коротким приливом веса, дракон взвился с груди и плеча Джека, разметав в стороны полы его рубашки и куртки.
Теперь это был не тот добродушный, радующий золотом чешуи дракон, которого Джек спас с корабля.
Во-первых, он был совершенно черным.
Джек задохнулся от изумления. Дрейкос приземлился на пол прямо перед хеенами, низко опустив голову и, словно скорпион, выгнув над головой хвост. Где-то с полсекунды они стояли неподвижно: шесть злобных тварей и один-единственный воин к'да против них. Хеены оскалили зубы; Дрейкос издал низкое, предупреждающее рычание.
Как будто только и дожидаясь этого сигнала, хеены атаковали.
Одна из них прыгнула прямо к Дрейкосу, ее когти протянулись к его морде. Другие пять устремились к бокам дракона, две к левому, а три к правому, все время резко меняя направление, чтобы оставаться вне пределов досягаемости его передних лап.
Джек оказался прав - хеены были очень быстрыми.
Но Дрейкос был быстрее.
Хеена, устремившаяся к его морде, крутясь, отлетела прочь с коротким испуганным писком, когда Дрейкос отшвырнул ее лапой, остановив на середине прыжка. Еще до того, как она исчезла за грудой ящиков, Дрейкос отпрыгнул вбок, перелетев через приближающихся к нему слева двух хеен, и тем самым вырвался из сжимающегося вокруг него кольца.
Хеены повернулись и изменили тактику. На этот раз вся пятерка напала скопом. Раздавая удары передними лапами и перемещаясь так быстро, что Джек едва мог за ним уследить, Дрейкос отшвырнул их одну за другой во тьму.
Джек стоял, прижавшись спиной к штабелю и почти позабыв о танглере. С изумлением он наблюдал за тем, как Дрейкос разбрасывает врагов. Ему сразу вспомнились те прыжки, которые дракон проделывал на борту рухнувшего “Исследователя небес”: очевидно, в мышцах у к'да была сосредоточена огромная сила.
Дрейкос уложил последнего врага, когда на него набросились те хеены, что кормились за углом трупом. Вероятно, их привлек шум. Две из них оторвались от стаи и зигзагами устремились к Джеку, который, к счастью, уже вышел из паралича, чтобы уложить их выстрелом из танглера. Остальные двинулись прямо к Дрейкосу.
Шестеро на одного - вряд ли можно было назвать боем на равных. Но уже и так было ясно, будь у них даже двенадцатикратный перевес, хеены не имели никаких шансов на победу. Дрейкос ворвался в стаю, удары чередуя с укусами. Его хвост хлестал по сторонам с поразительной скоростью и смертельной точностью.
Дважды Джеку казалось, что враги обязательно подомнут Дрейкоса под себя, но дракон каждый раз вовремя выпрыгивал из облепившей его со всех сторон стаи. Приземлившись снаружи круга из этих тварей, он продолжал наносить удары тем, кто оказывался ближе, приводя в смятение остальных. А потом, без предупреждения, прыгнул прямо на штабель ящиков за спиной Джека. Джек машинально пригнулся, а когда посмотрел вверх, увидел хеену, бросившуюся на него сверху. Не успел он поднять свой танглер, как Дрейкос уже перехватил атакующую тварь, ловким ударом хвоста откинув ее далеко в сторону.
В результате прыжка дракон чуть было не врезался в штабель, но успел извернуться, как кот, и выбросить лапы вверх. С секунду он висел на ящиках в той же позе, в какой недавно висел на дереве рядом с разбившимся кораблем, при этом его сверкающие зеленые глаза казались еще ярче на фоне черной чешуи. Затем, оттолкнувшись от ящиков, он снова приземлился на пол между Джеком и хеенами. Припав на брюхо и задрав хвост, Дрейкос издал еще один рык. Этого хеенам оказалось достаточно. Все так же беззвучно они повернулись и бросились врассыпную, скоро совсем исчезнув за штабелями.
Джек только сейчас заметил, что все еще стоит и не дышит. Наконец он позволил себе сделать шумный выдох.
- Вот это да! - сказал он.
Дрейкос покрутил шеей, выискивая глазами, нет ли в тени врагов. Затем медленно выпрямился и повернулся к Джеку.
- Ты не ранен? - спросил он.
- Нет, - сказал Джек, зачарованно глядя на дракона. Теперь он хорошо различал, что чешуйки не были просто черными: на каждой по краю виднелись маленькие красные крапинки. - Я в полном порядке. Спасибо.
Дрейкос наклонил голову набок:
- Ты выглядишь взволнованным.
- Просто немного выбит из колеи, - сказал Джек. Не начали ли драконьи чешуйки снова делаться золотыми? - Ты называл себя воином, но все, что я видел раньше, - это как ты вытаскиваешь у людей их оружие и стреляешь из орудий “Эссенеи”. Я не знал, что ты можешь еще и вот так.
- Воин должен разбираться во всех видах боя, - сказал Дрейкос.
- Думаю, да, - ответил Джек. Нет сомнений - чешуйки Дрейкоса снова становились золотыми. - Просто потрясающе, как у тебя меняется цвет!
- Побочный эффект. Следствие нашей боевой ярости, - сказал Дрейкос, поднимая переднюю лапу, чтобы ее рассмотреть. - У нас черная кровь. Когда она сильней приливает к мускулам, цвет чешуи меняется. У людей нет такой реакции на опасность?
- Вообще-то нет, - ответил Джек. - Ну, может быть, немного, - поправился он. - Наши лица краснеют, когда мы злимся или пугаемся. У некоторых людей это почти не заметно.
- Интересно.
- Да. - Джек оглянулся. - Теперь мы можем отсюда убраться?
- Не торопись. - Дрейкос в последний раз всмотрелся в тени, их окружающие, затем внезапно повернулся и прыгнул. Джек рефлекторно дернулся назад, стукнувшись головой о ящики. Дракон ударился о его грудь над рубашкой и снова перелился на кожу. - Они нас больше не побеспокоят, - сказал он, скользя по телу Джека до тех пор, пока его голова не оказалась на обычном месте на правом плече. - Продолжим поиски?
Джек потер затылок. Он никогда, никогда к этому не привыкнет.
- Да, - сказал он. - Конечно.

Глава десятая

Они без особых проблем добрались до дальней части склада.
- О'кей, - сказал Джек, широким жестом обведя окружающее пространство. - Место, куда подвозят грузы. Что теперь?
Ответом ему было скользящее движение вдоль левой руки. Прежде чем Джек смог сказать еще что-нибудь, он почувствовал знакомый внезапный прилив веса, и Дрейкос вырвался из рукава его куртки.
Когда он это проделывал, левое запястье Джека обожгла боль.
- Ой! - взвизгнул Джек.
Дракон приземлился на пол и обернулся.
- Что случилось? - спросил он.
- Ты почти сломал мою руку, вот что случилось, - огрызнулся Джек, разминая запястье там, где его прижало к застежке куртке, когда пролезал дракон. - Черт!
- Не понимаю. - Дрейкос шагнул поближе.
- Это кожа, - сказал Джек, для наглядности отвернув обшлаг куртки. - Видишь? Кожа не растягивается. Эта застежка скрепляет рукав. Застежка тоже не растягивается.
- Вижу, - сказал Дрейкос. - Я приношу извинения.
- Ничего, все в порядке, - пробормотал Джек. Боль уже начала утихать. - Только в следующий раз, когда захочешь выйти таким путем, дай сначала мне знать, хорошо? Дай мне время расстегнуть рукав.
- Не надо, - проговорил Дрейкос, при этом мотнув головой как-то по-лошадиному. - Я не буду так больше делать.
- Вот и хорошо, - сказал Джек.
С рубашкой под рукавом куртки тоже было что-то не так. Расстегнув застежку, он быстро осмотрел и рубашку. Силы маневра Дрейкоса не хватило, чтобы расстегнуть застежку у куртки, но оказалось вполне достаточно, чтобы с легкостью сорвать пуговицу с обшлага рубашки.
- Это тоже моя вина? - спросил Дрейкос, вытягивая длинную шею, чтобы посмотреть на рукав.
- Не беспокойся, - ответил Джек. - Я достаточно долго был самостоятельным, чтобы научиться пришивать пуговицы. - Он покачал головой. - Бьюсь об заклад, я единственная личность в Рукаве Ориона, которой не помешала бы на одежде собачья дверка .
- Пардон?
- Проехали, - сказал Джек, застегивая рукав куртки. - Так что мы будем делать теперь?
- Начнем расследование, - сказал Дрейкос. Он осмотрелся и зашагал прочь.
Джек наблюдал за тем, как он идет, потирая запястье и ворча про себя. Прийти сюда значило совершенно впустую потратить время. Он это знал, дядя Вирдж это знал, и если бы у Дрейкоса было хоть немного ума, тот тоже бы это знал. Так почему же он позволил дракону себя уговорить?
С другой стороны, Джек уже видел, как Дрейкос вытаскивал из своего рукава несколько козырных карт. Может, и в этом случае у них имеется шанс?
Джек на это надеялся. Очень надеялся. После многочисленных дел, которые провернул с его помощью дядя Вирджил, было бы не очень-то честно по-прежнему оставаться в бегах из-за кражи, которой он даже не совершал.
Кстати, о дяде Вирджиле…
Он со вздохом залез во внутренний карман куртки и извлек на свет видавший виды полицейский СбУл-сканер, который дядя Вирджил стянул по случаю несколько лет назад. Затем вынул из другого кармана миниатюрный комм-клип, прицепил его к воротнику рубашки и включил.
- Дядя Вирдж?
- Самое время, - сказал дядя Вирдж. - Где ты пропадал?
- Мы нарвались на маленькую неприятность, - сказал Джек, активируя сканер и вводя код, чтобы он передавал информацию непосредственно через комм-клип. - Сигнал проходит?
- Все отлично, - проговорил дядя Вирдж. - Какая именно неприятность? Из-за дракона?
- Нет, - сказал Джек. - Мы столкнулись со стаей хеен. Дрейкос разделался с ними.
- Понятно.
- Что это ты? - Джек нахмурился. Дядя Вирдж говорил странным тоном.
- Ты должен был сделать вызов, - сказал дядя Вирдж. - Должен был дать мне знать.
- На это почти не было времени, - сухо заметил Джек. - И потом, чем бы ты смог помочь?
- Дело не в этом, - сказал дядя Вирдж. - Мне не нравится, когда ты подолгу не выходишь со мной на связь.
- Но, послушай, ты же сам не хотел, чтобы я выходил на связь, пока мы не прицепим сканер, - напомнил Джек. - Радиосигналы можно отследить, помнишь?
- Помню, помню, - оскорбленным тоном произнес дядя Вирдж. - Я просто не думал, что у тебя уйдет так много времени, чтобы туда добраться.
Джек нахмурился.
- Что на тебя такое нашло? - спросил он. - Давай, выкладывай.
Последовала короткая пауза.
- Что на меня нашло - это твой новый друг, - сказал дядя Вирдж, понижая голос. - Я ему не доверяю. Нам о нем практически ничего неизвестно. Ни о нем, ни о его народе, ни о его положении. Он может вешать нам лапшу на уши, а мы так никогда и не узнаем об этом.
- Ты имеешь в виду лапшу, которую всегда вешал мне на уши ты? - не удержался, чтобы не съязвить, Джек.
- Именно, - согласился дядя Вирдж. - Как говорится, свояк свояка видит издалека. А ты знаешь не хуже меня, что первым делом жулик должен убедить жертву, что он слишком хороший человек, чтобы можно было даже подумать о том, будто он способен на что-то бесчестное.
- Угу, - сказал Джек, кивнув. Теперь он понял. - Дело не в том, что ты ему не доверяешь. Он тебе просто не нравится.
- А ты видишь причину, по которой он должен мне нравиться? - чопорно парировал дядя Вирдж. - Хорошо, он мне не нравится. Мне не нравится то, как он раздает приказы и присматривает за всем. А больше всего мне не нравится, что он пытается забить тебе голову своей показушной болтовней о воинской этике.
- Он не забивает мне голову, - запротестовал Джек. - Кроме того, что в этом показушного?
- А ты думаешь, что это не показуха - рисковать твоей жизнью и безопасностью только для того, чтобы враг не обжег свои драгоценные ручки? - многозначительно спросил дядя Вирдж. - Там, на Йоте Клестиса, помнишь?
- Ну… Хорошо, допустим, это выглядело довольно странно, - пришлось согласиться Джеку. - Но…
- Ты на этом что-нибудь выгадал? - настаивал дядя Вирдж. - Именно таким образом ты и должен обо всем судить, знаешь ли. Ты думаешь, тот громила будет так благодарен, что отплатит тебе добром, если вы когда-нибудь снова встретитесь?
- Ну, вероятно, нет, - снова признал Джек.
Дядя Вирдж вздохнул.
- В том-то и дело, Джек, - сказал он. - Это могло причинить тебе массу неприятностей. Это могло дать его дружку время схватить тебя или найти наш корабль. Но дело даже не в этом.
- А в чем?
- А в том, что эдакое благородство воина к'да выглядело бы прекрасно, если бы ты прочитал о нем в какой-нибудь исторической книжке, - сказал дядя Вирдж. - Но в настоящей жизни это нереально, оно просто не срабатывает.
Джек оглянулся на Дрейкоса, рыщущего вдоль ряда больших запертых шкафов, протянувшихся вдоль стены склада рядом со входом в туннель.
- Для Дрейкоса, похоже, оно очень даже реально, - сказал он.
- Я считаю, - парировал дядя Вирдж, - легко быть возвышенным и благородным, когда ты воин, окруженный множеством других воинов. Но совершенно другое дело, когда ты один. Ты слышал когда-нибудь о драконниках?
Джек нахмурился:
- Нет.
- Это была маленькая группа идеалистов, воинов, делающих добро. Они явились с Транстона около ста пятидесяти лет назад, - сказал дядя Вирдж. - У каждого из них была маленькая татуировка на спине между лопатками. Говорят, она давала им силу и храбрость.
- Похоже на китайцев, - предположил Джек. - Драконы занимали большое место в их древних легендах.
- Они действительно заявляли, что их вдохновили некие предания земного Китая или Японии, - сказал дядя Вирдж. - Еще они себя называли потомками рыцарей-храмовников земной Европы, поэтому кто знает, о чем они там думали. Если они вообще думали.
- Похоже, они не в твоем вкусе.
- А в чьем, интересно, они могут быть вкусе, скажи пожалуйста? - сказал дядя Вирдж. - Всей группе пришел конец спустя лет десять после того, как они появились.
Джек скривил губы.
- Из-за того, что они пытались приносить пользу?
- Из-за того, что они вмешивались в проблемы других людей вместо того, чтобы решать свои собственные, - сказал дядя Вирдж. - Это тебе урок, Джек. Ты должен заниматься самим собой, потому что, кроме тебя, никто этого больше не сделает.
- Джек! - позвал Дрейкос.
Джек поднял глаза.
Дракон стоял рядом с одним из шкафов примерно в тридцати футах от Джека, повернув к мальчику голову.
- Есть что-нибудь? - спросил Джек.
- Пока не знаю, - ответил Дрейкос, подергивая хвостом. - Иди сюда.
Через несколько секунд Джек очутился рядом.
- Что это?
- Камера хранения, - сказал Дрейкос, ткнув мордой в дверцу. - Единственная из всех, к которой прикреплено вот это.
Джек нахмурился. Поперек дверцы рядом с запирающим механизмом виднелась маленькая наклейка с красной каемкой.
Наклейка, на которой красовались несколько очень занятных слов. А именно: “Собственность «Бракстон Юниверсис, Инк.». Только для служебного пользования”.
Под словами был изображен один из самых узнаваемых символов в Рукаве Ориона: фирменный знак корпорации “Бракстон Юниверсис”.
- Я не умею читать символы, из которых состоят ваши слова, - продолжал Дрейкос. - Что тут сказано?
- Тут сказано: то, что внутри, - собственность “Бракстон Юниверсис”, - ответил Джек. - И что любопытные, вроде нас с тобой, должны держать от этого руки подальше.
Зеленые глаза Дрейкоса заблестели.
- Однако ты говорил, что все их материалы должны быть уже вывезены.
- Говорил, верно, - согласился Джек, изучая замок.
- Как он выглядит, парень? - спросил из комм-клипа дядя Вирдж.
- Вполне прилично, - ответил Джек.
Замок казался достаточно крепким, но по виду не сложным. Во всяком случае, не сложным для того, кто прошел школу дяди Вирджила.
- Выглядит довольно стандартным для такого типа замков. И все же хотелось бы иметь под рукой парочку стоящих инструментов.
- Что ты собираешься делать? - спросил Дрейкос.
- Мы называем это взломом и проникновением, - сказал дядя Вирдж с ноткой сарказма в голосе. - Наверняка не то, что сделал бы благородный воин к'да, но это лучше, чем таращиться на запертую дверь и размышлять, что там внутри.

Предыдущая страница 7 Следующая страница


Дракон и вор 8

- Ты говорил, у тебя есть сенсор, - заметил Дрейкос, указав на СбУл в руке Джека.
- Есть-то есть, только он не видит сквозь запертые двери, - ответил Джек. - Это полицейский СбУл, прибор для сбора улик. Он может брать отпечатки пальцев, образцы пыли и мелких частиц, но не больше.
- Тогда давай сначала воспользуемся им, - сказал Дрейкос. - А потом попробуем заглянуть внутрь другим способом.
- Это каким же? - спросил дядя Вирдж.
- Нет, он прав, - быстро проговорил Джек. В голосе дяди Вирджа прозвучал вызов, и Джек не хотел стоять здесь и слушать, как препираются эти двое. - Я начну с замка. Ты готов?
- Готов, - пробормотал дядя Вирдж.
У Джека ушло пять минут на то, чтобы пробежаться СбУлом по дверце. На ней обнаружились больше дюжины отпечатков пальцев плюс всякие посторонние пятна. Дядя Вирдж добросовестно регистрировал каждый отпечаток, который запечатлевал датчик, и анализировал его.
- Пустая трата времени, - ворчал он то и дело. - Целая армия людей могла побывать здесь за последние две недели.
- Однако на этом шкафу висит предупреждение, чтобы другие держались от него подальше, - заметил Дрейкос.
- Зато на нем не написано, что его нельзя трогать, - парировал дядя Вирдж. - Джек, ты кончил?
- Все, - сказал Джек, отнимая СбУл от дверцы. - Что мы имеем в итоге?
- Комплект из восемнадцати человеческих отпечатков, - тоскливо сказал дядя Вирдж. - А также отпечатки пальцев двух джантрисов, трех парпринсов…
Он резко замолчал.
- Трех парпринсов и?.. - поторопил Джек.
- И двух бруммг, - закончил дядя Вирдж со значением в голосе.
Джек посмотрел на Дрейкоса. Дракон посмотрел на него.
- Бруммг, - эхом отозвался он.
- Правильно, - подтвердил дядя Вирдж. - Мир тесен, не так ли?
- Бруммги не часто встречаются в ваших мирах? - спросил Дрейкос.
- Достаточно часто, - сказал Джек, решив не делать никаких скоропалительных выводов. - Их специализация - грубая мускульная сила.
- Пардон?
- Сильные мышцы, слабые мозги, - объяснил Джек. - Наемники, охранники, грузчики и тому подобное. Нет никаких причин связывать с этими отпечатками бруммгу, на которого мы нарвались на твоем корабле.
- Понимаю, - сказал Дрейкос. Но тем не менее его голос прозвучал задумчиво.
- Продолжим? - предложил дядя Вирдж.
- Хорошо, - согласился Джек, оглядываясь по сторонам. Даже если здесь подолгу никого не бывало, рано или поздно кому-нибудь могло понадобиться сюда прийти. - Теперь займемся полом у шкафа.
- Ты шутишь, - запротестовал дядя Вирдж. - Что ты ожидаешь там найти? Мимо прошагала целая армия.
- Уже сканирую, - сказал Джек, наклонившись и держа сканер в нескольких дюймах над полом. - Начинай запись.
На этот раз, однако, дядя Вирдж оказался прав. Они не нашли ничего интересного, или, по крайней мере, ничего, что не относилось бы к космопорту. Мимо шкафа действительно прошагала целая армия.
- По крайней мере, у нас есть отпечатки пальцев, - сказал Джек, убирая СбУл и вытаскивая универсальную отмычку. - Теперь возьмемся за дверь. Ты сказал, есть другой способ попасть внутрь, Дрейкос?
- Есть другой способ заглянуть внутрь, - поправил дракон. Припав к полу, он прыгнул Джеку на грудь и перелился на его кожу. - Ты не мог бы встать, прижавшись спиной к двери? - добавил он с плеча Джека.
Джек нахмурился, глядя на него.
- Сперва скажи, что у тебя на уме, - осторожно проговорил он. - Ты уже оборвал мне пуговицу и чуть не сломал запястье.
- Не будет никаких повреждений, - заверил Дрейкос. - Помнишь мою иллюстрацию к тому, как воины к'да могут внешне становиться двухмерными?
- Ридер, который ты использовал как пример у себя на корабле? - сказал Джек. - Конечно. Но на самом деле я мало что понял.
- Это непростая концепция, - признался Дрейкос. - Но теперь подумай снова о том примере. На сей раз вообрази, что ридер может сгибаться.
- Подожди, - сказал Джек. - Не так быстро.
- Используй свою руку, - предложил Дрейкос. - Прижми ее плашмя к предплечью другой руки.
- Хорошо. - Джек поднял левую руку и наложил ее на правое предплечье. - Так - поверхность контакта двухмерная, - он поднял ладонь, как поднимается половинка разводного моста, оставив торец ладони прижатым, - а так - одномерная. Правильно ?
- Верно, - сказал Дрейкос, верхушка его головы снова возникла над плечом Джека. - Теперь оставь ладонь поднятой, но согни пальцы, чтобы коснуться ими предплечья.
- Угу. - Джек так и поступил. - Итак, если что-то есть между пальцами и торцом ладони…
- Например, стена, - вставил дядя Вирдж.
- … Например, стена, - согласился Джек, - ты перегнешься через нее.
- Провалиться мне в кипящее масло и изжариться на адской сковороде! - пробормотал дядя Вирдж. - Ты можешь видеть сквозь стены!
- При условии, что преграда достаточно тонкая, - сказал Дрейкос. - Однако Джек прав: мы говорим об этом как о видении через преграду.
- Ты можешь называть это хоть апельсиновым мармеладом, какая разница! - впервые с тех пор, как они встретились с Дрейкосом, дядя Вирдж заговорил с искренним энтузиазмом. - Ну и ну! Этот талант стоит того, чтобы его использовать.
- Дядя Вирдж, - предупредил Джек.
- Знаю, знаю… Ты теперь другой, - успокаивающе сказал дядя Вирдж. - Но если бы ты оставался прежним, представляешь, какой командой вы двое могли бы стать?
- Мы не используем наши способности для воровства. - Судя по тону Дрейкоса, его оскорбляло одно предположение об этом.
- Может, ты лично и не используешь, - ответил дядя Вирдж. - Но держу пари, что многие из твоего народа используют. Или все к'да такие лилейно-белые, что мысль о каком-нибудь незаконном поступке никогда даже не приходит им в голову?
- Конечно, мы не совершенные существа, - сказал Дрейкос. - Но…
- Может, сперва закончим с этим делом? - перебил Джек, поворачиваясь спиной к дверце камеры и крепко прижавшись к ней. - Дрейкос, мне снять куртку?
Единственным ответом было скользящее движение по его коже. Джек сосредоточился на этом ощущении, но не смог отличить его от других, которые чувствовал прежде, когда по нему перемещался Дрейкос. Или способность отличать одно движение дракона от другого приходит с опытом?
Несколько секунд ничего не происходило. Джек продолжал прижиматься спиной к дверце камеры, нервно крутя пальцами свою универсальную отмычку и пытаясь вообразить, какого рода работу дядя Вирджил поручил бы дракону, будь у него такая возможность.
Конечно, убедить благородного воина к'да помочь взламывать банковские хранилища уже само по себе было бы огромным трудом. Определенно на эту тему у них могла завязаться интересная дискуссия.
Может, дядя Вирдж все-таки заполучит такой шанс. В конце концов, в нем было много от дяди Вирджила. А если и существовало в мире что-то, что дядя Вирджил любил больше всего, так это принимать вызов.
- Там только один предмет. - Голос Дрейкоса звучал глухо, будто доносился издалека, и в то же время казался на удивление близким. Может, звук передавался через спину Джека? - Большой цилиндрический контейнер - примерно, в половину твоего роста, с трубками и маленькими прямоугольными коробочками, прикрепленными к основанию.
Джек состроил гримасу. Судя по описанию, это могло быть практически все, что угодно.
- На нем что-нибудь написано? - спросил он. - Изготовитель, название модели - что-нибудь?
- На нем несколько групп символов, из которых составляются слова, - донесся почти близкий ответ. - Но я тебе уже говорил, что не умею их читать.
Джек вновь ощутил скользящее движение по коже и краем глаза увидел, что голова Дрейкоса опять появилась на его плече.
- Но я могу попытаться воспроизвести их для тебя, символ за символом, - предложил дракон.
Джек покачал головой и отошел от дверцы.
- Слишком долго. И еще неизвестно, что это даст. - Он поднял универсальную отмычку. - Поэтому попробуем действовать старым способом.

Глава одиннадцатая

После реплики дяди Вирджа насчет взлома и проникновения Джек ожидал, что Дрейкос будет возражать против такой процедуры. Но дракон продолжал молчать, когда Джек опустился на корточки рядом с замком. Может, благородный воин к'да все-таки мог бы такое проделать?
При крайней необходимости, например?
Как уже заметил Джек, замок на дверце был не особо сложный. Он вынул из корпуса универсальной отмычки специальную насадку; дядя Вирджил трудился над ней несколько часов кряду, переточив ради этого одну из отверток.
Работа не должна занять много времени.
Джек помедлил, нахмурясь. Он вдруг понял, что с механизмом замка что-то не так. И вправду, он не совсем симметричен. Джек наклонился ближе, чтобы получше его разглядеть, и тут заметил лишнюю полоску металла, выступающую из замка справа примерно на четверть дюйма. Полоска, которая не полностью сливалась с первоначальной конструкцией.
- Что случилось? - спросил Дрейкос, и голова его приподнялась над плечом Джека.
- Замок, оказывается, с секретом, - сказал Джек, пробежав пальцем рядом с выступающей полоской, осторожно, чтобы не коснуться ее. - Что-то туда добавили и прикрыли этим вот кусочком металла. Десять против одного, что это кабель сигнализации.
- Что это означает?
- Это означает, что если я вскрою пружину замка, кто-то об этом узнает.
- Интересно, - пробормотал Дрейкос. - Кабель сигнализации - не часть стандартного механизма?
- Разумеется, нет. - Джек покачал головой. - Не думаю, чтобы я когда-нибудь видел такое на обычном замке. Если кто-то хочет установить на замок защиту, он находит способы лучше.
- Тогда почему сделали именно так? - спросил Дрейкос.
- Вообще-то, это должно быть ясно, как божий день, - медленно проговорил дядя Вирдж. - Даже для благородного воина к'да. Они хотят знать, если кто-нибудь совершит взлом.
- Но если они боятся, что предмет внутри обнаружат, почему бы им просто не убрать его из камеры? - заметил Дрейкос. - Зачем оставлять его внутри, а потом устраивать ловушку?
Дядя Вирдж фыркнул.
- Ты знаком со словом “наживка”?
- Я не знаю этого выражения, - ответил Дрейкос спокойно, - но по твоему тону догадываюсь, что оно значит.
- Я очень рад, - сказал дядя Вирдж. - Ну, Джек, что теперь?
- Я не знаю, - признался Джек, глядя на замок. - Без нормального сканера и нормальных инструментов я не могу сказать, как срабатывает сигнализация. А не зная этого, я не могу ее отключить.
- У тебя имеется необходимое оборудование на борту “Эссенеи”? - спросил Дрейкос.
- Конечно, - проворчал Джек. - Но я не сумасшедший, чтобы тащить его с собой при всем при том, что со мной случилось. В колонии на Варгане действительно взялись за воров круто.
- Итак, у нас пат, - расстроенно сказал дядя Вирдж.
- Что-то вроде, - согласился Джек. - Думаю, это оставляет нам единственную возможность. Мы открываем шкаф, быстро заглядываем внутрь, потом скрываемся, прежде чем тот, кто караулит на другом конце кабеля, окажется здесь.
Он выждал момент, надеясь, что остальные или попытаются отговорить его, или сделают предложение получше. Но и Дрейкос, и дядя Вирдж молчали. Сделав глубокий вдох, Джек взялся за универсальную отмычку.
- Спокойней, парень, - пробормотал дядя Вирдж. - Помни о моих уроках.
Джек закусил губу. Да, помни об уроках. Его уроках, его опыте и его методах.
Вот и оставь тут прошлое позади.
Тридцать секунд спустя он наконец вскрыл замок.
- Дрейкос, держи ухо востро, - сказал он дракону, открывая дверцу. - Давай посмотрим, что у нас тут.
- Ну? - спросил дядя Вирдж.
- В точности как описывал Дрейкос, - сказал Джек, разглядывая стоящий в камере агрегат и одновременно складывая и убирая универсальную отмычку. - Ну-ка, посмотрим, что тут у нас на табличке? Ага: “Хэмкер-Ровский 550”. Это тебе ни о чем не напоминает?
- И в самом деле напоминает, - задумчиво проговорил дядя Вирдж. - “Хэмкер-Ровский 550” - это же низкотемпературный холодильный агрегат.
Джек нахмурился.
- Ты имеешь в виду, что-то вроде холодильника для еды?
- Холоднее, парень, - сказал дядя Вирдж. - Значительно холоднее.
Джек нахмурился сильнее. Внезапно до него дошло. Джек понял все.
- Ну-ну, - сказал он, натянуто улыбаясь. - Я не ослышался, ты и вправду это сказал?
- Да, - подтвердил дядя Вирдж. - И могу повторить.
- Если ты что-то понял, пожалуйста, объясни, - потребовал Дрейкос.
- Я думал, благородный воин к'да знает обо всем, - съязвил в ответ дядя Вирдж. - Удивительно.
Голова дракона поднялась выше над плечом Джека.
- Я не говорю, что все знаю, - сказал он низким и явно раздраженным голосом.
- Легче, легче, - успокоил его Джек, закрыв замок и двинувшись обратно к лабиринту в центральной части склада. Они выяснили все, что хотели, и пора было уносить отсюда ноги. - Дядя Вирдж всегда любит ставить других на место. Просто не обращай на него внимания.
Голова дракона слегка опустилась.
- Тогда объясни.
- Это и в самом деле довольно просто, - сказал Джек. - Я должен был догадаться раньше. Я не знаю, насколько хорошо ты разбираешься в химии, но есть вещества, которые могут из газообразных становиться твердыми, минуя при этом состояние жидкости. Что означает - они испаряются, не оставляя никаких луж.
- Я осведомлен об этом факте.
- Так вот, одно из таких веществ - двуокись углерода, - сказал Джек. - Он еще входит в состав той смеси газов, которую мы выдыхаем.
Голова Дрейкоса приподнялась.
- Кто-то идет, - тихо сказал он. - Их трое. Может быть, наблюдатели.
- Кошмар, - пробормотал Джек, осторожно заглядывая за угол штабеля, мимо которого они проходили. Никого не было видно, но, внимательно вслушавшись, он вроде бы уловил звук шагов.
- Ты можешь сказать, откуда они идут?
- Оттуда. - Дрейкос поднял морду, высунув ее из-под куртки Джека, и мотнул головой назад, в сторону туннеля.
- Так, - сказал Джек, нырнув обратно в лабиринт склада. - Похоже, они перехитрили самих себя. Они рассчитывали, что мой корабль будет стоять на одной из ближайших площадок, и я выйду прямо к ним в руки.
- Думаешь, они ждали тебя? - спросил Дрейкос. - Не просто кого-то, кто расследовал бы дело о пропавшем грузе, а именно тебя?
- А кого еще могут волновать проблемы Джека Моргана? - парировал дядя Вирдж. - Осторожнее, парень. Твои тамошние друзья среагировали слишком быстро, чтобы быть любой из известных мне разновидностей копов.
- Значит, “Бракстон Юниверсис”? - спросил Джек, выбирая новое направление в лабиринте и снова быстро оглядевшись по сторонам, прежде чем двинуться вперед.
- А кто ж еще? - спросил дядя Вирдж. - Дай мне знать, когда вы будете в двух минутах ходьбы от корабля, и я начну запускать двигатели.
- Нет, не трогай их, - быстро сказал Джек. - Кто бы это ни был, они не настолько глупы, чтобы не заметить, как корабль запускает двигатели перед стартом.
- Ты же не собираешься прятаться на приземлившемся корабле? - заметил дядя Вирдж.
- Ты правильно догадался, - ответил Джек, переходя на трусцу. - Мы направляемся в город.
- Вы что?! Джек, эй, послушай…
- Я отключаюсь, - сказал Джек, отрывая комм-клипп от края воротника. - Поговорим позже.
- Джек…
Протесты дяди Вирджа прервались, когда Джек выключил клип.
- В городе опасно? - спросил Дрейкос.
- Наверное, - сказал Джек, запихивая комм-клип в карман. - Но здесь, на складе, опаснее. Они приближаются ?
Он сделал еще пять шагов, прежде чем Дрейкос ответил.
- Сзади их нет, - медленно произнес дракон. - Думаю, они обходят штабели.
- Пытаются нас перехватить, - фыркнул Джек, прибавляя шагу. - Давай посмотрим, можем ли мы их обогнать.
Он бросился бежать изо всех сил, надеясь, что его преследователи сами слишком шумят, чтобы его услышать. В какой-то момент, когда он огибал один из штабелей, ему пришло в голову, что прогулка через лабиринт грузов, кишащий хеенами, возможно, не была самой гениальным решением, которое он когда-либо принимал. Ему оставалось только надеяться, что хеены научились не связываться с парнем в кожаной куртке.
На открытом месте близ выхода из складского здания никого не было, когда Джек наконец высунул голову из-за штабелей.
- Дрейкос? - тихо спросил он, глядя на широкие двери, где магистраль торгового монорельса выныривала со склада наружу. Пространство за дверями было хорошо освещено мерцающими огнями города. Насколько мог судить Джек, снаружи было пусто.
- Поблизости никакого движения, - сказал дракон, выстрелив языком. - И я никого не чувствую рядом. Может, это и есть наш шанс?
Джек поморщился. Если никто не движется и не дышит рядом, это еще не значит, что целая шайка не ожидает его появления за воротами!
Однако, были они там или нет, оставаться здесь все равно не имело смысла. Это как тогда, когда они бежали с разбившегося корабля Дрейкоса, - единственное, что Джек мог сделать, это идти вперед и надеяться на лучшее.
- Хорошо, - сказал он. - Пошли.
Там, на Йоте Клестиса, он был нимало удивлен, когда на подходе к “Эссенее” вдруг оказалось, что друзья бруммги не выскочили на него из засады. Сейчас, преодолев грузовой проход, он удивился еще больше тому, что никто не прячется в тени.
Один раз во время бега через освещенное огнями пространство он услышал позади крик. Но звук не повторился, и, тем более, в Джека никто не выстрелил, а минуту спустя он был уже скрыт от глаз благодатным сумраком ночи.
Но одна только темнота не могла обеспечить ему безопасности. Кроме темноты, нужно было оказаться отсюда как можно дальше. Джек миновал ограду на краю космодрома и двинулся по одной из улиц к центру города.
После того как они отмахали кварталов шесть, причем Джек дважды сворачивал с одной улицы на другую, Дрейкос снова заговорил.
- Ты сказал, камера не содержала ничего, кроме твердой двуокиси углерода?
- Ты правильно понял, - подтвердил Джек, помедлив мгновение, чтобы осмотреться.
Последний поворот привел его на узкую, извилистую улицу, застроенную тесно скученными двух- и трехэтажными домами. У некоторых зданий имелись балконы; жильцы, казалось, использовали их в основном для выращивания комнатных растений. Сама улица была не очень-то освещенной, и Джек едва мог даже определить, к какому виду разумных существ относятся несколько замеченных им прохожих, темные фигуры которых двигались на некотором расстоянии от него.
- Все равно я не понимаю смысла.
- На корабле ты говорил то же самое, - напомнил Джек, продолжая двигаться. Ветер приносил откуда-то дразнящий аромат, напоминая ему о свежеиспеченном хлебе с корицей. - Кто-то хотел меня подставить. Сухой лед…

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Пардон?
- Сухой лед, - повторил Джек. - Так мы называем замерзшую двуокись углерода. Эта штука испарялась достаточно медленно в течение четырехдневного перелета на Кордолейн, и воздухоочистительная система “Эссенеи” справилась с добавочным газом, не подав сигнала тревоги.
Запах корицы стал сильнее, отметил он. Может быть, рядом булочная? Он на это надеялся. В нем начал просыпаться голод, а он уже давным-давно не пробовал булочек с корицей.
- Что это за место? - спросил Дрейкос. - Запахи не похожи на человеческие.
- Я не уверен, - сказал Джек, - я был здесь всего пару раз, и никогда - с этой стороны порта, но, если я правильно помню карту, тут живут вистауки.
- Они настроены дружелюбно по отношению к людям?
Джек пожал плечами.
- Не думаю, чтобы они были недружелюбны, пока их не заденешь как следует. Помню, дядя Вирджил однажды облапошил парочку вистауков, так в тот раз они казались достаточно дружелюбными. И легковерными в придачу.
Ответом ему было молчание. Джек вздрогнул, последняя фраза, вероятно, оскорбила его компаньона. Он открыл уже было рот, чтобы извиниться…
- Сзади, - произнес Дрейкос.
- Что? - спросил Джек. И извинение, и урчание в его животе мгновенно были забыты.
- Шаги, - сказал дракон. - Это те, кто искал нас на складе.

Глава двенадцатая

Джек даже не подумал спросить, как дракон мог узнать, что это шаги тех же самых людей.
- Нам лучше спрятаться, - сказал он, прибавляя шагу и осматриваясь по сторонам.
Ни проулков, ни открытых дверей, ни кустов, за которыми он мог бы укрыться. Он вгляделся вперед, выискивая перекресток, но ближайший был далеко впереди.
- Те платформы, - проговорил Дрейкос. - Не сгодилась бы одна из них?
- Платфор… А, балконы! - Джек посмотрел вверх на ближайший. Он был на втором этаже, на высоте не менее шести футов над головой. - Конечно, они отлично бы подошли. Проблема в том, что они немного высоковаты, и на них не взобраться.
Внезапно он почувствовал вес, навалившийся на его спину, воротник сзади оттопырился, и краешком глаза Джек успел заметить Дрейкоса, спрыгивающего на землю.
- Это можно сделать, - заявил дракон, приземляясь.
- Ты спятил? - прошипел Джек. - Хочешь, чтобы кто-нибудь тебя увидел?
- Туда, - приказал Дрейкос, мотнув мордой вперед. - Беги к дому. Когда я скажу: “Прыгай!” - ты прыгнешь вверх, к балкону.
Джек хмуро взглянул в ту сторону. У здания, на которое указал дракон, действительно имелся балкон, уставленный горшками с растениями и удобный, чтобы на нем залечь. Но этот балкон был не ниже любого из остальных.
- Я не могу прыгнуть так высоко, Дрейкос, - настойчиво повторил Джек. - Если ты думаешь…
Он резко замолчал. Дрейкос уже отбежал от него назад футов на двадцать и припал к земле посреди улицы, как спринтер, готовящийся к старту. В тусклом уличном свете Джек увидел, что золотая чешуя на драконе превращается в черную.
- Давай, - поторопил Дрейкос. - Беги!
“Воинская этика”, - мелькнули в голове Джека слова дяди Вирджа. Что делает воин к'да, внезапно задал он себе вопрос, если мелкая сошка не подчиняется его прямому приказу? Когда все будет позади, об этом стоит спросить.
- Да, - выдавил Джек. - Хорошо.
Повернувшись, он сорвался с места и побежал к зданию так быстро, как только мог.
Он бежал не один. Лапы Дрейкоса ступали бесшумно, не нарушая тишины улицы, но Джек мог слышать дыхание быстро догонявшего его дракона.
Еще до него долетал слабый звук шагов, приближающихся оттуда, откуда они пришли. Похоже, те люди тоже бежали.
Джек стиснул зубы. Прямо впереди была парадная дверь, наполовину скрытая в балконной тени. Что на уме у этого сумасшедшего Дрейкоса? Может, он рассчитывает, что Джек вышибет дверь с разбегу? Он открыл рот, чтобы возразить…
- Прыгай! - приказал Дрейкос, его голос прозвучал почти так же близко, как тогда, когда дракон говорил с плеча Джека.
Джек невольно послушался, согнув колени и прыгнув так высоко, как только мог. Что-то врезалось в его спину, что-то другое подхватило его под мышки…
И он пораженно понял, что взлетает по дуге вверх, прямо к балкону.
Джек успел только испуганно вскрикнуть, прежде чем перила балкона ударили его по ногам в том месте, где верх башмаков закрывал голени, и он головой вперед ухнул на балконную площадку.
Дрейкос, все еще державший его под мышками, оказался там первым. Он прокатился под Джеком, когда они рухнули на балкон, и принял на себя его вес, когда оба растянулись на площадке.
- Тихо, они приближаются, - прошептал Дрейкос на ухо Джеку. - Слезь и спрячься за меня.
Джек скатился с бока дракона, слишком ошеломленный падением, чтобы что-нибудь ответить. Топот бегущих ног звучал теперь куда ближе. Подтянув колени к груди и потирая ушибленные голени, Джек сжал зубы и лежал молча. Он чувствовал, как Дрейкос свернулся полукольцом, чтобы Джека не увидели с улицы.
Шаги уже звучали рядом с балконом, затем стали медленней и угасли совсем.
- Что за дьявольщина? - тихо сказал голос, принадлежащий человеку. - Куда подевался этот маленький шельмец?
- Мне это не нравится, - прорычал второй голос, тоже человеческий. - Он не настолько нас опередил!
- Может, он вскрыл какой-нибудь дверной замок и вошел внутрь? - предположил первый голос. - В этом деле он считается мастером.
Послышалось низкое фырканье.
- Это в дом-то вистауков ? - спросил такой же низкий голос. Слишком низкий для человеческих голосовых связок, подумал Джек. - Здесь? Сегодня? Он не настолько глуп.
- Малыш только что сюда попал, - сказал первый голос. - Он мог и не знать.
Издалека донесся приглушенный рев. Джек осторожно повернул голову - ровно настолько, чтобы взглянуть на небо позади. Там он успел заметить знакомые очертания корабля, взвившегося к облакам.
Знакомые очертания, и слишком знакомый рев двигателей.
- О, дьявольщина, - с отвращением сказал первый голос. - А вот и дядя. Похоже, твои дружки прошляпили его.
Послышалось зловещее ворчание. Джек нахмурился. Он слышал этот звук раньше.
Внезапно до него дошло. Бас-барабан, атакованный стаей бурундуков. Очевидно, они с Дрейкосом нарвались на еще одного бруммгу.
- Они не прошляпили, Дрэбс, - сказал бруммга. - Если дядя улизнул, это из-за того, что твои люди не справились с работой.
- Да? - ответил первый голос, принадлежащий некоему Дрэбсу. - Если бы твоя группа…
- Заткнитесь оба, - перебил второй голос. - Забудьте про дядю. Раз у нас есть малец, дядя придет, когда его позовут.
- Если не считать того, что мальца у нас как раз нет, - заметил Дрэбс.
- Мы его получим, - пообещал второй голос, и в тоне его было что-то такое, что заставило Джека вздрогнуть. - Об этом не беспокойся.
- Может, великий лейтенант Рейвн знает то, чего не знаем мы? - саркастически проворчал бруммга. - Ну-ка, скажи нам, что ты знаешь, лейтенант Рейвн.
- Придержи свой язык, брумми, - предупредил Дрэбс. - Твои парни работают на нас, а не мы на них.
- Прежде всего, я знаю, что малец не отрастил крылья и не улетел, - сказал второй голос - Рейвна. - А как насчет тех балконов, Дрэбс?
- Уже проверено, - ответил Дрэбс. - На них наверняка не может быть никаких людей. Ему потребовался бы ранец с реактивным двигателем, чтобы туда подняться.
- Значит, он где-то впереди, - заключил Рейвн. - Шевелитесь! Надо убедиться, что он не повернул к космопорту.
Шаги зазвучали снова, удаляясь. Джек осторожно перевернулся на спину, приподняв голову ровно настолько, чтобы заглянуть Дрейкосу за бок. Двое людей и их неуклюжий компаньон-бруммга торопливо шагали по улице, то и дело зыркая по сторонам, не спрятался ли где их преследуемый.
У одного из людей, разглядел Джек, был инфракрасный сканер, прикрепленный к глазу мягкой ленточкой, наискось перечерчивающей лицо. Все трое носили на боку кобуры с пистолетами.
Джек снова опустил голову, слушая, как шаги растворяются в городском шуме.
- Хорошо, что они никогда не видели воинов к'да, - прошептал он. - Хотел бы я знать, как ты выглядишь в инфракрасном свете.
- Не знаю, - прошептал в ответ Дрейкос. - Ты ушибся?
- Пустяки, - сказал Джек.
На самом деле его ноги порядком болели и будут, вероятно, ныть еще пару дней. Но в сравнении с той возможностью, что его могли подстрелить, это не стоило даже упоминания.
- Я старался рассчитать прыжок точно, - сказал Дрейкос. - Извини.
- Все в порядке, - ответил Джек. - Ботинки прекрасно смягчили удар. Я до сих пор удивляюсь, как ты сумел прыгнуть так высоко с добавочной сотней фунтов балласта из Джека Моргана, тянувшего тебя вниз.
- Я рад, что все закончилось благополучно, - сказал Дрейкос. - И сожалею о своем промахе.
- Я сказал - забудь, - нетерпеливо ответил Джек.
Он и дядя Вирджил придерживались правила никогда не извиняться не то что дважды - один даже раз. Поэтому самобичевание дракона заставляло его почувствовать себя неловко.
- Эй, никакой вражды, никаких камней за пазухой.
- Пардон?
- Проехали. - Джек глубоко вздохнул. - Итак, они искали меня. И дядю Вирджила.
- Похоже на то, - согласился Дрейкос. - А как так получилось, что они не знают, что он мертв?
- Мы вообще-то не объявляли об этом в новостях, - сказал Джек. - На самом деле мы по возможности постарались держать все в тайне. Я тебе уже говорил почему.
- Да, из-за корабля, - сказал Дрейкос. - Эта причина, очевидно, больше не актуальна.
- Но может стать для нас серьезной проблемой. - Джек смотрел, как плывущие облака закрывают звезды. Больше там смотреть было не на что - дядя Вирдж и “Эссенея” давно пропали из виду. - Они, должно быть, пытались проникнуть на корабль, - сказал он. - Только поэтому дядя Вирдж мог рвануть в бега.
- А он не мог тебя бросить?
Джек пожал плечами.
- У нас разработан стандартный план для такой ситуации. Он сначала попытается пробраться в один из мелких портов Варгана и дождаться меня там. Если я не появлюсь или если он не сможет сам там появиться, не привлекая к себе внимания, он отправится в определенное место на другой планете и будет ждать меня там.
- Этот план предполагает, что мы сможем покинуть планету.
- Обычно с этим проблем не бывает, - сказал Джек. - Есть рейсовые пассажирские челноки, и всегда найдется способ раздобыть достаточно денег на билет. - Он поморщился. - Конечно, пока у нас на хвосте лейтенант Рейвн, это может быть не так-то просто. Хотел бы я знать, чем именно командует лейтенант.
Минуту они лежали молча.
- Они ждали, что ты вернешься, - наконец проговорил Дрейкос. - Значит, они замешаны в сфабрикованном против тебя деле. Может, мы должны попытаться узнать о них побольше?
- Ты имеешь в виду - пойти проследить за ними? - фыркнул Джек. - Трое против одного? Ты, должно быть, шутишь!
- Вообще-то трое против двух, - поправил Дрейкос. - Ты забыл обо мне.
- Не забыл, - сказал Джек, осторожно принимая сидячую позу. Нигде, насколько он мог видеть, не было ни намека на Рейвна и его дружков. - Как раз тебя я и сосчитал с нашей стороны.
- А-а, - откликнулся Дрейкос, распрямляясь. - Понятно.
- Ладно, - сказал Джек, - выбираемся отсюда.
- Тааак скоооро? - донесся сиплый, невнятный голос из угла балкона.
Джек застыл, так и не успев до конца встать. В тени между двумя огромными растениями в горшках сидел, прислонившись к перилам, тощий вистаук.
- Простите, - извинился Джек. - Мы не хотели вламываться сюда.
- Вовсе нет, - сказал вистаук, поднимаясь на ноги тем движением, каким раздвигается складная линейка. Он покачался мгновение, как будто пытаясь обрести равновесие, потом вдруг выпрямился и встал совершенно прямо. - Пошли, - сказал он, внезапно рванувшись к краю балкона, чтобы встать между Джеком и перилами. - Пошли внутрь. Присоединяйтесь к празднику.
- А… спасибо, - поблагодарил Джек, осторожно пытаясь протиснуться мимо предполагаемого хозяина балкона.
Вистаук явно был пьян и в своем блаженном состоянии, вероятно, принял Джека за существо одного с собой вида.
Кто бы ни находился в комнате, этот кто-то наверняка не повторит той же ошибки. Недавнее замечание бруммги, что только дурак попытается пробраться в дом в этом квартале, пришло Джеку на ум. Вдруг сейчас на Варгане между людьми и вистауками натянутые отношения?
Вистаук оказался слишком быстрым по сравнению с ними. Передвигаясь как большое четырехлапое насекомое, он опять очутился между Джеком и любым шансом спастись. Джек мельком подумал: если чужак способен двигаться с такой скоростью в пьяном виде, с какой же он тогда передвигается в трезвом?
- Пошли внутрь, - повторил вистаук. - Приноффнеофф!
Джек вздрогнул, когда балконная дверь распахнулась.
- А, Приноффнеофф! - приветствовал пьяный вошедшего. - Еще один гость! Встречай!
- Еще один гость? - сказал второй вистаук. Его голос, насколько мог судить Джек, был совершенно трезвый. - А почему он здесь?
Джек медленно повернулся. Этот другой вистаук, стоявший на пороге балконной двери, был еще выше и тоньше пьяного. Скрестив на груди конечности, он с непонятным выражением смотрел на Джека. В комнате за его спиной виднелось по крайней мере еще двадцать его сородичей, сидящих кругами вокруг пары у очага в центре комнаты. Все были облачены в пышные одежды и богато украшенные шлемы, ловившие свет свечей и разбрасывавшие отблески по комнате. Все явно только что бросили свои дела. И все смотрели на балкон.
У Джека засосало под ложечкой, когда он внезапно понял, что они с Дрейкосом натворили.
Он прервали брачную церемонию вистауков.

Глава тринадцатая

- Нам надо уйти? - пробормотал Дрейкос со спины Джека.
- Нет, - пробормотал в ответ Джек.
Он уже видел, как быстро может двигаться пьяный вистаук. Группа внутри явно не шла ни в какое сравнение с пьяным - и это означало, что вистауки с легкостью их догонят. Теперь, слишком поздно, он вспомнил, что вистауки, которых они с дядя Вирджилом обманули несколько лет назад, были гораздо старше этих. Может, только поэтому им двоим и удавалось выбраться из аферы живыми.
Приноффнеофф сделал длинный шаг к Джеку.
- Кто ты? - спросил он; звук его голоса напоминал стук бьющихся друг о друга деревяшек.
Означало ли это, что вистаук сердится? Этого Джек не знал.
- Кто я? - эхом повторил он, в отчаянии пытаясь припомнить хоть что-нибудь о брачной церемонии вистауков. Дядя Вирджил заставлял его изучать общую культуру вистауков перед тем, как они проворачивали то дело, но данный предмет подробно не обсуждался.
Эти церемонии были чем-то вроде человеческих свадеб, смутно вспомнилось Джеку, но куда более буйные. В одном из параграфов, который он прочел, они сравнивались с комбинацией свадьбы, соревнования по поеданию пирогов и карнавалом. И они обычно охватывали два или три квартала, а все соседи счастливой пары так или иначе должны были принять участие в церемонии.
Неудивительно, что бруммга посмеялся по поводу идеи о том, что Джек может исчезнуть по соседству с этим домом. Если бы вистауки разозлились на него за испорченную вечеринку, поблизости оказалось бы ужасно много других вистауков, на которых он наскочил бы, прежде чем добрался до какого-нибудь безопасного места.
Но несмотря на эти гнетущие мысли, в его голове вдруг вспыхнуло ключевое слово.
Карнавал!
- Кто я? - повторил Джек, вытягиваясь во весь рост. - Затейник! Великий Джек О'Фонарелли явился, чтобы удивить, очаровать и порадовать ваших малышей! Я не опоздал?
Приноффнеофф как раз собрался сделать еще один шаг к Джеку. Но после услышанного замер на месте.
- Я не приглашал никого из людей, - проговорил он.
- Не лично, - сказал Джек. - Меня прислало агентство.
Он согнул руку и похлопал Дрейкоса по голове.
- Джек О'Фонарелли и его изумительный электромеханический ассистент Дрейкос. - Джек сделал серьезное лицо. - Конечно же, вы о нас слышали. Небесный павильон на Скинтрелле? Я был там первой звездой всего три года назад.
- Их так много, - сказал Приноффнеофф, неопределенно махнув рукой и шагнув в сторону. - Очень хорошо. Входи.
- Спасибо. - Джек поклонился в пояс. - Один момент, я только настрою Дрейкоса.
Он наклонился и потянулся к шее Дрейкоса.
- Надеюсь, ты знаешь, что делаешь, - пробормотал Дрейкос.
- Я тоже надеюсь, - прошептал Джек. - Просто подыгрывай мне и помни, что ты - робот. Ты умеешь петь, или танцевать, или еще что-нибудь в этом роде?
Дрейкос слегка повернул голову, чтобы посмотреть Джеку в глаза. Тот сглотнул, зеленые драконьи глаза сейчас не выглядели слишком уж дружелюбными.
- Танцевать? - повторил Дрейкос зловеще.
- Нет, нет, конечно, нет, - торопливо проговорил Джек. - Все в порядке, обойдемся без танцев.
- Ты готов? - спросил Приноффнеофф.
- Готов, преисполнен рвения и могу начинать, - сказал Джек, выпрямляясь. - Показывай, куда идти.
Вистаук повернулся и шагнул в комнату. Улыбаясь самой уверенной из улыбок, на какую он был способен, Джек двинулся за ним.
- Детеныши здесь, - сказал Приноффнеофф, показывая на внешний круг, образованный низенькими вистауками младшего возраста, которых Джек не мог разглядеть с балкона. - Теперь показывай свое представление.
- Конечно, - ответил Джек, заставляя себя по-прежнему улыбаться, хотя на лбу у него выступил пот. Он-то думал, что малыши будут где-нибудь в другой комнате, в стороне от остальных празднующих. Карнавальное действо Джека не было рассчитано на взрослых!
А вот теперь его ждала другая аудитория. Куда более проницательная. Аудитория, вполне способная разорвать его на куски, если ей не понравится представление.
Кошмар!
- Всем добрый вечер! - сказал Джек жизнерадостно, поклонившись сразу всей комнате. - Меня зовут Джек О'Фонарелли, а это - мой изумительный электромеханический ассистент Дрейкос. Поздоровайся с публикой, Дрейкос.
Дрейкос вытянулся в струнку, словно хотел отказаться подыгрывать в этой дурацкой игре. Джек затаил дыхание…
Дракон резко наклонил голову почти до самого пола в карикатурном варианте своего обычного поклона, его хвост выгнулся над головой.
- Всем добрый вечер, - сказал он.
Не меняя позы, он помахал кончиком хвоста.
- И самый-самый добрый вечер детишкам, - добавил он.
Из внешнего круга донеслось почти человеческое хихиканье, и Джек вздохнул с облегчением.
- Это Дрейкос, - сказал он, когда Дрейкос выпрямился. - Не помню, говорил я вам или нет, что он - мой изумительный электромеханический ассистент?
- Да, - вежливо отозвался один из детенышей.
- Он как настоящий, - добавил другой.

Предыдущая страница 9 Следующая страница


Дракон и вор 10

- Конечно, он настоящий, - сказал Джек. - Настоящий робот. Если вы будете паиньками, чуть позже я, возможно, разрешу кому-нибудь из вас понажимать на кнопки.
- Мне! - взвизгнул первый детеныш.
- Нет, мне! - настойчиво отозвался еще один.
- Позже, позже, - напомнил Джек. - Не беспокойтесь, он достаточно крепкий, чтобы все вы успели понажимать.
Дрейкос издал намек на рычание, но ничего не сказал.
- А теперь нужно, чтобы кто-нибудь из вас нашел мне несколько вещей, - продолжил Джек, шагнув к уставленному закусками столу, стоящему вдоль стены рядом с балконной дверью. Одно из блюд было полно свежих фруктов и овощей. - Мне понадобится колода обычных игральных карт, три непрозрачных чашки - такие, сквозь которые нельзя видеть - и какая-нибудь тонкая бечевка. И три любые монетки.
- Я принесу карты! - заявил один из детенышей, поднимаясь на ноги.
Двое других быстро последовали за первым, рассыпавшись по дому.
- Разве ты здесь без реквизита? - спросил Приноффнеофф.
- Мне вполне достаточно моего изумительного электромеханического ассистента Дрейкоса, - ответил Джек. Он потянулся к блюду с фруктами и выбрал яблоко, потом фрукт, по форме похожий на грушу, и нечто крапчатое, по размеру и форме напоминающее цуккини. - Все остальное я предпочитаю одалживать у аудитории.
Он улыбнулся толпе.
- Думаю, каждый умеет показывать фокусы со специальными картами. Верно?
- Покажи нам какие-нибудь фокусы! - нетерпеливо выкрикнул один из детенышей.
- Уж не знаю, получится ли у меня, - сказал Джек с притворной нерешительностью. Он отошел от стола и подбросил яблоко в воздух. За яблоком последовало цуккини, потом груша и снова яблоко. В последний раз он жонглировал очень давно, но вроде бы не совсем разучился. - Может, вы сами мне покажете что-нибудь этакое? - добавил он.
Кто-то захихикал. Джек попытался немного разнообразить способ жонглирования; кто-то захихикал снова. Он оторвал взгляд от взлетающих фруктов, удивляясь, что такого смешного он делает.
Аудитория на него не смотрела. Все смотрели мимо него. И все дети теперь хихикали.
Осторожно, продолжая глядеть в основном на предметы, которыми он жонглировал, Джек бросил быстрый взгляд по сторонам.
Приноффнеоффа нигде не было видно. Мог ли он стоять позади Джека? С сервировочным ножом со стола?
Капля пота защекотала ему спину. Его сюда вовсе не приглашали. Он прервал церемонию, а в Рукаве Ориона было множество видов мыслящих существ, которые посчитали бы это достаточно веской причиной, чтобы искромсать незваного пришельца, пустив его на корм для рыб. Причем некоторые из этих видов могли при этом смеяться, аплодировать и хихикать.
Придерживались ли вистауки тех же взглядов? Он не имел ни малейшего понятия. Еще важнее, придерживался ли таких взглядов Приноффнеофф? Этого он тоже не знал.
Все, что он знал - это то, что хихиканье становилось громче и что взрослые тоже улыбались. Продолжая удерживать фрукты в воздухе и размышляя, как быстро он сможет добраться до своего танглера, если понадобится, Джек быстро повернул голову направо.
Он не смог увидеть того, что было за его спиной. Но он повернул голову достаточно далеко, чтобы заметить Приноффнеоффа, который стоял рядом с балконной дверью. Тот не двигался к Джеку, и в его руке определенно не было ни ножа, ни какого-нибудь другого оружия. И, так же как остальные взрослые, он улыбался.
Джек снова сосредоточился на жонглировании, теперь совершенно сбитый с толку. Мог ли там быть другой вистаук? Пьяный с балкона, например? Скорее всего, нет.
Тогда как насчет вистаука, подкрадывающегося к нему слева?
Это было возможно. Джек снова быстро повернул голову, на сей раз налево.
И снова он не смог увидеть того, что было за его спиной. Но опять, насколько он мог разглядеть, нигде не было ничего угрожающего.
Так где же находится то, над чем все хихикают?
Он пытался выяснить это незаметно, но теперь не оставалось ничего другого, как сделать это открыто. Медленно, все еще заставляя фрукты летать по кругу перед собой, Джек повернулся.
Дрейкос лежал на спине на полу между Джеком и столом, его шея и хвост были выгнуты вверх, как разнокалиберные круглые скобки, и он всеми четырьмя лапами деловито жонглировал пятью яблоками.
Джек испустил громкий вздох облегчения. Итак, в конечном итоге, никто не пытался его убить.
Секундой позже облегчение исчезло, смытое волной раздражения. Да о чем Дрейкос думает, унижая его таким образом? Как он осмелился?
Джек позволил рукам остановиться, поймал падающие фрукты и встал, сердито глядя на дракона.
“И что мне теперь делать, - подумал он отчаянно, - когда этот Дрейкос испортил все мое представление?!”
Дрейкос продолжал жонглировать еще пару секунд, затем, казалось, внезапно понял, что Джек на него смотрит. Издав виноватый писк, он быстро остановился, поймав по яблоку каждой лапой. Пятое яблоко все еще было высоко над его головой. Выгнув шею, дракон аккуратно поймал его зубами.
Позади Джека послышалась россыпь щелчков пальцами, которые заменяли вистаукам аплодисменты. Дрейкос продолжал оставаться в той же позе, глядя на Джека, как ребенок, пойманный во время вылазки за банкой варенья.
Медленно, почти неохотно, Джек осознал, что дракон ничего не испортил. В действительности он сделал все намного лучше, чем мог бы сделать сам Джек.
Джек с пафосом снова повернулся лицом к вистаукам.
- Мой удивительный электромеханический ассистент Дрейкос, - объявил он, показывая рукой на дракона.
Шагнул обратно к столу и вернул фрукты на блюдо, затем повернулся к Дрейкосу и легонько ему кивнул.
Дрейкос понял. Одно за другим он быстро перебросал Джеку яблоки, которые держал в лапах. Джек ловил каждое из них левой рукой, в свою очередь перебрасывая в правую и укладывая обратно на блюдо.
Последним Дрейкос выплюнул пятое яблоко. Джек поймал его и помедлил, сделав вид, что оно обслюнявлено.
Он внимательно осмотрел яблоко, скорчив гримасу показного отвращения, которая вызвала новый приступ хихиканья детенышей, и бросил яблоко обратно Дрейкосу. Дракон поймал его пастью, отфутболил по кругу каждой из лап и кинул обратно в рот. Вспышка острых зубов - и яблоко исчезло.
- Мой изумительный электромеханический ассистент Дрейкос, должно быть, пропустил сегодня обед, - сухо проговорил Джек сквозь щелкающие аплодисменты. - А теперь - кто принес колоду карт?

Глава четырнадцатая

Представление, по скромному разумению Джека, имело сокрушительный успех. Он никогда раньше не делал подобных шоу, но нынешнее получилось на славу, как будто он обучался этому искусству всю жизнь.
Большинству трюков, которые он показывал, его научил дядя Вирджил - или для того, чтобы клянчить деньги на улицах, когда Джек был маленьким, или, позже - для того, чтобы отвлекать внимание во время жульнических махинаций, которыми они занимались на пару. Дядя Вирджил обучил его также тому, что обычно называют ловкостью рук - предмету, совершенно необходимому как для мошенничества, так и в качестве упражнения во время тренировок по взлому сейфов и искусству чистки карманов.
И, конечно же, бойкий треп, к которому прибегает практически каждый фокусник, чтобы отвлечь внимание публики - это тоже можно было назвать своеобразным артистическим жульничеством. Джек словно вернулся к старой жизни. Почти как если бы никогда ее и не оставлял.
Единственной разницей было то, что на сей раз публика дала бы ему деньги добровольно, сама, их не требовалось воровать. Когда дядя Вирджил настаивал, чтобы Джек не забывал его тренировок, у него, вероятно, было на уме несколько другое.
Однако самым большим сюрпризом вечера, по крайней мере для Джека, оказался Дрейкос. С момента, когда он начал исподтишка жонглировать за спиной Джека, дракон самым естественным образом вошел в роль смышленого и слегка развязного ассистента фокусника. И он замечательно сыграл свою роль. Даже когда трюки Джека не производили особого впечатления, вдохновенная клоунада Дрейкоса за его спиной возмещала недостающее с лихвой.
Меньше всего Джек ожидал подобного от полного достоинства, благородного воина к'да. Дядя Вирджил никогда бы в это не поверил.
Почти час они продолжали шоу, прежде чем Джек решил, что пора наконец и честь знать, то есть переходить к финалу. К этому времени, надо надеяться, Рейвн уже перенес свои поиски в какую-нибудь другую часть города. И если вистауки достаточно хорошо заплатят за представление, Джек с Дрейкосом смогут нанять транспорт, который доставит их в захолустный космопорт на Олдершоте, где, если все в порядке, их будет ждать “Эссенея”.
- А теперь, друзья мои, я порадую вас еще одним маленьким волшебством, так сказать - на закуску! - объявил Джек, стянув с себя куртку и держа ее перед собой. - Куртка как куртка, ничего особенного, можете убедиться сами. - Он повертел куртку и так и этак, чтобы все видели. - Теперь я попрошу моего изумительного электромеханического ассистента Дрейкоса подойти и встать передо мной, - продолжил Джек, удерживая куртку двумя руками.
Дрейкос послушно встал спереди между ним и курткой. Оттолкнувшись задними лапами, он вытянулся между руками Джека, положив передние лапы на воротник куртки. Джек не мог видеть, что он делает мордой, высунув ее из-за куртки, но детеныши вновь захихикали.
- Я благодарю любезную публику за оказанное внимание, - сказал Джек и поклонился любезной публике. Его движение заставило куртку качнуться вверх-вниз; то же самое сделал и Дрейкос. - К несчастью, - продолжал Джек более суровым голосом, - я не могу сказать того же самого о моем изумительном электромеханическом ассистенте Дрейкосе. Дрейкос, ты был решительно непочтителен со мной этим вечером.
Дрейкос выгнул шею назад, так что его морда, перевернувшись глазами вниз, смотрела Джеку прямо в лицо.
- Я? - спросил он.
- Да, ты, - твердо ответил Джек. - И последний твой номер был последней каплей, переполнившей чашу. Боюсь, я должен тебя уволить.
Детеныши издали несколько протестующих тявканий.
- Нет, нет, я уже принял решение, - сказал им Джек. - Дрейкос больше не мой ассистент. А когда фокусника лишают должности ассистента, куда, как вы думаете, он уходит?
Он дал детенышам озвучить несколько предположений.
Пока они это делали, Дрейкос скользнул передней лапой вдоль воротника куртки, чтобы положить ее на руку Джека. Он понял план, все в порядке.
- Нет, - сказал Джек детенышам, покачав головой. - Дело в том, что когда фокусник увольняет своего ассистента, тот просто растворяется в воздухе!
Резким движением он вскинул куртку над головой Дрейкоса. И сразу же на миг ощутил на правом предплечье дополнительный вес.
Джек выпустил пустую куртку из рук, позволив ей упасть на пол.
Детеныши задохнулись от изумления. Еще секунду длилась ошеломленная пауза, а потом, к облегчению Джека, раздался еще один, самый громкий, взрыв аплодисментов вистауков.
- Еще раз благодарю вас, друзья мои, - сказал Джек сквозь щелканье пальцев, трижды при этом низко кланяясь.
На третьем поклоне он подобрал куртку с пола. Приноффнеофф поджидал его у двери, ведущей из комнаты.
- Впечатляющее шоу, - тихо сказал вистаук. - Такое впечатляющее, как будто ты и вправду был сюда приглашен.
- О чем вы? - спросил Джек, стараясь говорить озадаченно. Сердце его учащенно забилось. После того, как он выворачивался тут наизнанку целый час, Приноффнеофф, конечно, не собирается устроить ему какую-нибудь неприятность. Или нет?
- Ты залез на балкон, чтобы спрятаться, - поговорил Приноффнеофф. - Не отрицай. Рандогнеофф мне сказал.
У Джека упало сердце. Он видел, как пьяный вистаук вернулся с балкона в комнату полчаса назад, но вроде бы тот ни с кем не говорил.
Да, у него и вправду были неприятности.
- Ну… - промямлил он, судорожно пытаясь придумать, что бы такое соврать.
- Теперь ты в безопасности?
Спустя мгновение Джек изменил направление мыслей. Врать уже не имело смысла.
- Надеюсь, да. И извините, что ворвался в ваш дом.
Вистаук отмахнулся.
- Впечатляющее шоу, - повторил он, вкладывая маленький вельветовый кошелек в руку Джека. - Иди с миром и весельем.
- Спасибо, - сказал Джек, снова кланяясь и теребя подарок в руках. Он был тяжелым, внутри приятно позвякивало. “Приличная сумма”, - подумал он про себя. - Пусть твоя семья остается в веселье и довольствии.
Пока они развлекали вистауков, кончилось время ужина и улицы стали значительно оживленнее. Неудивительно, что большинство прохожих, которые им попадались, были вистауками, болтающими друг с другом и наслаждающимися вечерним воздухом.
Джек выбрал направление от космопорта и двинулся туда; он продолжал держаться в тени, насколько это можно было сделать, не вызывая чьих-либо подозрений.
- Куда мы идем? - тихо спросил Дрейкос с его плеча.
- На севере от города есть маленький аэродром, - ответил Джек. - Надеюсь, у нас теперь достаточно денег, чтобы нанять самолет.
- И отправиться туда, где будет ждать “Эссенея”?
- Это примерно в полуконтиненте отсюда, - ответил Джек. - Если дядя Вирдж не сможет там сесть по подложным документам, он отправится на планету Олдершот. Тогда мне придется где-нибудь подзаработать, пока я не наберу достаточно денег, чтобы мы добрались туда.
- Можно продолжать давать представления, - предложил Дрейкос. - Меня очень впечатлило твое мастерство.
- Спасибо, но я предпочитаю более легкую работу, - сухо ответил Джек. - Работу грузчика, например. А держать вот так аудиторию на крючке слишком похоже на то, чем я занимался раньше.
Джек бросил взгляд на плечо.
- Кстати, ты и сам был на высоте. Особенно в роли жонглера. Когда ты этому научился?
- В юности, - сказал Дрейкос. - Этим искусством владел мой старший брат, и я очень хотел научиться.
- Кроме шуток? - Джек почувствовал укол одиночества, как это случалось всегда, стоило кто-нибудь упомянуть о братьях или о сестрах. - И сколько у тебя братьев?
- Один, - сказал Дрейкос. - И еще три сестры.
- Большая семья, - отозвался Джек. - Ну а я был единственным ребенком. Значит, брат научил тебя жонглировать, да?
- Он помогал, но вообще-то я научился сам, - ответил дракон. - Я хотел его удивить, ну и показать, что я тоже что-то умею.
- Держу пари, тебе это удалось, - сказал Джек. - Ты потрясающе хорошо это делаешь.
- Спасибо, - ответил Дрейкос. - Хотя странно, мне ведь всегда казалось, что это так, для себя. Никогда бы не подумал, что это когда-нибудь может принести пользу.
- А со мной все наоборот, - сказал Джек. - Всему, что я делал во время представления, я учился специально, чтобы попрошайничать, или воровать, или мошенничать. Никогда не думал, что таким образом можно просто развлекать людей.
Следующий квартал они прошли молча.
- Мне кажется, у детей твоего народа не очень счастливое детство, - наконец сказал Дрейкос.
Джек вздохнул.
- С моим народом все в порядке, - ответил он. - Это просто у меня было не очень счастливое детство. Мои родители умерли, когда мне было три года. Кажется, какой-то несчастный случай на шахте.
- Кажется? Ты точно не знаешь?
- Мне было всего три года, - терпеливо повторил Джек. - О родителях я помню только то, что они носили какие-то смешные шляпы, и еще помню, что там произошел сильный взрыв. Больше ничего не помню. Я даже не знал бы, что они были шахтерами, если бы дядя Вирджил мне не сказал.
- Он сказал тебе это после того, как усыновил?
- Вроде бы как усыновил, - поправил Джек. - Насколько я знаю, никаких формальностей не проделывалось. Он явился после того несчастного случая и забрал меня на борт своего корабля.
- И сделал тебя помощником в своем нечестном деле.
- В общем, да, - признал Джек. - Но пойми меня правильно. Он один был моей семьей и заботился обо мне. И я действительно по нему скучаю. Но… Да, в основном я был только его помощником.
- Прости. Я сожалею о твоих бедах.
- Не напрягайся, - ответил Джек. Он не привык к извинениям, и тем более не привык, чтобы его жалели. - Я не нуждаюсь в твоем сочувствии.
- Ты вообще ни в ком не нуждаешься?
- Я прекрасно справлялся с делами и до твоего появления, - сказал Джек упрямо. - И прекрасно буду справляться после того, когда ты уйдешь.
- Когда я уйду?
- Проехали, - отмахнулся Джек.
Теперь, когда они разрешили проблему исчезнувшего груза, дядя Вирдж, вероятно, будет подталкивать его к тому, чтобы спихнуть Дрейкоса на кого-нибудь другого, потому что за тем охотятся валагуа. Но Джек не собирался сообщать это Дрейкосу.
- Ну, и где же твой брат? - спросил он. - Летит с основным флотом?
- С флотом летят сестры, - тихо проговорил Дрейкос. - Мой брат погиб. Он погиб в бою с валагуа.
- Прости. - Джек нахмурился.
- Не нужно извиняться, - заверил Дрейкос. - Это было давно, и его оплакали должным образом.
- М-м-м. - Джек не знал, что еще сказать. - Значит, ты хочешь спасти флот не только потому, что это твоя воинская обязанность. Тут и личное.
Дракон слегка приподнял голову.
- К'да и шонтины - мой народ, - сказал он, - и я охотно умру, чтобы защитить любого из них. Но и личное здесь тоже присутствует.
Джек задумался. А отдаст ли Дрейкос так же охотно жизнь своего нынешнего компаньона, чтобы защитить бесчисленные миллионы своих соплеменников? Вот в чем необходимо разобраться в первую очередь.
Джек пытался придумать, как бы ему повежливее задать вопрос, когда от ближайшей стены отделилась тень и прижала к его боку лазерный пистолет.
- Приятный вечерок, Морган, верно? - выдохнул знакомый голос ему в ухо.
Джек почувствовал, как у него перехватило дыхание. О нет!
- Неужели лейтенант Рейвн? - сказал он как можно спокойнее. - Рад видеть вас снова!
- Взаимно, - сказал Рейвн. - Теперь так. Мы можем сделать это легким способом, а можем тяжелым. Выбирай.
Джек почувствовал под рубашкой, как Дрейкос легонько шевельнулся, изготовившись к прыжку.
- Не надо, - предупреждающе пробормотал он себе под нос.
- Что - “не надо”? - спросил Рейвн. - “Не надо” в пользу легкого способа?
- Нет, просто “не надо”, - сказал Джек. Дрейкос утих - очевидно, понял намек. Хотя, если хорошенько подумать, возможно, он должен дать дракону возможность разобраться с этим по-своему…
Секундой позже Джек обрадовался, что удержал Дрейкоса. Они не дошли до конца квартала, как от стен зданий, стоящих одно напротив другого, отделились еще две тени, и в одной из них он узнал массивную тушу бруммги. Даже Дрейкос вряд ли справился бы со всеми тремя, тем более что они находились друг от друга на расстоянии.
- Значит, мелкая шельма, ты и вправду нашел дыру, чтобы спрятаться, а? - презрительно ухмыльнулся Дрэбс, когда они с бруммгой приблизились к Джеку и Рейвну.
- У тебя крупные неприятности, Морган. - Рейвн потянулся к левому боку Джека и вытащил из кобуры его танглер. - Ты это знаешь?
- Кража века, - сказал Дрэбс, все еще ухмыляясь. - Измеритель молекулярного давления, который ты украл, стоит три миллиона долларов.
- Ух ты, - проговорил Джек, разинув от изумления рот. - Эта старая белая дрянь действительно подорожала.
Дрэбс нахмурился.
- Какая старая белая дрянь?
- Сухой лед, - ласково сказал Джек. - Вообразите, девяносто фунтов сухого льда, стоящие целых три миллиона.
Выражение, появившееся на лице Дрэбса, тянуло на сумму гораздо большую.
- Эй, - сказал он. - Лейтенант?
- Он догадался, - прогромыхал бруммга с ненавистью. - Я же говорил, что он догадается!
- Да, да, ты же у нас гений, - сказал Рейвн Джеку с такой же ненавистью, что и бруммга. Он ткнул пистолетом в шею Джека. - Ведь гений, правда?
- Я стараюсь, - скромно ответил Джек.
- А дядя вот улетел. - В голосе Дрэбса появилось беспокойство. - И что нам теперь делать?
- Что нам теперь делать? - отозвался Рейвн. - Найдем что-нибудь еще, что можно будет ему пришить. Вот что.
- Например?
Рейвн вплотную подошел к Джеку и обхватил его шею левой рукой. Затем повернулся, заставив Джека повернуться вместе с собой.
К ним по улице шла пара вистауков, болтая и не обращая внимания на незнакомцев. Усилив хватку, Рейвн отвел ствол пистолета от шеи Джека и направил его на приближающихся чужаков.
У Джека мигом перехватило дыхание, он догадался, что Рейвн собирается сделать. Наплевав на тиски на своей шее, Джек обеими руками попытался вырвать у него пистолет.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Но опоздал на долю секунды. Пистолет Рейвна выбросил вспышку лазерного огня, затем еще одну.
Без звука вистауки скорчились на тротуаре.
- Например, убийство, - спокойно закончил Рейвн.
- Ты ненормальный? - выдохнул Джек, в ужасе глядя на мертвых вистауков. - Что… Зачем ты?..
- А в чем проблема? - проговорил Рейвн, небрежно помахивая лазером перед его лицом. От ствола исходил жар, и легкий запах озона ударял в нос. - Пара чужаков. Невелика беда.
- Ты ненормальный, - выдохнул Джек.
Он начал дрожать всем телом, его глаза наполнились слезами, желудок отчаянно норовил подобраться к горлу. Никогда-никогда, за все годы воровства и мошенничества, он не видел, чтобы кто-нибудь вот так хладнокровно был застрелен у него на глазах!
- Не я, мой друг, - поправил Рейвн. - Это ты их пристрелил. Неужели не помнишь?
- Правильно, - согласился Дрэбс. Он шагнул к Джеку, на лицо ему опять вернулась ухмылка. - Типичная ксенофобия, я полагаю.
Джек сморгнул слезы с глаз. Он не позволит этим убийцам увидеть, как он плачет. Он не позволит!
- Но мы поговорим обо всем этом позже, - сказал Рейвн. - А пока - приятных сновидений.
Что-то холодное прикоснулось к шее Джека как раз в том месте, где была рука Рейвна. Джек ощутил какое-то неприятное дуновение…
Последнее, что он увидел, было лицо Дрэбса. Тот все еще ухмылялся.

Глава пятнадцатая

Бруммга поднял Джека над землей, обхватив его вокруг пояса, и держал так до тех пор, пока Рейвн не обшарил у спящего мальчика все карманы. Когда комм-клип, универсальная отмычка и полицейский сканер перекочевали от Джека к Рейвну, бруммга с мальчиком на руках двинулся вслед за Рейвном в сторону космопорта. Дрэбс замыкал шествие.
Дрейкоса никто из них не заметил. Дракон тихо кипел от злости.
Он должен был сразу что-нибудь предпринять! Должен! Проигнорировать предупреждение Джека лежать тихо, когда Рейвн впервые появился на сцене, и действовать! Прыжок с плеча отбросил бы пистолет Рейвна от шеи Джека, и это дало бы Дрейкосу полсекунды, чтобы расправиться с другими людьми.
Но тогда два компаньона Рейвна открыли бы огонь из своих укрытий. Сумел бы он нейтрализовать их обоих, помимо Рейвна?
Дрейкос в отчаянии выпустил когти. Несмотря на то что его враги имели преимущество в численности и удобстве позиции, он не сомневался, что смог бы победить всех троих.
Во всяком случае, смог бы, будь он один. Но он не был один. Джека не тренировали ни для боя, ни для правильного отхода. Если бы Дрейкос вступил с ними в схватку, мальчик, скорее всего, погиб бы.
Другой вопрос: должен ли он был предпринять какие-нибудь шаги, прежде чем Рейвн убил вистауков? Должен ли он был раскрыть свое местопребывание и предотвратить то, что произошло? Или, может, он должен был что-нибудь сделать после убийства, прежде чем Джека усыпили?
Нет. Пока рука Рейвна держала шею Джека, Дрейкос не мог видеть всего, но зато все слышал. Ни разу эти трое не сближались на расстояние, когда достать их хватило бы одной быстрой атаки, не подвергая при этом риску жизнь Джека.
Опять же - риску напрасному, поскольку они не собирались его убивать. По крайней мере, на месте.
Теперь, во всяком случае, уже не имело смысла что-либо предпринимать. Джек крепко спал под действием вещества, которое Рейвн впрыснул ему под кожу. Одно дело - подхватить мальчика, когда он прыгает на балкон. И совсем другое - попытаться убежать с ним, забросив его на спину.
Нет. На данный момент преимущество было на стороне врагов. Дрейкосу оставалось только наблюдать, и ждать, и хранить терпение. Если Джек понадобился им живым, значит, они чего-то от него хотят. А это означало, что рано или поздно они должны его разбудить. Как только Джек сможет передвигаться самостоятельно, настанет время подумать о бегстве.
Группа достигла космопорта и, обогнув его по периметру, прошла через туннель на взлетное поле.
Дрейкос выпятил глаз настолько, чтобы можно было смотреть в вырез рубашки. Он знал, что рано или поздно они будут у корабля.
И они действительно вскоре оказались у корабля.
То было довольно впечатляющее судно, если брать за образец корабль Джека. Судно почти вдвое больше “Эссенеи”, с гладкими, тщательно продуманными обводами, подразумевающими богатство и высокий социальный статус его владельцев. Во всяком случае, на шонтина оно произвело бы именно такое впечатление. Дрейкос изучал корабль, пока они приближались к нему, чтобы лучше запомнить его конструкцию и внешний вид. Когда-нибудь это может пригодиться для опознания.
Рейвн, все еще шагавший во главе, остановился у трапа и подождал, пока подойдут остальные.
- О'кей, - сказал он, когда все собрались. - Место встречи вы знаете. У нас и так уже потеряно две недели, пока мы его искали; босс с нас шкуру живьем сдерет, если вы не доставите его туда как можно быстрее.
- В конце концов, мальчишке было бы выгоднее с нами сотрудничать, - проворчал тот, кого звали Дрэбс.
- Пусть об этом беспокоится босс, - сказал ему Рейвн. - А вы позаботьтесь о том, чтобы доставить его туда целым и невредимым, ясно?
- Разве мы не должны сначала его как следует обыскать? - спросил бруммга.
- А что у него искать? - язвительно отозвался Рейвн. - Оружие? Снаряжение для побега? Мудрено пустить в ход что-нибудь этакое, когда ты спишь крепким сном.
- Мы, профессионалы, не даем врагу лишних шансов, - холодно сказал бруммга.
- А мы делаем то, что нам скажут, - точно так же холодно ответил на это Рейвн. - Ты привязываешь его к койке, даешь ему снотворное каждые двенадцать часов и больше ничего не делаешь. Ты не кормишь его, ты не моешь его, ты не читаешь ему сказок на ночь. Я понятно выразился?
- Абсолютно, - проворчал бруммга.
- Значит, вы не с нами? - спросил Дрэбс.
- Я буду позже. Мальчишку доставьте к боссу как можно скорее. Горючего не жалеть. Увидимся. - Рейвн кивнул.
- О'кей, - сказал Дрэбс. - Удачи.
Рейвн двинулся к туннелю. Таща с собой Джека, остальные направились к кораблю.
Путешествие оказалось куда спокойнее, чем ожидал Дрейкос. Судя по поведению бруммги, он думал, что остальные могут ослушаться приказа не обыскивать пленника. Если бы такое случилось и Дрейкоса обнаружили, к'да пришлось бы принимать трудное решение.
Но никто не обыскал мальчика. Мало того, кроме инъекций, которые впрыскивал ему Дрэбс каждый день, никто вообще не обращал на него внимания. Люди вели себя в точности как курьеры, доставляющие по назначению груз.
Прогулка была не только длинной, но и порядком скучной. Дрейкос не раз думал о том, чтобы спрыгнуть с Джека и изучить корабль, особенно в те часы, когда все, казалось бы, спали. Но у него не было возможности узнать, не спрятаны ли где-нибудь следящие за помещениями корабля камеры. На “Эссене”, например, такие камеры были - дядя Вирдж по известным причинам с самого начала обратил на это его внимание - и казалось маловероятным, чтобы люди, которые походя совершают убийства, пренебрегли бы таким элементарным правилом безопасности.
Дрейкос также много размышлял на тему захвата корабля. Как только Дрэбс перестанет вводить снотворное, Джек наверняка придет в себя. Вместе они смогут увести этот корабль куда угодно.
Но опять-таки, действовать, не зная в точности, против чего он идет, означало пойти на неоправданный риск. Если на борту только Дрэбс и бруммга, у Дрейкоса есть все шансы одолеть их, прежде чем они поймут, что случилось. Но из обрывков разговоров, которые ему удалось подслушать, когда дверь каюты Джека была открыта, Дрейкос понял, что на корабле есть еще и команда. Численность экипажа, расположение и распорядок вахт были ему неизвестны.
Не раз и не два военные инструкторы говорили ему, что хороший воин никогда не бросается в схватку, предварительно все не взвесив. Единственное исключение - если не существует выбора. У него выбор был - ждать.
Поэтому Дрейкос ждал. Но это не означало, что такая ситуация была дракону по нраву.
Наконец, после трех долгих дней пути, они прибыли на место.
На Варгане Дрэбс и бруммга несли Джека по улицам, словно какого-нибудь пьяного приятеля, которого они доставляли из города на корабль. Сейчас же они подготовились лучше - в шлюзовой камере имелись складные носилки на колесиках. Бруммга принес Джека, уложил на носилки, затем вдвоем с Дрэбсом они скатили мальчика по трапу к ожидающему на земле автомобилю.
В задней части салона автомобиля не было никаких окошек, но Дрейкос все же ухитрился кое-что разглядеть, прежде чем двери за ними закрылись: порт, в котором они находились, был гораздо больше, чем на Варгане.
Трясясь в темном салоне, Дрейкос гадал: прибыли ли они на место или их сейчас пересадят в другой корабль.
Поездка оказалась довольно короткой, не больше нескольких минут.
Снаружи завозились, дверь автомобиля открылась, и Дрэбс с бруммгой на пару выкатил носилки с Джеком на землю.
Неподалеку возвышался самый восхитительный из всех космических кораблей, какие Дрейкос когда-либо видел.
Со странным чувством он вглядывался в судно, пока бруммга катил носилки к трапу. Корабль шонтинов такого же размера и форм мог бы быть или дорогим частным прогулочным судном, или кораблем большой корпорации. Дрейкос знал, что он не должен делать скоропалительные выводы в незнакомом районе космоса, но даже если и так, все равно Джеком определенно интересовался кто-то с огромным богатством, или с огромной властью, или с тем и другим. В самом деле, очень любопытно.
Но почему? Что может понадобиться кому-то от молодого человека, живущего, как живется?
Или есть что-то, чего Джек ему о себе не рассказывал?
Как раз в то время, когда Дрейкос размышлял об этом и разглядывал корабль, он заметил буквы на корпусе рядом с входом.
На него обрушился новый шквал эмоций.
Слова! Может быть, даже название корабля.
И Джек спит и не видит. А Дрейкос не умеет читать человеческие буквы.
К'да то выпускал, то втягивал когти в полном отчаянии. Это была несомненная улика - возможно, как раз та улика, в которой нуждался Джек, чтобы выяснить стоящую за всем этим правду. Дрейкос не мог позволить, чтобы такая возможность пропала впустую.
Он должен запомнить символы, вот и все. Запомнить их форму и расположение, чтобы воссоздать позже.
Но хотя Дрейкос знал, что должен делать, он с болью в сердце чувствовал: такая задача стоит за пределами его возможностей. Букв было слишком много, и его зрительной памяти не хватило бы, чтобы удерживать их форму в течение несколько часов или дней, которые могут пройти, прежде чем он сумеет показать их Джеку.
Он бы попытался… Он бы обязательно попытался, но знал, что потерпит неудачу.
Если только не…
Дрейкос мрачно улыбнулся. Нет, он не сможет запомнить форму букв. Но существует и другой способ. Способ, к которому может прибегнуть только поэт-воин к'да.
Пристально глядя на символы, пока носилки катились к кораблю, он принялся за работу.

Глава шестнадцатая

Первое, что отметил Джек, начиная медленно приходить в себя - это непривычное ощущение в области шеи.
Не то чтобы шея болела. Вовсе нет. Но ощущение было определенно странным. Внезапно он понял, в чем тут причина. Он сидел в кресле, опустив голову на грудь. Потому-то шея и затекла.
Теперь он очнулся полностью. Но это вовсе не означало, что об этом должен узнать весь мир. Джек слышал тихие голоса, кто-то неподалеку вел спокойную беседу, и сквозь веки пробивался такой же тихий, спокойный свет. Может, если они будут считать его по-прежнему спящим, он сможет узнать что-нибудь, что поможет ему отсюда выбраться.
Или хотя бы выяснить, откуда это - “отсюда”?
Также было бы хорошо осмотреться, чтобы узнать, на каком именно он корабле. Кроме шеи, которая теперь начала слегка ныть, ничего больше не болело. Даже голени, которым полагалось бы помнить об удивительном прыжке Дрейкоса на балкон. Тот факт, что они не болели, означал, что он проспал как минимум пару дней.
Двухдневное путешествие? Что ж, возможно.
А это, увы, означало, что он, скорее всего, больше не в колонии на Варгане.
Вот и попади теперь в космопорт, где должна была его ждать “Эссенея”. Джек надеялся, что дядя Вирдж все же узнал о случившемся и улетел с планеты.
То, что у Джека ничего не болело, относилось к положительным явлениям в его нынешнем физическом состоянии. К отрицательным относилось то, что в животе было совсем пусто. Это тоже говорило о том, что он проспал без еды дня два. Поскольку его нос находился в шести дюймах от груди, Джек начал также замечать, что от тела слегка попахивает.
Итак, они притащили его куда-то, на борт корабля или наземного транспорта, и проволокли на неизвестное расстояние по Рукаву Ориона. Самый важный вопрос - куда именно?
- Добрый день, Джек, - произнес кто-то. Джеку с трудом удалось не вздрогнуть. Если бы он прожил целую вечность, этот голос он все равно бы никогда не забыл.
То был холодный, бессердечный, змеиный голос, который он слышал на Йоте Клестиса. Голос командира отряда, прочесывавшего местность вокруг изуродованного “Исследователя небес”.
Возможно, даже голос человека, отдавшего приказ уничтожить корабль к'да и шонтинов.
- Можешь не притворяться, - сказал обладатель голоса, который сделался еще холоднее от нетерпения. - Датчики показали, что ты пришел в сознание тридцать секунд назад. Не трать попусту мое время.
Джек пару раз моргнул и медленно поднял голову.
Он находился в небольшом, но изысканно обставленном помещении, в кресле перед украшенным причудливой резьбой столом. По прикрепленной к полу мебели он догадался, что находится на борту космического корабля.
Несколько ламп на столе стояли так, чтобы светить Джеку прямо в лицо. Свет не был болезненно резким, по крайней мере, когда глаза Джека к нему привыкли, но достаточно ярким, чтобы он не мог разглядеть сидящего по другую сторону стола.
Джек посмотрел на свои руки, сложенные на коленях. Они были скованы.
- Ладно, - сказал он, слегка сощурив глаза под сиянием ламп.
Мельком он подумал, что же случилось с Дрейкосом, потом выбросил это из головы. Сейчас у него хватало своих проблем.
- Я очнулся. Что теперь?
- Мне нужен твой дядя, - сказал Змеиный Голос, идущий из-за ламп. - Где он?
Джек поморщился.
Само собой. Они подчищали хвосты, а дядя Вирдж и “Эссенея” были очень длинным хвостом.
- Я не знаю, - ответил он.
- Советую тебе не лгать, - сказал Змеиный Голос, становясь еще холоднее. - Мы в точности знаем, что он не просто бросил тебя на Варгане. У вас есть или заранее условленное место встречи, или еще несколько возможных пунктов, где вы можете пересечься. Мне нужен их список.
Джек покачал головой.
- Послушайте, я действительно не знаю, где Дядя, - сказал он, придавая своему голосу плаксивые нотки.
Мгновение Змеиный Голос сидел молча. Джек заставил себя не ежиться, размышляя, что будет дальше. Главная часть допроса начнется, вероятно, тогда, когда они попытаются выяснить, кому еще он мог сказать о к'да и шонтинах.
А потом они его, конечно, убьют. Джек отстраненно подумал: окажется ли дядя Вирдж достаточно сообразительным, чтобы явиться с этой историей в полицию Интерноса, если он, Джек, не вернется?
И поверят ли ему, если он так поступит? Свидетельские показания бортового компьютера не учитываются законом.
- Ну, тогда, я полагаю, нам придется попрощаться, - наконец сказал Змеиный Голос. - Если ты не хочешь сдать своего дядю, ты нам бесполезен. Нам придется тебя убить и найти кого-нибудь другого, кто согласится с нами работать.
Джек опять заморгал, почти пропустив угрозу мимо ушей и повторяя про себя последнюю часть фразы. Кого-нибудь другого, кто согласится с ними работать? Это что, очередной блеф?
А потом, с внезапной вспышкой надежды, понял, что, возможно, это не блеф. Змеиный Голос был здесь не за тем, чтобы замести следы истории с к'да и шонтинами. Тут было что-то совершенно другое. И они искали не дядю Вирджа, корабельный компьютер. Они искали дядю Вирджила, профессионального вора и афериста.
- Подождите минутку, - сказал Джек. - Так это вы о работе?
- Не твое дело, - ответил Змеиный Голос. - У меня дела с Вирджилом Морганом, а не с его племянником-недоумком.
- О, - сказал Джек, слегка наклонив голову к плечу. - Тогда плохи ваши дела. Потому что если вам нужно поговорить с дядей Вирджилом, сначала вы должны поговорить со мной.
- Следи за своим языком, малыш, - пригрозил сзади другой знакомый голос.
Джек обернулся и увидел Дрэбса, стоящего на страже у дверей.
- О, привет, Дрэбс, - сказал Джек, жизнерадостно помахав скованными наручниками руками. - А лейтенант Рейвн на минутку вышел?
Дрэбс начал что-то гневно шипеть.
- Так мальчишка знает имена, - ледяным тоном сказал Змеиный Голос, прервав это шипение. - И твое имя, и Рейвна. Очень умно, Дрэбс. И вправду очень умно.
Дрэбс выглядел самым несчастным из всех виденных когда-либо Джеком несчастных людей.
- Сэр, - сказал он умоляюще. - Это не… То есть мы не… Это все бруммга… он…
- Довольно, - снова прервал Змеиный Голос. - Я поговорю с тобой позже. А теперь, Джек…
Джек снова повернулся к лампам.
- Да?
- Не думаю, чтобы ты осознал серьезность ситуации, - сказал Змеиный Голос. - Ты не только застрелил двух невинных вистауков, но и бежал от правосудия.
Внутренности Джека завязались в узел при воспоминании о происшедшем.
- Вы имеете в виду, что меня похитили, - поправил Джек. - И что их застрелил Рейвн, а не я.
- У меня есть три свидетеля, которые присягнут перед судом, что стрелял именно ты, - спокойно сказал Змеиный Голос. - Только если дело дойдет до суда. В противном случае весь этот неприятный инцидент просто останется в файле “Нераскрытые дела” полиции Варгана.
Джек посмотрел мимо ламп.
- Ложного обвинения в воровстве было для вас недостаточно, да? - горько произнес он. - Вам понадобилось убить пару невинных вистауков, чтобы подцепить меня на крючок?
- Мой опыт говорит, что невинных не бывает вообще, - небрежно отозвался Змеиный Голос. - Что до остального, именно ты помешал исполнению предыдущего плана.
- Ага, правильно, - пробормотал Джек. - Как глупо было с моей стороны попытаться обелить свое имя.
- Во всем этом вообще не было бы необходимости, если бы твой дядя не позаботился о том, чтобы его так трудно было найти, - ответил Змеиный Голос. - Так что, если тебе не нравится твое теперешнее положение, обсуди это со своим дядей.
- Что, не осталось больше других мошенников? - спросил Джек, пытаясь выудить хоть что-то полезное.
Наступила короткая пауза, и он почувствовал во взгляде Змеиного Голоса улыбку.
- Каков дядя, таков и племянник. Вирджил Морган всегда пытался выжать информацию даже из камней.
Джек пожал плечами.
- Вы не можете винить меня за одну лишь попытку.
- Могу, - сказал Змеиный Голос. - Но не буду. И мне не нужно его мастерство жулика. Что мне нужно, так это его великий талант вскрытия больших и хорошо защищенных хранилищ. В этом деле он лучше всех. А я привык использовать только лучших.
- Ладно, - сказал Джек.
Он достаточно попетлял вокруг да около и теперь знал, что ему остается последний ход.
- Какая работа и какая оплата?
- Я тебе уже сказал, это не твое дело, - ответил Змеиный Голос.
- А я говорю, если вам нужен дядя Вирджил, вы должны поговорить со мной, - парировал Джек. - Я имею в виду: какой смысл уходить в отставку, если кто угодно может достать тебя, просто сделав звонок.
Снова наступило молчание, на сей раз долгое.
Джек продолжал смотреть мимо ламп, пытаясь хоть немного разглядеть сидящего по ту сторону стола. Но он видел только смутные контуры того, кто мог быть человеком. Но точно так же мог быть и уродливым карликовым деревом.
- Я, должно быть, пропустил вечеринку в честь его ухода на пенсию, - наконец сказал Змеиный Голос. - Очень хорошо. Дрэбс?
Несколько тяжелых шагов, и Дрэбс появился рядом с Джеком, сердито глядя на него. В руке Дрэбса был зажат маленький металлический кейс.
- Вы уверены, что хотите это сделать, сэр? - спросил он. - Я лично не доверяю мальчишке ни на грош.
- Если он пойдет против нас, ты сможешь отправиться на Варган и понаблюдать за его казнью, - сказал Змеиный Голос. - Открой.
Все еще сердито зыркая на Джека, Дрэбс положил кейс на колени мальчика и открыл замки.
Внутри был единственный предмет, уютно разместившийся на поролоновой подкладке: тонкий металлический цилиндр восьми дюймов в длину и трех в диаметре. На его основании был отштампован номер: 407662. Джек увидел на нем также несколько разъемов и клапанов.
- Этот цилиндр в точности похож на другой, который хранится в корабельном сейфе старшего стюарда на борту пассажирского лайнера “Чудо-звезда”, - сказал Змеиный Голос. - Работа состоит в том, чтобы заменить тот цилиндр на этот.
- А-а, - произнес Джек. - И только-то?
- И только-то, - сказал Змеиный Голос. - Достаточно простая работа для человека с талантами Вирджила Моргана.
- Это точно, - согласился Джек; под ложечкой у него засосало. Еще бы. Проникновение в надежно защищенное хранилище на борту звездного лайнера кому-то должно представляться простой прогулкой по парку.

Предыдущая страница 11 Следующая страница


Дракон и вор 12

Может, для дяди Вирджила так оно и было бы. Проблема заключалась в том, что дядя Вирджил был мертв.
- И какая плата?
- Он получит своего племянника обратно, - спокойно сказал Змеиный Голос. - Целым и невредимым, без ордера на его арест, выданного на Варгане.
Джек сглотнул.
- Да, - пробормотал он. - Учитывая обстоятельства, думаю, он возьмется за эту работу.
- Великолепно, - сказал Змеиный Голос так спокойно и безмятежно, как будто только что заключил самую обычную деловую сделку. - Дрэбс, установи из здешнего офиса мост с внешним миром. Мистер Морган собирается поговорить с дядей.
- Да, сэр. - Дрэбс закрыл кейс и запер замки. Подняв кейс с колен Джека, он двинулся к двери.
Джек нерешительно поднял палец.
- Простите, но это не так-то просто.
- Да? - спросил Змеиный Голос с отчетливым намеком на угрозу.
- Да, - ответил Джек. - Я не буду звонить дяде Вирджилу отсюда. Вы доставите меня на борт “Чудо-звезды”, и там я с ним свяжусь.
- Не пойдет, - сказал Змеиный Голос. - Ты останешься здесь как гарантия примерного поведения твоего дядюшки.
Джек вздернул бровь.
- Тогда найдите для этой работы кого-нибудь еще.
- Хотите, я заставлю его передумать, сэр? - спросил Дрэбс.
- Хочу, конечно, - ответил Змеиный Голос. - Но, к сожалению, Морган пожелает убедиться, что его племянник цел.
- Вы доставите его на борт лайнера, а он удерет, - предупредил Дрэбс. - Я не сомневаюсь, что удерет!
- Нет, я так не думаю, - задумчиво произнес Змеиный Голос. - Он достаточно сообразителен, чтобы понять - как только на Варгане выдадут ордер на его арест, он никогда не будет в безопасности. Нигде в Рукаве Ориона.
Джек вздохнул.
- Да, спасибо, я понял намек. Как далеко отсюда лайнер?
- Недалеко, - ответил Змеиный Голос. - Он здесь, на другом конце космопорта. Дрэбс доставит тебя туда и купит тебе билет.
- Прекрасно, - сказал Джек. - А как насчет одежды и инструментов?
- Ты сможешь подобрать смену одежды на борту корабля, - сказал Змеиный Голос. - Что касается инструментов, я полагаю, Морган захватит с собой собственные. Когда ты с ним свяжешься.
Раздался легкий звук, как будто человек по ту сторону стола наклонился вперед.
- Ты ведь собираешься связаться с ним, как обещал, верно?
- Не беспокойтесь, - ответил Джек, горячо желая, чтобы у него опять был дядя Вирджил, с которым можно было бы связаться. Или даже дядя Вирдж. - Я знаю, как это сделать, - добавил он, пытаясь говорить так, словно он действительно знал. - Но я хочу получить обратно мои вещи.
- Твои вещи?
- Мою универсальную отмычку и мои СбУл и танглер, - сказал Джек. - Ваши люди забрали их у меня на Варгане.
- Без проблем, - ответил Змеиный Голос. - Дрэбс вернет тебе твою отмычку перед тем, как ты поднимешься на борт корабля. Остальное тебе не понадобится.
- Но…
- Значит, договорились, - подытожил Змеиный Голос. - Еще один пункт, последний. Лайнер отправляется сегодня днем, сделает еще три остановки и через двенадцать дней достигнет места назначения. У твоего дяди есть ровно столько времени, чтобы выполнить свою задачу. Я предлагаю тебе не ждать слишком долго, чтобы с ним связаться.
Двенадцать дней. Классно!
- Согласен, - ответил Джек.
- Хорошо. Есть какие-нибудь вопросы?
- Вообще-то да, - сказал Джек. - Что в том цилиндре? И кому он принадлежит?
- Итак, вопросов нет, - проговорил Змеиный Голос. - Великолепно. С тобой свяжутся через двенадцать дней. Я верю, твой дядя будет на месте, чтобы сообщить мне хорошие новости.
Последовал невидимый сигнал, и Дрэбс сжал руку Джека.
- Топаем, малыш.
Джек сделал, как ему велели. Он почти встал, когда ему на голову неожиданно накинули большой черный мешок.
- Эй!
- Необходимая предосторожность, - сказал Змеиный Голос. - Желаю тебе насладиться круизом.
Они вышли из корабля, пересели в наземный транспорт, и лишь тогда с него стянули мешок. Толку от этого не было никакого - кузов оказался закрытым, и они с Дрэбсом ехали в темноте.
- Первый класс, как я погляжу, - заметил Джек. - А где я буду спать на лайнере? В машинном отделении?
- Смешно, - прорычал Дрэбс. - Не беспокойся, я доставлю тебя в очень милую каюту на двоих. Как сказал босс: чтобы ты наслаждался прогулкой.
Остаток пути они проехали молча. Джеку все еще не подвернулась возможность проверить, как там Дрейкос, но он чувствовал какое-то шевеление на своей коже. Ему оставалось только надеяться, что с драконом полный порядок.
В конце концов они остановились.
- Прибыли? - спросил Джек.
- Я - да, - сказал Дрэбс. - А для тебя это только начало.
- Не могу дождаться, - пробормотал Джек, встав и протискиваясь к передней двери.
Дрэбс загородил ему путь.
- Я хочу сказать тебе еще одну вещь. - Его глаза впились в лицо Джека, как два лазера. - Босс предупредил, что у тебя будут неприятности с копами, если ты провалишь дело. А я тебе говорю - если ты от нас улизнешь, тебе, скорее всего, не придется беспокоиться насчет копов. Скорее всего, ты сдохнешь, прежде чем они тебя поймают. Усек?
- Конечно, - проговорил Джек устало. - Если честно, я тоже сыт тобой по горло. Теперь мы можем идти?
Еще одну секунду Дрэбс продолжал свирепо глядеть на него. Потом улыбнулся. Очень неприятной улыбкой.
- Пошли, - сказал он.

Глава семнадцатая

Дрэбс не солгал. Каюта, куда он привел Джека, была самой симпатичной из всех, которые когда-либо видел мальчик, за исключением номера в гостинице - дядя Вирджил снял его во время одной крупной аферы.
А раз Дрэбс сдержал обещание насчет каюты, он наверняка сдержит и остальные свои обещания. Например, угрозу выследить и убить Джека, если тот попытается сбежать.
Прежде всего, как только он управится с самыми неотложными делами, надо возместить три дня вынужденной диеты. Согласно плану, висевшему у Джека в каюте, на “Чудо-звезде” размещалось с десяток ресторанов и баров, четыре из которых работали круглосуточно. В списке лиц, имевших туда бесплатный доступ, Джек нашел и себя, что подтверждало, что Дрэбс внес на его счет щедрую сумму. Поэтому питание и другие мелкие расходы не будут проблемой.
Но после того как Джек три дня провел в одной и той же смене одежды, богатые пассажиры лайнера вряд ли оценили бы, если бы он захотел подсесть к их обеденному столику.
К счастью, его каюта оказалась достаточно дорогой, и в ней имелся небольшой синтезатор. В меню входили простые закуски, но выбор был вполне сносным, чтобы Джек смог приглушить голод.
Неудивительно, что в синтезаторе отсутствовал любимый рацион Дрейкоса - гамбургеры, тунец и шоколадный сироп. Джек решил эту проблему, заказав гамбургер, сэндвич с тунцом и шоколадное мороженое, а потом все это соединив в одно. Дракону придется обойтись на этот раз без машинного масла.
После еды Джек прогулялся в один из магазинов на корабле за сменой одежды, на чем настаивал Дрейкос. Затем последовал душ, на чем Дрейкос настаивал еще более твердо.
Покончив с тем, что дядя Вирдж назвал бы домашними обязанностями, Джек наконец смог заняться делом. Растянувшись поперек одной из двух кроватей в купленных им рубашке и брюках от костюмной пары, он принялся изучать рекламные буклеты “Чудо-звезды”. Джек читал про обслуживание на корабле и изучал расположение палуб.
Дрейкос тем временем свернулся на кресле за маленьким письменным столом, тихо напевая про себя и что-то чиркая в блокноте.
- Не знаю, Дрейкос, - вздохнул Джек, роняя на пол буклет и прислоняясь спиной к переборке.
Трудно поверить, что, проспав три дня кряду, он мог чувствовать себя усталым, но так оно и было. Он устал, был расстроен и очень, очень испуган.
- Я чувствую себя так, как будто меня бросили в глубокую яму, и весь мир стоит наверху, заваливая меня землей. Что нам делать?
Дракон перестал напевать и поднял глаза.
- С чем? - спросил он, половчее перехватывая стило, которое сжимал в одной из передних лап.
- То есть как это “с чем”? - спросил Джек; вспышка раздражения заглушила страх. - Со всей этой дурацкой ситуацией, вот с чем. У тебя есть хоть одна идея насчет того, какая может быть охрана у этого корабельного сейфа?
- Я не знаю, - сказал Дрейкос. - А что такое корабельный сейф?
- Это такое хранилище, где пассажиры могут держать свои ценности во время путешествия. Им заведует старший стюард. Это парень на лайнере, который отвечает за деньги и за хранение ценностей, - ответил Джек.
Он широким жестом повел вокруг.
- А на корабле вроде этого, правда, должно быть много ценных вещей. Драгоценности, “информаторы” , возможно - какие-нибудь редкие предметы искусства. Это будет все равно, что ограбить банк. На самом деле еще хуже, чем банк - из банка хоть есть куда убежать после ограбления.
- Ты не сможешь этого сделать?
Джек покачал головой.
- Пожалуй, дядя Вирджил и смог бы, с нужными инструментами и неделей или двумя для подготовки. Он был достаточно хорош в своем деле. Но я - нет. Не в одиночку.
Зеленые глаза Дрейкоса заблестели.
- Но ты не один, Джек, - сказал он тихо. - С тобой я.
Джек посмотрел на дракона, и в нем шевельнулось странное чувство. Вот сидит чужеземное создание, которое хочет помочь ему выбраться из трудной ситуации. Не только хочет помочь, но и хочет рискнуть ради него своей головой.
Он как будто проторчал весь день на морозе и замерз до полусмерти, а вот теперь попал в теплое помещение и начал медленно согреваться. На мгновение, несмотря на то что дела по-прежнему обстояли хуже некуда, Джек почувствовал слабый проблеск надежды.
Потом на него внезапно обрушилась реальность. Дрейкос поступал так не по доброте сердца - или что там билось в его груди, гоня по жилам черную кровь. Он должен был спасти флот - существ, которых он считал своим народом - и Джек для него был всего-навсего средством для достижения цели. Если бы Джек потерпел поражение, Дрейкос потерпел бы поражение вместе с ним.
Дракон будет рядом, но только до тех пор, пока он не найдет кого-нибудь другого, кто поможет ему лучше выполнить его миссию. Как только это случится, он распрощается.
Тепло исчезло, его снова пробрал холод.
- Я ценю твое предложение, - сказал Джек. - Но если у тебя нет знакомых взломщиков сейфов на расстоянии пары дней полета отсюда, не знаю, чем ты можешь помочь.
- Не теряй надежды, - настойчиво проговорил Дрейкос. - Я - поэт-воин к'да. Я тоже кое-чему обучался.
- Ага, - фыркнул Джек. - “Искусство взлома для воинов. Полный курс лекций”. Должно быть, перед тем как со мной встретиться, ты прослушал предпоследнюю.
Дрейкос коротко блеснул зубами, но ничего не сказал.
Снова согнувшись над столом, он возобновил свое чирканье и негромкое пение.
Джек хмуро уставился на дракона, в нем закипало раздражение. Его жизнь висит на волоске, а дракон развлекается с блокнотом!
- Что ты делаешь? - громко спросил он.
- Пытаюсь сорвать маску с нашего врага, - сказал Дрейкос. - Иди, посмотри.
Нахмурившись еще сильней, Джек встал и подошел к столу.
Дрейкос не просто чертил каракули. Он рисовал.
Рисовал?
- На борту корабля, на который тебя посадили, перед входом были эти слова, - объяснил Дрейкос, дотрагиваясь до блокнота кончиком языка. - Из-за того что человек Дрэбс позаботился закрыть тебе глаза, когда тебя уводил, мы можем предположить, что эти слова довольно важны.
- Вероятно, название корабля, - сказал Джек; его сердце начало колотиться чаще. - Но, кажется, ты говорил, что не умеешь читать или писать на нашем языке.
- Не умею, - ответил Дрейкос.
- Значит, ты запомнил форму букв?
- Не совсем так, - сказал дракон. - Чужеземные символы трудны для запоминания тому, кто с ними незнаком. Но я поэт-воин к'да, и пока тебя вели на корабль, я сложил песню.
Джек заморгал.
- Песню?
- Да. Следи за мной.
Дрейкос приложил стило к бумаге.
- И справа, если сверху смотреть, - запел он, - стоял единственный воин, не боявшийся умереть.
Он провел слегка волнистую линию, которая действительно походила на к'да, если смотреть на того сверху. Прописная стилизованная буква “I”, решил Джек.
- Прислонясь друг к другу, стояли двое, - продолжал Дрейкос, - схватившись за руки среди боя.
Он вывел еще две волнистых линии, сомкнутые в виде перевернутого “У”, еще одну линию провел посередине.
“А” ?
- А третий воин лежит на спине и смотрит в небо в предсмертном сне.
Дрейкос провел вертикальную черту с двумя большими выпуклыми глазами рядом. Джек должен был признать, это и в самом деле выглядело так, как будто кто-то лежит на спине и смотрит в небо. Хотя на самом деле, конечно, то была заглавная буква “В”
- Огонь сжимает свое кольцо и обжигает ему лицо, - пропел Дрейкос.
В блокноте появилась прописная “О”.
Джек не мог сказать, насколько правильны эти строки с точки зрения стихосложения, но сейчас это было неважно. Последний рисунок определенно означал букву “О”.
- Воткнулся меч в кровавый песок, лежит с ним рядом меньший клинок.
Джек улыбнулся, глядя на этот рисунок. То была заглавная “L”, такая же волнистая, как остальные буквы. Теперь он понял, что она действительно похожа на вертикально стоящий меч, возле которого, соприкасаясь с ним концом, лежит кинжал или нож. У Дрейкоса был интересный взгляд на вещи.
- Прямо стоит последний боец, - Дрейкос начертил еще одну букву - “I”, - песне конец, и бою конец.
Он положил стило.
- Так кончается второе слово, - добавил он.
- Провалиться мне в кипящее масло! - сказал Джек, восхищенно качая головой. - Это потрясающе! Гениально!
- Я просто использовал свои таланты и навыки, - скромно проговорил Дрейкос. Однако по его голосу Джек понял, что он доволен похвалой. - Так же, как делаешь ты. Скажи, что означают эти слова?
Джек повернул бумагу к себе.
- “Advocatus Diaboli”, - прочитал он. - Интересно.
- Ты узнаешь название? - спросил Дрейкос. Джек почесал щеку.
- Я даже не узнаю слова, - признался он, разворачивая к себе компьютер и вызывая словарный файл.
После всех этих Дрейкосовых трудов, вознагражденных щедрыми комплиментами, Джек надеялся, что дракон нигде не напутал.
- Это даже не похоже на английский.
Джек набрал слова.
- Ага! - сказал он, кивнув, когда открылась страница. - Это не похоже на английский, потому что это и вправду не английский. Выражение на старой латыни: “Адвокат дьявола”. Так говорят о том, кто возражает против общепринятой точки зрения. Странное название для корабля. Там еще что-нибудь было написано?
- Там не было никаких других слов, - сказал Дрейкос. - Но под названием было маленькое украшение. Такое же, как на двери камеры хранения на складе.
Джек почувствовал, как у него сдавило горло.
- Ты имеешь в виду фирменный знак “Бракстон Юниверсис”?
- Наверное, - ответил Дрейкос. - Я уже говорил, мне трудно запомнить чужие символы.
- Нет, ты просто прекрасно все ухватил, - уныло сказал Джек. - Груз “Бракстон”, корабль “Бракстон”. Вся история была связана с “Бракстон”, с самого начала.
- Но что им надо?
- Почем мне знать? - огрызнулся Джек. - Возможно, задумали очередную аферу, чтобы проглотить кого-то из конкурентов. Большая корпорация проглатывает того, кто не передает мяч в игре. Откуда, дьявольщина, мне знать?
Он протопал через каюту и снова шлепнулся на кровать, тупо уставившись в угол. Все это время он цеплялся за надежду, что случай с грузом компании “Бракстон” был чистым совпадением. Что просто какой-то старый дядин противник ищет мести, а не сама “Бракстон Юниверсис” идет против него.
Но благодаря Дрейкосовой смекалке такая надежда рухнула. Значит, это была какая-то корпоративная игра. На одной стороне находилось громадное могущество “Бракстон Юниверсис”, на другой - неизвестный игрок, а Джек Морган очутился посередине под перекрестным огнем.
- Ты обеспокоен.
Джек перевел взгляд на Дрейкоса.
- Можешь отдать под заклад свой хвост в пользу этого утверждения, - ответил он. - И если бы у тебя было хоть немного мозгов, ты бы тоже был обеспокоен! Мы идем против самого Бракстона, хозяина “Бракстон Юниверсис”!
Он внимательней присмотрелся к дракону и немедленно пожалел о своих словах.
- Прости, - сказал он; вина перед Дрейкосом прибавилась к грузу прочих его несчастий. - Я понимаю, ты просто не знал.
- Я не обиделся, - ответил Дрейкос. - Расскажи мне о нем.
- Что рассказывать? - спросил Джек, неловко пожав плечами. - По рейтингу крутизны, принятой в этом рукаве спирали, Бракстон считается одним из самых крутых. Он унаследовал дело отца и превратил его в империю. Он умный, безжалостный и получает все, что захочет.
Джек вытащил из-под кровати металлический кейс и открыл его.
- Что бы он ни задумал на этот раз, эта штука - ключ ко всему, - сказал он, беря в руки цилиндр. - Хотел бы я знать, что в нем.
- И что в том цилиндре, который ты должен заменить, - сказал Дрейкос.
- И это тоже, - мрачно согласился Джек, разглядывая предмет. - Я не знаю, пытается ли он подбросить этот цилиндр кому-нибудь или, наоборот, хочет забрать у кого-то тот. В любом случае, когда падает крыша, всегда придавливает козла отпущения.
- Пардон?

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Козел отпущения, - повторил Джек. - Парень, на которого валят всё, совершенное другими. В данном случае - это я.
Дрейкос развернулся, слез с кресла и подошел к Джеку.
- И что нам делать?
Джек почувствовал внезапное желание погладить дракона по голове, как гладят любимую собаку. Он подавил в себе мгновенный порыв.
- Не знаю, - признался он, вертя в руках цилиндр. - Для них я - гарантия хорошего поведения дяди Вирджила. И пойми: они позволили мне скрыться с глаз лишь потому, что здесь я все равно буду у них на глазах.
Дрейкос дернул хвостом.
- Кто-то за тобой наблюдает?
- И за мной, и за дядей Вирджилом, - сказал Джек. - Это значит - я не могу ни сбежать, ни вызвать полицию. Но, с другой стороны, я не могу просто сидеть на месте и ничего не делать. Что же остается?
Дракон немного помолчал.
- Существует военный прием, который к'да называют “кои шайк”, - сказал он. - Это выражение означает большой камень, брошенный в спокойную воду, чтобы затаившаяся рыба выдала себя.
- У нас тоже есть что-то вроде, - ответил Джек. - Мы называем это “взбаламутить воду”. И что ты предлагаешь?
Дрейкос задумчиво провел лапой по стенке цилиндра.
- Давай сделаем, как они приказали, - проговорил он. - Украдем предмет и заменим его дубликатом. Потом проследим за волнами, поднятыми камнем, и посмотрим, куда они приведут.
Джек фыркнул.
- Ты говоришь так, как будто это плевое дело.
- Я воин к'да, - сказал Дрейкос. - Ты обучен искусству мошенничества и воровства. Вместе мы наверняка сможем найти способ.
Джек покачал головой.
- Я бы не стал биться об заклад, что у нас получится, - предупредил он. - Но я не могу предложить ничего лучшего.
Он вернул цилиндр на место, спрятал кейс под кровать и встал.
- По крайней мере, взглянуть на этот сейф нужно, - добавил он, шагнув к шкафу и доставая пиджак, приобретенный вместе с брюками и рубашкой. - Ты идешь?
Дрейкос в ответ запрыгнул под распахнутую на шее рубашку Джека.
- А потом? - спросил дракон с плеча. Джек сделал глубокий вдох.
- Что-нибудь сообразим. Я надеюсь.

Глава восемнадцатая

Каюта-офис старшего стюарда оказалась много больше, чем ожидал Джек; она была где-то раза в четыре просторнее его каюты. Недалеко от двери имелась барьерная перегородка, протянувшаяся через все помещение, и за ней стоял старший стюард, разбираясь с пассажирами, желающими сдать свои ценности на хранение. Позади перегородки работали за компьютерами одетые в белую униформу мужчина и женщина, его помощники.
Сейф тоже оказался неожиданно громоздких размеров. Он скорее походил на маленькое банковское хранилище, достаточно большое, чтобы внутри могли находиться одновременно три-четыре человека. Пожалуй, им хватило бы даже места для танцев. Вместо цифрового замка, какие обычно бывают на дверях сейфов, здесь виднелась плоская металлическая панель. Под потолком на стенах располагались две лампочки дежурного освещения, одна смотрела на сейф, другая - на дверь.
Чтобы все это отметить, Джеку хватило одного-единственного взгляда, брошенного, когда они проходили мимо открытой двери. Сама наружная дверь имела стандартный замок.
- Разве мы не войдем внутрь? - спросил Дрейкос, когда Джек двинулся дальше по коридору.
- Чуть позже, - ответил Джек.
В ста футах от офиса старшего стюарда находился один из корабельных баров, а через холл от него - небольшое помещение для отдыха.
Дальняя стена этого помещения была стеклянной, и оттуда открывался вид на казино, расположенное палубой ниже.
- Сначала нужно разработать план, - добавил Джек, шагнув в помещение для отдыха.
- А разве не безопаснее это сделать в нашей каюте? - пробормотал Дрейкос, когда Джек выбрал столик возле прозрачной стены, на порядочном отдалении от группы из нескольких человек, разговаривающих и прихлебывающих напитки.
- Здесь достаточно безопасно, - заверил Джек, повернув свое кресло так, чтобы можно было смотреть на казино.
Поскольку остальная часть помещения оставалась у него за спиной, никто бы не разглядел, как шевелятся его губы во время беседы с Дрейкосом. В то же время слабое отражение в стекле позволяло ему наблюдать за людьми, расположившимися позади него или перемещающимися по холлу. Если наблюдатель на борту лайнера, работающий на Змеиный Голос, совершит оплошность, Джек, возможно, сумеет его заметить.
Джек рассчитывал, что на разработку плана у них уйдет чуть больше минуты. На самом деле они потратили почти час плюс три стакана газировки, прежде чем придумали работоспособный план.
По крайней мере, Джек надеялся, что он сработает.
Когда Джек вошел в офис старшего стюарда, тот говорил с какой-то пожилой дамой. Джек терпеливо ожидал за ее спиной, бросая по сторонам вполне равнодушные взгляды - на самом же деле стараясь рассмотреть все, что мог пропустить за то короткое время, когда проходил мимо двери в первый раз.
Как он отметил уже тогда, каюта была довольно большой и в ней имелись две лампочки дежурного освещения. Сделав несколько глубоких вдохов, как учил его дядя Вирджил, Джек попробовал расслабиться.
Наконец дама ушла.
- Я могу вам чем-нибудь помочь, молодой человек? - с улыбкой спросил старший стюард, когда Джек шагнул к разделяющей их барьерной перегородке.
- Да, сэр, надеюсь, что так, - сказал Джек, делая голос выше и стараясь держаться так, чтобы выглядеть моложе своего возраста. Дядя Вирджил всегда говорил: чем ты младше, тем меньше люди подозревают, что ты создашь им проблемы. - Я Джек Морган, каюта 332. Мой дядя хочет, чтобы я положил в сейф его “информатор”.
- Конечно, - сказал старший стюард. - У вас есть депозитная ячейка?
- Нет, еще нет, - сказал Джек. - А это будет долго - снять ее прямо сейчас ?
- Совсем не займет времени, - заверил стюард, шагнув вбок и подняв одну из секций перегородки. Его вторая рука, как заметил Джек, осталась под краем разделяющего их барьера, пока он это проделывал. Значит, там находится или автоматический замок, который стюард должен был сперва отпереть, или кнопка сигнализации, которую он должен был отключить.
Старший стюард поднял секцию перегородки и отворил дверцу на петлях под ней.
- Не будете ли вы так любезны пройти сюда?
Он прошел к сейфу-хранилищу и сдвинул в сторону металлическую пластину, под которой оказался кодовый замок.
- Не могли бы вы встать вот здесь, сэр? - сказал он, показывая на место, откуда пластина не давала видеть Джеку замок.
Джек сделал, как ему велели, и стюард начал набирать код. Панель, прикрывавшая замок, сдвинулась довольно легко, здесь не было никаких скрытых переключателей. Но Джек уже заметил тяжелое кольцо на левой руке старшего стюарда. Вероятно, коротковолновый радиопередатчик, который проводил идентификацию и деактивировал датчики сигнала тревоги, вмонтированные в пластину.
Все было в точности как в банке, со всеми хитрыми охранными штучками, какие только можно вообразить. Кошмарное место для взлома.
И надо ведь такому случиться, подумал Джек, что ему все же придется это проделать.
- Вот и все, - объявил стюард, возвращая на место пластину над цифровым замком. Он потянул за ручку, и тяжелая дверь нехотя отворилась.
Джек ошибся только в одном: танцевать внутри сейфа было все-таки тесновато. Вдоль его стенок располагались депозитные ячейки разных размеров, между которыми тянулся узкий проход.
- Теперь давайте посмотрим, - сказал старший стюард, изучая карманный компьютер, который он вынул из поясного футляра. - Ячейка сорок восемь свободна. В ней будет достаточно места для вашего “информатора”. Если только ваш дядя не захочет добавить еще какие-нибудь предметы во время путешествия.
- О, - сказал Джек, нахмурившись. - Об этом я не подумал.
Он шагнул внутрь сейфа-хранилища, как будто пытаясь получше оценить размеры ячеек. Они были, как он с некоторым облегчением заметил, стандартного типа с кодовыми замками, которые он смог бы открыть своей универсальной отмычкой. Эта часть задачи, по крайней мере, представлялась несложной.
- Я знаю, у дяди есть несколько дорогих вещей, - продолжил между тем Джек, крепко прижимаясь спиной к стенке хранилища и делая вид, что оценивает ячейки на другой стенке. Он почувствовал, как Дрейкос шевельнулся на его коже, это значило - дракон проник за дверцу депозитной ячейки и заглянул внутрь. - А насколько вместительнее другие?
- Они разных размеров, - ответил стюард. - Таких, как сорок восьмая, размером три на три и на двенадцать…
Он начал тараторить, выдавая стандартный перечень размеров. Джек притворялся, что слушает, медленно двигаясь вдоль ряда ячеек на стенке. Дрейкос по-прежнему шевелился, но пока не подавал сигнала.
Стюард закончил свой перечень как раз к тому времени, когда Джек добрался до дальней стенки сейфа-хранилища.
- А как сильно отличается оплата за их наем? - спросил Джек, дожидаясь, пока Дрейкос займет у него на спине свое обычное положение.
Когда Джек почувствовал, что дракон это сделал, он повернулся и прижался спиной к другой стенке.
- Большинство ячеек бесплатные, - сказал старший стюард; в его голосе появилась озадаченность. К тому, что люди посещают хранилище он привык. Но он наверняка не привык к тому, что посетитель пытается устроить в помещении сейфа дом отдыха.
Это означало, что Джеку лучше побыстрей закругляться, прежде чем удивление этого человека не перешло в подозрение.
- Так, ожерелье, которое он приобрел для тети Луизы… - Джек как будто разговаривал сам с собой. - Раритетная коробка для сигар - она уж точно не маленькая. Не знаю, собирается ли он держать все это в каюте…
Дрейкос шевельнулся в последний раз, и кончик его когтя деликатно дотронулся до ребра Джека.
Дракон нашел цилиндр.
- Впрочем, нет, - сказал Джек, словно внезапно принял решение. - Сорок восьмой номер вполне подойдет.
Он повернулся, отойдя от ячеек, и небрежно провел пальцем по той, к которой только что прислонялся.
- Думаю, он всегда сможет сменить эту на большую, если ему потребуется, правильно?
- Несомненно, - ответил стюард. - Если вы выйдете на секунду наружу, я введу для вас код.
Палец Джека коснулся ячейки 125, и, когда он это сделал, Дрейкос снова тронул когтем его ребро. Есть!
- О'кей, - сказал Джек, выходя из сейфа-хранилища.
Старший стюард прошел до сорок восьмой ячейки и вставил ключ в замок. Затем он соединил ключ с тонким проводом, идущим от его карманного компьютера, и начал нажимать клавиши.
Пока он этим занимался, Джек лениво, как бы от нечего делать, осматривал внутреннюю сторону двери сейфа-хранилища.
То, что он искал, оказалось как раз на том месте, где оно всегда и бывало на дверях подобных сейфов-хранилищ. Большинство тех, кто регулировал вопросы безопасности в Рукаве Ориона, полагали это устройство необходимым, большинство взломщиков сейфов считали его дурацким, большинство же владельцев хранилищ вовсе не принимали в расчет.
Маленький красный рычаг с надписью “Аварийное открытие двери” и пара флюоресцирующих инструкций, как им пользоваться.
Старший стюард разделался с кодом и шагнул из хранилища.
- Вот и все. - Он отсоединил провод от ключа и вручил ключ Джеку. - Теперь вы можете войти снова и положить свой “информатор”.
- Спасибо. - Джек с ключом в руке вошел в хранилище.
Ключ пропел в замочной скважине 48-й ячейки, она открылась, и Джек положил “информатор” внутрь. Он закрыл дверцу, ключ пропел снова, и ячейка оказалась запертой.
- Когда вы обычно закрываетесь? - спросил он, выйдя из хранилища.
- Мы работаем до полуночи, - ответил хозяин офиса, запирая дверь огромного сейфа. - Открываемся в шесть утра.
- Я передам это дяде, - сказал Джек, подойдя к перегородке и подождав, пока старший стюард вновь откроет для него секцию. Тот так и сделал, и Джек увидел, что внизу есть кнопка, на которую нужно надавить перед тем, как открыть проход. - Спасибо.
- Доброго вечера, молодой человек.
Джек покинул помещение хранилища и двинулся в сторону помещения для отдыха.
- Ты нашел цилиндр? - спросил он на ходу, просто чтобы убедиться.
- Да, - ответил Дрейкос. - Там были еще несколько “информаторов” и маленькая шкатулка с драгоценностями.
- С драгоценностями, вот как? - заинтересованно спросил Джек. Впереди слева показалась дверь, помеченная: “Для служебного пользования”. - Интересно, а не принадлежит ли этот цилиндр женщине?
- Что, женщина может быть целью всей этой авантюры, затеянной “Бракстон Юниверсис”? - спросил Дрейкос.
- Запросто, - сказал Джек, взглянув направо и налево, прежде чем открыть дверь. Никого не было видно. Он толкнул панель, дверь отворилась, и он нырнул внутрь.
За дверью оказался узкий служебный коридор. Четыре или пять дверей располагались по правую его сторону, а впереди путь преграждала тяжелая с виду дверь с кодовым замком.
В отличие от двери, через которую вошел Джек, эта наверняка была заперта. К счастью, ему не требовалось идти так далеко. То, что он искал, должно было находиться непосредственно в коридоре.
- Женщины управляют многими корпорациями, - продолжал Джек, медленно двинувшись по коридору. На ходу он проводил пальцами по рифленой пластиковой стене слева, за которой располагался офис старшего стюарда. - Возможно, драгоценности предназначены для подарка.
- Что ты ищешь? - спросил Дрейкос, кончик его хвоста слегка приподнялся на плече Джека.
- Не высовывайся, ладно? - проворчал Джек. - Ты случайно не заметил в офисе старшего стюарда лампочек дежурного освещения? Маленькие такие коробочки на стенах под потолком и в них лампочки?
- Заметил.
- В коробочках находятся батарейки для этих лампочек, - объяснил Джек. - А еще в них наверняка есть скрытые следящие камеры. Нам нужно вырубить их.
Его пальцы помедлили, почувствовав небольшую выпуклость под пластиком стены, что означало - он нашел вертикальную отводку.
- Кажется, здесь, - сказал Джек, повернувшись и прижавшись спиной к стене. - Где-то рядом должен быть силовой щиток - маленькая квадратная штука с пятью проводами с одной стороны и с двумя - с другой. Тебе надо ее найти.
Дрейкос послушно скользнул по его коже.
- Ну? - спросил Джек. Ответа не последовало.
Джек медленно двинулся вдоль стены, чувствуя, как его сердце начинает стучать сильнее. В любую минуту на него мог здесь наткнуться кто-либо из членов экипажа. Джеку меньше всего хотелось высасывать из пальца историю о том, почему он находится в служебном коридоре, где ему вовсе не полагалось быть.
- Вроде бы нашел, - проговорил Дрейкос тем самым на удивление близким голосом, который, похоже, был обычным свойством голосового аппарата к'да. - Провода черные с серебряными жилами?
- Они, - подтвердил Джек. - О'кей, лезь обратно. Мне надо повернуться лицом.
Дракон распластался у него по спине. Джек развернулся и протянул руку к стене.
- Покажи, где это.
Вес дракона переместился на его предплечье. Верх пиджака слегка оттопырился, когда из-под отворота высунулась передняя лапа Дрейкоса. Один из когтей вытянулся и царапнул маленькую выпуклость на стене.
- Отлично, - сказал Джек, когда вес драконьей лапы перестал ощущаться - она снова растеклась по его коже. К счастью, материал костюма был более эластичным, чем материал куртки.
- Следующая остановка в пультовой.
- Что это такое?
- Место, где сидят люди, наблюдающие за тем, что передают следящие камеры, - объяснил Джек, выбираясь из служебного коридора обратно в пассажирский. - За теми камерами, которые установлены в каюте-офисе старшего стюарда, наблюдение ведется особо тщательно.
- Ты не говорил об этой части плана, - сказал Дрейкос подозрительно.
- Не беспокойся, мы не собираемся лезть на рожон, - заверил его Джек. - Я вор, а не армия численностью в одного человека.
- Ты бывший вор, - поправил Дрейкос. - И нас тут двое.
- Как скажешь.
Неудивительно, что пультовая не была отмечена на плане, висевшем в каюте Джека. Однако главное помещение охраны было там обозначено, и следовал естественный вывод, что люди, следящие за экранами мониторов, находились где-то неподалеку.
Там-то они и были, за еще одной запертой дверью в конце еще одного тупикового служебного коридора.
- О'кей, - пробормотал Джек, двигаясь по этому коридору как можно тише. С запозданием он подумал, а нет ли здесь собственной камеры слежения. Если она была, в любую минуту он мог обрасти компанией.
Но никто не появился, и ни один голос не пожелал узнать, что он тут делает. Кусая губу, Джек продолжал идти.
По сторонам от двери в тупике коридора имелись еще две двери. Они находились одна напротив другой, и когда он подошел ближе, то увидел, что на двери слева был написан номер и слово “Щитовая”. На другой значилось: “Склад”.
- “Склад”? Интересно, - пробормотал он Дрейкосу. - Похоже, этот самый “Склад” и есть пультовая. Замки здесь наверняка надежные, и у нас начнутся крупные неприятности, если мы устроим там шум.
Он повернулся к другой двери.
- Давай попробуем эту.
Левая дверь тоже оказалась заперта, но справиться с ней было просто. Минута работы универсальной отмычкой, и Джек ее открыл.
Оглядевшись по сторонам, он скользнул внутрь и закрыл дверь за собой.
То была типичная электрощитовая, похожая на сотни других, которые он видел неоднократно. Большую часть помещения занимал большой распределительный щит с входящими и выходящими в него и из него проводами. Провода, идущие из кают, тянулись вдоль стен.
Но Джека все это волновало мало. Чем он действительно сильно заинтересовался, это двумя большими вентиляционными отверстиями в стене: одним, расположенным под потолком, и другим - рядом с полом.
У него ушла еще одна минута работы универсальной отмычкой, чтобы снять решетку с нижнего отверстия. Неуклюже вывернув шею в узком пространстве, Джек сунул голову в отверстие. Холодный воздух обдувал его шею, пока он смотрел на такую же решетку в нескольких футах от себя. Система вентиляции здесь и в пультовой была общей, и воздух перемещался в направлении отсюда туда.
Именно то, что требовалось.
- О'кей, - пробормотал он, вытаскивая голову из отверстия и возвращая решетку на место.
Он открыл дверь и осторожно выглянул наружу. Коридор был все еще пуст. Десяток торопливых шагов - и он очутился в безопасности на пассажирской половине лайнера.
- Мы отправимся за цилиндром сейчас? - спросил Дрейкос у Джека, шагающего по коридору.
Джек покачал головой.
- Сначала вернемся в каюту, - сказал он, - Я должен сделать еще пару вещей.
- А потом?
Джек глубоко вздохнул.
- Потом, думаю, начнется работа.

Глава девятнадцатая

По дороге в каюту Джек задержался в одном из ресторанов, следуя обычному правилу дяди Вирджила никогда ничего не делать на голодный желудок. Он намеренно заказал с запасом и принес остатки еды в каюту, чтобы Дрейкос мог спокойно поесть, не привлекая внимания публики.
Пока дракон атаковал свой бифштекс, Джек сидел за письменным столом и собирал маленькую, но очень едкую дымовую шашку.
С этим делом он справился скоро. Одной из прежних обязанностей Джека были отвлекающие маневры - как во время самой работы, так и в экстренных случаях, когда им приходилось быстро уносить ноги. Дядя Вирджил многому его научил, но Джек кое-что перенял и самостоятельно от некоторых дядиных друзей. А на роскошном звездном лайнере не было проблем с тем, чтобы купить или стянуть все, что ему требовалось.
На остальные приготовления тоже не ушло много времени. Скоро - пожалуй, даже чересчур скоро - все было готово.
Оставалось только сидеть и ждать.
- Ты волнуешься, - сказал Дрейкос.
Джек оторвал глаза от пасьянса, который раскладывал на столе. Дрейкос закончил есть и лежал на брюхе рядом с кроватью, положив под голову лапы, как отдыхающий пес.
“Чего не хватает для полного сходства, - подумал Джек, - так это камина с огнем”.
- Что? - спросил он.
- Я сказал, что ты волнуешься, - повторил Дрейкос, поднимая голову и внимательно глядя на Джека. - Ты волнуешься из-за этой операции?

Предыдущая страница 13 Следующая страница


Дракон и вор 14

- Так, немного, - ответил Джек, вновь склонив голову над пасьянсом. Хоть убей, он не помнил, когда успел выложил эту карту. Очевидно, он играл на чистом автопилоте. - Нет, я думаю, все будет нормально. Люди, которые разрабатывали эту систему, наверняка не предусмотрели такого варианта, какой используем мы. Это должно сработать.
- Тогда чего ты волнуешься?
Джек медленно начал собирать карты.
- Я просто подумал, - сказал он, - а не лучше ли нам забыть про эту твою штуковину - ну, с камнем, который бросают в воду.
- Кои шайк.
- Да, про нее, - сказал Джек. - Может, нам просто подменить цилиндр, как они велели, и на том кончить?
Зеленые глаза Дрейкос заблестели.
- Ты предлагаешь, чтобы мы позволили им выиграть?
- Послушай, Дрейкос, они все равно выиграют, что бы мы ни делали, - сказал Джек. - Я имею в виду Корнелиуса Бракстона. Если ему приспичило получить цилиндр или захотелось убрать с дороги его владельцев, рано или поздно он это сделает. И он раздавит любого, кто встанет у него на пути. - Он отвел глаза, чтобы не встретиться с пристальным взглядом Дрейкоса. - Почему этими раздавленными должны быть мы?
Дракон с минуту молчал.
Джек тасовал карты, не осмеливаясь на него взглянуть. Однажды он размышлял на тему: что делают воины к'да с теми, кто ослушивается приказов. Теперь он поймал себя на том, что гадает - что они делают с дезертирами.
- Дядя Вирдж думает, что тебе лучше не придерживаться правил воинской этики к'да, - наконец произнес Дрейкос.
Джек быстро посмотрел на него.
- Почему ты так говоришь?
- Вы с ним это обсуждали, - сказал Дрейкос. - В космопорте на Варгане.
Джек поморщился. Он забыл, какой острый у дракона слух.
- Это была личная беседа, знаешь ли.
- Приношу свои извинения, - сказал Дрейкос. По его голосу было ясно, что он вовсе не чувствует себя виноватым. - Факт остается фактом: дядя Вирдж рассматривает все твои действия под единственным углом - пользу они тебе принесут или вред.
- А что тут плохого? - спросил Джек. - Кто еще подумает о том, что мне нужно?
- Я согласен, что ты должен заботиться о себе, - сказал Дрейкос. - Но твоими действиями и решениями должно руководить нечто большее, чем соображения только о своем личном удобстве и своей личной безопасности.
- Знаю, знаю, - усмехнулся Джек. - Жизнь для других! Благородные дела в противовес злу. Самопожертвование ради великой цели. Мне продолжать?
- Ты говоришь с насмешкой, - холодно сказал Дрейкос. - Но ты прав. Бывают времена, когда каждый должен выбрать свой путь, исходя единственно из того, что он считает правильным.
Джек фыркнул:
- Воинская этика к'да.
- Дело здесь вовсе не в воинах, - ответил Дрейкос. - И не в том, один ты или окружен друзьями или врагами. Это решение, проистекающее из внутреннего осознания того, что правильно, а что неправильно.
Он наклонил голову набок.
- Ты ведь знаешь, что правильно, а что неправильно, Джек Морган?
- Если мы пойдем против Корнелиуса Бракстона, я, скорее всего, погибну, - прямо заявил Джек. - Даже если я выживу, я попаду в тюрьму на Варгане за два убийства, которых не совершал. Ты этого добиваешься?
- Если ты не пойдешь против него, два вистаука все равно будут мертвые, - напомнил Дрейкос. - И тебе придется жить, зная, что их убийца избежал правосудия. Это то, чего хочешь ты ?
- Я смог бы с этим жить, - сказал Джек упрямо. Зеленые глаза продолжали его сверлить. Джек пытался выдержать взгляд, но спустя несколько секунд сдался.
- Хотя… нет, - уступил он.
- Также ты будешь знать, что смерть угрожает и другому человеку, - продолжал Дрейкос. - Владельцу цилиндра, который ты намереваешься украсть.
- Ну и что ты от меня хочешь? - спросил Джек. - Поставить крест и на моей жизни тоже? Добавить еще одну смерть к общему списку?
- Я не предлагаю тебе намеренно и легкомысленно пожертвовать жизнью, - сказал Дрейкос. - Это не путь воина. Мы будем хитрыми и скрытными и пустим в ход все умение и сноровку, какие у нас есть. Но цилиндр должен быть возвращен законному владельцу, и законный владелец должен быть предупрежден о заговоре против него или против нее.
Джек покачал головой.
- Я уже говорил тебе, Дрейкос. Мы не можем бороться с Корнелиусом Бракстоном и победить.
- Тогда не борись с ним ради победы, - сказал Дрейкос. - Борись с ним, чтобы поступить правильно.
Джек фыркнул.
- То же самое, что оттащить Думбартона с горячей земли на Йоте Клестиса?
- Да, - сказал Дрейкос. - Я не ожидаю никакой выгоды от своего поступка. Я не ожидаю и того, что Думбартон поблагодарит меня, если наши пути снова пересекутся. Я сделал это потому, что поступить так было правильно.
Джек опустил глаза на карты в своих руках. Дядя Вирдж сильно поспорил бы с такой позицией. Он напомнил бы Джеку, что нет никого, кто бы присмотрел за Джеком Морганом, кроме самого Джека Моргана. Он заметил бы, что война могущественных корпораций была не делом Джека и чем скорее он уберется с линии огня, тем лучше. Но дяди Вирджа здесь не было.
- Тебе легко говорить. - пробормотал он. - Это же я вляпался в самое пекло. Тебе-то терять нечего.
- Наоборот, - сказал Дрейкос. - У меня есть жизни моего народа.
Джек испуганно поднял глаза.
- Что?
- Человек за столом на “Адвокате дьявола”, - сказал Дрейкос. - Ты не узнал его голос? Это был тот самый человек, который руководил отрядом, обыскивавшим “Исследователя небес”.
У Джека все сжалось внутри.
- Да, я его узнал, - признался он. - Я надеялся… что ошибся.
- Это был тот же самый человек, - твердо проговорил Дрейкос. - Поэтому передо мной стоит тот же выбор, что и перед тобой. Выполнить его приказ, пожертвовать владельцем цилиндра, а потом, получив свободу, этого человека найти. Или пойти против него сразу и таким образом поставить под удар жизни к'да и шонтинов.
Джек вздохнул.
- Ты, наверное, плохо разбираешься в ситуации, - сказал он. - Если бы это были только твои валагуа и какие-то пираты или наемники, которых они подобрали по пути. Но в игре “Бракстон Юниверсис”… - Он покачал головой. - Мы не можем сражаться со всем Рукавом Ориона, Дрейкос. Я не знаю, что имеет против твоего народа Бракстон или же почему он оказался в это замешан. Но мы не можем сражаться с ним и с теми, кого он прячет за пазухой, да еще и со “смертью” в придачу.
Мгновение Дрейкос молчал.
- Если ты говоришь правду, противники у нас действительно очень серьезные, - сказал он наконец. - Но, опять-таки, противников не тревожит правота или неправота их действий. А я верю, что мы уже выбрали, каким должен быть правильный путь.
Джек слабо улыбнулся.
- Итак, ты хочешь победить “Бракстон Юниверсис”, - сказал он. - Со мной на пару.
- Конечно, начать мы должны вдвоем, - согласился Дрейкос. - Но это не означает, что по пути мы не обретем союзников. Владелец цилиндра, во-первых, возможно будет благодарен за помощь…
Джек снова покачал головой.
- Я даже наяву слышу, что сказал бы об этом дядя Вирдж.
- Могу себе это представить, - согласился Дрейкос. - Но вопрос в том, что должен сказать ты.
Джек вздохнул.
- Рукав Ориона - большое место, - проговорил он. - Даже Корнелиус Бракстон может отыскать себе занятие получше, чем выслеживать какого-то сопливого мальчишку, который подпортил ему дела. Согласен, давай нанесем удар.
Дрейкос наклонил голову.
- Я горжусь тобой, Джек, - сказал он. - Хоть ты еще и мальчик, у тебя дух воина к'да.
- Что ж, будем надеяться, что я не испущу этот дух нынче ночью, - сказал Джек уныло и поглядел на часы. - Начало двенадцатого. Думаю, нам лучше начать готовиться.
“Эссенея”, он знал, ждет сейчас на условленном месте на Олдершоте. Джек мельком подумал, чем же будет заниматься дядя Вирдж, когда его, Джека, уже не будет.

Глава двадцатая

В офисе старшего стюарда уже готовились завершать работу. Джек очутился там ровно за пять минут до закрытия.
Старший стюард и два его помощника как раз занимались приготовлениями к закрытию офиса, когда Джек шагнул в дверь.
- О, подождите минуту, - окликнул Джек, придав своему голосу умоляющие нотки. - Пожалуйста! Я опоздал? Я хочу положить кое-что в сейф!
- Не совсем, молодой человек, - заверил стюард, подходя в перегородке. - Ваш дядя вспомнил еще о чем-то?
- Да. - Джек кивнул. - Он иногда бывает таким рассеянным.
- Без проблем, - сказал старший стюард. - Пройдите сюда.
Он открыл секцию перегородки и провел Джека к двери в хранилище. Убедившись, как и раньше, что Джек не видит кодового замка, он начал колдовать с дверью.
- Ваш ключ при вас?
- Вот он. - Джек вытащил ключ и дорогую с виду коробку для драгоценностей. Как и чистый, незаполненный “информатор”, который он положил в сейф перед этим, Джек приобрел ларец в одном из магазинов на корабле. Старший стюард этого, естественно, знать не мог. - Я так вам благодарен.
- Не за что. - Стюард закончил набирать комбинацию и открыл дверь сейфа-хранилища.
Джек шагнул внутрь и отпер 48-ю ячейку. Осторожно положил ларец внутрь, закрыл дверцу и снова запер ячейку.
- Все? - спросил старший стюард, когда Джек покинул хранилище.
- Да, благодарю вас, - сказал Джек, помедлив у двери.
Теперь начиналась самая сложная часть задуманного. Сжав в правой руке замок запонки, Джек бросил быстрый взгляд на помощников стюарда. Занятые своими компьютерами, они на него не смотрели.
- Осторожно, - предупредил старший стюард. Навалившись на дверь, он подал ее от себя.
- Я в порядке, - сказал Джек, искоса глянув на скрытые от глаз следящие камеры. Они могли быть большей проблемой, но не похоже, чтобы какая-нибудь из них давала полный обзор.
Стюард уже почти справился с дверью, когда запонка, которую Джек держал, со стуком упала на пол.
- Проклятье! - сказал он.
Это был, наверное, самый старый отвлекающий маневр в мире. Но, как любил повторять дядя Вирджил, старые трюки потому и называются старыми, что они срабатывают во все времена.
Старший стюард машинально посмотрел на запонку, прыгающую по полу. И когда Джек расстроенно вскинул руки, его левая рука на короткую долю секунды метнулась к почти уже закрывшейся двери.
Дрейкос был наготове. Короткий прилив веса, и он, вырвавшись из рукава Джека, исчез в щелке двери.
Руки Джека еще продолжали свое движение, когда дверь хранилища с глухим стуком захлопнулась.
- Да чтоб ей провалиться, - проворчал Джек, пускаясь в погоню за запонкой. - Всегда я ее теряю.
- Дайте-ка я взгляну, - предложил старший стюард, когда Джек поднял запонку. - Наверное, ее можно починить.
- Не уверен, что у кого-то это может получиться, - сказал Джек, протягивая вещицу. Он не знал, то ли мужчина что-то подозревает, то ли просто пытается помочь, но это было неважно. Дядя Вирджил учил его следить за деталями, и он позаботился о том, чтобы аккуратно сломать замок запонки. - Видите, как болтается застежка?
- Да, вижу, - согласился хранитель сейфа, подергав ее взад-вперед. - У нас на борту есть ювелирный салон, это внизу, на Семнадцатой палубе. Возможно, там сумеют починить вашу вещицу.
- Хорошая мысль, - сказал Джек, принимая запонку. - Обязательно схожу туда завтра. Спасибо.
- Не за что, - сказал старший стюард, провожая его через открытую перегородку к двери. - Спокойной ночи.
“Для кого-то она будет спокойной”, - добавил про себя Джек и, оставив офис, двинулся по коридору обратно. Но сначала он должен сделать остановку в своей каюте, чтобы переодеться и надеть пластиковые перчатки, которые он всегда носил в потайном кармане. И для того, чтобы захватить остальной реквизит для ночного представления. Джек надеялся, что Дрейкос не забудет инструкции, которые он ему дал для работы с рычагом аварийного открытия дверей.
Еще он надеялся, что дракон не страдает клаустрофобией.
Ему пришлось пройти мимо входа в служебный коридор, где находилась пультовая, раз шесть, прежде чем окрестности очистились настолько, что он смог прошмыгнуть туда незамеченным. Он обнаружил, что дверь щитовой не заперта, проскользнул внутрь и начал работать с вентиляционной решеткой.
Он уже проделал половину работы, когда за дверью внезапно послышались голоса. Джек застыл, сидя на корточках у вентиляционного отверстия, уверенный, что его заметят и на этом всему делу конец.
Но голоса и шаги проследовали мимо, никто даже не заглянул за дверь. Шум замер вдали, и Джек с некоторым облегчением сообразил, что это всего лишь смена вахты в час ночи. Вытерев пот со лба, он вернулся к работе.
Минуту спустя решетка была снята. Вынув из бокового кармана самодельную дымовую шашку, он осторожно установил ее в вентиляционной шахте и ввернул запал. Точно через двадцать минут, если он правильно рассчитал, шашка сработает. Когда она загорится, дым уйдет в пультовую.
Семнадцать из двадцати минут ушло у Джека на то, чтобы проникнуть в служебный коридор, примыкающий к помещению с сейфом-хранилищем. Снова ему пришлось сделать несколько заходов, прежде чем он сумел попасть сюда незамеченным.
Ровно за минуту до расчетного времени Джек занял позицию.
Эту последнюю минуту он провел в коридоре, продолжая мысленно отсчитывать секунды и глядя на царапину, которой Дрейкос пометил нужное место на стене. Ожидание всегда было для него самой трудной частью работы. Именно тогда водоворотом начинали кружить сомнения: учел ли он все детали и не остался ли пропущенным какой-либо жизненно важный кусок информации.
Иногда приходили сомнения и более серьезного плана.
Например, должен ли он вообще делать эту работу.
Дядя Вирджил прикладывал все усилия к тому, чтобы этот последний тип сомнений возникал в их головах не очень часто. Когда такие сомнения все же появлялись, он делал все, чтобы отмести их прочь. Наверное, поэтому до дядиной смерти Джек даже не помышлял о том, чтобы оставить дело.
И вот теперь он снова занимается этим. Только на сей раз воин к'да всеми силами постарался убедить его, что он поступает правильно.
Когда-нибудь, пообещал себе Джек, он должен думать о таких вещах по собственному почину.
Двадцатая минута прошла. Джек что есть сил прислушивался, но даже громкий сигнал пожарной тревоги из помещения пультовой отсюда было бы невозможно услышать. Однако если порядок действий при пожаре не изменился за последние пару лет, все обязаны были срочно покинуть помещение, заполнившееся дымом. Потом туда должны будут проникнуть пожарники с огнетушителями наизготовку, выискивая источник огня.
У них не уйдет много времени на то, чтобы обнаружить спрятанную в вентиляции дымовую шашку. Но даже если они ее не обнаружат, шашка быстро перестанет дымить сама по себе.
Главное, в эти сумасшедшие минуты никто не будет следить за мониторами. Что означает - никто не заметит, если несколько камер внезапно выключатся.
Конечно, порядок действий при пожаре за последнюю пару лет мог и измениться. Если так, он узнает об этом очень скоро.
Джек набавил эвакуирующимся еще минуту, чтобы они наверняка успели покинуть пультовую. Затем, вынув столовый нож, который он одолжил во время обеда, приставил лезвие к метке Дрейкоса на стене. Горячо надеясь, что дракон сделал ее в точности над силовым щитком, Джек изо всех сил воткнул лезвие в стену.
Не последовало ни вспышки, ни искрения проводов. Ничего не подсказало ему о том, вырубил он камеры или нет.
Если они не вырубились, он также узнает об этом скоро.
Двадцать секунд работы универсальной отмычкой - и дверь в помещение офиса старшего стюарда открылась. Скользнув внутрь, Джек закрыл за собой дверь и включил свет.
Внутри его никто не ждал. Перепрыгнув через перегородку, Джек пошел прямо к сейфу-хранилищу. Торцом универсальной отмычки он выдал по двери условный двойной сигнал: “Тук-тук, тук-тук”.
Секунд десять ничего не происходило. Десяток ужасных мыслей промелькнули в голове Джека за это время. Услышал ли его Дрейкос? Не запаниковал ли он в замкнутом пространстве? А вдруг он сейчас лежал в углу, скуля и не в силах пошевелиться? Или заело аварийный рычаг? А может… он уже задохнулся?
Замок щелкнул, и, к великой радости Джека, дверь начала медленно отворяться.
Он схватился за ручку и потянул дверь на себя. Эта махина оказалась тяжелее, чем он думал. Но вдвоем они с ней наконец справились, и Дрейкос выпрыгнул наружу.
- Механизм выхода в точности такой, как ты говорил, - сказал он. Дракон был так спокоен, как будто только что совершил прогулку по парку, а не провел взаперти в большом металлическом гробу более часа. - Полезное приспособление, однако замысел его непонятен.
- Это для безопасности, на тот случай, если кто-нибудь случайно окажется заперт внутри, - сказал Джек, прошмыгнув мимо него в хранилище.
Пристроившись рядом с ячейкой 125, он торопливо принялся за работу.
- Как однажды сказал мне дядя Вирджил, главная часть фокусов делаются прежде, чем фокусник щелкнет пальцами.
- Ты спешишь, - сказал Дрейкос. - Какие-то проблемы?
- Всегда есть проблемы, - откликнулся Джек. - Даже если я вырубил камеры, возможно, существует сигнал, который раздается, когда открывают дверь хранилища.
- Почему ты его не отключил?
- Не смог, - сказал Джек. - Он, наверное, не связан с остальной системой. Но если я все сделаю быстро… Ага!
Ячейка открылась.
- Приготовься помочь мне закрыть дверь хранилища, - сказал Джек Дрейкосу, вытаскивая цилиндр и заменяя его тем, который достал из внутреннего кармана куртки. Положив настоящий цилиндр в карман, он закрыл ячейку и запер ее.
- О'кей, уходим, - сказал он и шагнул из хранилища.
На пару они заперли тяжелую дверь, полминуты спустя были уже снаружи офиса - Дрейкос на спине Джека - направляясь по коридору к холлу, где вчера днем составляли план.
- А ты не должен был запереть наружную дверь? - спросил Дрейкос со своего подголовника на правом плече Джека.
- Незачем, - ответил Джек, сдирая пластиковые перчатки и засовывая их в потайной карман. Действительно ли он слышал звук бегущих по коридору ног у себя за спиной? Нет, это было только его воображением. - Они уже знают, что кто-то там побывал. Пошли, после такой работы мне всегда хочется пить.
Он сидел в баре, ожидая заказанную газировку, когда мимо прошагала первая группа работников службы безопасности.

Глава двадцать первая

Джек провел в баре сорок минут и выпил два стакана газировки, выжидая, пока ситуация в офисе старшего стюарда достигнет точки кипения. Потом вышел из бара и побрел туда. Дядя Вирджил часто говорил ему, что плохие новости - единственная вещь в мире, которая распространяется быстрее скорости света. Джек никогда до конца в это не верил, но когда приблизился к офису, должен был признать - возможно, дядя Вирджил имел причины так говорить.
Около двадцати человек толпились в коридоре перед дверью. Многие были одеты в причудливые и дорогие наряды, вероятно, только что оторвавшись от ночных развлечений. Одежда других выглядела так, будто они спросонья натянули на себя то, что попалось под руку. Среди тех и других выделялась третья группа - лиц в опрятной и простой униформе или слуг, или телохранителей.
Все они выглядели встревоженными. Большинство были еще и сердитыми.
Лицом к ним, прижавшись спиной к двери, стоял человек из охраны с погонами сержанта.
- Я ценю ваше участие, леди и джентльмены, - говорил сержант, когда Джек присоединился к толпе. - Мы обследуем помещение как можно быстрее. Когда экспертиза будет закончена, вам всем разрешат проверить ваши ячейки.
Он поднял руку, когда несколько голосов попытались заговорить одновременно.
- Я могу заверить прямо сейчас, что вам наверняка не о чем беспокоиться. В хранилище никто не проникал.
- Тогда из-за чего прозвучал сигнал тревоги? - сердито спросил кто-то. - Я услышал его прямо сквозь стену танцевального зала.
- Капитан сказал мне, что хранилище открыли, - добавил кто-то еще.
- Таким было первое сообщение, верно, - признал сержант. - Но теперь очевидно, это была ложная тревога. Замок, судя по всему, никто не трогал, и никто не вводил в него код. Сейчас мы проводим электронную экспертизу, чтобы это подтвердить.
- Да, но…
Дверь за спиной сержанта открылась, и появился другой охранник. Они с минуту негромко поговорили друг с другом, пока в толпе звучал гул разговоров.
Сержант снова повернулся к собравшимся людям.
- Мне только что сказали - кодовый замок определенно никто не трогал, - проговорил он. - Мы можем заверить, что дверная сигнализация в самом деле дала ложную тревогу.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Джек улыбнулся про себя. Охрана, конечно, прекрасно знала, что помимо этого было и еще кое-что. Например, дымовая шашка в вентиляционной трубе, а также столовый нож, воткнутый в силовой щиток, где сходились провода камер наблюдения, не говоря уже о незапертой двери офиса. Кто-то из начальства, видимо, посчитал нужным не слишком-то беспокоить пассажиров.
Честно говоря, в одном сержант несомненно был прав. Кодовый замок и в самом деле никто не трогал.
- Лейтенант Снайдер сообщил мне также, что теперь вам разрешат проверить ваши ячейки, - продолжал сержант. - Если вы все подождете здесь, мы будем пропускать вас по одному.
- А как насчет того, чтобы мы подождали внутри? - спросил кто-то.
- Верно! - раздался другой голос. - Я хочу знать, кто здесь чего лишился.
По толпе пробежал хор согласных возгласов.
- Очень хорошо, - сказал сержант, сдаваясь. - Следуйте за мной, пожалуйста. И убедитесь, что у вас наготове ваши ключи.
Одного за другим людей проводили за перегородку. Каждый говорил номер своей ячейки, показывал что-нибудь, удостоверяющее его или ее личность, и получал разрешение войти в хранилище, чтобы убедиться, что все в порядке. Потом люди возвращались в свои каюты или к прерванным развлечениям.
По крайней мере, большинство из них поступали именно так.
Человек, который проверил ячейку 125, был одним из тех, кто носил форму слуги или телохранителя. По его сложению и походке Джек быстро сузил рамки своих предположений до должности телохранителя.
Следуя за мужчиной на безопасном расстоянии, Джек проследил его путь до того места, которое дядя Вирджил назвал бы “святая святых” “Чудозвезды”, - до самой фешенебельной части пассажирских отсеков лайнера. Дверь, в которую вошел этот человек, находилась в дальнем конце одного из самых роскошных коридоров.
- Сливки общества, - заметил Джек, когда они двинулись обратно на более скромную половину корабля, где была их каюта.
- Пардон? - переспросил Дрейкос.
- Каюта в конце такого коридора, верно, под стать самому коридору, - объяснил Джек. - Думаю, это что-нибудь размерами с “Эссенею”. Снять ее на неделю наверняка стоит больше годового жалованья капитана “Чудо-звезды”. Снять такую по средствам лишь корпорации самого высокого уровня.
- Значит, возможная мишень для такого человека, как Корнелиус Бракстон?
- Очень даже может быть, - согласился Джек. - Парни вроде Бракстона предпочитают заглатывать сразу большие куски вместо того, чтобы отщипывать по крошке. - Он ткнул пальцем в сторону апартаментов. - Кто бы там ни жил, он определенно кусок не маленький.
Дрейкос мгновение молчал.
- Тогда будем надеяться, что Бракстон откусил больше, чем сможет проглотить.
Джек с удивлением посмотрел на дракона.
- Эй, ты говоришь как человек, - заметил он. - Где ты такое подхватил?
- Еще одна мудрость к'да, - сказал Дрейкос. - Возможно, эта мысль универсальна.
- Может быть, - согласился Джек. - О'кей, будем надеяться, что тот парень застрянет у Бракстона в глотке.
- Когда мы с ним поговорим?
- Нет никаких причин вламываться к нему ночью, - сказал Джек. - Мы дадим ему выспаться и попробуем увидеться с ним утром.
- А что ты будешь делать с цилиндром?
- Я думал, ты хочешь, чтобы мы вернули его владельцу, - напомнил Джек.
- Но мы же не собираемся приглашать его в нашу каюту, - сказал Дрейкос. - Там нельзя говорить ни о чем серьезном.
- Ты прав, - согласился Джек, закусывая губу. - Торговаться там тоже нельзя. Ему стоит только свистнуть капитану - и меня бросят в корабельную каталажку.
- Еще мы не хотим, чтобы цилиндр попал к людям с “Адвоката дьявола”, - добавил Дрейкос.
- Правильно, - сказал Джек. - И мы знаем, что они где-то на борту лайнера.
- Мы должны найти какое-нибудь укромное место, - сделал вывод Дрейкос.
Впереди показалась площадка с лифтами.
- Без проблем, - заверил Джек. - Следи за мастером и учись.
Он дотронулся до кнопки вызова, и дверь крайнего лифта открылась. Джек шагнул внутрь и нажал на кнопку самой нижней палубы.
- Нижняя - это транспортная палуба, - сказал он Дрейкосу, когда дверь закрылась. - Миллион мест, где можно спрятать что угодно, тем более такого размера. Особенно если некто, наблюдающий за мной, замечает, что я направляюсь вниз.
- Значит, ты спрячешь его на транспортной палубе?
- Повторяю, следи за мастером, - сказал Джек, вытаскивая цилиндр из внутреннего кармана. - Ты знаешь, мы как-то должны эту штуку пометить, на тот случай, если она однажды окажется рядом с поддельной. Давай-ка посмотрим…
Дрейкос быстро выпрыгнул из-за воротника и приземлился рядом.
- Позволь я, - сказал он, поднимая переднюю лапу. - Пожалуйста, держи его крепко и конец поверни ко мне.
Нахмурившись, Джек так и сделал. Дракон выпустил коготь и коротко царапнул им по донышку цилиндра.
- Вот, - сказал он.
Джек повернул цилиндр. Действительно, на металле осталась тонкая, но вполне различимая царапина.
- Это - кеш, - заявил Дрейкос. - Первая буква в слове “подлинный” на языке к'да.
Джек тихо присвистнул.
- Значит, твои когти могут резать металл?
- Определенный металл - да, - сказал Дрейкос. - Хотя некоторые виды металлов требуют довольно больших усилий. - Он наклонил голову к плечу. - А что? Это тебя беспокоит?
Джек неловко пожал плечами.
- Во всяком случае, восторгов не вызывает, если ты понимаешь, что я имею в виду, - признался он, открывая на стенке лифта панель аварийного телефона. - Вот, подержи. - Джек протянул дракону цилиндр и вытащил свою универсальную отмычку.
Он отвинтил на корпусе телефонного аппарата два нижних винта, крепящих его к стенке лифта.
- Ты имеешь в виду, что это тебя беспокоит? - снова спросил Дрейкос, сжимая цилиндр передними лапами.
- Немного да, - ответил Джек. Он чуть отделил нижний край корпуса телефона от стенки, обнажив провода и слой изоляции, проложенной между корпусом телефона и стенкой лифта. - Давай посмотрим на это прямо. Вы, к'да, превосходите людей во всех отношениях, какие только можно придумать.
Он взял у Дрейкоса цилиндр и вжал его в щель. Предмет едва-едва втиснулся.
- Вы быстрее, вы сильнее, и вы, вероятно, находчивее, - продолжал Джек, возвращая корпус аппарата на место и вкручивая обратно винты. - Вы можете становиться двухмерными и видеть сквозь стены. Теперь выясняется, что вы можете резать металл. А чего вы не можете делать?
- Мы не можем жить в одиночку, - тихо ответил Дрейкос. - Не дольше шести часов.
Джек помедлил, хмуро глянув через плечо. Дракон стоял неподвижно, и Джек не мог прочитать на его вытянутой морде никаких эмоций. Но, сам не зная почему, он чувствовал, что Дрейкос испытывает глубокую печаль.
- Да, - сказал Джек. - Что верно, то верно.
Звонок лифта, подъезжающего к последнему этажу, напомнил ему, что время дорого. Джек вернулся к работе, и очень скоро аварийная панель снова встала на место.
Когда лифт достиг нужней палубы, Джек уже убирал отмычку.
Мгновенный прилив в весе на его шее, и Дрейкос снова скрылся из виду. Двери лифта только начали открываться, как Джек опять превратился в бойкого, непосредственного мальчишку, что так хорошо сработало в офисе старшего стюарда. Где-то поблизости должна была быть охрана…
- Ух ты! - сказал он, шагнув из лифта и оглядываясь по сторонам. Впереди, насколько хватало глаз, тянулись ряды и ряды автомобилей и маленьких летательных аппаратов.
Здесь и вправду была охрана: человек в белом сидел в будке как раз рядом с лифтом.
- Могу я чем-нибудь помочь? - спросил он.
- О нет, я просто спустился посмотреть на машины, - сказал Джек, пытаясь выглядеть одновременно дружелюбным, испуганным и безобидным. - Папа сказал, что здесь есть “Роллс-ройс-димейс” и еще много чего другого.
- Конечно есть, - сказал охранник. - Но боюсь, тебе не положено тут разгуливать. У тебя здесь что, свой собственный транспорт?
- Нет, - ответил Джек; его лицо слегка вытянулось.
Охранник сочувственно улыбнулся.
- Простите, - сказал Джек. - Спасибо.
Он вернулся в лифт и нажал на кнопку того этажа, где была его каюта.
- Вот так-то, - сказал он, когда лифт пошел вверх. - Кто бы за мной ни следил, он подумает, что я спрятал цилиндр внизу.
- Ты пробыл там слишком мало, - заметил Дрейкос.
- Правильно. - Джек натянуто улыбнулся. - Но не забывай, они считают, что дядя Вирджил тоже здесь. Они решат, что я передал цилиндр ему.
- Понятно. - Дракон издал странный звук, похожий на звук частого дождя, падающего в лужу. Смех? - Есть по крайней мере одна область, в которой вы, люди, великолепны. Вы куда умнее к'да.
Джек скорчил рожу.
- Уж куда как умнее.
Они достигли своего этажа, прежде чем Дрейкос заговорил снова.
- Тебе не следует нас бояться, Джек, - негромко сказал он, когда Джек вышел из лифта. - По самой своей природе к'да могут быть только друзьями, или компаньонами, или слугами. Мы не можем быть хозяевами.
- Возможно, - ответил Джек. - Но в нашей истории полно слуг, которые вдруг решали, что они хотят для разнообразия побыть хозяевами. Обычно дела тогда начинали идти довольно скверно. - Он потряс головой. - Но мы пришли сюда не для того, чтобы обсуждать историю. Давай немного поспим, а? Завтра будет еще один хлопотливый денек.

Глава двадцать вторая

Когда на следующее утро Джек, утопая ногами в ковре, шел по роскошному коридору, вокруг никого не было. В той части корабля, где жил он, большинство людей уже встали или же собирались встать. Богатые, судя по всему, любили поспать подольше.
- Что мы будем делать? - спросил Дрейкос. Джек ссутулил плечи, разглядывая причудливо украшенные стены коридора. Он сменил дорогой костюм, который носил вчера, на свои обычные джинсы и кожаную куртку и очень об этом сожалел. Даже здесь, в коридоре, он чувствовал себя не в своей тарелке. Каково же ему будет, когда он окажется в апартаментах в конце коридора? Если он и вправду окажется там.
- Что будем делать? - сказал Джек, останавливаясь у двери. - Просто позвоним…
Джек потянулся к звонку. Как только он это сделал, за его спиной раздался звук открывающихся дверей.
Он обернулся. Возле двух дверей, которые он только что миновал, стояли двое мужчин атлетического телосложения. Оба были одеты так же, как телохранитель прошлой ночью, и оба пристально смотрели на него. Джек уронил руку.
- Или нет, - заключил он.
- Мы можем чем-нибудь помочь? - спросил один из мужчин, приближаясь к Джеку. Второй тоже сделал шаг в его сторону.
- Я Джек Морган, - ответил Джек, борясь с внезапным желанием нырнуть между ними и броситься наутек. У обоих был вид полицейских или бывших полицейских, что вмиг пробудило его дремавшие до поры инстинкты. - Мне хотелось бы поговорить с вашим хозяином.
- Могу я спросить, по какому делу? - осведомился первый мужчина.
Теперь, приблизившись к Джеку почти вплотную, эти двое выглядели еще габаритнее, чем показалось ему вначале.
- У меня есть кое-что принадлежащее вашему боссу, - сказал Джек. - Я бы хотел договориться об обмене.
Второй мужчина вытащил маленький сканер и прошелся им сверху вниз по фигуре Джека.
- Вот как? - спросил первый, слегка наморщив лоб. - И что же это конкретно за вещь?
Джек покачал головой.
- Извините. Частная информация.
- Ничего, - сказал первый, изображая на лице то, что, вероятно, было его лучшей имитацией дружелюбной улыбки. - У него нет от нас никаких секретов.
Джек поднял брови.
- Вот как? Человек с его положением не имеет никаких секретов от телохранителей? Интересно.
Улыбка исчезла.
- Послушай, малыш…
- Он чистый, - объявил второй человек, убирая сканер во внутренний карман куртки и ткнув в комм-клип на воротнике. - Бойли?
- Здесь, - ответил приглушенный голос из комма. - В чем дело, Харпер?
- У нас тут мальчик по имени Джек Морган, который хочет увидеть Человека, - сказал Харпер. - Говорит, что у него есть нечто, принадлежащее ему.
- У него и вправду это есть?
- С собой нет, - ответил Харпер. - Хочешь его проверить?
Другой голос фыркнул.
- Обыскивать какого-то проходимца, задумавшего мошенничество?
- Говорю тебе, это просто мальчик, - сказал Харпер. - Двенадцати, может быть, тринадцати лет.
- Значит, мелкое мошенничество, - сказал Бойли. - Я не собираюсь тревожить из-за этого Человека.
- Я уже потревожен, Бойли, - донесся из комм-клипа новый, еще более слабый голос. - Пусть они пришлют его сюда.
- Да, сэр, - сказал Харпер; его голос внезапно стал более уважительным.
Он снова прикоснулся к комм-клипу и жестом указал Джеку на дверь.
- Ты слышал? Входи.
- Спасибо, - ответил Джек и нахмурился, снова повернувшись к двери.
Во втором голосе, прозвучавшем из комм-клипа, было что-то знакомое…
Дверь скользнула в сторону, и он двинулся к ней. Сделав глубокий вдох и болезненно сознавая, что Харпер и его друг перекрыли ему путь к спасению, Джек шагнул внутрь.
Он очутился в каюте размерами примерно в половину его “Эссенеи” и в точности такой же роскошной, какой он ее себе представлял. Резные деревянные стены украшали картины и барельефы, мебель была массивной и дорогой на вид, а ковер достаточно толстым, чтобы в нем могло себе устроить жилье семейство мышей. Два арочных прохода вели в другие части апартаментов, один справа, второй спереди.
Слева от двери, хмуро глядя на Джека, за столом перед компьютером сидел молодой человек. Справа от него стояла чашка с чем-то дымящимся, слева - аккуратный ряд “информаторов”. Его костюм, как отметил Джек, был гораздо дороже и представительнее одежды охранников в коридоре. Вероятно, секретарь или помощник.
С другой стороны двери сидел еще один телохранитель. В отличие от тех двоих в коридоре этот был без пиджака, и кобура слева под мышкой, висящая на плечевом ремне, была выставлена на всеобщее обозрение. Он делал вид, будто читает газету, но Джек видел, что это всего лишь видимость. Одно подозрительное движение - и оружие в мгновение ока покинет кобуру.
- Ты Морган? - спросил похожий на секретаря.
Его голос был тем самым голосом, который первым отозвался на вызов охранника в коридоре.
- Да. - Джек повернулся к нему лицом. - Вы, должно быть, мистер Бойли?
- Лучше бы у тебя действительно было что-то важное, малыш, - проворчал Бойли. - Если ты попытаешься меня обмишурить, ты об этом пожалеешь. Что тут смешного?
- Простите, - извинился Джек, убирая с лица улыбку, - но очень уж непривычно, когда служащий корпорации пользуется уличным жаргоном.
Бойли нахмурился еще сильней.
- Ну, так в чем дело?
Джек покачал головой.
- Я уже сказал вашим друзьям снаружи, что мне нужно поговорить с вашим боссом лично.
- Об этом не может быть и речи, - сказал Бойли. - Ты все скажешь мне. Если я решу, что на это стоит тратить время, я передам разговор ему.
Джек скрестил руки на груди.
- Товар его, - сказал он решительно, - значит, и говорить я буду только с ним лично. Или он не получит это обратно.
Бойли встал, опершись руками о стол и глядя Джеку прямо в глаза.
- Даю тебе последнюю возможность, - предупредил он.
Джек заколебался. Действительно, с чего это он решил, что у него вот так сходу получится встретиться с хозяином цилиндра. В конце концов, никто его здесь не знает.
- Я скажу вам вот что, - сказал он. - Это связано с номером четыре ноль семь шесть шесть два. Передайте это ему и увидите, захочет он меня видеть или нет.
Губы Бойли сжались в тонкую линию.
- И что это должно означать?
- Он поймет, - заверил Джек. - А больше никому понимать и не нужно.
Бойли посмотрел мимо плеча Джека на телохранителя.
- Вэнс? Вышвырни его вон.
- Минутку, - раздался голос из арочного прохода впереди. Это был второй голос, который Джек услышал из комм-клипа.
Он обернулся. Человек, стоящий под аркой, был одет в неброский, но дорогой костюм. Он, похоже, не имел привычки спать допоздна. Его лицо оставалось в тени, но неяркий свет, льющийся из помещения за его спиной, освещал русые волосы с прядками седины. Значит, человек - пожилой, из тех, наверное, кто всю жизнь строит свою собственную империю. Как раз такой человек, которого Корнелиус Бракстон может пытаться уничтожить.
- Я здесь, Морган, - сказал старик. - У тебя есть одна минута, чтобы изложить свое дело.
Джек сделал глубокий вдох. Пора.
- Тогда я буду краток, - проговорил он. - Я полагаю, что Корнелиус Бракстон готовит против вас какую-то акцию. Что-то, связанное с цилиндром, который, как вы думаете, заперт в ячейке сто двадцать пять в хранилище у старшего стюарда.
Человек слегка наклонил голову к плечу.
- Как я думаю , заперт?
- Да, сэр, - ответил Джек. - Цилиндр, который сейчас внутри, - дубликат. Настоящий находится у меня.
- Это смешно, - уверенно произнес Бойли. - Карпентер проверял прошлой ночью…
- Ты все сказал, Бойли? - проговорил старик. Его голос был спокойным, холодным, не выдающим никаких чувств. Джеку очень хотелось увидеть в эту минуту выражение его лица. - То есть вы, мистер Морган, хотите меня уверить, что взяли его оттуда? Проникли в хранилище, затем вышли из него, и при этом вас не поймали?
- Ну, вообще-то мне помогли, - признался Джек. - И я сделал это не по собственному желанию. Бракстон меня шантажировал.
- Каким образом?

Предыдущая страница 15 Следующая страница


Дракон и вор 16

- Его люди пытались сфабриковать против меня обвинение в воровстве, - сказал Джек. - Когда это не сработало, они повысили ставки и обвинили меня в убийстве. Послушайте, дело в том, что я взял цилиндр и хочу вернуть его обратно.
- После того, как вы с такими трудностями его украли? Зачем?
Беседа с Дрейкосом промелькнула в голове Джека: воинская этика, необходимость позаботиться о себе, делать то, что правильно, просто потому, что это действительно правильно. Все это казалось слишком сложным, чтобы излагать здесь, в святая святых.
Кроме того, Джек сам теперь не был уверен, почему он так поступает.
- Что бы ни происходило, Бракстон затевает что-то коварное, вот зачем, - сказал он, выбрав самый простой ответ. - Я не думаю, что он должен выйти сухим из воды, вот и все.
- Интересная история, - сказал человек. Шевельнувшись, он вышел из тени под аркой, и Джек впервые ясно увидел его лицо.
Он был и вправду старым, может быть, лет пятидесяти. С морщинистым лицом и с множеством мелких морщинок вокруг искрящихся голубых глаз. Русые волосы с проседью гармонировали с аккуратно подстриженной русой, тоже с проседью, бородой.
И, так же как голос, его лицо казалось странно знакомым. Джек нахмурился, пытаясь вспомнить, где он видел его раньше. В газете? По телевидению? По видеосети?
- Есть только одна маленькая проблема, - продолжал старик, все еще приближаясь к Джеку.
Внезапно в голове Джека как будто грянул гром, и наконец до него дошло.
А когда это случилось, весь его просчитанный план рассыпался на тысячу кусков.
- Видишь ли, - проговорил старик, - я и есть Корнелиус Бракстон.
Мгновение Джек не мог вымолвить ни слова - так и стоял, открыв рот в полном замешательстве.
- Мистер Бракстон, - наконец ухитрился выговорить он. - Но…
- Вижу, ты меня узнал, - сказал Бракстон. - А теперь не желаешь ли продолжить свою историю? Или я должен приказать Вэнсу вышвырнуть тебя вон?
Джек потряс головой, пытаясь остановить головокружение.
Что, дьявол его побери, происходит?
- Простите, мистер Бракстон, - сказал он. - Но я действительно очень удивлен. Это воровство, в котором, как я вам сказал, они пытались ложно меня обвинить… Оно было связано с грузом “Бракстон Юниверсис” на Варгане.
- Мои грузы путешествуют по всему Рукаву Ориона, - напомнил Бракстон. - Того, что ты сказал, мало. Нужны более веские доказательства.
- Они взяли меня на борт корабля, принадлежащего “Бракстон Юниверсис”, - сказал Джек, - на “Адвоката дьявола”. Парень на борту…
Он остановился, когда что-то мелькнуло у Бракстона на лице.
- “Адвокат дьявола”? - повторил Бракстон. - Ты уверен?
- Абсолютно, - сказал Джек. - Мой компаньон видел его и записал название…
- Проклятье! - тявкнул Бойли. - Вэнс… Возьми их на мушку!
Джек подпрыгнул и развернулся вправо, увидев уголком глаза резкое движение охранника. Тот уже стоял на ногах, его газета валялась на полу.
Его пистолет смотрел прямо на Джека.
- Подождите секунду, - запротестовал Джек, у него сразу пересохло во рту. Что он такого сказал? - Послушайте, мистер Бракстон…
- Заткнись! - огрызнулся Бойли. - Лейтенант! Сюда! Быстро!
- Ты тупица, - прорычал другой знакомый голос из боковой арки. - Я что, все должен делать сам?
Джек повернулся, чтобы туда взглянуть… И у него перехватило дыхание. Это был лейтенант Рейвн.

Глава двадцать третья

Джек уставился на Рейвна, голова у него шла кругом. Нет… Этого не может быть! - “Адвокат дьявола”, вы сказали? - спокойно заметил Бракстон.
Джек с усилием оторвал взгляд от Рейвна и снова посмотрел на Бракстона. Сначала Бракстон, а теперь еще и Рейвн. Это напоминало один из тех жутких моментов, когда в прошлом дядя Вирджил и кто-нибудь из его дружков в шутку устраивали розыгрыш. Все понимали, в чем дело, - все, кроме него, Джека. Он думал, что в самом деле происходит что-то важное, или опасное, или страшное. Потом кто-нибудь начинал смеяться, а после смеялись уже все, и тогда он понимал, что смеются над ним.
Джек хорошенько вгляделся в лицо Бракстона. Если это и было шуткой, то Бракстон тоже ее не понимал.
И никто вокруг не смеялся.
- Поднимите руки, мистер Бракстон, - приказал Рейвн, шагая к ним через каюту и на ходу вытаскивая пистолет. - Проклятье, Бойли! Из всех тупоголовых, идиотских…
- Но он знает, - запротестовал Бойли, ткнув пальцем в Джека. - Он все знает. О корабле, о мистере Неверлине…
- Ну да, знает, - огрызнулся Рейвн, сердито глянув на секретаря. - Но ты здесь на то и сидишь, чтобы прикапываться к слову каждого умника и притворяться, что он несет ерунду.
- Но…
- Ты все выдал, Бойли, - оборвал Рейвн. - Ты устроил панику и все выдал. Теперь у нас большой бардак, который нужно убрать.
Он обошел Бракстона и ткнул пистолетом старику в спину. Свободной рукой он похлопал по одежде Бракстона в поисках оружия. Джек наблюдал за ним, чувствуя, что его вот-вот стошнит. Он пытался поступать правильно, а вместо этого угодил в еще большую яму, чем та, в которой он сидел раньше.
Потому что он, Джек Морган, и был тот самый большой бардак, который Рейвн собирался убрать. Он и, возможно, Бракстон. Они вдвоем против Рейвна и его людей. Это было как в старые времена, когда он с дядей Вирджилом на пару шли против копов, или государства, или других преступников.
Только на этот раз он оказался вместе с Корнелиусом Бракстоном. Дядя Вирджил, тот, по крайней мере, хорошо себе представлял, на что идет, закручивая… аферу или ввязываясь в драку. Ты всегда мог рассчитывать, что у него в запасе окажется пара трюков.
Но Бракстон - не дядя Вирджил. Бракстон старый, и это была не его стихия. За последние тридцать лет он, наверное, если и принимал бой, то исключительно в стенах зала заседаний собственной корпорации. При этой мысли по коже Джека побежали мурашки.
Он нахмурился, внезапно кое-что осознав. Нет, это были не мурашки. Это был Дрейкос.
В мгновение ока его мрачное настроение исчезло вместе со страхом и воспоминаниями о прошлом. Да, все было как в старые времена, верно. Только на сей раз это у него, у Джека, имелся в запасе трюк.
Что бы ни замышлял Рейвн, Джек мог поставить десять против одного - он не ожидает, что в игру может вступить воин-поэт к'да.
Джек поднял руку и сжал свое плечо, надеясь, что Дрейкос поймет намек и притихнет на некоторое время. Он знал, дядю Вирджила ни разу не бросали в тюрьму - потому что, помимо всего прочего, копы никогда не могли собрать против него достаточно улик.
Прежде чем он спустит на банду своего питомца-к'да, может, ему стоит заставить Рейвна немного приоткрыть карты?
Джек снова посмотрел на Бракстона.
- Ну, и кто такой этот мистер Неверлин? - как бы нехотя спросил он.
Рейвн хмуро посмотрел на него через плечо Бракстона.
- Что-то ты слишком спокоен, - подозрительно сказал он. - Рассчитываешь, что твой дядя вытащит тебя из передряги?
- Одно из преимуществ, которые дает чистая совесть, - заверил Джек. - Плюс то, что у меня есть цилиндр.
Рейвн фыркнул.
- Мечтай, мечтай, малыш. Теперь этот план созрел, и цилиндр мне больше не нужен.
- O-o, - протянул Джек. - Ну… тогда, может, расскажешь мне, что это был за план?
- Присматривайте за ним, - приказал Рейвн Бойли и Вэнсу и направился к проходу под аркой. - Я вернусь через минуту.
- Думаю, я смогу заполнить пробелы, мистер Морган, - спокойно произнес Бракстон. Он, возможно, и был в возрасте, подумал Джек, но, похоже, схватка была и его стихией. Его лицо было ясным и задумчивым, глаза все замечали. - “Адвокатом дьявола” пользуется председатель правления совета моей корпорации, Артур Неверлин. Получается, он решил, что способен управлять всей компанией самостоятельно.
- Кажется, он уже управляет многими из ваших людей, - сказал Джек, показав головой на Бойли. - А что в цилиндре?
- Образцы ДНК. Взятые у меня и моей жены, когда нам было по двадцать, - объяснил Брак-стон. - Каждые несколько лет мы совершаем месячный круиз, такой как этот, в клинику на Парсонии и проходим курс омоложения. ДНК - часть этого курса.
Он улыбнулся.
- В действительности я намного старше, чем выгляжу.
- Ага. - Джек кивнул. Тогда этот человек, похоже, и вовсе древний. - Наверное, в дубликате цилиндра то, что убило бы вас.
- Я в этом не сомневаюсь, - согласился Бракстон. - Но убило бы аккуратно, так, чтобы не оставить следов. Он всегда такой аккуратный, наш мистер Неверлин.
Джек осмотрелся.
- А где ваша жена?
- На прогулочной палубе. - Бракстон задумчиво посмотрел на Бойли. - Хотел бы я знать, ее охрана тоже в этом участвует?
Джек бросил взгляд на Бойли. Тот стоял молча, но то и дело сглатывая слюну.
- Впечатление такое, что нет, - сказал Джек Бракстону.
- Замолкни, ты! - огрызнулся Бойли, клацнув зубами и свирепо взглянув на Джека. - Чтобы избавиться от тебя, нам не придется особенно шевелить мозгами!
- Заткнись, Бойли, - прорычал Рейвн, снова показываясь из-под дальней арки. С ним был еще один охранник. - У меня и Мейерса есть план.
- Надеюсь, этот сработает лучше, чем предыдущий, - пробормотал Джек.
- Знаешь, я мог бы просто позволить Бойли отвести тебя куда-нибудь подальше, - многозначительно проговорил Рейвн. - И вряд ли такой конец пришелся бы тебе по вкусу.
- С мальчишкой разберемся потом, - произнес Бойли. - Что будем делать с миссис Бракстон? Она может вернуться в любую минуту.
- Забудь о ней, - сказал Рейвн. - Она задержится. Сейчас главное - это заставить Бракстона исчезнуть.
- Здесь? На корабле? - сердито спросил Бойли. - Ты что, рехнулся?
- Расслабься, - сказал Рейвн. - Через пять часов мы состыкуемся со станцией “Шотти”, чтобы забрать груз. Если мы сумеем сохранить до момента стыковки видимость его пребывания на борту, дело можно представить так, как будто он там сошел.
- И что же именно я буду делать на станции “Шотти”? - мягко спросил Бракстон.
Рейвн натянуто улыбнулся.
- Встречаться со спецкурьером мистера Неверлина, конечно.
- Ага, - сказал Бракстон. - И ты уже условился с ним об этом?
- Нет, - ответил Рейвн. - Но впереди еще масса времени, чтобы выработать детали.
- После чего впереди? - спросил Джек.
- После того, как вы двое выплывете из шлюза, - прямо заявил Рейвн.
- Шлюз? - Бракстон вежливо приподнял брови. - Вот как? Это должно быть интересно.
- Даже не надейся, - предупредил Рейвн, мотнув головой в сторону второго охранника. - Мейерс нашел грузовой шлюз, который не охраняется и за которым не наблюдают. В отсеке АА-3.
- И ты ожидаешь, что мы смиренно туда пойдем? - спросил Бракстон. - Просто так возьмем и пойдем?
- Просто так и пойдете, - кивнул Рейвн. - Потому что если по пути ты попытаешься кого-нибудь предупредить или устроить шум, мы убьем и этих людей тоже. Ты ведь не захочешь встретить смерть, зная, что на твоей совести смерти других людей?
Бракстон не ответил. Но на его лице промелькнула тень.
- Я так не думаю, - сказал Рейвн, переводя взгляд на Джека: - А что нам делать с тобой?
- О, я буду сотрудничать, - сказал Джек. - Но, думаю, есть еще кое-кто, о ком вы забыли.
- Твой дядя? - фыркнул Рейвн. - Не тешь себя надеждой. Я однажды встречался с Вирджилом Морганом. Он не станет подставлять свою шею ради тебя. Ради любого из вас. - Он ткнул пальцем в сторону Джека. - Не принимай это как личный выпад. После того как мы покончим с тобой, мы разберемся и с ним тоже.
Джек поджал губы.
- Желаю тебе удачи, - сказал он. - Его нелегко будет найти.
- Мы его найдем, - пообещал Рейвн. - Поверь.
Он вытащил из кобуры пистолет и сунул руку с оружием в боковой карман куртки.
- Бойли, ты останешься здесь и утрясешь дела с женщиной, когда она вернется. Ничего заковыристого - просто скажи ей, что он пошел прогуляться. Вэнс, Мейерс, вы пойдете с нами.
Он показал на дверь.
- Мистер Бракстон? Только после вас.

Глава двадцать четвёртая

Вэнс вышел в коридор первым, Джек и Бракстон двигались за ним следом. Рейвн и Мейерс шли замыкающими.
Двое охранников, на которых Джек натолкнулся раньше, все еще были на посту и покинули оба свои каюты, когда процессия прошла мимо. Джек задержал дыхание, но Бракстон только махнул им, чтобы они возвращались обратно. Джек посмотрел на их лица, но не увидел там ни малейшего подозрения.
Потом они, конечно, догадаются, что что-то не так. Но к тому времени будет уже поздно. Похоже, Рейвн сделал ставку именно на это.
И похоже, ставку он сделал правильно.
Честно говоря, Джек все еще держал в уме Дрейкоса. Но даже при идеальном раскладе против единственного безоружного воина к'да будут трое вооруженных мужчин.
А расклад сейчас был каким угодно, только не идеальным.
Рейвн шагал сразу за Бракстоном и Джеком, его пистолет упирался сквозь куртку в спину Бракстона всякий раз, когда кто-нибудь проходил рядом. Дрейкос легко мог вырубить Рейвна, скорее всего еще до того, как тот догадался бы о причине. Но Вэнс и Мейерс держались на расстоянии. Каким бы быстрым ни был дракон, он никогда не достанет обоих прежде, чем начнется стрельба.
Группа вскоре покинула территорию жилых отсеков высшего класса и очутилась там, где ели, пили и развлекались большинство пассажиров лайнера. Все больше и больше людей теснились вокруг, и Джек нетерпеливо ожидал, когда Вэнс и Мейерс приблизятся к остальной группе, чтобы лишить Бракстона или Джека любого шанса рвануться прочь и затеряться в толпе.
Но они продолжали держать дистанцию. Они как будто ожидали атаки… И только когда группа миновала площадку перед центральным лифтом, Джек внезапно понял, что именно так все и было. Они ожидали атаки - но не от притаившегося воина к'да, а от дяди Вирджила.
Там, в апартаментах Бракстона, Джеку казалось, что он поступает умно, отпуская неопределенные намеки и угрозы. Теперь он не был настолько в этом уверен.
- Мы скоро пройдем мимо казино, - пробормотал Бракстон как бы себе под нос. - Это может быть твой последний шанс.
Еще пару шагов Джек испытывал сильное искушение. Пистолет Рейвна, в конце концов, упирался в спину Бракстона, а не в его спину. Если он рванет в казино, там, среди всех этих игральных столов и “машин счастья” можно очень даже легко укрыться. И в придачу там дежурит охрана.
Но все-таки он не мог сбросить со счетов Вэнса и Мейерса. Бракстон не выглядел человеком, который нанимает телохранителей, не умеющих стрелять.
- Спасибо за предложение, - пробормотал Джек в ответ. - Но, думаю, я останусь с вами до конца.
- Они собираются убить меня, Джек, - напомнил Бракстон. - Рейвн прав, я действительно не хочу умирать, зная, что на моей совести еще и чужая смерть.
Джек, нахмурившись, искоса взглянул на него. Лицо Бракстона было как будто высечено из камня, но в то же время Джек видел - тот говорит искренне.
Подобное нисколько не соответствовало образу холодного, безжалостного индустриального магната, как это полагали многие, стоило только упомянуть имя Корнелиуса Бракстона. Впрочем, нельзя было исключить возможность того, что только теперь, видя приближение собственной смерти, Бракстон изменил ход мыслей.
Или, возможно, публичный имидж был далек от истинного облика этого человека.
- Все в порядке, - сказал Джек Бракстону. - И не оставляйте надежду. Рано еще ее оставлять.
Бракстон бросил взгляд по сторонам.
- Хорошо, - проговорил он. - Если ты так считаешь.
- Сюда. - Рейвн взял Бракстона за плечо и подтолкнул его вправо.
Они вошли в дверь со знакомой - Джеку по крайней мере - табличкой “Для служебного пользования”.
Пройдя по короткому коридору, они остановились возле дверей лифта.
- Попрощайтесь с цивилизацией, - посоветовал Рейвн, когда двери открылись. - Следующая остановка будет в грузовом трюме.
Джек надеялся, что в тесном пространстве кабины лифта Дрейкос наконец получит шанс приступить к действию. Но, случайно или намеренно, Рейвн начисто уничтожил эту возможность. Он загнал их не в пассажирский, а в грузовой лифт. Кабина была размером чуть не с каюту Джека, и Вэнс с Мейерсом немедленно разошлись по разным ее углам.
Рейвн тоже отступил в сторону. Скрываться уже не имело смысла, и все трое мужчин вытащили свои пистолеты. Мейерс нажал на кнопку, и кабина поехала вниз.
- Джек? - пробормотал голос у правого ухо Джека.
Джек прикинул расстояние. Слишком далеко. Кроме того, здесь не было никакого прикрытия, за которое он и Бракстон могли бы нырнуть, когда начнется пальба.
- Не здесь, - пробормотал он в ответ, стараясь не двигать губами.
- Наше время истекает, - заметил Дрейкос.
- Думаешь, я не знаю? - тихо ответил Джек. - Просто здесь не получится.
- Эй, - сказал Мейерс, ткнув пистолетом в сторону Джека. - Кто-нибудь обыскал этого шута горохового на предмет припрятанного комм-клипа?
- Харпер его обшарил, - сказал Рейвн. - Он был чист.
- Тогда с кем он разговаривает? - сердито спросил Мейерс. - Или я должен обыскать его с пристрастием, если ты понимаешь, о чем я?
- Он говорит со мной, - подал голос Бракстон.
- О чем? - спросил Мейерс.
- Не ваше дело, - спокойно сказал Бракстон. - Большинству приговоренных разрешают в последний раз даже поесть. Не могли бы вы быть достаточно любезными, чтобы разрешить нам хотя бы последнюю беседу.
- Да? - прорычал Мейерс, двинувшись к ним. - Ну а если мы не чувствуем себя сегодня любезными, а?
- Все в порядке, Мейерс. - Рейвн махнул рукой, чтобы тот вернулся на место. - Дай им поговорить.
Мейерс бросил еще один злобный взгляд, но без возражений вернулся в угол.
- Спасибо, - пробормотал Джек Бракстону. Бракстон кивнул, глядя на Рейвна.
- Знаете, мистер Рейвн, у вас нет причин убивать нашего молодого друга, - заметил он. - Есть несколько технологий, которые помогут просто стереть из его памяти всю прогулку.
- Простите. - Рейвн покачал головой. - Я знаю все об этих технологиях. И не доверяю ни одной из них.
- Тем не менее я мог бы вам за это заплатить, - предложил Бракстон.
Рейвн ухмыльнулся.
- Спасибо. Но я думаю, мистер Неверлин уже откусил достаточно большой кусок пирога, чтобы перебить вашу цену. А то, что осталось, откусит завтра.
- Об этой сделке Неверлин никогда не узнает, - настаивал Бракстон. - А немного лишних денег никому еще не повредили.
- Немного лишней жадности может причинить много бед, - возразил Рейвн. - Теперь заткнись.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Бракстон посмотрел на остальных.
- Мейерс? Вэнс? Кто-нибудь из вас заинтересовался предложением?
- Я сказал - заткнись! - прорычал Рейвн, ткнув в его сторону пистолетом. - Или я уложу тебя прямо здесь!
Бракстон сдался. Остаток пути они спускались в молчании.
Двери раскрылись в коридор, который явно принадлежал одной из рабочих секций корабля. Здесь не было ни причудливых украшений, ни ковров, ни деревянной обшивки стен. И стены, и покрытие пола были синтетическими, по потолку тянулись ничем не прикрытые провода и трубы.
Лучше, чем большинство других мест на лайнере, в которых побывал Джек. Однако по сравнению с фешенебельной частью корабля, из которой они сюда попали, все здесь выглядело угнетающим и унылым. Самое подходящее место для расставания с жизнью.
Рейвн очевидно, подумал о том же самом.
- Простите за столь скромную обстановку, - сказал он, когда, направляемые Вэнсом, они дошли до места, где коридор пересекался с другим. - Я заказал бы цветы, только ближайшие пару недель вы будете в свободном полете.
- Ты и для вистауков не заказывал никаких цветов, - сказал Джек. Если он собирался обвинить Рейвна в убийстве, сейчас было самое время. - Я про тех двух, которых ты пристрелил на Варгане. Тебе, похоже, было вообще на них плевать.
Рейвн фыркнул.
- Проливать слезы над сворой тупых животных? Кого будет волновать то, что парочку из них пристрелили?
- И все-таки ты решил, что это взволнует достаточно многих, чтобы построить на этом ложное обвинение меня в убийстве, - напомнил Джек.
- Пожалуй, я все-таки тебя обвиню, - пожал плечами Рейвн. - Это поможет убрать дело из отчетов, а ты такой же хороший козел отпущения, как и любой другой. Тем более сам ты уже не сможешь сказать, что твое дело тут сторона.
- Если только тебя не выдаст Дрэбс, - заметил Джек.
- Не беспокойся. Дрэбс знает, с какой стороны на хлеб намазано масло, - заверил его Рейвн.
- Может быть, - отозвался Джек. - Но он, как и ты, тоже захотел пырнуть мистера Бракстона в спину. Возможно, он поступит точно так же и с тобой, если выпадет шанс.
Рейвн фыркнул.
- Хорошенькая попытка. Не беспокойся, с Дрэбсом я справлюсь.
- Тогда дело может подпортить бруммга, - сказал Джек. - Он тоже был свидетелем, помнишь?
- Бруммга? - спросил Бракстон, нахмурившись. - В моей службе безопасности нет никакого бруммги.
- Знаешь, малыш, ты слишком много треплешься, - прорычал Рейвн. - Как насчет того, чтобы заткнуться до окончания прогулки?
Джек вздохнул:
- Ладно уж.
Три минуты и два коридора спустя они достигли грузового трюма.
Как и многое другое на “Чудо-звезде”, трюм производил достаточно сильное впечатление. Он был просторным и имел конструкцию скорее пакгауза, чем просто помещения для хранения грузов. Высокий, футах в двадцати над головой, потолок во всех направлениях пересекали кранбалки; по крайней мере три больших крана виднелись в разных частях трюма. В нескольких футах под потолком вдобавок к переплетению балок висело множество подвесных мостков. Ряды ламп наверху давали яркий, почти дневной свет.
Над дверью, в которую они вошли, в разных местах были установлены работающие от батарей лампочки дежурного освещения. К несчастью, в отличие от аналогичных ламп в офисе старшего стюарда, внутри этих почти наверняка не было следящих устройств.
На хорошо освещенном полу аккуратно лежали штабеля ящиков, оплетенные противоперегрузочной лентой, с проходами между ними. Штабеля были слишком высокие, чтобы что-нибудь разглядеть за ними, большинство из них почти доставали до подвесных кранов под потолком.
Это напомнило Джеку космопорт на Варгане, поэтому в первый, полный надежды миг, он прикинул, не образует ли на его счастье здешний груз такой же лабиринт, как и там. Если так и если у них с Бракстоном будет хотя бы несколько секунд форы, они смогут, по крайней мере, попытаться поиграть в прятки.
Но стоило Джеку осмотреться внимательнее, и надежды как не бывало. На Варгане груз выкладывался прямоугольниками разной ширины и длины, поэтому между ними оставались извилистые проходы. Здесь же все прямоугольники были одинаковыми, а проходы между ними - прямыми, как городские улицы. Любого, кто попытался бы скрыться в одном из таких проходов, пристрелили бы в спину прежде, чем он успеет сделать полтора десятка шагов.
Если, конечно, они не будут знать, что у того, кто пытается скрыться…
- Мило, - заметил Джек, оглядываясь. - Куда просторнее, чем в моей каюте наверху.
- Рад, что тебе понравилось, - сказал Рейвн. - Мейерс, где шлюз?
- В дальнем конце. - Мейерс показал пистолетом вперед. - И чуть направо.
- О'кей, - сказал Рейвн, толкая Бракстона вперед. - Двигайся. И держись тихо, если не хочешь, чтобы мы прикончили невинных свидетелей.
Проходы были достаточно широкими, чтобы двое людей могли без помех идти по ним бок о бок. С Мейерсом во главе и с Вэнсом, прикрывающим тыл, группа двинулась вперед.
Джек тихо потянулся к правому обшлагу куртки и осторожно его расстегнул. В последний раз, когда Дрейкос попытался выйти из куртки таким путем, он чуть не сломал Джеку запястье. Джек надеялся, что дракон помнит об этом и поймет намек.
Дрейкос понял. Джек почувствовал, как он скользит по его телу, перетекая к правой руке и готовясь к прыжку.
- Не сейчас, - пробормотал Джек. - Ты поймешь, когда.
Впереди показался проход, пересекающий тот, по которому они шли. Джек сделал глубокий вдох, наблюдая за спиной Мейерса и считая свои шаги. Нужно точно рассчитать время, если он не хочет, чтобы его пристрелили.
Мейерс миновал перекресток, бросив быстрые взгляды по сторонам и продолжая двигаться вперед. Джек сосредоточил внимание на перекрестке, прикидывая, сколько ему еще сделать шагов. Три, решил он. Как-никак, это магическое число. Когда до перекрестка останется три шага, он побежит.
Осталось пять шагов.
Четыре.
Три.
Прыгнув в сторону от Бракстона, он рванул вперед.
Его движение всех застало врасплох. Он сделал это ровно на один шаг раньше, чем Рейвн испуганно выругался; и на два шага раньше, чем Мейерс начал поворачиваться назад; и на три шага раньше, чем услышал, как Бракстона отпихнули в сторону, когда Рейвн попытался изготовиться к стрельбе.
Но он был уже на перекрестке дорожек. Подавшись влево, Джек резко бросился вбок.
Бросился и в самом деле чересчур резко. Начав поворот, он не устоял на ногах. Схватился было за край ближайшего штабеля, промахнулся и тяжело завалился на бок.
Из прохода, только что им покинутого, но в котором все еще оставались его ноги, доносились звуки проклятий, шум и отрывистые команды. Это Рейвн и его люди, отталкивая друг друга, торопились его догнать.
Еще две секунды - и они навалятся на него.
Но по крайней мере на две этих драгоценных секунды большая часть его тела не была у них на виду.
Дрейкос смерчем вырвался из рукава Джека. Он уцепился когтями за противоперегрузочную ленту на штабеле и метнулся вверх. К тому времени, как Рейвн и Мейерс в дикой спешке вырвались из-за угла, он уже исчез наверху.
- Ты, маленький сопляк, - злобно прорычал Рейвн, хватая Джека за куртку на груди и вздергивая на ноги. Прежде чем Джек смог восстановить равновесие, человек ударил его спиной о штабель. - Я убью тебя прямо здесь! - Лицо Рейвна было в трех дюймах от лица Джека, дуло пистолета прижалось к животу мальчика. - Сначала отстрелю тебе пальцы, а потом пришибу на месте!
- Если начнешь стрелять, я закричу, - сказал Джек; его голос дрожал от пережитого напряжения. - Кто-нибудь обязательно услышит. Интересно, сколько людей ты сумеешь вышвырнуть из шлюзового люка, прежде чем другие начнут гадать, куда они подевались?
Долгий ужасный момент он думал, что Рейвну уже на все наплевать. Но даже кипя от гнева, тот, очевидно, прислушался к голосу разума. Медленно, неохотно он отодвинулся.
- Вэнс?
Появился Вэнс с пистолетом, прижатым к шее Бракстона.
- Да?
- Ты останешься с Бракстоном, - приказал Рейвн. - Я сам поведу мальчишку. Пошли.
Джек глубоко вздохнул, когда они вернулись в покинутый проход и продолжили путь. Он сделал все, что мог.
Теперь дело было за Дрейкосом.

Глава двадцать пятая

Дрейкос прыгнул из рукава Джека так высоко, как только смог. Его выпущенные когти вцепились в ленту, которая оплетала ящики. Матерчатая лента давала ему превосходную опору, и дракон очень быстро достиг верхнего края штабеля. Он перевалился через край и немедленно повернулся, чтобы осторожно посмотреть вниз.
Осторожность была излишней. Трое людей внизу смотрели только на Джека и Бракстона. По-видимому, они даже не поняли, что произошло.
Дрейкос снова отодвинулся от края и быстро огляделся по сторонам. Он увидел ряд узких мостков, свисающих с потолка над его головой. Дракон запрыгнул на самый ближний, ухитрившись без малейшего шума перемахнуть через перила. Втянув когти и тихо ступая на мягких подушечках лап, он двинулся обратно к двери, через которую они вошли.
Джек дважды останавливал его, когда он был готов действовать. В первый раз из-за этого погибли двое вистауков. Во второй раз, в апартаментах Бракстона, ему, вероятно, сопутствовала бы удача. Но, как теперь понял Дрейкос, цена этой удачи могла быть гибельной. Потому что на кону стояло нечто большее, чем жизнь Бракстона. Даже большее, чем жизнь Джека, а это говорило о многом.
Джек был его хозяином, а воина к'да связывал с его хозяином высокий долг чести.
Но даже эта честь не могла перевесить жизни всей расы к'да. Человек, который говорил с Джеком на борту “Адвоката дьявола”, был частью заговора против его народа; и даже если сам Корнелиус Бракстон не состоял в заговоре, кто-то из его окружения наверняка состоял.
Что означало - Дрейкос не может позволить Бракстону узнать о своем существовании.
Даже если это будет стоить Джеку жизни?
Ощущение вины острым ножом полоснуло его по телу. Хотел бы он знать, чего ожидал от него в этот момент Джек! Наверное, что Дрейкос прыгнет на Рейвна и остальных, когда они завернут за угол?
Он запросто мог это сделать. Рискованный рывок Джека к свободе застал его врагов врасплох, заставив их совершить оплошность и сбиться в кучу. Дрейкос смог бы без проблем уложить всех троих. Причем любой из них не успел бы понять, что на них напали.
Но тогда Бракстон увидел бы дракона. И, если бы он его увидел, раса к'да могла бы погибнуть.
Поэтому Дрейкос затаился наверху штабеля. Джека снова схватили, и теперь он понесет наказание, которое придумает для него Рейвн. А вскоре, вероятней всего, умрет.
Что, по мнению Джека, Дрейкос сейчас делает? Думает ли он, что Дрейкос готовит засаду? Ожидает ли, что воин к'да внезапно прыгнет на врагов, раздавая удары когтями и хвостом? Или думает, что Дрейкос сбежал?
Мысли о дяде Вирджиле промелькнули в голове Дрейкоса. Дядя Вирджил и его призрачное эхо внутри компьютера “Эссенеи”. Этот человек учил Джека думать только о себе, делать только то, что ему самому на пользу. Смог бы мальчик хотя бы помыслить о более высоких вещах? Понял бы идею о принесении в жертву самого тебе дорогого или того, кто тебе небезразличен, ради чего-то еще более ценного?
И согласился бы он наконец с тем, что к'да и шонтины стоят того, чтобы ради них пожертвовать его жизнью?
Вероятно, нет.
Будь у него время, Дрейкос смог бы научить мальчика таким вещам, как честь, совесть и справедливость. В Джеке был потенциал, который помог бы ему стать самым лучшим среди к'да и шонтинов.
Но Джек еще не стал им. Сможет ли он найти в себе силы спокойно умереть ради того, чтобы к'да и шонтины смогли жить? Дрейкос так не думал.
Но если Джек сделает свою работу правильно, ни один из них не станет задумываться, так ли это.
Он достиг конца подвесной дорожки, ближнего к двери. Цель, к которой стремился Дрейкос, крепилась к стене под самым потолком: знакомая прямоугольная коробка системы дежурного освещения. Из коробки выходили толстые провода, тянувшиеся к каждой из ламп.
Два быстрых удара когтями - и провода оказались перерезаны.
Он двинулся по мостку обратно. Оставались еще две группы ламп дежурного света на потолке, расположенные кругами, цоколями внутрь.
Двигаясь по переплетению мостков, Дрейкос добрался по очереди до каждого круга. Планомерно перерезая провода, он быстро вывел из строя все дежурные лампы.
Теперь все было готово. Он устремился к дальнему концу трюма, надеясь поспеть вовремя.
Звук человеческих шагов стих, самих людей он тоже пока не видел. Дрейкос спешил по подвесному мостку, приходя в ужас при мысли о том, что может опоздать. Он миновал последний штабель и посмотрел вниз.
Люди достигли дальней стены и стояли возле тяжелой двери с панелью управления запорным устройством шлюза и приборной доской рядом. Джек и Бракстон - бок о бок, спинами к стене возле двери, Рейвн - лицом к ним, его оружие смотрело на Бракстона. Вэнс стоял в нескольких шагах в стороне тоже с оружием наготове, в то время как Мейерс работал со шлюзовой панелью.
Дрейкос замедлил бег до легкой трусцы, изучая расположение ламп над своей головой, пока приближался к людям. Проводка здесь не была скрытой, как в пассажирских отсеках корабля, повода открыто крепились к потолку.
Он подумал, какой силы ток может бежать по этим проводам. На самом деле это было не важно. Какой бы ток ни бежал, Дрейкос сделает то, что нужно сделать.
Впереди внизу распахнулась дверь шлюзовой камеры.
- Вот так, - сказал Рейвн. - Заходите.
Бракстон сделал шаг к двери. Джек не шевельнулся.
- Что, уже? - спросил мальчик. - А последнее слово? А повязки на глаза?
Рейвн шагнул к нему.
Дрейкос не мог видеть выражения лица человека, но его голос внезапно стал злобным, когда он прижал оружие к горлу Джека.
- Я слышал, смерть от удушья не такая уж скверная смерть, - рявкнул он. - По сравнению со смертью от лазера. А теперь заходи!
Джек все еще не двигался.
- Я думаю, ты забыл одну вещь, Рейвн. Цилиндр с ДНК мистера Бракстона… Ну, подложный цилиндр, ты знаешь, что я имею в виду. Он все еще в корабельном сейфе. Если мистер Бракстон сейчас исчезнет, разве они не задумаются, почему он не взял цилиндр с собой?
Дрейкос мрачно улыбнулся. Это был Джек! Замечания, жалобы, возражения, вопросы - мальчик тянул время. Выгадывая каждое мгновение, как только мог, чтобы дать своему компаньону время действовать.
В этот момент Дрейкос подумал, что он мог бы обшарить вдоль и поперек весь Рукав Ориона и не найти хозяина лучше Джека Моргана.
Дракон достиг края мостка.
Джек и Бракстон были почти под ним.
- Значит, он оставил цилиндр своей жене, - сказал Рейвн со смешком. - Мы просто организуем так, чтобы все подумали, будто он планировал догнать ее на Парсонии.
- А как насчет подложного цилиндра? - настаивал Джек. - Вы не думаете, что им покажется подозрительным, что цилиндра два?
Один из проводов был прямо над головой Дрейкоса. Собравшись с духом, он поднял лапу и выпустил когти.
- А кто узнает? - парировал Рейвн. - Как только мы заполучим твоего дядю, мы добудем и второй цилиндр.
Он положил руку Джеку на плечо и грубо толкнул его к шлюзу.
- Давай, вперед!
Плечи Джека упали, он признал поражение. Сделав глубокий вдох, он повернулся к люку…
И с вызывающим пронзительным воинским кличем к'да Дрейкос полоснул по проводу. Яркая вспышка, удар тока по его лапе - и помещение трюма погрузилось во тьму.
Он мгновенно перемахнул через перила, упав на пол внизу. В слабом свете, идущем от лампочки дежурного освещения над дверью шлюза, он увидел, как Рейвн быстро обернулся. За его спиной Джек схватил Бракстона за руку и увлек его вместе с собой на пол. Вэнс и Мейерс тоже обернулись, их оружие ходило из стороны в сторону в поисках цели. Трое людей бессознательно встали полукругом, спинами к стене.
Дрейкос упал на пол прямо за ними.
Вэнс был первым. Встав на задние лапы, Дрейкос с силой ударил его передней сбоку по голове. Тот упал, даже не пискнув, его оружие зазвенело на полу.
Коротко вспыхнул свет, когда Мейерс, услышав звук, рефлекторно открыл огонь.
- Вэнс! - взвизгнул он. - Рейвн…
Он так и не окончил фразу. Дрейкос уже оказался за ним и новым ударом лапы отбросил второго врага.
Три выстрела обожгли воздух, один из них чуть не попал Дрейкосу в левое ухо. Он отпрыгнул вправо, упал на пол и немедленно вильнул влево - каждый прыжок зигзагом приближал его к Рейвну. Человек издал нечленораздельный звук, отчаянно пытаясь отступать, стреляя при этом в черную тень, приближающуюся к нему.
Но он не смог отпрянуть достаточно быстро. Дрейкос сделал еще один, последний, прыжок и очутился перед ним. Он выбил оружие из руки Рейвна, затем встал на задние лапы, чтобы посмотреть Рейвну прямо в глаза.
В мутном отраженном свете он увидел ужас на лице человека. Рейвн открыл рот чтобы завизжать, или крикнуть, или же молить о пощаде.
Дрейкос ударил.
Не тем ударом, который просто выводил из строя противника, - таким он бил Вэнса и Мейерса. Это была куда более жестокая атака. Дрейкос почувствовал, как под его лапами треснула шейная кость.
Рейвн, человек, хладнокровно убивший двух невинных вистауков, упал на пол замертво.
Дрейкос слышал взволнованные голоса и шаги на другом конце трюма, и между штабелями груза замелькал свет ручных фонарей. Оставив своих побежденных врагов, он подошел к Джеку.
Мальчик лежал, прикрывая собой Бракстона, не давая тому подняться с пола. Его рука лежала сбоку на голове человека - так, чтобы Бракстон не мог увидеть происходящего.
Дрейкос улыбнулся, восхищенно выстрелив языком. Да, он действительно нашел стоящего партнера.
Свет стал ближе, вместе с ним приближались встревоженные голоса. Обойдя Джека, Дрейкос положил лапу на его шею сзади и перелился под рубашку на кожу.
Он услышал, как Бракстон спросил:
- Джек?
Джек испустил вздох облегчения, распрямив плечи, когда Дрейкос устроился на своем привычном месте.
- Порядок, - сказал он Бракстону, похлопав старика по спине и поднимаясь на ноги. - Теперь все позади.

Глава двадцать шестая

- Еще чая, дорогой? - спросила миссис Бракстон, наклонив чайник над чашкой Джека.
- Угм, - сказал Джек, вовремя вспомнив, что говорить с полным ртом, рискуя осыпать всех крошками, невежливо.
Вместо этого он покачал головой и сосредоточился на жевании. Плотный ужин с чаем, так назвала это миссис Бракстон: горячий чай и какие-то похожие на бисквиты штуки, которые она называла ячменными лепешками. Странное название, но они были довольно вкусными.
- Еще лепешку, дорогой? - спросила она. Он снова покачал головой.
- Спасибо, но мне действительно пора идти, - сказал он, освободив рот настолько, чтобы можно было говорить. - Я еще должен упаковаться, а скоро уже станция “Шотти”.
В действительности ему нечего было паковать, кроме одежды, которую он купил, когда впервые ступил на борт “Чудо-звезды”. Но в апартаментах Бракстона он чувствовал себя настолько не в своей тарелке, что ему не терпелось поскорее отсюда уйти.
Не то чтобы Бракстон и его жена были с ним нелюбезны. Проблема была в том, что они были чересчур любезны. Джек не привык к такому обращению и не вынес бы более трех часов, которые уже здесь провел.
- Мне не хочется оставлять тебя вот так, совсем одного, - сказала миссис Бракстон, поставив чайник. - Твой дядя может задержаться, в конце концов.
- Нет, все в порядке, - ответил Джек. - Если дядя Вирдж сказал, что встретит меня там - значит, встретит.
- Возможно, - с сомнением проговорила миссис Бракстон. - Однако ты даже не позволил поблагодарить себя за все, что ты сделал. И вот теперь снова убегаешь.
- Кредит на горючее, который дал мне мистер Бракстон, это все, что мне нужно, - заверил ее Джек, прихлебывая чай. Сахару в нем было ровно столько, сколько он любил класть. - В любом случае, я не сделал так уж много.
- Перестань сейчас же, - сказала миссис Бракстон, вежливо приподняв брови. - Не будь таким скромным. Ты спас нам жизнь и раскрыл опасный заговор. Одно только это стоит много больше, чем несколько пустяковых кредитов на горючее. Ты уверен, что мы больше ничего не можем для тебя сделать?
“Разве что забрать у меня с рук воина к'да?” - подумал Джек.
Он покачал головой.
- Если мистер Бракстон сможет снять с меня обвинение в убийстве, мы будем в расчете.
- Тогда мы в расчете, - объявил Бракстон, выходя из-под арки. - Я только что переговорил с полицией Варгана. Выяснилось, что они нашли свидетеля убийства. Они показали ему свою реконструкцию места, кто где стоял, и тот заверил, что стрелял именно Рейвн.
- Хорошо, - нахмурившись, сказал Джек. - А как насчет фото Рейвна? Вы послали фото?
Бракстон пожал плечами.
- Свидетель - компфрин, - проговорил он. - Они не очень хорошо отличают одно человеческое лицо от другого. Но полицейские сказали, что его свидетельства будет достаточно.

Предыдущая страница 17 Следующая страница


Дракон и вор 18

Джек кивнул. Он знал, что этого не было бы достаточно для большинства полицейских, с которыми он и дядя Вирджил скрещивали клинки в прошлом. Но, с другой стороны, если никто не сможет опознать в Рейвне убийцу, они не смогут ткнуть пальцем и в него, Джека, тоже. Это, вероятно, выравнивает баланс.
Особенно если на его чаше весов имеется некто вроде Корнелиуса Бракстона.
- Мы должны не забывать и об “Адвокате дьявола”, - продолжал Бракстон. - Пока оттуда нет ни весточки.
- Ты полагаешь, он подался в бега? - спросила миссис Бракстон.
- Я не думаю, чтобы он так быстро запаниковал, - сказал Бракстон. - Если только Рейвн не пропустил свой обычный рапорт. Нет, он, вероятно, сидит где-то и потирает руки в предвкушении моей смерти.
- Неверлин всегда любил потирать руки, - задумчиво заметила миссис Бракстон. - Раньше я на это никогда не обращала внимания.
- Я уже проверил наши файлы со списками сотрудников, - сказал Бракстон, пододвигая одно из кресел к столу и садясь. - Ты уверен, что видел с Рейвном именно бруммгу?
- Их трудно с кем-нибудь перепутать, - напомнил Джек.
- Ты прав, - кивнул Бракстон. - Проблема в том, что в нашей платежной ведомости нет ни одного бруммги, кроме тех, которые работают на заводе на своей родной планете. И наверняка нет ни одного на должности охранника, или работающего в системе безопасности, или среди помощников администраторов.
- Может, мистер Неверлин сам нанял нескольких инопланетян? - предположила миссис Бракстон.
Джек вспомнил о бруммге, на которого он нарвался на борту разбившегося “Исследователя небес”.
- Или кто-нибудь нанял самого Неверлина как инопланетянина, - пробормотал он.
- О чем ты, дорогой? - спросила миссис Бракстон.
Джек потряс головой. Хотя они и сидят здесь, как старые друзья, но, нет, он все-таки не станет рассказывать Бракстону о засаде на Йоте Клестиса. Во всяком случае, пока.
- Ни о чем, - сказал он. - Так, ерунда.
Бракстон потянулся к сервировочному подносу и взял цилиндр, который положил туда Джек.
- Итак, это настоящий? - спросил он, взвешивая его в руке.
- Да, сэр, - проговорил Джек. - Во всяком случае, тот, который я взял из корабельного сейфа.
- Ты, наверное, должен как-нибудь его пометить, Корни, - сказала миссис Бракстон супругу. - Мы не должны спутать его с другим.
- Я уже это сделал, - ответил Джек. - Вот метка на дне, видите?
- О да, - сказал Бракстон, повернув цилиндр и вглядевшись в донышко. - Да. Очень хорошо. И ты обещал послать мне информацию об отпечатках, сделанных с помощью СбУл-сканера.
- Как только дядя Вирдж будет здесь с кораблем, - сказал Джек. - Отпечатки, которые мы взяли на Варгане, должны помочь вам опознать оставшихся членов банды Неверлина.
- Или по крайней мере некоторых из них, - сказала миссис Бракстон.
- В любом случае, они пригодятся, - согласился Бракстон. - Еще раз тебя благодарю.
- Без проблем. - Джек отодвинул кресло и встал, вовремя вспомнив, что нужно вытереть руки и рот салфеткой. - Ну, если мы все обсудили, я бы хотел уйти. Спасибо за радушие.
- Спасибо, что спас нам жизнь, - негромко сказал Бракстон, тоже поднявшись. Прежде чем Джек догадался, что тот собирается сделать, мужчина пожал ему руку. - И мы все еще перед тобой в долгу, Джек, признаешь ты это или нет. Если когда-нибудь тебе понадобится выровнять счет, только дай знать.
- Хорошо, - пообещал Джек. - Спасибо за чай и лепешки.
Он миновал телохранителей и, лишь когда тащился по толстым коврам роскошного коридора, смог заговорить снова.
- Ну, скажи что-нибудь, - попросил он. - Была какая-то особенная причина, по которой ты Вэнса и Мейерса только на время вырубил, а Рейвну сломал шею?
- Конечно, - ответил Дрейкос с его плеча. - Рейвн совершил два преднамеренных убийства на Варгане. Наказание за такое преступление - смерть. И совершить акт справедливого возмездия было как моим правом, так и моим долгом воина к'да.
- Хорошо, но в будущем попытайся учитывать также и то понимание меры справедливого наказания, какое принято здесь, ладно? - сказал Джек. - Ты теперь в Рукаве Ориона, а здешние копы не любят людей, берущих закон в свои руки.
- Я понимаю, - ответил Дрейкос. - Мне еще многое нужно узнать о вашем обществе. Что мы будем делать теперь?
Джек пожал плечами.
Дядя Вирдж не будет от этого в восторге. Но честная сделка есть честная сделка.
- У нас договор, - напомнил он дракону. - Ты помог мне справиться с моими проблемами. Теперь моя очередь помочь тебе с твоими. Давай выясним, кто нанес удар твоему народу.
- Ты уверен, что хочешь это сделать? - спросил Дрейкос. - Мы можем оказаться на очень опасной тропе. Даже если сам Бракстон и не замешан в заговоре против моего народа, мы все еще стоим лицом к лицу с самыми сильными из его помощников.
- Возможно, - ответил Джек. - Но я думаю, Неверлин на некоторое время ляжет на дно. Это даст нам небольшую передышку.
- Пожалуй, - согласился Дрейкос. - Интересно, не правда ли, что люди часто оказываются не такими, какими мы их ожидаем видеть.
Джек фыркнул.
- Не обманывай себя, малыш. Бракстон как был, так и остается трезвомыслящим бизнесменом, который будет делать все, что угодно, чтобы заполучить то, что ему потребуется. Нам повезло, что в данный момент он оказался на нашей стороне.
- Это действительно может быть полезным, - признал Дрейкос. - Однако на пути нам встретится много других опасностей.
Джек улыбнулся.
- Что мне и моему любимцу-дракону какие-то там опасности? А ну подать их сюда!
Голова Дрейкоса чуть приподнялась над плечом Джека, упершись в рубашку.
- Я - поэт-воин к'да, - сказал он обиженно, - а не любимец-дракон.
- Конечно, конечно, - успокоил его Джек, похлопав Дрейкоса по гребню на загривке. - Я знаю. А теперь лежи.
- Я послал сообщения на все заводы и предприятия “Бракстон Юниверсис”, сэр, - сказал Харпер, сверяясь со своим компьютером. - Полиция Интерноса тоже уже включилась в работу. Сейчас я веду переговоры с инопланетными правоохранительными органами. Еще несколько дней - и мы поставим на ноги весь Рукав Ориона.
- Хорошо, - сказал Бракстон, снова повернув цилиндр и всматриваясь в странную метку, выцарапанную на дне. - Когда вы с этим закончите, вызовите Андерсена и прикажите ему взяться за составление полного досье на Джека Моргана. Мне нужна его история, его род занятий в настоящее время, его семья, друзья… все. То же самое касается и его дяди Вирджа, о котором он упоминал.
- Да, сэр, - сказал Харпер, делая пометку.
- А после свяжитесь с Чу, и пускай он вышлет команду, чтобы встретить нас на Парсонии, - сказал Бракстон. - Я хочу знать, что за символ Джек вырезал здесь.
Он протянул цилиндр жене.
- И, - добавил он, - какой именно инструмент он для этого использовал.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвёртая (Страница 2)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 5)
    • Глава девятая (Страница 6)
    • Глава десятая (Страница 7)
    • Глава одиннадцатая (Страница 8)
    • Глава двенадцатая (Страница 9)
    • Глава тринадцатая (Страница 9)
    • Глава четырнадцатая (Страница 10)
    • Глава пятнадцатая (Страница 11)
    • Глава шестнадцатая (Страница 11)
    • Глава семнадцатая (Страница 12)
    • Глава восемнадцатая (Страница 13)
    • Глава девятнадцатая (Страница 13)
    • Глава двадцатая (Страница 14)
    • Глава двадцать первая (Страница 14)
    • Глава двадцать вторая (Страница 15)
    • Глава двадцать третья (Страница 16)
    • Глава двадцать четвёртая (Страница 16)
    • Глава двадцать пятая (Страница 17)
    • Глава двадцать шестая (Страница 17)


Тимоти Зан

Дракон и вор

Цикл: "Приключения драконников " - 1

 Читать книгу

Аннотация

Цивилизация шонтинов и к'да, представляющая собой симбиоз рептилий и существ, похожих на человека, под ударами безжалостных и могущественных валагуа вынуждена покинуть свой мир. На подлете к Йоте Клестиса, планете, выбранной симбионтами в результате сделки, неизвестный противник уничтожает высланные вперед корабли разведчики. В живых остается лишь воин поэт Дрейкос. В это же самое время на планете скрывается от полиции четырнадцатилетний Джек Морган, владелец корабля “Эссенея”. Дракон и мальчик объединяют усилия, чтобы выйти на след таинственного противника.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel