Тимоти Зан - Дракон и солдат

1 Тимоти Зан

Посвящается Сейбл, которая научила меня тому, что значит быть симбионтом.

Глава 1

Крики умирающих шонтинов и к'да в машинном отделении «Исследователя небес» становились все громче. Дрейкос попытался закрыть лапами уши, чтобы не слышать этих ужасных звуков. Напрасно. Он словно бы воочию видел своих товарищей, которые погибали в машинном... Странно, ведь сам Дрейкос находился в комплексе управления «Исследователя небес», в противоположном конце корабля. Сквозь стенки навигационного пузыря он смотрел, как неизвестный вражеский корабль выбрасывает до боли знакомые фиолетовые лучи, как лучи эти несут смерть, как они хлещут по корпусу «Исследователя», обвивают его. Смерть подбиралась ближе... ближе... ближе...

* * *

Вздрогнув так, что когти скрежетнули по мягкому пластику пола, Дрейкос проснулся.
- Дурной сон? - спросил тихий голос с другого конца каюты.
Дрейкос заморгал, прогоняя остатки ночного кошмара. Здесь было почти темно, но дракону хватило даже слабого света, чтобы разглядеть узкую койку У противоположной стены. С этой койки, приподнявшись на локте, смотрел на к'да всклокоченный Джек Морган - его новый компаньон.
- Да, - ответил Дрейкос, - извини, что разбудил.
- Ерунда, - отозвался Джек, зевнув.
Он провел рукой по волосам, что, однако, ничуть не сделало его прическу аккуратней.
- Я просто рад, что ты не был у меня на спине, когда начал метаться. Что тебе приснилось на этот раз?
- Все то же, - ответил Дрейкос, выгибая хвост дугой, как всегда делают к'да, когда задумываются.
Странно. Он уснул на спине Джека, в своей двухмерной форме. Когда же он спрыгнул на пол и снова стал трехмерным? Во время этого ужасного сна?
- Я снова видел гибель нашего передового отряда.
- И наверняка опять не заметил никаких опознавательных знаков на «Джиннах-90», которые вас преследовали, - вмешался дядя Вирдж.
Дрейкос бросил взгляд на камеру слежения. Ох уж этот дядя Вирдж! Компьютер «Эссенеи», созданный ныне покойным Вирджилом, дядюшкой Джека, был наделен искусственным интеллектом и чертами характера своего создателя. И, как однажды заметил Дрейкос, эта виртуальная личность не знала равных в умении раздражать окружающих.
- Нет, я не заметил никаких опознавательных знаков, - холодно ответил компьютеру Дрейкос. - Я ничего не заметил, даже когда они атаковали нас наяву. А теперь ты хочешь, чтобы я опознал эти корабли во сне?
- Нечего кипятиться, - обиженно заметил дядя Вирдж. - Ты же хочешь найти этих пиратов, контрабандистов... или кто они там такие.
- Они наемники, - твердо заявил Дрейкос. - На нас напало какое-то воинское соединение. Я вам об этом уже говорил.
- И что дальше? - спросил компьютер.
- А то, дядя Вирдж, - вмешался Джек, - что не только Дрейкос хочет их найти, но и я тоже.
- Тогда давайте обсудим все серьезно, - сдался дядюшка Вирдж. - Посмотри правде в глаза, Джек, дружище. Это похоже на поиски никеля в Неваде. У нас нет на это ни сил, ни средств. Несмотря на то что на нашей стороне благородный, храбрый и справедливый поэт-воитель к'да, присматривающий за тем, чтобы мы как следует провернули свою работу.
- Мы еще даже не начали работать, - напомнил Дрейкос, не обратив внимания на завуалированную насмешку.
Дядя Вирдж не скрывал своего невысокого мнения о воинской этике к'да; дяде не нравилась глубокая убежденность Дрейкоса, что нужно всегда поступать по справедливости, чего бы это ни стоило. Спроектированный старым мошенником компьютер считал такое поведение непрактичным, бессмысленным и донельзя глупым.
- Мы собираем сведения уже десять дней и каждый раз оказываемся ни с чем, - сказал Дрейкосу Дядя Вирдж. - Я голосую за то, чтобы бросить это занятие и дать знать обо всем случившемся Звездным силам. Это их дело, пускай они им и занимаются.
Мы не можем так поступить, - возразил Дрейкос- - Пока не выясним, кто организовал то нападение, я предпочитаю оставаться в тени. Сообщить сейчас кому-либо о том, что я выжил, слишком рискованно. От наших действий зависит судьба моего народа.
- Да брось ты, - отозвался дядя Вирдж таким тоном, что Дрейкос почти увидел недовольное человеческое лицо. - Это же не Звездные силы напали на ваши корабли. Правительство Интерноса не участвует в геноциде.
- И все же кто-то в Звездных силах или Интерносе мог организовать такое частным образом, не заключая официального соглашения, - привел новый аргумент Дрейкос. - Я не стану рисковать. Мы должны все сделать сами.
- А если мы не сумеем? - возразил дядя Вирдж. - Может, ты еще не в курсе, дружок, но Рукав Ориона очень, очень велик. И мы барахтаемся в нем, как лягушки в огромном пруду. Вполне вероятно, это неплохой сюжет для героической поэмы, но мы можем продолжать поиски до конца дней своих и так ничего и не найти.
- Нам нужна подсказка, - пробормотал Джек, - одна-единственная. Какой-нибудь намек, который укажет, где именно искать.
- Думаешь, я сам не мечтаю о том же, парень? - внезапно перейдя на серьезный тон, примирительно сказал дядя Вирдж.
К'да почувствовал, как гребень на его спине разочарованно поник. На самом деле дяде Вирджу не нужны были никакие подсказки. Он хотел лишь одного: чтобы Джек отвернулся от Дрейкоса и от миллионов к'да и шонтинов - изгнанников, которые сейчас спасались бегством от валагуа и от неотвратимого оружия под названием «Смерть». Короче, дядя Вирдж хотел, чтобы Джек Морган вернулся к обычным, повседневным заботам о самом себе - о Джеке Моргане, но компьютер не смел прямо сказать об этом.
Вирджил, покойный дядя Джека, был преступником, мошенником и вором и всю жизнь думал только о себе самом. Он приложил немало усилий, чтобы вбить те же идеи в голову племянника, а перед смертью запрограммировал бортовой компьютер, создав свою виртуальную копию, обладавшую теми же эгоцентричными взглядами на жизнь.
У Джека было доброе сердце, Дрейкос мог поклясться в этом. Но задача, которую поставил перед ним к'да, могла бы смутить любого четырнадцатилетнего мальчугана.
Даже доброе сердце нуждается в тренировке и дисциплине. Дрейкос общался с Джеком всего месяц, тогда как в распоряжении дяди Вирджила и его компьютерного двойника было целых одиннадцать лет. Если Дрейкос возьмется за мальчика слишком круто, тот запросто сможет вернуться к своим старым привычкам.
Кроме того, в глубине души Дрейкос невольно чувствовал, что отчасти дядя Вирдж прав. Возможно, тревожась о судьбе своего народа, Дрейкос чересчур давил на своих компаньонов и требовал от них слишком многого.
Но разве у него был выбор?
- Я знаю - ты не остановишься, - Джек снова провел рукой по волосам, и снова его шевелюра осталась безбожно растрепанной. - Но ты же сам видишь: у нас ничего не получается.
Согласен, - встрял дядюшка Вирдж. - Честно говоря, я вообще не понимаю, как у нас может что-то получиться. По Рукаву Ориона снует слишком много «Джиннов-90», как нам за всеми уследить?! К тому же многие из них часто меняют хозяев... меняют, скажем так, неофициальным образом. Сколько бы мы ни откопали технических паспортов или регистрационных карточек, нам все равно не удастся собрать сведения обо всех «Джиннах-90».
- Тогда надо взяться за дело по-другому, - заключил Джек. - Дрейкос! Ты, похоже, уверен, что напавшие на вас были наемниками. А с чего ты это взял?
- Я видел их в бою, - напомнил к'да.
Кончик драконьего хвоста медленно описывал круги в воздухе, пока Дрейкос внимательно изучал напряженное лицо Джека в полумраке каюты. Похоже, мальчик собирался с духом, чтобы принять решение, которое ему вовсе не хотелось принимать. Но если Джек собирался отступить, то был старинный способ готовиться к такому шагу.
- И когда они атаковали наши корабли, и позже - когда мы покидали планету, - продолжил Дрейкос, - их маневры и тактика были достаточно профессиональными.
- Это еще не значит, что они непременно были наемниками, - возразил дядя Вирдж. В его голосе вдруг появились настороженные нотки. Вероятно, он тоже заметил выражение лица Джека. - Может, они были из какой-нибудь регулярной армии. Что, если некая планета вступила в сговор с вашими врагами валагуа?
- У регулярной армии всегда наготове подкрепление, - заметил Дрейкос. - От них мы бы так легко не ушли.
Дядя Вирдж фыркнул.
- Значит, то были очень глупые вояки. А ты что думаешь, Джек, дружище?
- Я думаю, наемники очень расчетливы и следят друг за другом, - медленно произнес Джек. - Они учитывают, какие силы есть у других наемных отрядов. Понимаешь?
- Понимаю, - ответил дядя Вирдж. - Вот только добраться до засекреченных досье наемников вряд ли намного легче, чем раздобыть сведения о летательных аппаратах, произведенных корпорацией «Джиннраби Аэроспейс». Я думал, мы хотели упростить себе задачу, а не усложнить ее.
- Мы пытаемся разработать хотя бы мало-мальски полезный план, - сказал Джек. Он замолчал, и Дрейкос заметил, что мальчик старается подбодриться. - Однако ты прав. Раздобыть сведения о наемниках можно, только внедрившись в один из их отрядов. Это единственный способ.
- Ты шутишь! - взвизгнул дядя Вирдж, как будто его вдруг шандарахнули дубиной. - Ну же, Джек, мой мальчик, подпрыгни и скажи: «Я пошутил! » И давайте придумаем что-нибудь более разумное.
- Думаешь, я не смогу этого сделать? - выпалил Джек. - Четырнадцатилетних подростков то и дело уговаривают подписать контракт и пойти служить в наемных войсках.
- А ты знаешь, что с ними случается потом? - едко спросил дядя Вирдж. - Их отправляют на войну.
Джек слегка поежился, словно ему стало холодно в его пижаме.
- Со мной ничего плохого не случится, - сказал он, но слова эти прозвучали так, будто он пытается убедить самого себя. - Сейчас нигде нет крупных войн.
- Наемники не набирают тинейджеров лишь для того, чтобы те чистили им ботинки, - гнул свое дядя Вирдж. - И тебя точно так же могут прикончить на маленькой войне, как и на большой.
- Со мной ничего не случится. - Джек с надеждой посмотрел на Дрейкоса. - Дрейкос? Ты же воин. Скажи ему.
- Да, скажи ему, Дрейкос, - потребовал дядя Вирдж; на сей раз голос его чуть ли не дрожал от бешенства.
Ничего удивительного: будучи всего лишь компьютером, хотя и главным бортовым компьютером корабля, он не мог принудить Джека к чему-либо силой. Все, что мог дядя Вирдж, - это убеждать. А если Дрейкос верно уловил настроение Джека, в голове мальчика уже созрело решение, причем не скоропалительное, а хорошо обдуманное.
- Объясни ему, Дрейкос, - продолжал дядя Вирдж, - что требуется, чтобы быть солдатом. Вспомни, сколько тебе было лет, когда ты впервые участвовал в битве. Расскажи, сколько смертей своих друзей ты видел.
- Во многом дядя Вирдж прав, Джек, - ответил Дрейкос. - И если бы ты задумал пойти в наемники по менее важной причине, я бы согласился, что это слишком опасно. Но...
- Не говори больше ничего, - предостерег дракона дядя Вирдж. - Лучше молчи!
- Извини, но я должен договорить, - произнес Дрейкос. - Судьба к'да и шонтинов висит на волоске. До их прибытия осталось всего пять месяцев, поэтому у нас нет другого выхода, кроме как воспользоваться этим шансом.
- Может, тебе и нужно воспользоваться этим шансом, - взорвался дядя Вирдж, - но зачем это Джеку?
- Затем, что я обещал Дрейкосу помочь, - сказал мальчик.
- А я все время буду рядом с Джеком, - добавил к'да.
- Замечательно, - язвительно заметил дядя Вирдж. - Золотой дракон, крепко-накрепко прильнувший к спине мальчишки. Вот теперь я чувствую полную уверенность в успехе дела!
- Ох, да перестань, - оборвал его Джек. - Я не собираюсь делать карьеру в наемных войсках. Я завербуюсь к ним на службу, взломаю их компьютер и найду донесения о конкурирующих отрядах. Это же проще простого.
- Если тебя не поймают, - ввернул дядя Вирдж. - О таком варианте ты, конечно, даже не задумывался.
- Со мной ничего не случится, - не уступал Джек. - Да и Дрейкос только что сказал, что все время будет рядом со мной.
Дядя Вирдж промолчал.
- Итак, решено, - сказал Джек, снова растягиваясь на койке. - Если хочешь нам подсобить, можешь подыскать подходящий отряд наемников, куда мы с Дрейкосом и поступим. Не слишком большой, но такой, который совершает вылазки по всему Рукаву Ориона. Я не хочу оказаться среди наемников, орудующих все время в одном и том же месте. И свяжись непременно с теми отрядами, которые набирают в отряд много парней моего возраста...
- А стоит ли беспокоиться о том, кого и сколько они набирают, - недовольно перебил дядя Вирдж. - Ладно, ладно, я знаю, что именно искать.
- Как только отыщешь что-нибудь подходящее, сразу входи в ЭХО и доставь нас к ближайшему вербовочному пункту этих наемников, - добавил Джек. - Не стоит терять времени зря.
- Конечно, не стоит, - пробормотал дядя Вирдж. - Спокойной ночи, дружище.
Джек снова встал с койки.
- Дрейкос, не хочешь подняться на борт? Тебе все равно придется это сделать до наступления утра.
Дрейкос посмотрел на часы, вмонтированные в переборку рядом с койкой Джека. Даже если он расстался со своим симбионтом как раз перед тем, как увидел кошмарный сон, запаса жизненной энергии ему вряд ли хватит до утра. К'да могут существовать самостоятельно не больше шести часов, после чего обязательно должны распластаться на теле своего хозяина, приняв двухмерную форму. Если они этого не сделают, то все равно станут двухмерными - прежде чем медленно испустят дух и исчезнут навсегда.
Но у Дрейкоса еще было время, к тому же он всегда чувствовал, когда наступала пора «подняться на борт», как выразился Джек.
- Я присоединюсь к тебе позже, - решил дракон, поднявшись на все четыре лапы и потягиваясь. - Пойду посмотрю, как там дядя Вирдж разбирается с информацией о наемниках.
- Тут полно ужасно длинных слов, - кисло предупредил дядя Вирдж. - Ты, наверное, еще не готов к чтению компьютерных данных третьего уровня сложности.
- Заодно и попрактикуюсь, - спокойно заверил Дрейкос.
После каких-то десяти дней обучения к'да заметно продвинулся в чтении письменного человеческого языка. Успехи радовали его, забавляли Джека и, без сомнения, раздражали дядюшку Вирджа, что было весьма в характере каждого из троих.
- Спокойной ночи, Джек, - добавил дракон, двинувшись через каюту.
- Угу, - сонно отозвался Джек. - А все-таки сколько тебе было лет, когда ты впервые принял участие в битве?
Дрейкос остановился возле дверей.
- Меньше, чем тебе сейчас, - тихо ответил он и, вывернув длинную шею, посмотрел на мальчика. - То сражение к'да и шонтины проиграли.
- Меньше, чем мне, - задумчиво повторил Джек. - Ты нарушил правила, запрещавшие воевать таким юнцам, верно?
- Мы сражались за свои жизни, - напомнил Дрейкос. - Мы все еще сражаемся за них.
Джек ничего больше не сказал. И дядя Вирдж, как ни странно, тоже.

Глава 2

Планета Каррион, по мнению Джека, вполне соответствовала своему названию.
А может, ему просто так показалось, когда он, расплатившись с водителем такси, влился в поток пешеходов, спешащих по широким тротуарам. Ему хватило беглого взгляда, чтобы заметить в толпе наемников из полудюжины разных отрядов. Одетые в форму мужчины и женщины выглядели одинаково грубыми; все они уверенно и широко шагали, прокладывая себе дорогу среди обычных граждан.
«Как нахальные стервятники, - мрачно подумал Джек, - прилетевшие, чтобы попировать на мертвечинке».
Остальные старались держаться от наемников подальше.
Если только Джеку не причудилась такая реакция местных жителей, если он не приписал горожанам свои собственные чувства.
Вот занесла его нелегкая! И что он вообще тут делает?
- Это там, впереди? - раздался голос Дрейкоса с его правого плеча.
Джек прищурился, напряженно вглядываясь в даль - в полуквартале от них виднелось неказистое белое здание.
- Да, там, - кивнул Джек. - главный вербовочный офис «Виньярдс Эдж» на Каррионе.
- Виньярд - шотландское название кинжала или короткого меча, - прокомментировал дядя Вирдж из комм-клипа, прикрепленного к воротнику куртки Джека. - Происхождение этого оружия восходит к...
- Спасибо, профессор, - перебил Джек. Меньше всего ему хотелось сейчас выслушивать лекцию по истории. - Если у тебя нет никакой полезной информации, лучше помолчи. Договорились?
- Новобранцы из космопорта уже прибыли? - спросил Дрейкос.
- Что-то не вижу, - ответил Джек, немного замедлив шаг и вытянув шею, чтобы бросить взгляд поверх толпы.
Ему не хотелось появляться на вербовочном пункте раньше тех девчонок и парней, которых они с Дрейкосом заметили в космическом порту. Согласно задумке Джека и дракона мальчик, вместо того чтобы в одиночку мозолить начальству глаза, должен был смешаться с новичками, когда ребята зайдут в офис подписывать документы.
- Возможно, их привезут сюда на автобусе, а автобусы всегда идут медленней, чем такси.
- Но если за ними пошлют автобус, это значит, что их здесь ждут, дружище Джек, - предупредил дядя Вирдж. - И стало быть, в офисе «Виньярдс Эдж» знают, сколько их должно прибыть.
- Вполне вероятно, я смогу этим воспользоваться, - сказал Джек.
- Еще не поздно переиграть, - продолжал дядя Вирдж. - Мы можем просто предложить им кругленькую сумму за нужную нам информацию.
- Но если они откажутся, потом будут держать ухо востро, - заметил Джек. - Подожди-ка минутку.
Аккуратный автобус подкатил к краю тротуара перед белым зданием.
- Ага, вот и они, - обрадовался Джек, увидев, как из автобуса нетерпеливо выпрыгнул мальчик примерно его возраста. - Я отключаюсь, - добавил он и потянулся к комм-клипу. - Пожелай мне удачи.
Послышался электронный вздох.
- Удачи, - сказал дядя Вирдж.
Джек выключил маленький микрофончик, отстегнул его от воротника и опустил в карман.
Ребята, первыми покинувшие автобус, вместо того чтобы зайти в дом, сбились в кучку и топтались на тротуаре. То ли не решались войти, то ли дожидались еще кого-то.
- Ты так и не объяснил, в чем состоит служба по контракту, - подал голос Дрейкос с плеча Джека.
- Это нечто вроде учебы, - отозвался Джек.
Наконец из автобуса вышла женщина, одетая в форму отряда «Виньярдс Эдж». Значит, новобранцев не просто ждали: вербовочная контора даже послала в космопорт «надзирательницу», чтобы не сомневаться: все телята будут загнаны в стойло.
- Родители записывают своих детей в отряды наемников, и подростки проводят там, как правило, от двух до пяти лет.
- А что родители получают взамен?
- Деньги, - объяснил Джек. - Много денег.
- Это же просто рабство, - мрачно заявил Дрейкос. - И у вас такое в порядке вещей?
- Не совсем, - ответил Джек.
Тем временем «классная дама» направилась к белому зданию; ребята засеменили следом, как испуганные, но послушные утята. Джек подозревал, что многие из подростков впервые в жизни оказались вдали от дома.
- Правительство Интерноса официально запрещает отдавать детей в наемники, но есть множество миров, населенных людьми, где на такие вещи смотрят сквозь пальцы. Это по большей части очень бедные миры, и у тамошних жителей просто нет другого способа заработать на жизнь.
- Другие способы всегда есть, - возразил Дрейкос. - В цивилизованных обществах так не поступают.
- Конечно нет, - согласился Джек, чтобы ублажить к'да.
Одно для дракона - нецивилизованно, другое - нецивилизованно... Дрейкосу нужно проще ко всему относиться. Мир устроен так, как устроен; нравятся тебе здешние порядки или нет, ты все равно не можешь их изменить.
«Вселенная - это гигантская мельница, - любил говаривать дядюшка Вирдж. - Если вы умны, вы вращаетесь вместе с ее колесами, если нет, вас перемалывает в порошок».
- И их так много, - тихонько пробормотал Дрейкос, очевидно, все еще размышляя о недавно услышанном.
Как раз то, что нужно. Ты не забыл? - терпеливо напомнил дракону Джек. - Дядя Вирдж сказал, что сейчас только два отряда наемников набирают детей. «Виньярдс Эдж» - один из них. Чем больше ребят они сюда зазвали, тем легче мне будет проскользнуть внутрь и раствориться в толпе.
- Мне понятны твои доводы, - немного резко отозвался Дрейкос, - но это вовсе не означает, что мне должна нравиться моя роль в этом деле.
Последний новобранец покинул автобус.
- Отлично, - пробормотал Джек.
Глубоко вдохнул и ускорил шаг.
- Потихоньку-полегоньку. Поехали!
Как только замыкавший цепочку новобранцев парнишка открыл дверь, Джек возник за его спиной и ловко проскользнул внутрь.
Он оказался в просторной приемной; в ее дальнем конце, под вырезанной из дерева огромной эмблемой «Виньярдс Эдж», стояли два стола причудливой формы. За одним из них Джек увидел «надзирательницу», сопровождавшую ребят от космопорта, за другим сидел седовласый старец.
Справа и слева от входа имелись еще две двери, без всяких надписей и табличек. Одна из них была слегка приоткрыта, и Джеку удалось разглядеть уголок маленького рабочего стола и стеллажи с папками. Видимо, кабинет секретаря. На дальней стене, под деревянной эмблемой, мальчик увидел еще одну дверь с нарисованным на ней кинжалом - вокруг клинка было выведено нечто вроде девиза.
Ребят в приемной собралось на удивление много. Хотя они старались сбиться в кучку посередине, как испуганные овцы, все равно свободного места в комнате почти не осталось. Видимо, автобус, прибытие которого видел Джек, подъехал к зданию последним из множества других, собиравших ребят в разных частях космопорта. Похоже, отряд «Виньярдс Эдж» вербовал рекрутов с куда большим размахом, чем предполагал Джек.
Мальчик мельком вспомнил свое уверенное заявление, что сейчас нигде не ведется крупных войн. Джек очень надеялся, что не ошибся в своих предположениях.
- Посмотри туда, - сказал Дрейкос - тихо, но так, чтобы Джек расслышал его голос сквозь гул разговоров. Драконья морда слегка приподнялась под рубашкой Джека и показала влево. - У того парня в руках какие-то бумаги.
- Угу, - буркнул Джек.
То были не просто бумаги, а официального вида документы, прикрепленные к подложке голубого цвета, - документы, которых у самого Джека не было.
Что не предвещало для него ничего хорошего.
Потихоньку, полегоньку Джек пробрался сквозь толпу к парнишке с документами.
- Как тебе это местечко? - начал он разговор.
- Кошмар, - слегка дрожащим голосом ответил паренек.
«Ну, он наверняка впервые покинул дом», - подумал Джек.

1 Следующая страница


Дракон и солдат 2

А вслух сказал:
- Да ладно тебе, встряхнись!
Джек пытался говорить бодрым тоном, но вдруг почувствовал, как его бесшабашная уверенность улетучивается: его собеседник держал официально оформленный контракт - на фирменном бланке «Виньярдс Эдж», скрепленный печатью. И внезапно план Джека - пробраться в отряд вместе с группой новобранцев - перестал казаться ему удачным.
- И то правда, - отозвался паренек. - Это же как летний лагерь. Ты на какой срок записываешься?
- Наверное, на такой же, что и ты, - сымпровизировал Джек, боясь ошибиться в цифрах, и почувствовал, как ему слегка надавили на ключицу. Это Дрейкос приподнялся, чтобы заглянуть парнишке через плечо. - На два года, верно?
Паренек фыркнул.
- Похоже, в вашем мире людям не нужны деньги, - сказал он и помахал документами у Джека перед носом. Джек успел прочитать имя вверху бланка: «Джомми Рандольф». - Я подписал контракт на пять лет! На пять полных лет!
- Ну и гордись этим до пятницы, - встряла стоящая рядом с Джеком девчонка лет тринадцати с черными как смоль волосами и почти такими же черными глазами.
- Это ты мне? - угрожающе обратился к ней Джомми.
- А ты видишь здесь еще кого-нибудь, кто скулит и жалуется? - фыркнула девчонка.
- Может, здесь просто больше нет тех, кто уже подписал бы контракт, - возразил Джомми.
Он явно был не в настроении выслушивать подковырки.
Девчонка не отступала.
- А может, здесь просто больше нет тех, кто распускал бы нюни? - съязвила она. - Ты небось вообразил, что тебя пошлют в тюрьму или сотворят с тобой еще что-нибудь ужасное в том же духе.
- О, нас всех пошлют, не сомневайся, - огрызнулся Джомми. - Мой дядя...
- Тише там, на галерке! - рявкнул бас с другого конца комнаты, перекрыв гудение голосов.
Болтовня немедленно прекратилась.
Криво ухмыльнувшись, Джек попятился от Джомми и девчонки и начал потихоньку пробираться к выходу. Дядя Вирдж прав: то была плохая идея. Пора было помахать ей ручкой и скрыться в густой траве.
- Тут есть охранник, - шепнул Дрейкос.
Джек глянул через плечо. Охранник и вправду имелся - он стоял по стойке «смирно» между ним и входной дверью. Очень крупный охранник, одетый по всей форме, с огромной хлопушкой у пояса. Такой не позволит гостю уйти изящно, не прощаясь.
- Я готов выслушать любые предложения, - пробормотал Джек, отводя глаза от громилы.
- Слева от тебя, - шепнул Дрейкос, - есть открытая дверь.
- Неплохая мысль, - отозвался Джек, плавно дрейфуя в указанном направлении.
Приглушенный гул голосов начал снова набирать силу, несмотря на строгое приказание соблюдать тишину. Может, не только Джомми, но и все ребята здесь думают, что их ждет нечто вроде поездки в летний лагерь.
- Попытаемся добраться до окна.
- Не заходи пока в комнату, - сказал Дрейкос. - Мне нужно минут пять побыть там одному. Расстегни рукав.
Джек нахмурился, но выполнил просьбу к'да, щелкнув кнопками на манжете кожаного рукава. Потом мальчик снова стал ненавязчиво пробираться сквозь толпу к приоткрытой двери, чувствуя, как Дрейкос скользит по его коже под рубашкой. Оставаясь в своей двухмерной форме, к'да переползал в левый рукав и, похоже, готовился выпрыгнуть из него.
Джек никак не мог догадаться, что воспоследует за этим прыжком. Он уже добрался до цели и теперь напряженно прислушивался, но на фоне гудения толпы не мог разобрать за приоткрытой дверью ни звука. Раньше Джек не заметил в той комнате ни души и теперь не мог понять, есть там кто-нибудь или нет. Однако это ничего не значит. Им придется рискнуть, сделав ставку на то, что в кабинете никого нет.
- Готов? - шепотом спросил Джек.
Ответом послужило легкое постукивание подушечек драконьих лап по его руке. Джек шагнул к приоткрытой двери и взмахнул левой рукой, так что на мгновение его кисть оказалась в комнате...
Ощущение тяжести волной прокатилось по руке, и ставший трехмерным Дрейкос выскочил из рукава. Джек успел лишь заметить, как сверкнули золотые чешуйки, и вот дракон исчез за дверью, словно его не бывало.
Стараясь не делать резких движений, Джек плавно опустил руку и продолжил свой отступательный маневр. Криков ужаса за его спиной не раздалось; похоже, в кабинете действительно никого не было.
Продолжая медленно огибать толпу, Джек старался сообразить, что задумал Дрейкос. Выбраться на улицу через окно, а потом напасть на охранника со спины? Джеку уже доводилось видеть поэта-воина к'да в деле, и он не сомневался, что Дрейкос с такой задачей справится.
Но вылезти наружу и снова проникнуть внутрь - значит засветиться на улице. Разумеется, Дрейкос на такое не пойдет. Не пойдет, пока они не окажутся на грани провала. Но ведь они еще не на грани провала, правда?
Минута тянулась за минутой. Джек теперь переминался с ноги на ногу в хвосте очереди, которая выстроилась к двери с изображением меча. Время от времени он покидал очередь и начинал бродить туда-сюда, чтобы в нужное время оказаться у полуоткрытой двери кабинета, не вызвав подозрений. Охранник у входа стоял себе и стоял, никакие драконы с золотистой чешуей за его спиной не появлялись.
По мере того как новобранцы один за другим исчезали за дальней дверью, толпа медленно, но неуклонно редела. Но для Джека очередь двигалась слишком быстро, и он чувствовал себя довольно неуютно. Вот хвост очереди отдалился от двери в кабинет, в котором исчез Дрейкос, что означало: когда Джеку понадобится вернуться и подобрать своего компаньона, вокруг больше не будет людей, чтобы его заслонить.
Скверно, что он не имел понятия о том, какие события надвигаются. На борту «Эссенеи» у него имелась целая коллекция фейерверков замедленного действия, идеальных для того, чтобы отвлечь внимание. Но здесь-то с них что толку?
В прежние времена рядом был бы дядя Вирдж, готовый в любое мгновение появиться на сцене и спутать противникам карты. Хотя в прежние времена они с дядей Вирджем никогда не оказывались в ситуациях, когда речь шла о жизни и смерти. Ни разу от того, удастся ли им совершить кражу или надуть кого-нибудь, не зависели судьбы сразу двух народов. Все, о чем им прежде приходилось беспокоиться, это о том, чтобы вскрыть сейф и убраться до приезда полиции или ловко выйти из шулерской игры.
И как его угораздило вляпаться в такую историю?
Джек посмотрел на других ребят, и у него сжалось горло. Конечно, он помнил, что его сюда привело. Он помнил, как явился на попавший в засаду и потерпевший крушение корабль к'да и шонтинов, как нашел среди обломков умирающего Дрейкоса. Как потом они с драконом удрали от тех, кто напал на Дрейкоса и его товарищей, как сообща сняли с Джека ложное обвинение, заставившее его скрываться на планете, на которую рухнул корабль Дрейкоса.
Но в прежние времена на этом все бы и кончилось. Дядюшка Вирдж без зазрения совести отказался бы от обещания помочь Дрейкосу найти тех, кто напал на корабли к'да и шонтинов. Он бы просто вышвырнул дракона за борт, чтобы тот не мешал заниматься нормальными делами, и дядя с племянником отправились бы восвояси, устраивать собственную жизнь. Легко, изящно, как нельзя более просто.
Так что же тогда Джек здесь делает? Дрейкос сказал, что к'да живут в симбиозе со своими хозяевами только по обоюдному согласию и что он не останется с Джеком, если мальчик сам того не захочет. Тогда почему Джек просто не сдал дракона Звездным силам, как предлагал сделать дядя Вирдж?
Потому что дал Дрейкосу слово? Неужели он начал проникаться пресловутой воинской этикой к'да?
Джек надеялся, что это не так. Отчаянно надеялся, что ничего подобного не случится! Дрейкос может позволить себе быть сильным и благородным - он взрослый, к тому же его так воспитали. А Джеку всего четырнадцать, и он один во всей вселенной. Ему не выдержать груза обязательств, который взваливает на человека воинская этика к'да. Более того, Джек не хотел этого выдерживать. Жизнь и без того сложная штука, зачем же усложнять ее еще больше?
Минуты, отведенные Дрейкосом на ожидание, истекли. Делая вид, что просто слоняется взад-вперед от скуки, Джек снова побрел к полуоткрытой двери. Добравшись до нее, он повернулся, чтобы прислониться спиной к косяку, и быстро оглядел приемную. При этом Джек опустил одну руку, прижав ее к бедру, и тихонько поскреб по косяку ногтями.
Изнутри послышалось ответное царапанье. Хорошо. Значит, Дрейкос готов. Если бы еще охранник у входа хоть ненадолго отвернулся! Но нет - страж порядка не сводил глаз с Джека, и выражение лица громилы было очень недобрым.
Джек блуждал глазами по сторонам, стараясь выглядеть невинным, как пушистый котенок. Похоже, ему придется проделать свой трюк под самым носом бдительного стража.
Ну что ж! Делов-то.
Мысленно подбадривая себя и надеясь, что дракон действительно наготове, Джек резко повернулся, словно испугавшись чего-то, и сунул в приоткрытую дверь голову, а вслед за ней - и правую Руку...
На его ладонь так резко упала солидная тяжесть, что Джек качнулся и чуть было не стукнулся носом об дверь. К счастью, стоило Дрейкосу перейти из трехмерной формы в двухмерную, ощущение тяжести сразу исчезло. Дракон перетек с ладони Джека на кожу его предплечья и заскользил под рубашкой мальчика вверх по его руке. Юный авантюрист восстановил равновесие, отвернулся от двери... И тотчас его схватили за грудки и тряхнули с такой силой, что он едва удержался на ногах.
Охранник больше не стоял у входа. Теперь он возвышался над Джеком, вцепившись здоровенной пятерней в его куртку.
Неприятное выражение лица громилы стало совершенно отвратительным.

Глава 3

- Что ты вытворяешь? - вопросил охранник.
Голос его был на удивление тихим и спокойным, почти интеллигентным. Оттого свирепый взгляд громилы казался еще более устрашающим.
- Мне показалось, будто я что-то услышал, - пролепетал Джек, изображая испуг и смятение. Для этого не требовалось большого актерского мастерства. - Как будто в той комнате кто-то есть...
- И? - продолжил допрашивать охранник, скручивая зажатую в кулаке полу куртки пленника. - Тебе-то что за дело, кто в этой комнате?
Джек надеялся, что они говорят достаточно тихо и не привлекут к себе внимания. Он ошибся.
- Сержант? - раздался низкий голос с другого конца приемной.
- Я тут нашел кандидата в разведчики, сэр, - ответил охранник. - Он сунул нос туда, где его носу быть не положено.
- Давай его сюда.
Охранник отпустил лацкан куртки Джека и ухватил его за воротник, после чего быстро повел парнишку через комнату. Толпа подростков проворно расступалась перед ними, пропуская к двум столам.
Джек еще не успел толком разглядеть мужчину, сидевшего за вторым столом, и только теперь, когда его подтолкнули ближе, мальчик увидел, что человек этот гораздо моложе, чем показалось ему на первый взгляд. Скорее всего, мужчине было около тридцати, хотя благодаря седым волосам он выглядел вдвое старше. На воротнике его красовались лейтенантские лычки, на маленькой именной пластинке, прикрепленной к правому карману рубашки, значилось: «Башт». Холодным и задумчивым взглядом седовласый наблюдал за приближением Джека.
Лейтенант подождал, пока мальчика подведут вплотную к столу, и только после этого заговорил.
- Имя? - спросил он.
- Джек Монтана, - отрапортовал кандидат в разведчики, назвавшись вымышленным именем, которое придумал загодя еще на борту «Эссенеи». - С Картира, - добавил он, продолжая выкладывать свою легенду.
Лейтенант Башт и не подумал взять новый бланк.
- Из-за чего разгорелся сыр-бор?
Джек сглотнул.
- Мне послышался какой-то шум в соседней комнате, - сказал он. - И я просто заглянул внутрь, всего на секундочку.
- Нет, он не просто заглянул внутрь, - встрял охранник. - Он еще и руку в дверь просунул.
Взгляд Башта заставил сержанта замолчать.
- Ты всегда интересуешься звуками, доносящимися из мест, где тебе нечего делать? - спросил лейтенант Джека.
Это из-за моего дяди, - торопливо принялся объяснять Джек. - Он однажды рассказал мне об одном отряде наемников. Эти наемники любили прятать солдат на вербовочных пунктах, а потом те внезапно выскакивали из укрытия и начинали палить куда попало.
По рядам новобранцев за спиной Джека прокатился ропот.
На лице Башта не дрогнул ни один мускул.
- Уважающие себя вербовочные организации, которые ценят свое доброе имя, не занимаются подобными делами, - назидательно произнес он. - Мы не расходуем человеческие ресурсы по пустякам.
- Но в том отряде таким образом отбирали новичков, у которых была достаточно быстрая реакция, чтобы они успели укрыться, - Джек постарался, чтобы его голос слегка дрожал. - А с остальными, как они считали, и возиться-то не стоило.
Башт долго молча смотрел на Джека, который пустил в ход трюк, носивший у дядюшки Вирджила название «разыграй из себя младенца». Для этого требовалось сперва заискивающе посмотреть собеседнику в глаза (пусть он думает, что видит тебя насквозь); потом отвести взгляд, а после, будто бы через силу, снова взглянуть на оппонента. Такое поведение должно было придать Джеку полностью невинный и беззащитный вид и, возможно, даже выдавить каплю жалости из холодного сердца врага.
Проблема состояла в том, что Джек сомневался, следует ли ему сейчас пробовать этот трюк на лейтенанте. Конечно, тот мог попасться на удочку, но все могло закончиться и по-другому: Джека просто вышибут за дверь. Последний вариант не входил в их с Дрейкосом планы.
- Итак, - наконец произнес Башт, - ты заглянул в эту комнату.
- Да, сэр, - кивнул Джек.
- Просто заглянул?
- Да, сэр.
- Неужели? - ледяным тоном спросил Башт, и Джека будто обдало холодом из морозильной камеры. - А как ты тогда объяснишь, что твои документы лежат на пороге?
- Простите? - Джек недоуменно захлопал глазами.
Башт указал куда-то за спину Джека.
- Вон твои документы. Или не твои?
Джек обернулся. В полуоткрытых дверях кабинета на полу лежали аккуратно свернутые в трубку документы на голубой подложке. К точно такой же голубой подложке, вспомнил Джек, был прикреплен и контракт Джомми Рандольфа.
Только теперь до Джека дошло. Та комната - кабинет секретаря, где хранится множество незаполненных бланков отряда «Виньярдс Эдж», разложенных аккуратными стопками, и там только что побывал мудрый и изобретательный поэт-воитель к'да.
Очко в пользу дракона!
- Я даже не знаю, - начал мямлить Джек, роясь во внутренних карманах куртки, будто пытаясь нашарить там что-то. - Я не уверен... но, наверное, да, они мои.
Взгляд Башта метнулся в сторону.
- Ты, - приказал он одному из подростков, - принеси сверток.
Подросток быстро подбежал к кабинету и вернулся, держа в руке документы на голубой подложке.
- Джек Монтана, - прочел вслух лейтенант Башт и нахмурился, пробегая глазами лист. - Кто это заполнял? Твоя младшая сестра?
- Мои родители не слишком образованные люди, - сочинил на ходу Джек.
Хотя Дрейкос уже достаточно хорошо научился читать, над почерком ему предстояло еще работать и работать.
- Будем надеяться, что у тебя с образованием получше, - заметил Башт. - Ну, теперь ты доволен? Убедился, что мы не собираемся стрелять тебе в спину?
Джек снова нервно сглотнул.
- Да, сэр. Я... Я просто...
- Не стоит извиняться, Монтана, - холодно оборвал лейтенант.
Джек выпрямился.
- Да, сэр.
Башт буравил его взглядом еще несколько мгновений, как будто хотел выжать из ситуации все, что возможно: пусть юнец подольше помучается страхом неизвестности. Потом лейтенант резко мотнул головой в сторону двери у себя за спиной.
- Иди получи обмундирование, - приказал он.
В первый раз за несколько минут Джек свободно вздохнул.
- Есть, сэр.
За дверью короткий коридор разветвлялся, упираясь в две другие двери, помеченные понятными жителю любого мира символами - мужским и женским. Джек выбрал ту, что справа, и оказался в просторной комнате, заставленной скамьями для переодевания, похожими на корабельные рундуки. Вдоль одной из стен тянулась длинная стойка, за ней работали дюжина мужчин-интендантов. Человек пятьдесят рекрутов, новых товарищей Джека, толпились вокруг скамеек, облачаясь в светло-серую форму отряда «Виньярдс Эдж»; одни новобранцы еще только начали переодеваться, другие были уже совсем готовы.
- Добро пожаловать в рай, - тихонько сказал сам себе Джек.
Интенданты действовали четко и быстро. У Джека голова пошла кругом, когда буквально за несколько минут у него взяли образцы крови, обмерили его с ног до головы, вручили форму и ботинки, четыре комплекта рабочей одежды, походное снаряжение и руководство по ведению боевых действий, после чего показали, где взять армейский сундучок.
Отыскав свободное местечко на скамье у задней стены, Джек начал переодеваться. Он разделся до нижнего белья, развернул форменную рубашку - и вдруг заметил, что все разговоры в комнате смолкли.
Джек обернулся. И новобранцы и интенданты замерли как вкопанные и таращились на него. Точнее, на воина к'да, обернувшегося вокруг тела своего хозяина.
Джеку стало дурно. Он так привык носить на себе Дрейкоса, что совершенно забыл о нем. Продолжая размышлять о недавней сцене, которая чуть было не кончилась провалом, Джек переодевался машинально, не думая о том, что делает. И вот теперь его один-единственный опрометчивый шаг развеял все их старания по ветру. Дрейкоса обнаружили, и весть об этом скоро разнесется из поганой раздевалки наемников по всему Рукаву Ориона.
А если существование Дрейкоса перестанет быть секретом, сородичам дракона не на что будет надеяться. Враги к'да легко устранят Дрейкоса, и когда через пять месяцев флотилия кораблей к'да и шонтинов прибудет в свой новый мир, их встретят выстрелами из засады.
Они все погибнут. Они уже мертвы. И погубил их Джек!
- Ух ты! - выпучив от удивления глаза, воскликнул один из парнишек.
Джек посмотрел на него.
- Тебе нравится мой дракон? - едва шевеля губами, спросил он.
Слова не шли с языка, Джеку казалось, будто голос его доносится из глубокого колодца.
- Круто! - ответил паренек. - Я еще никогда не видел такой большой татуировки.
С бешено колотящимся сердцем Джек посмотрел на своего восторженного почитателя. И тут среди беспросветного отчаяния внезапно мелькнул яркий лучик надежды.
Да, он привык носить на себе Дрейкоса. Привык настолько, что даже забыл, как выглядит со стороны к'да, распластавшийся на его коже.
- Это самая большая татуировка во всем Рукаве Ориона, - хвастливо заявил Джек. Теперь его голос звучал вполне нормально. - По крайней мере, так сказал мастер, который ее сделал.
Парнишка недоверчиво покачал головой и наклонился, чтобы получше рассмотреть картинку.
- И сколько времени ушло, чтобы выколоть на тебе эту штуку? - спросил он.
- Пара месяцев, - не растерялся Джек, надеясь, что не попал пальцем в небо. На самом деле он не имел четкого представления о том, сколько времени требуется на создание такой татуировки. - Он наносил рисунок по частям, день за днем.
Паренек снова покачал головой.
- Круто.
Джек искоса посмотрел на своего собеседника. Тот был на голову ниже его, с широким круглым лицом и оттопыренными ушами. «Похож на воздушный шарик, к которому приделали надувные ручки», - решил Джек.
- Джек Монтана, - представился он.
- Роган Мбусу, - назвался паренек.
- У-гу, - кивнул Джек. - Сколько тебе лет, Роган?
Паренек немного отпрянул и с вызовом ответил:
- Четырнадцать. В следующий день рождения будет пятнадцать.
- Да уж, так обычно и случается в дни рождения, - нахмурившись, ответил Джек. Не было этому недоростку четырнадцати. Ну никак не могло быть. Двенадцать - и то от силы. - Четырнадцать, говоришь?
Роган отвел глаза.
- Да.
Вернувшись на свой край скамейки, он продолжил натягивать новую форму.
Джек окинул взглядом комнату. Несколько ребят все еще глазели на него, но большинство уже пресытились зрелищем и вернулись к своим делам. Джек последовал их примеру и повернулся спиной к зевакам.
Спустя несколько минут с переодеванием было покончено. Свернув свою прежнюю одежку, Джек засунул ее в сундучок, потом достал из потайного отделения в крышке сундучка «ошейник» - браслет, надеваемый на запястье, - захлопнул крышку и проверил, защелкнулись ли замки. Браслет Джек натянул на правое запястье, после чего направился к одетым в форму новобранцам, выстроившимся в очередь у выхода из раздевалки. Сундучок, повинуясь сигналам «ошейника», катился рядом с Джеком, как послушный щенок.
В дальнем конце комнаты рядом с выходом была еще одна стойка, здесь Джек получил бронежилет с дюжиной карманов, флягу и набор походной посуды, пластинку со своим именем и результаты медицинского обследования.
Только после этого ему выдали оружие.
- Пистолет Морея и скорострельная винтовка Гомперса, - пояснил курносый интендант, скользящим движением посылая названные предметы через стол Джеку. Говорил наемник тусклым невыразительным голосом - как человек, которому до смерти наскучило раз в минуту повторять одно и то же. - Кобура в боковом кармане брюк - выбирай сам, приладить ее под левую руку или под правую. Винтовку носят за плечом, дулом вниз, прикладом к спине.
- Чего? - удивился Джек, взяв в руки оружие. Оно оказалось куда тяжелее, чем он ожидал. - Прикладом куда?
- Давай, давай, проходи, - рявкнул солдат, уже приготовившийся послать через стол оружие следующему новобранцу.
Неловко подхватив пистолет и винтовку, Джек отошел от «оружейника». Впереди его ждала еще одна, последняя, дверь: вспышки яркого дневного света мелькали за ней всякий раз, как кто-нибудь из новобранцев покидал раздевалку. Джек закинул винтовку за плечо, чтоб не мешала, и засунул руку в правый карман штанов. Тот парень сказал, что где-то здесь должна быть кобура?
Это делается вот так, - раздался за его спиной девичий голос.
Джек обернулся и увидел черноглазую девчонку, которая в приемной ругалась с Джомми Рандольфом.
- Чего? - переспросил он.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Я сказала, это надо делать вот так, - повторила она и похлопала себя по правому бедру, где в кобуре уже уютно устроился ее «морей». - Потяни за петельку, и кобура развернется.
- А! - Джек нашел маленькую петлю на кармане и дернул за нее. И точно, кобура развернулась. - Здорово. Спасибо.
- А винтовку надо носить вот так, - добавила девчонка, закидывая оружие за правое плечо дулом вниз, так что верхняя часть ствола смотрела вперед. - В таком положении ты можешь легко взяться за рукоятку и, не снимая ремня с плеча, вскинуть оружие, чтобы приготовиться к стрельбе.
Девочка показала, как это делается.
- Понял?
- Ага, - сказал Джек, засовывая свой «морей» в кобуру и берясь за винтовку. Сделав робкую попытку повторить движение, которое ему только что показали, он добавил: - Понял.
- Не бойся, она не кусается, - заверила девчонка не то с презрением, не то забавляясь его неловкостью. - Видишь красные спирали вдоль стволов? Это пустышки.
- Это что?
- Пустышки, карамельные палочки - учебное оружие.
Джек нахмурился, глядя на винтовку.
- А чего ради нам дали учебное оружие?
Девочка пожала плечами.
- Наверное, чтобы мы привыкли таскать тяжести.
- Но почему тяжестью не может быть боевое оружие? - не унимался Джек. - Ведь им все равно придется выдать нам настоящие винтовки, прежде чем отправить на задание.
Девчонка фыркнула.
- Если тебе хочется оказаться на борту транспортного судна вместе с сотней деревенских мальчишек вроде тебя, которые вдруг получили боевое оружие, хотя раньше в глаза его не видели, - пожалуйста. А я предпочитаю примкнуть к армии Санта-Клауса с их карамельными палочками.
- Я уже видел боевое оружие, - раздраженно возразил Джек. Девчонка поразительно умела выводить людей из терпения. - Просто другого типа.
- Да что ты говоришь, - усмехнулась она. - Тогда держи винтовку стволом вниз, ладно?
Потом девочка кивком указала на левую руку Джека.
- С этим тебе тоже нужно помочь?
Джек понял, что все еще сжимает в ладони пластинку со своим именем.
- Думаю, я и сам соображу, куда это приспособить, спасибо, - проворчал он.
- Кто бы сомневался, - бросила девчонка.
Ее именная пластинка, как заметил Джек, уже была аккуратно пришпилена к правому карману рубашки. На пластинке значилось: «Кайна».
- Твоя фамилия Монтана, правильно?
- Да, - ответил Джек. - Зови меня Джек.
- А ты зови меня Кайна, - многозначительно произнесла девочка. Потом снова взглянула на Джека, и губы ее дрогнули. - Или Алисон, - будто нехотя добавила она.
- Рад познакомиться, Алисон, - сказал Джек.
- Да, конечно.
Она постучала пальцем по своей именной пластинке.
- Только запомни, если ты можешь прочесть надпись, значит, она перевернута.
Девочка мило улыбнулась и пошла прочь; ее сундучок покатился с ней рядом.
Джек, недовольно ворча, приколол пластинку с именем к карману рубашки и двинулся следом.
Может, Джомми прав, они действительно будут жить как в тюрьме.

Глава 4

После получаса невообразимой толкотни и суматохи новобранцы со своим багажом погрузились наконец на транспортные суда.
Скамьи на этих кораблях были узкими и жесткими, а народу внутри было, что сельдей в бочке. Зажатый между двумя подростками, Джек извинялся, когда его снаряжение упиралось соседям в бока; морщился от боли, когда чужое оружие, в свою очередь, кололо под ребра его, - и вскоре поневоле признал, что Алисон права. Он искренне радовался, что ни у кого на борту нет боевого оружия.
Несколько раз Джек пытался завязать разговор, но никто из соседей не выразил желания поболтать. Поэтому он оставил свои напрасные попытки и весь оставшийся путь провел в молчании, уныло глядя на сиденье перед собой. Комм-клип, с помощью которого он связывался с дядей Вирджем, покоился на дне сундучка; с Дрейкосом Джек тоже не мог поговорить - слишком много людей было вокруг, - поэтому мальчик чувствовал себя ужасно одиноким... Необычное для него чувство.
Примерно через час они высадились в лагере, который оказался беспорядочным скоплением маленьких хибарок, огромных сборных домов и рассеянных здесь и там палаток всевозможных цветов и форм. Новобранцев выгнали из кораблей, разделили на три группы и направили в три длинных барака, стоящих под деревьями.
Джек надеялся занять койку у одного из узких высоких окон, чтобы ночью улучить возможность и вместе с Дрейкосом совершить набег на лагерные компьютеры. Но, похоже, все юные наемники стремились завладеть койкой «с видом из окна», и Джеку пришлось удовольствоваться местом похуже - кроватью рядом с уборной. Конечно, не самая лучшая позиция, но, с другой стороны, в уборной тоже имелись окна. Правда, они были довольно высоко, но в случае необходимости их тоже можно будет использовать для наблюдения.
Следующие два часа новобранцы сидели на койках и заполняли анкеты. Потом ребят вывели на площадку и стали учить застывать по стойке «смирно», выполнять повороты и маршировать в ногу.
Но самым настоящим испытанием на прочность оказался ужин.
Джек когда-то слышал, что чем сильнее армия, тем хуже в ней кормят. Если верить этому, отряд «Виньярдс Эдж» был образцовым воинским подразделением. Первая же робкая попытка пожаловаться была в корне пресечена здоровенным сержантом, который приказал одному из недовольных встать по стойке «смирно» и, пока тот стоял, вытянувшись в струнку, поливал новобранца отборной бранью. За столом Джека кто-то шепотом сказал, что сержант Гриско слывет самым гнусным инструктором по строевой подготовке во всем отряде. После этой показательной словесной порки все ели молча.
После ужина новобранцы снова разошлись по баракам, получив приказание изучить инструкции. В восемь пятьдесят прозвучал сигнал десятиминутной готовности, а ровно в девять погасили свет. Многих ребят темнота застала врасплох, они не успели подготовиться ко сну, и следующие полчаса в бараке царила суматоха, сопровождавшаяся недовольными возгласами, когда мальчишки в темноте натыкались друг на друга или врезались в чужие койки.
Только когда наконец-то наступила тишина, Джек смог поговорить с Дрейкосом.
- Итак, - прошептал он, натянув на голову одеяло, чтобы приглушить голос, - вот что значит быть солдатом.
- Не совсем, - тихонько отозвался Дрейкос. Его шепот звучал очень странно. - Хотя очень похоже.
Джек вывернул шею и попытался рассмотреть морду дракона на своем плече.
- С тобой все в порядке?
Дрейкос долго молчал, прежде чем ответить:
- Это неправильно. Нельзя без причины обрекать столь юные создания на такую суровую жизнь.
- Но ты говорил, что был еще младше, когда стал солдатом, - напомнил Джек.
- Мой народ боролся, чтобы выжить, - возразил Дрейкос. - Но в данном случае этого оправдания нет.
- Наверное, - согласился Джек. - Хотя иногда в отдаленных мирах случаются военные стычки, о которых в других мирах даже не слыхивали.
Дракон покачал головой. По крайней мере, Джек почувствовал слабый толчок, как будто к'да покачал головой.
- Корнелиусу Бракстону это бы не понравилось.
- Бракстону? - эхом повторил Джек и нахмурился. - А какое он имеет к этому отношение?
- Я считаю его благородным человеком, - ответил Дрейкос. - Он бы всячески воспротивился тому, чтобы для подобных целей использовали детей.
- Хорошо, но как тогда... - попытался было возразить Джек. Потом передумал и бросил: - Лучше оставим это.
Иногда мысли Дрейкоса следовали такими же причудливыми и странными путями, как путающий следы кролик.
- Не забудь только, что Бракстону вряд ли удалось бы превратить «Бракстон Юниверсис» в одну из крупнейших мегакорпораций Рукава Ориона, будь он пай-мальчиком, этаким святым бойскаутом. Корнелиус Бракстон хорошо обошелся со мной только потому, что мы оказали ему большую услугу. Если бы ради его целей потребовалось нанять на службу детей, могу поспорить - он бы так и поступил. Может, ему бы это не нравилось, но все равно он бы их нанял.
- Возможно, - сказал Дрейкос. - Но нам с тобой, по крайней мере, нечего его бояться.
Вообще-то я в этом не уверен, - Джек вспомнил лукавый огонек в глазах Бракстона, настороживший его во время последней встречи с бизнесменом. - Ты же знаешь, я не сказал ему всей правды о том, что случилось. И Корнелиуса Бракстона, как мне показалось, это не обрадовало. Он вполне может решить, что ему стоит с нами разобраться.
Джек поморщился.
- Того же мнения, вероятно, придерживается и Артур Неверлин.
- Возможно, - согласился Дрейкос. - Но я подозреваю, что Неверлина сейчас больше всего заботит, как бы не попасться на глаза Бракстону.
- Не очень-то на это рассчитывай, - предостерег Джек. - Такие подлецы всегда могут выкроить время, чтобы отомстить тем, кто их надул... Особенно если их надули так лихо, как это проделали мы.
- Но чтобы надуть кого-то, надо сперва заключить с ним соглашение, а потом нарушить договор, - заметил Дрейкос. - Неверлин же вынудил тебя ему помогать, пустив в ход шантаж.
- Ты считаешь, это имеет для него какое-нибудь значение?
- Скорее всего, нет, - сдался Дрейкос.
Но, судя по голосу к'да, тот продолжал размышлять о своем.
Джек снова попытался заглянуть дракону в глаза.
- Я что-то не пойму, куда ты клонишь? Зачем ты вообще завел этот разговор? Предлагаешь попросить помощи у Бракстона?
Конечно нет, - твердо заявил Дрейкос, очевидно вернувшись к реальности из тех неведомых миров, где он все это время мысленно блуждал. - Ты же знаешь, мы не можем допустить, чтобы кто-нибудь узнал о единственном к'да, выжившем после атаки валагуа. Просто я думал о Корнелиусе Бракстоне.
- Уверен, он это оценит, - сказал Джек. - Но не могли бы мы забыть о нем и вернуться к более насущным проблемам?
- Разумеется, - ответил Дрейкос. - Что мне следует делать?
- Прежде всего поешь, - велел Джек, доставая из-под койки завернутые в салфетку кусочки мяса, которые он тайком вынес из столовой. - Боюсь, тут немного, но завтра постараюсь принести тебе побольше.
- Премного благодарен.
Дрейкос поднял голову с груди Джека, слегка встопорщив одеяло.
Джек скормил дракону мясо, отправляя ему в пасть кусок за куском - очень осторожно, чтобы не пораниться об острые зубы.
«Я как будто кормлю щенка», - подумал он.
Но тут же решительно отогнал этот милый образ. Дрейкос давно и недвусмысленно доказал Джеку, что никогда не был и не будет ничьим послушным щенком.
- Я смогу охотиться, если понадобится, - сообщил дракон, продолжая жевать. Потом голова его снова распласталась по груди Джека. - Что теперь?
- По идее главная компьютерная система должна находиться в штаб-квартире отряда, - задумчиво сказал Джек. - В том большом сером трехэтажном здании за деревьями, фасад которого выходит на посадочную площадку. Днем перед ним развевается флаг.
- Я видел это здание.
- Хорошо, - отозвался Джек.
Он никогда не мог понять, что видит и чего не видит Дрейкос, когда дракон пребывает в своем двухмерном состоянии, распластавшись на коже хозяина.
- Может, есть и другой способ просмотреть их записи, но я все-таки делаю ставку на штаб. А поскольку они вряд ли позволят нам туда зайти средь бела дня и порыться в их файлах, скорее всего, придется сделать это ночью.
- Но там ведь наверняка будет патруль, - заметил Дрейкос. - Не говоря уж о сигнализации.
- Верно, - согласился Джек. - И мы ничего не можем сделать с сигнализацией, пока не посмотрим на нее вблизи. Но мы должны, по крайней мере, придумать, как избежать встречи с патрулем.
- Да, - сказал Дрейкос, снова приподняв голову с плеча Джека и высунув ее из-под одеяла. - Окна здесь выходят не в ту сторону.
- В уборной есть окна, которые выходят как раз куда надо, - подсказал Джек. - Они высоко от пола. Ты сможешь разглядеть оттуда и штаб и всю прилегающую территорию.
- Отлично.
Дрейкос полностью стал трехмерным, вытянул шею, встряхнул головой и выскользнул из укрытия под одеялом.
- Задержи дыхание.
Искоса поглядывая на дракона, Джек втянул в грудь побольше воздуха и перестал дышать. Секунд на двадцать к'да замер, только уши его чуть-чуть подрагивали, а золотистые чешуйки слегка поблескивали в полутьме барака. Потом дракон кивнул и сказал:
- Все спят. - После чего мягко соскочил на пол рядом с койкой. - Мне понадобятся твои часы.
Джек снял часы и отдал Дрейкосу.
- Побудка в половине пятого, - предупредил он дракона. - Пожалуйста, не играй в Золушку.
- Что-что?
- Проехали, - сказал Джек, натягивая одеяло на плечи и поворачиваясь на бок. Позади был очень длинный день, и внезапно мальчик почувствовал, что ужасно устал. - Просто не опоздай. И постарайся не разбудить меня, когда вернешься.

Глава 5

Зорю сыграли ровно в четыре тридцать; от хриплого воя трубы койки во всех бараках судорожно заскрипели. Не прошло и полминуты, как в дверях появился сержант Гриско собственной персоной. В его приветственной речи говорилось о неких жирных, нашпигованных личинками кусках сала, которые должны немедленно оторвать задницы от кроватей и встать по стойке «смирно».
- Слизняки! - заорал он, когда новобранцы вытянулись, не смея поглубже вздохнуть, у своих коек. - Вы что, думаете - это летний лагерь? Размечтались! А я, по-вашему, кто? Ваша мамочка? Еще чего!
Сержант медленно пошел по комнате между рядами коек, оглядывая каждого новобранца с головы до ног и, не особенно стесняясь в выражениях, делясь соображениями о них самих, об их родителях, о том, что ожидает новичков, и об их шансах стать хорошими солдатами. Вся эта унизительная процедура имела цель приструнить юнцов и сделать из них послушных овечек.
Джек невольно восхищался обширным словарным запасом сержанта, хотя сам провел много времени в компании дядюшки Вирджа и других уголовных типов и раньше считал, что в умении сквернословить этим людям нет равных.
Вчерашнее выступление Гриско в защиту солдатской кухни сразу поставило сержанта на один уровень с виртуозами перебранок. Но только сейчас Джек понял, насколько сдержанным в выражениях был вчера их начальник, произнося в столовой свою возмущенную тираду.
И вот - первая утренняя побудка. Интересно, сколько бранных слов еще осталось в его лексиконе?
Тем временем Гриско поравнялся с Джеком... и вдруг остановился.
- А это еще что за урод в семье уродов? - потребовал объяснений сержант, придирчиво оглядывая Джека.
- Сэр? - произнес Джек, едва шевеля губами.
- Это что, шутка? - проорал Гриско, тыча пальцем.
Джек опустил глаза и посмотрел на Дрейкоса, который находился на своем обычном месте, обернувшись вокруг тела хозяина.
- Это татуировка, сэр.
- «Это татуировка, сэр», - передразнил Гриско. - Чтобы я ее больше не видел!
Джек недоуменно заморгал.
- Сэр?
- Я сказал: чтоб я ее больше не видел! - рявкнул Гриско. - Смой ее, счисти песком - как угодно.
- Но это же татуировка, - запротестовал Джек. - Ее нельзя смыть.
Гриско уже направился было к двери, но последние слова Джека заставили сержанта снова повернуться к мальчику и уставиться ему прямо в глаза.
- Ты препираешься со мной, Монтана? - тихо спросил он. - Вздумал ослушаться прямого приказа?
- Нет, сэр, - ответил Джек, быстро соображая, что бы такое сказать. - Но я прошу разрешения вернуться домой, чтобы посетить клинику, где сводят татуировки.
Уголки рта Гриско дрогнули, как будто он готов был улыбнуться.
- Так-то лучше, - сказал он. - Когда я что-нибудь приказываю, ты сломя голову кидаешься выполнять мой приказ. Ясно?
- Да, сэр.
- Хорошо, - одобрил Гриско. - Я не разрешаю тебе покинуть отряд. Ты отсюда так просто не улизнешь. Сведешь свою татуировку во время первой же увольнительной!
Сержант смотрел на мальчика с тем свирепым выражением, с которым Джек и остальные новобранцы уже ознакомились во время вчерашнего ужина, хотя, похоже, Гриско был вполне доволен собой.
- Ну ладно, слизняки, - вещал он, двинувшись вдоль коек в обратном направлении, - у вас пять минут на то, чтобы одеться и явиться в столовую. Ровно через тридцать минут вы должны стоять на третьем плацу. Так что пошевеливайтесь!

* * *

Все утро новобранцы занимались строевой подготовкой. К тому моменту, как рожок заиграл сигнал к обеду, некоторые из них уже могли совершать повороты налево, направо или кругом не хуже самого Гриско.
Разумеется, сержант ни за что бы этого не признал. Если верить его ругани и причитаниям, новобранцам суждено было вечно остаться не имеющими понятия о дисциплине тупыми личинками.
Хотя Джек, глядя на неуклюжие движения некоторых новоявленных наемников, вынужден был согласиться, что кое в чем Гриско прав.
После обеда они снова упражнялись на плацу, на этот раз с бутафорским оружием. Поначалу дополнительный вес не казался таким уж большим, но после часа занятий скорострельная винтовка Гомперса словно превратилась в сделанную из чистого свинца. К середине вечерней тренировки бодрость новобранцев сошла на нет, а еще через час двое ребят помладше стали тихонько стонать при каждом движении.
Это было ошибкой. Сержант Гриско терпеть не мог стонов и хныканья, такие звуки раздражали его больше, чем татуировки с драконами. Стоило ему услышать хоть малейший намек на тяжкий вздох, как он останавливал тренировку и набрасывался на нарушителя порядка.
Одним из провинившихся оказался Роган Мбусу, одиннадцатилетний мальчишка, выдававший себя за четырнадцатилетнего, который так восхищался драконом Джека в вербовочном центре. К тому моменту, как Гриско закончил экзекуцию и, кипя злобой, вернулся к остальным подопечным, Роган чуть не плакал.
Однако среди усталых и неуклюжих новобранцев имелись и два исключения. Одним из них был Джомми Рандольф, парнишка, жаловавшийся Джеку в вербовочном центре на свой долгий контракт. Несмотря на свои опасения, он, похоже, быстро вжился в роль отличного молодого бойца. Может, действительно подходил для этой роли. А может, просто старался изо всех сил, чтобы вновь не оказаться объектом насмешек.
Потому что вторым исключением была Алисон Кайна.
Во время строевых учений Джек поймал себя на том, что наблюдает за ней. Алисон шагала в колонне впереди и немного правее Джека, поэтому он легко мог за ней следить, не поворачивая головы. Как и Джомми, все приемы девочка схватывала на лету. Но в отличие от Джомми она не прилагала для этого больших усилий.
Дядя Вирдж частенько говаривал, что существует всего два типа людей, которым учение дается без труда. К первым относятся те, кто уже имеют представление о том, чему учатся. Ко вторым - талантливые обманщики, наделенные от природы даром быстро усваивать новые приемы. Талантливые обманщики, каковым являлся сам Джек.
Конечно, дядя Вирдж заводил об этом речь лишь тогда, когда уговаривал племянника взяться за работу, требующую особой ловкости. И все же его замечания имели под собой практическую основу. Либо Алисон уже проходила военную подготовку, либо она относилась ко второй, специфической, группе людей.
Первое предположение казалось смехотворным. Алисон всего четырнадцать, вряд ли она успела послужить в Звездных силах. Но второй вариант был ничуть не лучше. Если она из тех, кто с пеленок умеет выходить сухим из воды, что ей нужно во временном тренировочном лагере наемников?
Чем дольше Джек размышлял об этом и чем пристальнее наблюдал за девочкой, тем больше беспокоился. Однако в ее поведении не было ничего особенного - ничего такого, на что, как говорится, можно было бы «указать пальцем». Джек собирался потолковать об этом с Дрейкосом, но вскоре после того, как в казарме выключили свет, дракон отправился в ночной дозор, и времени для серьезного разговора не хватило.
Поэтому Джек оставил свои мысли при себе и стал выжидать случая переговорить с Алисон. Все-таки он и сам был когда-то неплохим воришкой и лгуном. Если повезет, он вычислит, чего ради она тут ошивается.

* * *

Как ни странно, поговорить с Алисон Кайной оказалось не так-то легко.
А ведь они были всего лишь парочкой из двух сотен подростков, которые локоть к локтю осваивали первые навыки молодого бойца. Они жили одной и той же солдатской жизнью, дышали ею, видели ее во сне и даже, если бы кто-нибудь хорошенько сдобрил эту жизнь соусом, могли бы слопать ее в столовой. Казалось бы, легче легкого - якобы случайно натолкнуться на Алисон в свободную минутку и завязать разговор о том о сем...
Предметов для обсуждения было хоть отбавляй. Например, сержант Гриско прочно лидировал в списке излюбленных тем разговоров всех новобранцев.
Но первый лагерный день плавно перетек во второй, второй - в третий, и Джек понял, как мало у новичков свободного времени.
Большая часть дня у них уходила на занятия гимнастикой, строевой подготовкой или на полевые учения. В это время Джек мог видеть Алисон, но не имел возможности с ней поговорить. Оставшееся время почти целиком поглощало чтение уставов и инструкций или дословное пересказывание прочитанного инструктору в учебной комнате.
В столовой к Алисон тоже было не подступиться, хотя время, отведенное на еду, с некоторой натяжкой все же могло назваться свободным. Девочек в отряде вообще было мало, они старались держаться вместе и каждый раз садились за одни и те же три стола. Алисон усаживалась за средним, поэтому Джеку, чтобы до нее добраться, пришлось бы прокладывать себе путь чуть не по головам.

Предыдущая страница 3 Следующая страница


Дракон и солдат 4

Оставались только ночи. Но, учитывая царящую в казармах тишину и патрули, регулярно обходящие лагерь, это тоже был дохлый номер. И даже если бы Джек рискнул встретиться с Алисон ночью, ему пришлось бы отказаться от сна, а он отчаянно нуждался в отдыхе.
На четвертый день Джек почти решил бросить свою затею. Его тело ныло от непомерных физических нагрузок, голова гудела от обилия технической информации, и даже во сне он порой начинал маршировать, как на параде. Если Алисон намеревалась оставить далеко позади всех остальных новобранцев, Джек готов был уступить ей дорогу и аплодировать ее успехам.
С другой стороны, сам-то он болтался здесь вовсе не для того, чтобы с честью вынести тяготы лагерной жизни. Он не мог просто сбросить Алисон со счетов, раз уж задумал добраться до компьютеров отряда «Виньярдс Эдж». Так или иначе, ему требовалось выяснить, что на уме у мисс Кайны.
Итак, Джек решил запастись терпением, затаиться и наблюдать. И на пятый день его терпение было наконец вознаграждено.

* * *

- Мишени вон там, - объяснял сержант Гриско, пока его подопечные один за другим подходили к столу под деревьями и брали оружие. Ярдах в ста от места раздачи оружия виднелись зубцы скал. - Займите позицию для стрельбы и возьмите их на прицел.
Ученики побрели меж деревьев. Опасливо взвесив на руке свою скорострельную винтовку, Джек направился на правый фланг.
- Это оружие не похоже на оружие бруммги, которое мы видели на борту «Исследователя небес», - тихо подал голос к'да из-под рубашки мальчика.
- У бруммги было нечто вроде револьвера, - сказал Джек. - Револьверы стреляют пулями. Это такие крошечные снарядики, которые приводятся в действие маленькими взрывами.
- Идея мне ясна.
- Вот и отлично. А эта штука - химический лазер. Совсем другое дело. Хотя, если попасть из него в лицо, лучше не будет.
Дрейкос слегка заерзал.
- Ты, похоже, не слишком уютно себя чувствуешь, - заметил он.
- Скажи лучше - напуган до смерти, - буркнул Джек. - Ни фига себе, а! Всего пара часов тренировки, и мы уже должны учиться стрелять из этого оружия.
- Ты не умеешь с ним обращаться?
- Джек фыркнул.
- Шутишь! Да я его в глаза раньше не видел.
- Но когда мы встретились впервые, ты держал в руке пистолет.
- То был танглер, - вяло поправил Джек. - А между танглером и этим оружием разница в пятьдесят световых лет.
- Эй, ты! - окликнул Джека Гриско. - Драконник!
Смутившись, Джек повернулся кругом.
- Сэр?
Сержант подбоченясь стоял за оружейным столом.
- Если когда-нибудь ты станешь очень, очень хорошим солдатом, специально для тебя выпустят оружие с голосовым устройством, - предрек Гриско. - А до тех пор не разговаривай со своей пукалкой. Она все равно не ответит.
Чувствуя, как краснеют уши, Джек ответил:
- Есть, сэр.
Снова повернувшись, он размашисто зашагал между деревьями.
- Вот спасибочки, Дрейкос, - сердито пробормотал Джек себе под нос. - Мало у меня других проблем.
- Извини, - тихонько проговорил дракон.
- Да ладно, - со вздохом ответил мальчик.
Джек успел сделать всего несколько шагов, когда Дрейкос снова подал голос:
- И все же я кое-чего не понимаю.
- Танглер - безвредное оружие, - устало объяснил Джек.
Дрейкос целыми днями был предоставлен самому себе и мог блуждать мыслями где угодно, но коли в его башку между остроконечными ушами втемяшивалась идея или у дракона возникал вопрос, так просто от него было не отмахнуться.
- С помощью танглера нельзя убить. Ты же сам пользовался этой штукой и видел, как она работает.
Я понимаю разницу, - слегка раздосадованно заверил Дрейкос, - все-таки я воин к'да. Меня просто удивляет, что человек, занимавшийся раньше такими делами, какими занимался ты, не знаком с самыми разными видами оружия. Джек покачал головой.
- Ничегошеньки ты не понял, - сказал он. - Люди моей бывшей профессии просто не могут позволить себе выбирать оружие как попало. Ты слышал когда-нибудь о фелонии?
- Нет.
- Фелония - это тяжкое преступление, - пустился в объяснения Джек.
Впереди за деревьями он заметил груду больших, как скалы, камней с зазубренными краями - вполне подходящее укрытие для стрельбы по мишеням.
- Фелония, - продолжал он, - это преступление типа вооруженного ограбления, похищения людей или...
- Или убийства, - тихо дополнил Дрейкос.
Джека передернуло. Он уже знал, как Дрейкос, следующий принципам воинской этики к'да, относится к убийству.
- В любом случае, фелония - это тяжкое преступление, например убийство, которое происходит во время совершения более мелкого преступления.
- Даже если преступники не собирались никого убивать?
- Даже если человек погиб не по их вине, - сказал Джек. - Неважно, как именно это случилось. Если ты был среди тех, кто совершил преступление, тебя обвинят в убийстве. Вот почему мы с дядей Вирджем никогда не носили оружия, из которого можно убить.
- Интересно, - задумчиво произнес Дрейкос. - Законы к'да и шонтинов принимают во внимание намерения тех, кто совершил убийство. Этот закон действует по всему Рукаву Ориона?
- На большинстве планет Интерноса, - ответил Джек. - Но в других мирах к этому относятся иначе.
- Стой, - вдруг скомандовал Дрейкос.
Джек замер, укрывшись за стволом огромного дерева.
- Что такое? - нетерпеливо спросил он, шаря глазами по сторонам.
- Дальше начинается открытое пространство, - объяснил Дрейкос, - поэтому ляг на траву.
- О, да брось ты... - Джек посмотрел на свою рубашку. - Это же всего лишь тренировка, знаешь ли!
- Вот и потренируемся как следует, - сказал дракон. - Ложись.
Джек вздохнул.
- Всю жизнь только об этом и мечтал, - пробормотал он, закинув винтовку за спину и встав на четвереньки, - иметь персонального инструктора по боевой подготовке.
- Используй свои средние сочленения, - посоветовал Дрейкос. - Так ты сможешь, особенно не засвечиваясь, передвигаться достаточно быстро.
- Мои средние... А! Ты имеешь в виду колени и локти.
- Правильно. Удивляюсь, что вас до сих пор этому не научили.
Джек нахмурился и принялся ползком пересекать пространство, отделявшее его от скал. А ведь и правда, если разобраться, почему их этому не научили?
Ползти по-пластунски, отталкиваясь локтями и коленями, оказалось легче, чем он предполагал. Хотя все равно идти пешком было бы куда удобнее. Добравшись до скал и выбрав подходящую расщелину, Джек осторожно приподнял голову и огляделся.
Он оказался на краю большой каменной воронки глубиной ярдов пятьдесят, тянувшейся вперед на сто ярдов. По дальнему склону воронки здесь и там была разбросана дюжина электронных мишеней.
- Разве нас готовили к тому, чтобы поражать столь далекие цели? - пробормотал Джек, снимая из-за плеча оружие и щелкая предохранителем. - А как же быть с железным правилом не стрелять, пока не увидишь белки глаз противника?
- Что-что?
- Проехали.
По крайней мере, на верхушке одной из скал имелась удобная выемка, в которой можно было пристроить винтовку. Положив дуло оружия на эту выемку, Джек начал опускаться на колени.
- Пригнись, - приказал девичий голос.
Недовольно поморщившись, Джек перекатился на бок и посмотрел назад. То была Алисон Кайна.

Глава 6

Она приближалась со стороны зарослей, переползая через отрытое пространство именно так, как только что научил Джека Дрейкос. Само собой, у Каины получалось лучше, чем у Джека.
- Что ты сказала? - переспросил он.
- Я сказала, пригнись, - повторила Алисон, направляясь к его укрытию. - На той стороне воронки наверняка засели снайперы, которые держат нас на прицеле.
Мальчик слегка подался назад, под прикрытие скал.
- Снайперы?
- Ты ведь не думаешь, что это простое упражнение в стрельбе по мишеням, так ведь? - отдуваясь, спросила Алисон, когда добралась наконец до скал. - Ты же знаешь, в какие игры любит играть Гриско. Думаешь, он упустит такую прекрасную возможность?
- Прекрасную возможность для чего? - не понял Джек. Внезапно каменная стена, к которой он прислонялся, перестала казаться надежной защитой. - Для того, чтобы прострелить нам головы?
- Ох, где твои мозги? - фыркнула девочка, скидывая со спины винтовку. - Они просто используют маркирующие лазеры.
- Никогда о таких не слышал.
- Их лучи вызывают слабую сыпь. Ты даже ничего не почувствуешь, но метка проявится - вроде как солнечный ожог.
Джеку стало немного легче дышать.
- А потом исчезнет, я надеюсь.
- Продержится день или два. - Алисон одним глазом глянула в просвет между скалами. - И покажет, каким ты был растяпой.
- Мило, что нас об этом не предупредили, - проворчал Джек, переворачиваясь на живот и продвигаясь к другому проему в невысокой каменной гряде: чуть ниже и лучше защищенному. - Хорошо, что ты отлично во всем этом разбираешься.
- Я провела кое-какие расследования, - сказала Алисон, - и догадываюсь, что ты ничего подобного не сделал.
- Что правда, то правда, - отозвался Джек. Он взял на мушку одну из далеких мишеней, размышляя, не целится ли кто-нибудь сейчас в него самого. - Я надеялся, что нас научат всему необходимому.
- Я говорю не об обучении, - возразила Алисон. - Дело в другом.
Джек плавно нажал на спуск. Последовала короткая вспышка лазерного луча, сопровождаемая тихим шипением, и энергетическая гильза выскочила из патронника. Она покатилась по траве, оставляя след, пахнущий химическим реактивом.
- И в чем же тогда дело?
- В методике.
Оттуда, где залегла Алисон, послышалось характерное шипение - видимо, она тоже спустила курок.
- Тебе не кажется странным, что до сих пор нам даже посмотреть не давали на настоящее оружие?
Джек пожал плечами, выбирая новую цель.
- Но прошло всего-то пять дней, - заметил он.
- Из отведенных на обучение десяти, - указала Алисон. - Десять дней на освоение базового курса молодого бойца - и после этого считается, что мы на все готовы. В большинстве армий начальная подготовка занимает шесть недель и даже больше.
- Да, но в большинстве из них солдат готовят к настоящей войне, - напомнил Джек. - Мы же будем нести гарнизонную службу.
- Это Гриско так говорит, - с сомнением откликнулась Алисон. Джек услышал, как она еще дважды выстрелила. - Ты ведь говорил с мальчишкой по имени Роган Мбусу?
- Конечно, - подтвердил Джек. - Коротышка с большими ушами. Клянется, что ему четырнадцать.
Алисон фыркнула.
- Я тоже с ним говорила, - презрительно заявила она. - Он радуется уже тому, что некоторые дают ему двенадцать. А по закону, знаешь ли, принимать в наемники по контракту можно детей не младше четырнадцати лет.
- Выходит, «Эдж» слегка нарушает правила, - сказал Джек. - И что с того?
А то, что я не хочу заниматься даже гарнизонной службой с детишками, которые слишком малы, чтобы разобраться, где какой конец винтовки, - мрачно сказала Алисон. - Ведь гарнизонных солдат точно так же можно убить, как и любых других.
Джек поморщился.
- Ты говоришь совсем как мой дядя. Откуда тебе все это известно?
- Я уже сказала - провела расследование.
- Ну да, как же, - не поверил Джек. - Такое не узнаешь из книг.
Алисон поджала губы.
- Если хочешь знать, это моя вторая попытка стать наемницей, - сказала она. - Из первого отряда, в который я поступила, я просто смылась.
- И вернулась, чтобы испытать все снова?
Алисон смерила его ледяным взглядом.
- Моим родителям нужны деньги. А твоим разве нет?
Не дожидаясь ответа, она вернулась к стрельбе.
Что оказалось весьма кстати, так как Джек не был готов ответить на такой вопрос.
Несколько минут они молча стреляли, лежа бок о бок. Джек вел огонь по нескольким мишеням, беспокоясь о том, насколько хорошо у него получается. Получалось, вероятно, паршиво. А Гриско наверняка может каким-то образом определить, из какого оружия сколько раз поразили мишень. Но итоги будут подведены, только когда все отстреляются. Эта мысль не приносила Джеку облегчения.
- Почему тебя зовут Драконником? - неожиданно спросила Алисон.
Джек искоса взглянул на нее.
- Что-что?
- Гриско назвал тебя Драконником, когда ты разговаривал со своим оружием.
У Джека снова запылали уши. А вдруг все ребята слышали слова сержанта? Ужас.
- У меня на спине вытатуирован дракон, - объяснил он. - Большая такая татуировка.
- Она имеет отношение к древним воинам-драконникам?
- Вовсе нет, - заверил Джек. - Я вообще услышал о них впервые с месяц назад.
Алисон хмыкнула и снова принялась стрелять. Через пять минут у нее кончились заряды.
- Я отстрелялась, - сообщила она, забросив винтовку за спину и отползая назад. - Убедись, что у тебя вышли все боеприпасы, прежде чем вернешься, не то Гриско открутит тебе уши. Поразить хотя бы по одному разу каждую мишень было бы тоже неплохо.
- Спасибо, - сухо отозвался Джек. - Сделаю, что смогу.
- И не высовывайся, - напоследок предупредила Алисон.
Спустя минуту она уже скрылась под деревьями.
- Было мило с ней поболтать, - сказал себе Джек.
- Она очень решительная, - заметил Дрейкос. - Это слышно по ее голосу.
- Или очень глупая, - Джек прицелился и выстрелил. - Как и вся ее семья. Не понимаю, как люди умудряются так страдать из-за денег?
- Во многих случаях в том нет их вины.
- В большинстве случаев еще как есть, - упрямо заявил Джек.
- Это похоже на философию дядюшки Вирджила.
Оставь моего дядю в покое, - велел Джек и выпустил еще два заряда; скорее всего, оба раза промазав. - Что ни говори, он знал, как устроен этот мир.
Последовало короткое молчание - оно продолжалось ровно столько, чтобы Джек сообразил: Дрейкос запросто мог бы напомнить ему, как именно дядюшка Вирджил зарабатывал на жизнь. Вместо этого дракон спросил:
- А ты не испытываешь сострадания к слабым?
- Там, где я рос, о сострадании вспоминали в последнюю очередь, - ответил Джек. - И я ни разу не видел, чтобы оно принесло кому-нибудь хоть малейшую пользу.
- Ни разу?
Джек опустил глаза на дракона.
- Зачем мы обсуждаем моральные проблемы, если рядом нет дяди Вирджа, который выступил бы на моей стороне?
- Тебе неприятно об этом говорить?
- Джек нетерпеливо тряхнул головой.
- Может, хватит?
- Конечно, - сказал Дрейкос так спокойно, будто и не он начал весь этот разговор. - Рассказать, что я узнал о ночных патрулях?
- Конечно! - обрадовался Джек. - Рассказывай.
- Есть четыре наряда, - начал Дрейкос, - по два солдата в каждом. Они проходят перед главным входом в здание штаба примерно раз в двадцать минут.
- Интервал соблюдается точно? - спросил Джек.
- Довольно точно, но не совсем, - ответил Дрейкос. - Между появлениями патрулей проходит от восемнадцати до двадцати пяти минут.
- А они всегда являются с одной и той же стороны?
- Опять-таки - не всегда, - сказал дракон. - Я заметил небольшие расхождения в направлении движения патрулей, но не слишком значительные.
- Значит, у них есть постоянные маршруты, - подытожил Джек.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Он сразу перестал сердиться на дракона. Дрейкос, конечно, мог считать себя экспертом по части морали и этики, но что касается составления единой картины из разрозненных фактов - то была сфера Джека.
- Если и есть на свете что-то, что дядя Вирджил научил меня любить и ценить, так это постоянные маршруты.
- Но не забывай про сигнализацию на дверях, - предостерег Дрейкос.
- Не сомневаюсь, она там есть, - согласился Джек. - И у компьютеров тоже. Но с этим я справлюсь. Меня больше волнует, чтоб меня не подстрелили, когда я буду туда пробираться.
- Может, попробуем проделать все прямо сегодня?
Джек сделал два последних выстрела и только тогда ответил:
- Давай подождем еще одну ночь. Если маршрут движения патрулей не изменится, завтра рискнем.
- А... если у нас все получится?
- Тогда не станем задерживаться тут дольше чем надо.
Джек забросил винтовку за спину и начинал отступать - опять-таки куда менее ловко, чем это проделала Алисон.
- Если дядя Вирдж не утратил хватки, а он свое дело знает, он наверняка припрятал «Эссенею» где-нибудь поблизости. И как только мы разузнаем все о связанных с «Эджем» «Джиннах-90», свистнем дяде Вирджу и отчалим.
- А если мы не найдем того, чего ищем?
- Если у них есть нужная информация, мы ее найдем, - уверенно заявил Джек. - А если нет, тогда... Ладно, будем расправляться с проблемами по мере их появления.
Он уже дополз до деревьев и смог подняться на ноги.
- Ну, пошли проверим, как я стрелял.
- Боюсь, не слишком метко, - сказал Дрейкос. - Но не расстраивайся. Стрельба по далеким мишеням дело непростое даже для мастера.
- Могло быть и хуже, - заметил Джек, - например, стрельба из автомата или даже из полуавтоматической пулевой винтовки...
Он замедлил шаг, когда ему в голову пришла странная мысль.
- В чем дело? - спросил Дрейкос.
- Я вот что подумал, - медленно произнес Джек. - Лазерная винтовка, она ведь не ударяет в плечо. Ну, у нее нет отдачи. Понимаешь?
- Да.
- Поэтому из нее легче учиться стрелять, - продолжал Джек. - Вот только стрельба из лазерных винтовок обходится куда дороже, чем из других, Ты дал бы новичкам упражняться с таким оружием?
Дрейкос ответил не сразу.
- Вас учили маршировать и держать строй, - сказал он. - Из уставов и инструкций вы узнали военные слова и выражения, оттуда же набрались разной технической информации. Теперь вы учитесь стрелять из оружия, с которым легче всего управляться.
- И если верить Алисон, все это мы должны освоить вчетверо быстрее, чем солдаты регулярных армий, - закончил мысль Дрейкоса Джек. - Это начинает слегка настораживать.
- Но ты же сам говорил, что вас готовят к гарнизонной службе, - напомнил Дрейкос. - Может, для нее подобного обучения как раз достаточно.
- Может быть, - кивнул Джек. - Но, как сказала Алисон, гарнизонных солдат убивают точно так же, как и тех, кто участвует в сражениях.
Продолжая шагать между деревьев, Джек напомнил себе, что он здесь надолго не задержится. Следующей ночью они с Дрейкосом добудут нужную информацию и сделают ноги.
- Как бы то ни было, могу поспорить: я стрелял лучше, чем ты думаешь, - сказал мальчик Дрейкосу.
- У тебя есть тенденция стрелять выше цели, - отозвался дракон.
- Нет у меня такой тенденции, - защищался Джек. - Подожди и сам убедишься. Тебе еще придется съесть свои слова на ужин.
- Что-что?
- Джек вздохнул.
- Проехали.

* * *

Джек ничуть не удивился, узнав, что Алисон и Джомми заняли первое и второе места по итогам стрельбищ. Удивило и раздосадовало его то, что Дрейкос верно оценил его стрелковые способности. Он занял почетное восемьдесят седьмое место.
Но зато в него всего лишь три раза попали снайперы. Большинство же других ребят, и не подозревавших о своей роли мишеней в тире Гриско, могли похвастаться по крайней мере парой десятков маленьких красных отметок.
У Алисон, разумеется, не было ни одной.
Этим вечером ужин прошел в более угрюмой обстановке, чем обычно. Большинство новобранцев полагали, что с ними сыграли злую шутку, и обвиняли во всем лично сержанта Гриско. Джомми негодовал больше всех, понимая, что отметки на теле, свидетельствующие о том, что его подстрелили двадцать один раз, затеняют впечатление от его второго места по стрельбе.
Джек старался не принимать участия в дебатах. Лучше пусть никто не заметит, что ему каким-то чудом удалось не попасть под выстрелы снайперов. Иначе товарищи могут заподозрить, что он с самого начала знал о готовящемся подвохе и никого не предупредил.
После ужина юные наемники снова занимались на плацу - на этот раз при тусклом свете сумерек и с настоящими лазерными винтовками Гомперса, а не с прежними карамельными палочками за плечами. К счастью, винтовки были без зарядов.
Потом ребята изучали инструкции, готовились ко сну, и наконец свет погасили. Джек дождался, пока в казарме все уснут, скормил Дрейкосу скудный сухой паек и отправил полуголодного дракона на наблюдательный пункт к окну уборной.
Посреди ночи Джек внезапно проснулся. С минуту неподвижно лежал в кровати, размышляя о том, что его разбудило, - и вдруг понял.
На него повеял поток холодного воздуха оттуда, где, по идее, должен был находиться Дрейкос. То было не привычное легкое дуновение, возникавшее, когда дракон приоткрывал окно, чтобы выглянуть наружу, а куда более сильный сквозняк.
Джек бесшумно выскользнул из кровати и босиком прошлепал по холодному полу в уборную.
«Если ветер просто изменил направление, - мрачно подумал мальчик, - будет очень, очень жаль, что я из-за этого не высплюсь».
Ветер не менял направления. Поток воздуха был таким сильным потому, что окно оказалось распахнутым настежь.
И Дрейкоса нигде не было видно.

Глава 7

«Все в порядке, - стараясь не нервничать, сказал себе Джек, - не паникуй. Дрейкос никуда не делся. Он просто сменил наблюдательный пост».
Ладно. Прежде всего, дракон явно не попался в руки патрульных - он не дался бы им без шума. Следовательно, куда бы Дрейкос ни ушел, он направился туда по доброй воле.
Мог ли он решиться проникнуть в здание штаба сам, без Джека? Нет, об этом и речи быть не может. Хотя Дрейкос и классный воин, он понятия не имеет об устройстве человеческих замков и систем сигнализации. Он бы не полез в штаб в одиночку!
И вдруг мальчика осенило. Ну конечно, Дрейкос просто изголодался. Просидев почти неделю на строгой диете, дракон наконец не выдержал и отправился добывать себе пропитание.
Джек почувствовал, как его щеки заливаются краской стыда. Он должен был постараться приносить Дрейкосу побольше еды. Постараться? Ничего подобного. Он просто должен был приносить дракону побольше. Если бы только вокруг не суетились все эти детишки, да еще Гриско и другие инструкторы, готовые застукать тебя в любой момент...
Джек резко тряхнул головой. Пустые отговорки! Как сказал бы дядя Вирдж: пустые сожаления - что обертка от рыбы, которую съедят завтра. Начиная с завтрашнего дня Джек начнет приносить своему товарищу вдоволь еды!
Товарищу. Мальчик нахмурился. Дядя Вирдж вообще не хотел, чтобы у Джека были товарищи. Но больше всего ему претила дружба Джека с Дрейкосом, проповедовавшим строгую, полную самопожертвования этику воинов к'да. Дяде Вирджу поплохело бы еще больше, если бы он узнал, как привязался к дракону «его племянник».
Открытое окно находилось рядом с невысокой стенкой, огораживавшей душевые кабины. Очень тихо, стараясь не шуметь, Джек забрался на эту стенку, оперся на край окна и выглянул наружу.
При свете звезд лагерь выглядел даже симпатично. Посмотришь на него сейчас - и ни за что не подумаешь, что днем тут раздается столько брани, проливается столько пота и здешние новобранцы испытывают столько страданий. Джек смотрел туда, где за деревьями виднелись темные окна штаба. Интересно, какая там система безопасности?
Вдруг он заметил, как справа что-то мелькнуло. Нечто похожее на черную тень стремительно и бесшумно скользило к баракам.
Наверняка это был Дрейкос. Кто же еще? А раз золотые чешуйки дракона стали черными, значит, дракон нарвался на неприятности.
Джек спрыгнул со стенки на выложенный кафелем пол душевой. Дрейкос несся так быстро, что нечего было ожидать, что он притормозит, прежде чем сиганет в окно.
Он и не притормозил. Без малейшего звука, который предупредил бы о приближении к'да, дракон прыгнул в распахнутое окно, вписавшись в него точно по центру. Хвост Дрейкоса мягко хлопнул об оконный переплет, скорректировав направление прыжка, и дракон бесшумно приземлился на пол душевой.
- Что случилось? - прошипел Джек.
Дрейкос заметался, как черт на сковороде. Гребень его угрожающе вздыбился, но тут же мирно поник, как только дракон понял, что перед ним Джек.
- Я выбрался наружу, чтобы получше изучить перемещения патрулей, - принялся объяснять Дрейкос, беспокойно постукивая хвостом по полу. - Мне очень жаль, но меня могли заметить.
Джек быстро взглянул на окно.
- Где ты был?
- В северной части лагеря. Услышал неподалеку шаги и скрылся среди деревьев.
- А что было потом?
- Я без труда ускользнул от патруля, - ответил Дрейкос. - Думаю, они сами не знали, что ищут. Но, может, до сих пор продолжают искать. Мне жаль, что так получилось.
- Подожди секундочку, - перебил Джек. Ему внезапно пришла в голову идея. - Патрульные ходят сейчас по пятам друг за другом в северной части лагеря?
- Они разошлись в разные стороны, - объяснил Дрейкос. - И, судя по движению огней, прочесывают весь лагерь по периметру.
- Значит, ты думаешь, - спросил Джек, потирая щеку, - они до сих пор занимаются этим?
Постукивания хвостом прекратились.
- Что ты предлагаешь? - настороженно спросил Дрейкос.
Джек кивнул в сторону окна.
- Предлагаю воспользоваться моментом и испортить им вечеринку.
Гребень Дрейкоса слегка вздыбился.
- Но патрули сейчас держат ухо востро.
- Правильно, - согласился Джек. - Они навострили уши, но сейчас они далеко отсюда. Дай мне только минутку, чтобы одеться.
Он вернулся через пару минут. Дрейкос прикрыл окно, оставив лишь узкую щелку, пристроился наверху стены душевой и осторожно выглянул наружу. Его недавнее возбуждение улеглось, чешуйки снова стали золотыми с красным ободком по краям.
- Ничего не видно и не слышно, - сообщил дракон. - И все же я не уверен, что мы поступаем мудро.
- Худшее, что может случиться, - это встреча с патрулем, но мы постараемся ее избежать, - рассудил Джек, натягивая тонкие пластиковые перчатки, входившие в комплект полевой формы. Ни к чему оставлять отпечатки потных пальцев там, где кто-нибудь может их обнаружить. - Сегодня или завтра, нам все равно придется это сделать. А сейчас перед нами, по крайней мере, пустая игровая площадка.
- Завтра патрули будут передвигаться по известному нам расписанию, - возразил Дрейкос.
И все-таки открыл окно пошире и выскользнул наружу.
Забравшись на стену душевой, Джек перекинул ноги через оконный проем и приготовился спускаться. Окно находилось довольно высоко; Джек повис, уцепившись за его нижний край, и несколько мгновений колебался. Удастся ли ему приземлиться, не подвернув лодыжку?
Но он волновался напрасно. Дрейкос поднялся на задние лапы внизу и уперся передними в стену. Джек нащупал ногами плечи дракона, встал на них и спустя секунду благополучно очутился на земле.
- Похоже, все чисто, - прошептал мальчик, когда друзья присели, притаившись за бараками. - Пошли.
Дрейкос положил лапу на вытянутую руку товарища и нырнул в его рукав. Джек подождал, пока дракон, скользнув по его коже, займет свое обычное место. Когда голова Дрейкоса легла на правое плечо Джека, тот напоследок огляделся вокруг и бодрой рысцой направился к зданию штаба.
Пару дней назад, по пути в столовую, он специально сделал крюк и прошел мимо штаба, чтобы прикинуть расстояние. Теперь ему была известна дорога - всего каких-нибудь сто ярдов. Правда, когда крадешься в ночи между деревьями, напряженно вслушиваясь в каждый звук и то и дело останавливаясь, чтобы вглядеться во тьму в ожидании неприятностей, путь кажется куда длиннее.
Никто их не окликнул, значит, их не засекли, и вскоре они добрались до ближайшего угла здания штаба. Вот и отлично.
- Войдем через главный вход? - тихо спросил Дрейкос.
- Скорее всего, не стоит, - переведя дух, ответил Джек. - Но я проверю его.
Одного взгляда ему оказалось достаточно.
- Никаких шансов, - прокомментировал Джек, двинувшись вдоль стены здания. - Замок очень сложный - шесть степеней защиты. Нам не вскрыть его без специальных инструментов.
- И что теперь? - спросил Дрейкос.
- Найдем окно, - ответил Джек, останавливаясь у первого же окна и окидывая его оценивающим взглядом. - Может, стоит попробовать на втором этаже - там обычно принимают меньше мер безопасности.
- Или на третьем?
Голова Дрейкоса приподнялась с плеча Джека, отодвинув воротник рубашки. Язык дракона выстрелил из пасти, указав на звезды.
Джек посмотрел наверх. Прямо над ними виднелось темное окно третьего этажа. Даже при тусклом свете звезд Джеку удалось разглядеть, что окно слегка приоткрыто, на пару дюймов, не больше.
- Выглядит заманчиво, - с сомнением сказал он. - А ты сможешь прыгнуть на такую высоту?
- Положись на меня, - заверил мальчика Дрейкос. - Скажи только, что я должен сделать, когда окажусь внутри.
- Найти дорогу вот сюда, - распорядился Джек, указывая на окно первого этажа. - Вряд ли здесь есть серьезная система сигнализации. Я смогу сказать точно, когда разберусь с ней.
- Очень хорошо. Ты готов?
Джек расставил ноги пошире, расстегнул рубашку и спустил ее с плеч, обнажив спину.
- Готов.
Через мгновение он едва не упал, когда дракон стартовал с его спины. Сперва Дрейкос оттолкнулся от плеч Джека передними лапами, потом, не успел мальчик восстановить равновесие, как передние лапы дракона оказались там, где только что были задние, и последовал новый толчок. Джек ухватился за край окна, чуть было не прорвав пластиковые перчатки, и посмотрел наверх.
Дрейкос висел, уцепившись лапами за выступ под окном третьего этажа. На мгновение дракон заглянул внутрь, потом просунул в щелку язык и попробовал воздух. Затем, работая мордой, как рычагом, начал приподнимать раму, и наконец окно полностью открылось. И вот уже дракон, подтянув задние лапы, ныряет внутрь - только сверкают на прощание золотые чешуйки.

* * *

Джек обернулся и посмотрел на молчаливые деревья и темные здания, едва видные за стволами. Дрейкос исчез, и Джек вдруг почувствовал себя манекеном в ярко освещенной витрине. Хоть бы дракон управился поскорее.
А еще неплохо было бы (хотя что теперь об этом думать!), если бы внутренние помещения штаба не были оборудованы камерами слежения. Если Дрейкоса снимут на пленку, найти его не составит труда.
Джек ощутил легкое прикосновение к плечу - оно подействовало на него, как удар тока. Мальчик вздрогнул всем телом и так резко повернулся, что чуть не вывихнул шею. Он почти ожидал увидеть нацеленное на него дуло пистолета, а выше - ухмыляющееся лицо Гриско...
Но ни сержанта, ни пистолета Джек не увидел. Просто перед носом у него болталась вилка от электрического шнура.
Джек глянул вверх и узрел в окне Дрейкоса, который сжимал в передних лапах шнур-удлинитель.
- Планы изменились, - шепнул дракон Джеку. - На этом этаже будет безопаснее.
Джек сделал глубокий вдох, строго приказав сердцу вновь забиться.
- Ладно, - процедил он сквозь зубы, взялся за шнур и полез вверх.
Дрейкос, со своей стороны, подтаскивал компаньона к себе, в результате чего Джек совершил восхождение за рекордно короткий срок.
- Похоже, у них тут зал совещаний, - предположил Дрейкос, пока Джек разглядывал длинные столы, загроможденные электронным оборудованием.
- Скорее, техническое помещение, - сказал Джек, поморщившись от слабого, но отчетливого запаха горелой изоляции.
Наверное, именно из-за вони работавшие здесь сотрудники решили оставить на ночь окно приоткрытым.
- Только что-то я не вижу здесь ни одного компьютера, - продолжал рассуждать Джек.
Он тщательно закрыл окно, щелкнув запорами. Уши Дрейкоса дрогнули и повернулись в сторону двери.
- Я не слышу в этом здании ни звука.
- Вот и хорошо.
Джек направился к выходу из комнаты, подхватив на ходу попавшийся ему на глаза серый пластиковый пакет.
- Подожди-ка секундочку, - попросил он Дрейкоса, когда тот уже взялся за дверную ручку. - У них там могут быть камеры.
Сунув руки в пакет, Джек сильно растянул толстый пластик.
- У представителей вашего семейства, кажется, есть когти, - сказал он. - Можешь прорезать тут пару дырок для глаз?
Дрейкос повернул голову, изогнув шею, и выставил коготь. Два быстрых взмаха драконьей лапы - и на пластике появилась пара аккуратно прорезанных отверстий.
- Так сойдет?
- Посмотрим, - Джек стал натягивать на голову пакет, время от времени морщась.
Ему уже приходилось видеть, как когти к'да режут металл, а теперь они сделали свое дело совсем близко от его рук.
Когда пакет оказался у мальчика на голове, выяснилось, что прорези выполнены с виртуозной точностью - как раз напротив глаз Джека. И в отличие от дырок, которые он просил проткнуть, эти отверстия позволяли даже видеть кое-что боковым зрением.
- Замечательно, - похвалил он дракона. - Теперь забирайся на борт - и вперед.
В коридоре за дверью было темно и тихо. Джек стоял, прижавшись к стене, и старался не обращать внимания на шуршание пакета, отдающееся в ушах. Главные кабинеты, скорее всего, находятся на первом и втором этажах. Но и здесь, если повезет, может быть комната с компьютером, подсоединенным к общей сети. Что и нужно было Джеку.
Он нашел все необходимое уже во второй по счету комнате. Не только три терминала, но и стеллажи, забитые ящиками и папками.
- Вот повезло, - обрадовался Джек, закрывая за собой дверь. - Похоже, мы попали в главное хранилище документов.
Голова Дрейкоса приподнялась с плеча Джека, зеленые глаза дракона мерцали в неярком свете звезд, струившемся через окно.
- Это архив, - поправил к'да своего компаньона. - Судя по табличкам на стеллажах, документы здесь, как минимум, пятилетней давности.
Джек скривил губы. Значит, можно было не надеяться, что они найдут нужную информацию и смогут изучить ее по возвращении в казарму.
- Что ж, мы и не рассчитывали, что нам все преподнесут на блюдечке, - философски заметил он, направляясь к компьютерам. - Хочешь постоять на страже?
Дрейкос выпрыгнул из его рукава, приоткрыл дверь и прижался к щелке ухом.
- Только не возись слишком долго, - предупредил он.
- Спасибо, - сухо ответил Джек, включая компьютер. - Сам бы я ни за что не догадался!
- А там не будет секретных кодов? - дракон пропустил саркастическое замечание Джека мимо ушей.
- Как льдинок в мороженом.
- Что-что?
- Конечно, будет, полным-полно, - перевел Джек. - Но дядя Вирджил научил меня кое-каким хитрым приемам.
Несколько минут Джек молча работал.

Предыдущая страница 5 Следующая страница


Дракон и солдат 6

«Крыса в канализации» - так дядя Вирджил называл эту технику взлома компьютерных кодов, и она всегда приносила плоды, когда дело касалось созданных людьми машин.
Проблема состояла лишь в том, что работа продвигалась довольно медленно. Джек чувствовал, как под пластиковой маской на его лбу стекают капельки пота, когда он стучит по клавишам. Он не сомневался: рано или поздно наружные патрули устанут рыскать в поисках неведомого врага и вернутся на базу.
Компьютер затарахтел: «крыса в канализации» перегрызла горло его системе защиты от взлома.
И вдруг Дрейкос настороженно замер.
- Шаги, - прошипел он. - Кто-то идет.

Глава 8

Несколько секунд Джек колебался. Бросить все, когда они почти у цели...
- Где? - прошипел он в ответ.
- На лестнице в ближнем конце коридора, - сказал Дрейкос. - Кто-то медленно поднимается.
- На каком этаже? - спросил Джек. - Я имею в виду, он поднимается с первого на второй или со второго на третий?
Дрейкос приложил к приоткрытой двери другое ухо.
- С первого на второй, - сказал он. - И этот человек - один.
Джек закусил губу. Один человек может быть только караульным, совершающим обход. Если он пройдет по всему второму этажу, прежде чем сюда доберется, Джеку, возможно, хватит времени, чтобы найти и скачать необходимую информацию.
Дрейкос высунул длинный язык.
- Я ощущаю какой-то странный запах, - сказал дракон, - очень неприятный на вкус.
Нахмурившись, Джек подошел к партнеру.
- Дай мне понюхать, - шепнул он.
Дрейкос отодвинулся, и Джек осторожно втянул ноздрями воздух.
Этого ему оказалось достаточно.
- Быстро, уходим, - скомандовал он.
Плотно закрыл дверь и поспешил к окну в дальнем конце комнаты, по дороге выключив компьютер.
- Шевелись!
- А в чем дело? - спросил Дрейкос, следуя за Джеком по пятам.
- Он распыляет летаргический туман, - объяснил Джек, оглядываясь по сторонам. К несчастью, в комнате не было подходящих шнуров-удлинителей. - Еще пара вдохов, и мы с тобой уснем вечным сном. Ты не видишь чего-нибудь, по чему можно спуститься из окна?
- Это без надобности, - сказал Дрейкос. Работая передними лапами и мордой, он поднял оконную раму. - Я выпрыгну первым и буду ждать внизу. А ты прыгай мне на спину.
- Не смешно! - возмутился Джек и вернулся к столам с компьютерами. Самые обыкновенные ноутбуки с мешаниной кабелей, связывавших их с принтерами, сканерами и прочим оборудованием. - Я сломаю тебе спину или промахнусь и сам искалечусь. Помоги мне распутать эти кабели!
Спустя пару минут Джек уже держал в руках несколько связанных друг с другом кабелей.
- Не хватит, слишком коротко, - предупредил Дрейкос, окидывая взглядом импровизированную веревку.
- Думаю, хватит, - настаивал Джек, поднеся неуклюжий моток к окну и выбросив один конец наружу. - Вот, - добавил он, протянув другой конец дракону. - Держи крепко.
Джек не мог быстро соскользнуть вниз - слишком много узлов было на этой так называемой веревке. Он старался спускаться как можно проворнее, ведь караульный в любой миг мог вломиться в комнату, где оставался Дрейкос, а в арсенале стража порядка, вероятно, имелись вещи пострашнее летаргического тумана.
Но пока наверху было тихо, узлы держались крепко, и спустя несколько секунд Джек достиг конца самодельного каната. Дрейкос оказался прав: ноги мальчика болтались примерно в шести футах от земли. Слегка согнув колени, Джек выпустил шнур и пролетел оставшуюся части пути.
Почти одновременно с ним упала кучка свернувшихся кабелей, и приземлившийся спустя мгновенье Дрейкос мягко отпрыгнул в сторону, чтобы не запутаться в проводах.
- Есть кто-нибудь поблизости? - шепотом спросил Джек.
Дракон повел длинной шеей из стороны в сторону; его зеленые глаза светились, как огни на контрольной панели камеры слежения. Драконий язык быстро выстреливал из пасти; уши, вздрагивая, поворачивались то вправо, то влево, словно маленькие заостренные радары.
- Я не ощущаю чужого присутствия, - произнес наконец Дрейкос.
- Отлично.
Сняв маску, Джек пустил ее по ветру. Конечно, было бы неплохо добраться под ее прикрытием до бараков, но Джек не хотел рисковать: если он выбросит маску в кустах рядом с казармой, кто-нибудь может там ее найти.
Гриско со товарищи скоро бросятся отыскивать ночного гостя, вторгшегося в запретную зону, и незачем облегчать им задачу, оставляя намеки на то, из какой казармы этот гость явился. Джеку оставалось положиться на чутье Дрейкоса, который заверил, что вокруг ни души.
- Пошли, - сказал мальчик.
Обратный путь показался ему еще длиннее, чем дорога к штабу. Но опять приятелей не встретили ни окрики, ни лучи света - словом, не было никаких признаков, что их засекли. Либо им удалось улизнуть раньше, чем прозвучал общий сигнал тревоги, либо Гриско решил не поднимать шума. Дрейкос подсадил Джека, а когда тот залез в окно, запрыгнул следом.
Спустя три минуты, раздевшись, Джек уже как ни в чем не бывало лежал под одеялом.
- И что теперь? - раздался голос дракона с его плеча.
Джек медленно, глубоко вздохнул, прислушиваясь к ударам своего сердца - они глухо отдавались в ушах. Их едва не поймали. Предприятие было рискованным, слишком рискованным. Дяде Вирджу это определенно бы не понравилось. Особенно если учесть, что они так и не смогли выполнить свой план.
- Я не знаю, - признался Джек. - Если бы мы не оставили на земле кучу кабелей, они могли бы решить, что тревога была ложной. Хотя что теперь об этом говорить...
- Это моя ошибка, - еле слышным голосом сокрушенно отозвался Дрейкос. - Я привык думать как воин, а не как...
Он не договорил.
- Как вор? - подсказал Джек.
- Да, - нехотя согласился Дрейкос. - Извини. Я знаю, что ты стараешься порвать со своим прошлым.
- Все в порядке, - успокоил дракона Джек. - На самом деле даже приятно сознавать, что твои навыки идут на пользу общему делу.
- Я остался в живых только благодаря тебе, - напомнил Дрейкос. - Так что для меня ты очень даже полезен.
- Пользуйся на здоровье, - сказал Джек. - Хотя мне нравится думать, что я для тебя не просто БО.
- Извини?
- База отдыха, - Джек покачал головой. - Проехали.
- А, да! Я понял.
- В общем, забудь про кабели, - продолжил Джек. - Даже если бы ты решил затащить их обратно и оставить там, где они были раньше, это все равно не помогло бы. Да и времени, чтобы привести все в порядок, у тебя не было.
- И что теперь будем делать?
Джек лежал, уставившись в темноту.
- Это зависит от того, поймают нас или нет, - сказал он. - Если завтра меня схватят, мы дождемся подходящего момента и попытаемся сбежать.
- В таком случае не мешает прямо сейчас позаботиться о транспорте.
Джек посмотрел на свою грудь.
- Ты предлагаешь обратиться за помощью к дяде Вирджу? Ты?
- Мое отношение к жизненной философии дяди Вирджа не мешает мне иметь с ним дело, - твердо ответил Дрейкос.
Он изменил позу, скользнув по коже Джека - наверное, к'да всегда так делают, когда нервничают.
- Даже хотя вы с дядей Вирджем вовсе не задушевные друзья?
- Я не знаю таких слов, - угрюмо ответил дракон. - Я поэт-воин к'да, и мои чувства не должны мешать мне исполнять мой долг.
- Рад это слышать, - довольным тоном сказал Джек.
Приятно для разнообразия увидеть обычно такого спокойного и сдержанного Дрейкоса слегка выбитым из колеи.
- Завтра проверю, в порядке ли комм-клип - может, нам и вправду придется вызывать дядю Вирджа.
- Лишь бы он был достаточно близко, чтобы прийти нам на помощь.
- Он близко, - заверил дракона Джек. - Но если меня не схватят, можно будет спокойно провести здесь оставшиеся четыре дня и потом уже отчалить.
- Мы не сделаем еще одной попытки проникнуть в штаб?
- Когда все настороже? - ответил вопросом на вопрос Джек. - У нас нет шансов. Придется поступить в другой отряд наемников и попробовать еще раз.
- Тогда почему бы не покинуть лагерь прямо сейчас?
- Потому что легче исчезнуть после экзамена, чем до него, - объяснил Джек. - И потому что на примере Алисон видно, что в новом отряде лучше начинать не с пустого места.
- Возможно, - без особой убежденности в голосе отозвался Дрейкос. - Хотя нам нужно быть начеку. Вдруг они просто решили арестовывать тебя чуть погодя?
- О, я буду осторожен, - сказал Джек. - Поверь, вокруг меня не раз кружили стервятники, зорко наблюдая за мной в надежде на неверный шаг. Я знаю, как быть тише воды ниже травы.
- Надеюсь, опыт прошлого тебе не пригодится, - без большого энтузиазма заметил Дрейкос. - А теперь тебе лучше поспать.
- Было бы неплохо, - со вздохом согласился Джек. Возбуждение и нервное напряжение ночной экспедиции постепенно спали, и у мальчика сами собой стали закрываться глаза. - Увидимся после подъема.
- Да, - пробормотал Дрейкос. - Я только...
Джек с трудом приоткрыл один глаз.
- Ты только - что?
- Я только подумал: а вдруг меня никто не видел? Вдруг что-то другое привлекло внимание патрулей, когда они принялись прочесывать лагерь?
- Что, например?
- Например, «Эссенея», - выпалил Дрейкос. - Ты же считаешь, что корабль где-то поблизости.
Джек задумался - и вынужден был признать, что такую вероятность нельзя исключить. В течение пяти дней не получая от Джека вестей, дядя Вирдж вполне мог потерять терпение и пригнать сюда «Эссенею», чтобы осмотреть лагерь с близкого расстояния. Но бортовой компьютер не был знаком с системой безопасности «Виньярдс Эдж» и вполне мог напортачить, в результате чего и сработала сигнализация.
- Не исключено, - сказал Джек. - Скоро мы его об этом спросим.
Он приподнял брови.
- И если это был дядя Вирдж, даю тебе честное слово, он никогда не искупит своей вины.
- Я вовсе не хотел никого обвинять, - сказал дракон. - Я просто подумал, не получил ли корабль повреждений.
Джек вздрогнул.
- И об этом мы тоже скоро узнаем.

Глава 9

Никто не ворвался в казарму в предрассветной темноте еще до подъема. Никто не схватил Джека ни в душевой, ни по дороге в столовую, никто не вытащил за завтраком из-за стола. Этим утром все было как всегда - от тухлой еды до воя трубы, призвавшей рекрутов на плац для строевых занятий.
Новобранцы закончили второе упражнение, когда привычный распорядок внезапно дал сбой.
Джек краем глаза заметил, что к сержанту Гриско, выкрикивающему последние команды, через плац направляется офицер. Гриско скомандовал новобранцам «смирно» и несколько секунд о чем-то негромко переговаривался с этим офицером. Потом тот повернулся лицом к солдатам, и Джек узнал лейтенанта Башта из вербовочной конторы.
- Внимание, - заревел Гриско, голос его разнесся по всему плацу. - Бринкстер, Кайна, Ли, Мбусу, Монтана, Рандольф, выйти из строя! Вы отправитесь с лейтенантом Баштом.
Скверный завтрак, и без того гирей давивший на желудок Джека, стал как будто весить целую тонну. Удары сердца начали отдаваться в его ушах.
- В колонну по два становись, - скомандовал Башт, когда шестеро новобранцев вышли вперёд.
Когда рекруты выполнили команду, Алисон и Джомми возглавили колонну, Джек оказался позади Джомми, а Роган Мбусу пристроился за Джеком. Бринкстер и Ли - две девочки - встали за Алисон.
Башт окинул взглядом маленький отряд, и на мгновение Джеку показалось, будто лейтенант готов отпустить язвительное замечание. Но тот лишь по-военному четко развернулся и размашисто двинулся прочь с тренировочного плаца.
Шестеро выбранных рекрутов, машинально пристроившись с ним в ногу, зашагали следом. И пока они шли, Джек пытался понять, что же такое происходит.
Он не слишком далеко продвинулся в своих предположениях. Джомми и Алисон, конечно, были самыми лучшими новобранцами - значит, их могли выделить, чтобы как-то поощрить. Но почему они с Роганом тоже попали в эту компанию, ведь они-то в списке лучших рекрутов не значатся! Что же касается Бринкстер и Ли, то, понаблюдав за ними по дороге, Джек пришел к выводу, что они вообще ничем не отличаются: не слишком хороши, не слишком плохи. Совершенно заурядные, неприметные девчонки. Джек даже ни разу не слышал, чтобы кто-то называл их по имени.
Может, шестерку выбрали случайно? Но в отряде было сто восемьдесят юношей и всего двадцать девушек, и при случайном выборе вряд ли вызвали бы трех представителей мужской половины отряда и трех - женской.
Джек все еще ломал голову, пытаясь понять, в чем тут дело, когда заметил, что лейтенант Башт ведет их к зданию штаба.
Сердце мальчика снова учащенно забилось. Теперь все ясно! Начальство прознало, что прошлой ночью он побывал в штабе незваным гостем, и вся эта процедура - не что иное, как дымовая завеса, маскировка, чтобы незаметно отделить его от основной части отряда.
Джек почувствовал, как Дрейкос заскользил у него под рубашкой. Очевидно, к'да тоже обо всем догадался.
- Спокойней, - предостерегающе шепнул дракону Джек.
Первое правило, которое некогда вдолбил ему в голову дядя Вирджил, гласило: «Когда встречаешься с представителями власти, не делай за них их работу».
- Ты невиновен, пока они не докажут обратное! - повторял мальчику дядя снова и снова. А потом обычно добавлял: - И ты будешь невиновен еще десять минут после того, как они все докажут.
Не похоже, чтобы вокруг здания штаба выставили дополнительную охрану. Башт просто открыл дверь и вошел внутрь. Джек ожидал, что лейтенант немедленно проведет их наверх, в хранилище документов, или же отконвоирует туда его одного. Но, к легкому удивлению Джека, Башт провел их в кабинет на первом этаже.
Еще больше мальчик удивился, увидев, что в кабинете полно компьютеров, за которыми никто не работает. Возле ближайшего компа стоял худощавый мужчина с полковничьими знаками отличия; рядом с ним высилась аккуратная гора запечатанных картонных коробок. Судя по тому, как следил этот мужчина за появлением новобранцев, один за другим входящих в комнату, Джек заключил, что именно их-то этот субъект и ждал.
- Вольно! - скомандовал Башт, когда они снова построились в колонну по два. - Мбусу, расскажи мне о Санрайте.
Санрайт?
Джек отчаянно рылся в памяти. Потом его осенило: этот мир упоминался в инструкции - один из миров, где проводил свои акции отряд «Виньярдс Эдж».
Вот и все, что удалось вспомнить мальчику; если Башт задаст ему вопрос о Санрайте, Джек сядет в лужу. А Роган, похоже, уже в ней сидит.
- Э-э... - затянул Мбусу дрожащим голосом.
У него всегда дрожал голос, когда он разговаривал со старшими по званию, и сердце Джека защемило от жалости.
Потом шестеренки в голове Рогана наконец завертелись.
- Санрайт, сэр? - переспросил он, на этот раз почти твердо. - Третья планета системы Гамма Латрин. Колонизирована людьми в 2115 году. Люди уступили ее парпринам и агри по договору Макдугала в...
- Опустим эти печальные подробности, - оборвал Башт. - Кайна. Какие интересы у «Эдж» есть в этом регионе?
- Колония парпринов, созданная для организации горных разработок, наняла «Эдж» для защиты своих интересов от посягательств группы агри, - бойко отрапортовала Алисон. Так, и здесь она оказалась на высоте. - Войска занимают наземные позиции в течение последних шести месяцев.
- Биологический статус планеты?
Атмосфера слегка перенасыщена кислородом, но в пределах допустимого, - доложила Алисон. - Гравитация на три процента меньше земной; температура в среднем на два градуса ниже. Башт кивнул.
- И кто наши тамошние противники? Рандольф?
- У агри есть там военный отряд, - ответил Джомми. - По большей части набранный из добровольцев. Кроме того, они нанимают на службу отряды шамширов.
- Численность наших тамошних войск и войск противника? - задал очередной вопрос Башт. - Ли?
Ли так сжалась, что словно стала меньше ростом.
- Не помню, сэр, - пролепетала она еле слышным голоском.
Башт вонзился в нее испепеляющим взглядом и смотрел так долго, словно хотел и впрямь поджечь глупую девчонку. Потом отвел глаза и взглянул через ее плечо.
- Бринкстер? Каковы наши силы?
Краешком глаза Джек заметил, как девочка вздрогнула.
- Думаю, у нас там восемьсот солдат, сэр.
- Думаешь?
- У нас там восемьсот солдат, сэр, - сказала она, на этот раз более твердо.
- А у шамширов? - спросил Башт, и его глаза наконец остановились на Джеке. - Монтана?
Джек собрался с духом, чтобы вслед за Ли взойти на костер лейтенантского гнева. Он уже открыл было рот, чтобы признаться, что не помнит цифры, как вдруг ощутил на внутренней стороне предплечья семь булавочных уколов - нетерпеливое постукивание коготков к'да.
- У них семь сотен солдат, сэр, - отчеканил Джек, надеясь, что правильно понял сигнал Дрейкоса.
Он стоял, затаив дыхание, пока взгляд Башта снова не обратился к Ли: лейтенант молча указывал, что она единственная из собравшихся, кто, как говорится, не рубит. Потом Башт повернулся и коротко кивнул полковнику:
- Сэр.
Полковник выступил вперед, лейтенант отошел в сторону, и Джек вздохнул с облегчением. Он даже не догадывался, что Дрейкос вместе с ним изучал все уставы и инструкции, заглядывая ему через плечо. Изучал - к счастью для Джека.
Через плечо - или с плеча? Какая разница!
- Я полковник Элкор, - представился мужчина. - Вчера вечером мы получили с Санрайта известие, что шамширы совершили большую ошибку. Мы нанесли несколько мелких ударов по их главной станции связи, и они построили новую, расположенную в гористой местности, которая значится на наших картах как Ноябрь-шесть.
Полковник окинул слушателей таким взглядом, словно нимало не сомневался: всем им известно, где именно находится местность под названием Ноябрь-шесть. Джек попытался припомнить, прилагалась ли к инструкциям карта Санрайта, но так и не вспомнил.
- У нас в этом регионе есть передовой наблюдательный пункт, и это нам на руку, - продолжал речь полковник. - Если мы доставим туда специальное компьютерное оборудование, мы сможем перехватывать все сигналы, которые шамширы посылают за пределы планеты. - Элкор мотнул головой в сторону груды картонных коробок. - Это компьютеры, - пояснил он. - Вы же будете компьютерными операторами. Есть вопросы?
На мгновение в комнате повисла неуверенная тишина.
- Почему вы не задаете вопросов? - возмущенно спросил Элкор. - Вы что, уже все знаете?
Джомми нерешительно поднял руку.
- Сэр, я ничего не знаю о работе службы связи.
- Так-то лучше, - прогремел Элкор. - И никто из вас не знает. Это факт. Вот почему вы здесь. Лейтенант Башт будет инструктировать вас в течение трех дней. Он научит вас обращению с электронными подслушивающими устройствами, дешифровке и технике предварительного анализа собранных данных.
- И я дам вам коды доступа, необходимые для управления нашими системами, - добавил Башт. - После окончания обучения каждый из вас станет квалифицированным оператором, способным работать с системами связи «Виньярдс Эдж».

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Осмелюсь предположить, что ни один из вас не откажется от такой смены профессии, - подняв брови, заявил полковник Элкор. - Если кто-то не согласен, пусть выскажется сейчас. Нам есть из кого выбирать: на улице топчут плац еще множество новобранцев.
Намек был более чем прозрачным: выбирайте - останетесь здесь и будете заниматься кабинетной работой или вернетесь месить грязь и проливать пот на улице.
Вновь возникла пауза, на этот раз более жизнерадостная, чем предыдущая.
- Хорошо, - бодро сказал полковник. - Вы зачислены в штат как техническая группа «Танго пять зулу». Продолжайте, лейтенант.
С этими словами Элкор вышел из кабинета.
- Ну что ж, - Башт указал на компьютеры. - Садитесь за машины, и начнем.

* * *

Они сделали короткий перерыв на обед, потом второй, еще более короткий, - на ужин. Весь день с улицы, то усиливаясь, то затихая, доносился шум строевых занятий, позже рекрутов увели практиковаться в стрельбе, но спустя какое-то время они опять вернулись на плац.
В комнате тоже не умолкал шум - монотонная речь Башта, извергавшего потоки информации, казалась бесконечной.
Небо уже начало темнеть, когда их наконец отпустили.
- По-моему, вот это и называется информационной перегрузкой, - поделился с Дрейкосом Джек по пути в казарму. - У меня голова раскалывается.
- Может, следующие два дня будут полегче, - отозвался Дрейкос. - Кажется, вас уже снабдили большей частью необходимых сведений.
- Да уж, но теперь нас будут учить, как пользоваться этими сведениями, - заметил Джек. - А это всегда куда сложнее, чем просто запоминать цифры и факты.
Он взглянул на голову дракона, видневшуюся за отворотом рубашки.
- Кстати, о цифрах и фактах. Спасибо, что выручил, когда Башт начал задавать вопросы на засыпку. Удивительно, что ты не только читал всю эту ерунду, но даже кое-что запомнил.
- Я поэт-воин к'да, - напомнил Дрейкос. - Сбор военной информации - часть моей профессии.
- Возможно. Дай мне догадаться: ты сложил небольшую песнь о походах «Виньярдс Эдж».
Последовала короткая пауза, после чего из-под рубашки донесся напевный голос дракона:
- Людей две сотни в Горах Орлиных воюют с толпами трин-трангов, - нараспев читал Дрейкос. - А на Санрайте в бой вступают агри и семь друзей шамширов.
Джек закатил глаза.
- Просто слов нет.
- Спасибо, - сухо ответил Дрейкос. - Я сочинил еще тридцать двустиший. Хочешь послушать?
- Как-нибудь в другой раз.
Некоторое время длилось молчание, потом Дрейкос сказал:
- Надеюсь, ты понимаешь, что это ловушка.
- Конечно, понимаю, - заверил Джек. - Но мне интересно послушать, что ты об этом думаешь.
- Им известно, что вчера ночью кто-то взломал их систему, - начал дракон. - Они подозревают, что это был ты, но не уверены. Поэтому дали тебе возможность узнать коды доступа, надеясь, что сегодня ты повторишь попытку.
- Неплохо, - оценил Джек проницательность к'да. - Ты начинаешь разбираться в людских уловках.
- Я принимаю это как комплимент, - важно произнес Дрейкос. - Спасибо.
- Не за что, - ответил Джек. - И еще. Если они не считают меня беспросветным тупицей, то наверняка догадываются, что я не стану совершать очередную ночную вылазку, когда все кругом навострили уши.
- На что же они тогда рассчитывают?
- Думаю, они рассматривают два варианта, - рассудил Джек. - Первое: я слечу с катушек и попытаюсь добыть секретные сведения в то время, как Башт стоит у меня за спиной, объясняя, как это сделать.
- Что значит «слечу с катушек»?
- «Слететь с катушек» - значит совершенно утратить здравый смысл, - проворчал Джек.
Ему порядком надоело останавливаться на каждом третьем предложении, чтобы растолковать Дрейкосу его смысл. Однажды, когда они были еще на борту «Эссенеи», Джек пообещал, что засадит дракона за толковый словарь и не позволит к'да сойти с места, пока тот не выучит все наизусть.
- Классический пример, объясняющий это выражение, - ребенка судят за убийство обоих родителей, а он просит о снисхождении на том основании, что он сирота.
- Интересный термин, - задумчиво произнес Дрейкос. - И не менее интересная концепция. А каков второй вариант?
- Второй вариант: я дождусь, когда нас отправят на Санрайт, и попытаюсь влезть в компьютер на тамошнем наблюдательном пункте.
- А в том компьютере можно найти нужную информацию о «Джиннах-90»?
- Не знаю, - ответил Джек. - Но надеюсь, что можно, потому именно этим я и собираюсь заняться... В общем и в целом.
- В общем и в целом?
Именно, - с натянутой улыбкой подтвердил Джек. - Видишь ли, они наверняка решили запустить на всех компьютерах контролирующую программу, прежде чем я туда прибуду. Таким образом, стоит мне сунуться куда не следует, как меня сразу сцапают.
- Но ты используешь свою особую технику взлома?
- Само собой. Мы даже можем придумать кое-что получше, - обнадежил Дрейкоса мальчик. - У каждой локальной группы «Виньярдс Эдж» должен быть главный компьютер, связанный со всеми остальными, и разумеется, нет смысла искать его на маленьком наблюдательном пункте.
- Он будет в базовом лагере.
- Правильно, - согласился Джек. - А так как компьютер с наблюдательного пункта должен передавать сведения на главный компьютер, между ними должна быть связь. Тянуть кабель через незнакомую местность слишком хлопотно, поэтому остается радиосвязь.
Дрейкос слегка шевельнулся.
- «Эссенея»!
- Угадал, - кивнул Джек. - Если я передам дяде Вирджу коды доступа, он сможет поймать сигнал и выудить из главного компьютера все, что есть в его базе о «Джиннах-90». А раз я не собираюсь использовать компьютер на наблюдательном пункте для нелегальных целей, им под меня и не подкопаться.
- Но это означает, что нам придется совершить путешествие на Санрайт, - после недолгого молчания сказал Дрейкос. - И ты попадешь в зону боевых действий.
- Это оборотная сторона медали, - согласился Джек. - Что тебе известно о передовых наблюдательных пунктах? Их часто атакуют?
- Зависит от ситуации, - сказал Дрейкос. - Если пост не представляет собой угрозы, его могут не тронуть, а оставить для пристрелки артиллерии.
- А если он представляет собой угрозу?
- Тогда его уничтожат, - бесстрастно сообщил Дрейкос, - как только представится удобный случай.
Джека передернуло.
- Полагаю, пост, с которого ведут прослушивание переговоров противника, входит во вторую категорию.
- Правильно, - подтвердил Дрейкос. - Если, конечно, противнику об этом известно.
- Станет известно, - вздохнул Джек. - Ну да ладно. Наша цель ясна: попасть туда, добыть нужные сведения и исчезнуть прежде, чем шамширы вычислят, чем занимаются их враги на этом аванпосту.
- Если только они уже этого не вычислили, - предостерег Дрейкос. - Может, лучше скрыться немедленно и поступить в другой отряд.
Джек долго колебался, борясь с искушением. Комм-клип был заткнут под его рубашкой за пояс. Он может дойти до границы лагеря, перемахнуть через ограду, вызвать дядю Вирджа с «Эссенеей» и откланяться прежде, чем в отряде сообразят, что случилось.
Но он уже потерял здесь шесть дней, не считая тех дней, что они потратили, чтобы добраться до Карриона. А поскольку времени было в обрез, они не могли позволить себе тратить его понапрасну.
- Нет, - отказался Джек, стараясь убедить самого себя, что чувствует то же, что говорит. - Мы зашли слишком далеко. Посмотрим, чем все закончится.
- Ты поступаешь так ради моего народа, - тихо сказал Дрейкос. - Я снова у тебя в долгу.
- Да брось ты. Но на твоем месте я не стал бы прямо сейчас выписывать чеки.
- Что-что?
Джек прикрыл глаза.
- Проехали.

Глава 10

Спустя четыре дня обучение новобранцев закончилось.
Джек никогда раньше не принимал участия в церемониях по случаю окончания учебы. Ничего странного - ведь он и в школе-то никогда не учился. Все свое образование он получил на борту «Эссенеи» под руководством дядюшки Вирджила - когда дядя считал нужным чему-то его обучить.
И все же Джек мог бы поспорить, что здешняя выпускная церемония сильно отличается от большинства других подобных мероприятий.
Она продолжалась не слишком долго. Гриско и другие инструкторы по строевой подготовке вывели своих подопечных на плац, где те несколько раз перестроились и совершили пару других маневров перед небольшой группой офицеров в парадной форме. Среди офицеров были полковник Элкор и лейтенант Башт, но остальных Джек видел впервые.
После маневров новобранцы встали по стойке «смирно», а полковник Элкор произнес речь. К счастью, его выступление не слишком затянулось: он только сообщил, как им повезло, что они стали полноправными членами отряда, и как гордится ими «Виньярдс Эдж». Потом лейтенант Башт зачитал списки взводов и отделений, заявил, что завтра они покинут лагерь, и дал команду разойтись.
После этого сержанты погрузили свежеиспеченных наемников на транспортные суда и отвезли в ближайший город на вечеринку.

* * *

- Любопытный ритуал, - поделился впечатлениями Дрейкос, когда Джек в третий раз направился в уборную. - Разве алкоголь не действует на людей угнетающе?
- Конечно, действует, - подтвердил Джек, оглядывая группки новых бойцов отряда «Эдж», битком забивших таверну. Большинство из них уже здорово надрались: одни хохотали во все горло и, шатаясь, расхаживали по залу, другие отключились прямо за столами. Несколько солдатиков приткнулись в углах, и вид у них был крайне несчастный - похоже, они пытались сдержать рвотные позывы.
- Не понимаю, почему Гриско смотрит на это сквозь пальцы, - заметил Джек. - Мало того - кажется, еще и поощряет.
Дрейкос молчал, пока Джек не оказался в уединении и относительной тишине уборной, и только тогда ответил:
- В этом нет ничего удивительного. Дети пьют спиртное, чтобы показать, что они уже взрослые. Офицеры такое допускают, потому что считают - подобный опыт поможет сплотить солдат.
Джек хмыкнул.
- Он поможет скорей тому, что наутро все ребята будут чувствовать себя паршиво, - сказал он. - Ни один из этих детишек не понимает толком, чем сейчас занимается. Вероятно, они вообще впервые приложились к выпивке.
- В отличие от тебя?
Джек пожал плечами.
- Дядя Вирджил научил меня пить - на тот случай, если это пригодится для какой-нибудь аферы, - объяснил он дракону. - И, едва закончив урок, дядя посоветовал прикасаться к спиртному только в случае крайней необходимости. Надеюсь, ты заметил, что я пью сейчас только первую кружку пива, да и ее опорожнил всего лишь наполовину. А до этого я пил воду.
- Заметил, - ответил Дрейкос. - Я вижу, кое в чем дядя Вирджил действительно проявлял отменное здравомыслие.
- Что проявлял дядя Вирджил, так это отменно развитый инстинкт самосохранения, - Джек сунул руку за пазуху и вытащил комм-клип. - При нашем образе жизни даже минутная растерянность могла оказаться фатальной. Как и замедленная реакция. Я никогда не знал, в какой момент нам придется уносить ноги.
Джек глубоко вздохнул и прицепил комм-клип к воротнику.
- Дяде Вирджу вряд ли понравится наш план, - предупредил он.
Естественно, дядя Вирдж не выказал ни малейшего восторга.
- Мы такими делами не занимаемся, Джек, приятель, - проворчал бортовой компьютер. - Это просто смешно!
- Думаешь, меня самого это радует? - спросил Джек. - Но у нас нет другого выхода.
Конечно, есть, - примирительно и с глубокой убежденностью произнес дядя Вирдж. - Пойми, дружище, все кончено. Я знаю, вы сделали все, что смогли. Но партия проиграна, банк снят, и пришло время посмотреть правде в глаза. Все, что остается тебе и твоему приятелю к'да, - это передать дело в руки Звездных сил.
- Мы уже обсуждали этот вариант, - напомнил Джек. - Но опасно дать знать кому-либо, что Дрейкос остался жив.
- Зато он будет в безопасности, если потащит тебя в зону боевых действий, - съязвил дядя Вирдж. - Кроме того, если Дрейкос позволит себя убить, что будет с его народом?
- Меня не убьют, - спокойно подал голос Дрейкос, - и я не допущу, чтобы с Джеком что-нибудь случилось.
- Легко сказать, - фыркнул дядя Вирдж. - А чем ты станешь расплачиваться за невыполненное обещание? Принесешь письменные извинения и зачитаешь над могилой Джека?
- Я не собираюсь с тобой препираться, - оборвал мальчик дядю Вирджа. Его нервы и без того были натянуты, не хватало ему еще слушать разговоры о могилах. - Мы сделаем, как решили, и точка. Ты хочешь ознакомиться с нашим планом или нет?
- Ну давай, выкладывай, - сердито пробормотал компьютер.
Джек кратко изложил суть задумки. Дядю Вирджа она совершенно не впечатлила.
- И это называется план? - презрительно сказал он. - Наш поэт-воин не смог придумать ничего лучшего, кроме этой приправленной благоглупостями чепухи? Ничего удивительного, что его народ проигрывает войну.
Джек поежился, не смея взглянуть на Дрейкоса.
- Да, таков наш план, - упрямо сказал мальчик. - Теперь вопрос только в том: нам справляться самим или ты все-таки поможешь? Так как?
- Разумеется, помогу, - недовольно буркнул дядя Вирдж. - Ты знаешь, где вы будете?
- На седьмом аванпосту «Виньярдс Эдж», - сообщил Джек. - Судя по карте, которую нам показывали, это к югу от Медвежьей горы, в юго-западной части Серых холмов. Ты можешь раздобыть карту?
- Да, - подтвердил дядя Вирдж. - Вообще-то она у меня уже есть.
- Башт говорил, мы летим в главный город парпринов, который называется Мер'себ, - продолжал объяснения Джек. - Оттуда на транспортном корабле нас доставят на седьмой пост. Думаю, в Мер'себе находится штаб-квартира «Эджа», там же должен быть и главный компьютер, но лучше тебе это проверить. Усек?
- Усек, - подтвердил дядя Вирдж.
- Хорошо, - сказал Джек. - Кстати, ты случайно не крутился поблизости от тренировочного лагеря - дай-ка припомнить - во вторник ночью, а?
- Конечно нет, - отрезал компьютер. - Я торчу там, где ты меня оставил, - в космическом порту. А что?
- Да ничего особенного. Просто той ночью что-то встревожило патрульных, вот и все.
- У вас были проблемы?
- Честно говоря, нам это даже помогло, - признался Джек. - Путь был открыт, и мы без помех добрались до здания штаба...
Где так и не сумели раздобыть нужные сведения, - укоризненно заметил дядя Вирдж. - И теперь мы стоим на пороге осуществления очередного безумного плана. Здорово! Губы Джека дрогнули.
- Я полагаю...
- А я полагаю, что теперь просто некуда деваться, - продолжил компьютер. - Уверен, вы не знаете, где именно на Санрайте проходит линия фронта.
Джек вопросительно посмотрел на Дрейкоса - дракон в ответ отрицательно покачал головой.
- Ничего страшного, - сказал Джек. - Мы мигом это узнаем, как только увидим, откуда идет стрельба.
- Это не смешно, приятель, - мрачно заявил дядя Вирдж.
- Извини, - уловив его настроение, ответил Джек.
- С натруженными руками, - тихо проговорил Дрейкос, - с усталыми глазами солдаты шли на подвиг.
- Тоже не смешно, - проворчал дядя Вирдж.
- В таком случае приношу извинения за нас обоих, - Джек неодобрительно покосился на Дрейкоса. К чему это к'да начал читать стихи? - Мне пора. Увидимся на Санрайте.
Джек отключил комм-клип и снова сунул его за пазуху.
- Конечно, дядя Вирдж не слишком доволен, но и не пришел в ярость от нашей затеи. Это уже хорошо, - подытожил мальчик переговоры.
- Или он просто понял, что ему ничего другого не остается, кроме как подчиниться.
- Может быть, - согласился Джек. - А что там за «натруженные руки», про которые ты сейчас говорил?
- Это из поэмы, - объяснил Дрейкос. - Я переводил свои стихи на ваш язык и по ночам, пока ты спал, нередко читал отрывки дяде Вирджу.
Джек не удержался от улыбки. Его дядя Вирджил всегда терпеть не мог поэзию, и его компьютерная копия вряд ли сильно отличалась в этом отношении от оригинала.
- Бьюсь об заклад, он был в восторге. И откуда отрывок, который не показался ему смешным?
- Из поэмы о битве за Чати, - низким мрачным голосом проговорил Дрейкос. - Валагуа атаковали мост, который удерживали к'да и шонтины, а за спинами защитников спасались от огня мирные чужеземцы, случайно оказавшиеся на той планете. Но наши воины не знали, что некоторые из «гостей» заодно с врагом, поэтому шонтины и к'да вскоре были атакованы предателями с тыла.
Джека передернуло.
- Понимаю, почему дяде это не понравилось. Они что, все... погибли?
- На самом деле большинство из них спаслись. Но то, как ты ответил на вопрос о линии фронта, напомнило мне эпизод из нашей войны с валагуа. Итак, дядя Вирдж не появлялся рядом с лагерем той ночью.
- Скорее всего, нет, - согласился Джек. - Я вообще сомневался, что он способен на такую неосторожность.
- Значит, мы так и не узнали, что же привлекло внимание патрулей той ночью, - заметил Дрейкос.
- Даже не представляю, - сказал Джек. - Может, их смутили какие-то необычные тени.
- Хорошо натренированные солдаты не отвлекаются на подобные вещи.
- Не сомневаюсь.
Джек искоса глянул на голову дракона под рубашкой.
- Я все-таки хочу извиниться за дядю, за его слова о том, почему твой народ проигрывает войну...
- Не стоит, - перебил Дрейкос. - Я понимаю, почему он так сказал. Не сумев отговорить нас от задуманного, он решил попробовать другой способ и пристыдить нас.
- Ага, - подтвердил Джек. Да, подобная тактика была в числе излюбленных старых трюков дядюшки Вирджа. - Все равно мне очень жаль, что он такое ляпнул. Хотя я рад, что ты не обиделся.
- Разве я сказал, что не обиделся? - возразил Дрейкос.
Голос его звучал спокойно, и все же в нем слышались нотки ледяной отчужденности.
- Я только сказал, что понимаю его мотивы. В любом случае это не твоя вина.
Джек сглотнул.
- Ну ладно, - только и смог выговорить он. - Вернемся на вечеринку.

* * *

Транспортные суда покинули лагерь ровно в 7.00 утра - блестящие, яркие, деловитые.

Предыдущая страница 7 Следующая страница


Дракон и солдат 8

К сожалению, об их пассажирах того же сказать было нельзя. Большинство из них походили, если процитировать одно из любимых выражений дяди Вирджила, на пережаренную смерть, прилипшую к сковородке. Почти все новобранцы были бледными и вялыми. Некоторые из них выглядели так, словно только что совершили двадцатимильный марш-бросок, а иные просто спали на ходу и натыкались друг на друга во время погрузки на борт.
Джек прекрасно понимал, что в подобной компании человек, не страдающий похмельем, будет слишком выделяться. Поэтому он решил сыграть роль одного из похмельных страдальцев, выбрав за образец нечто среднее из стоящей перед его глазами целой гаммы самых разнообразных мук. Повесив голову, еле волоча ноги и не забывая время от времени налетать на соседей, он побрел на корабль.
Пересадка на другие космические суда, состоявшаяся через час, прошла немногим лучше. Но, по крайней мере, никто из солдат не отстал и, насколько можно было судить по разговорам, не сел по ошибке на другой транспортный корабль.
Полет до Санрайта занял семь дней. «Танго пять зулу» оказался одним из трех отрядов, посланных из тренировочного лагеря в этот мир. Сержант Гриско и лейтенант Башт тоже туда направлялись - правда, Башт сразу заявил, что не останется с новобранцами надолго. Он летел на Санрайт только для того, чтобы составить отчет о текущей ситуации на планете.
На борту находились еще две сотни штатных наемников «Виньярдс Эдж» - подкрепление для уже пребывающего на Санрайте отряда из восьмисот человек.
Такое количество наемников показалось Джеку подозрительным. Если контингент сухопутных войск решили увеличить на двадцать пять процентов, значит, «Эдж» рассчитывал быстро вырвать победу - или же отчаянно стремился избежать поражения.
В любом случае стрельбы не миновать, причем зарядов будет потрачено немало.
Начиная со второго дня полета, когда все уже оправились от похмелья, Башт начал выдавать членам группы «Танго пять зулу» необходимое снаряжение. Каждый получил портативный компьютер, чтобы пустить его в ход, когда новобранцев забросят на Ноябрь-шесть. Два дня ушло на то, чтобы загрузить в базы всевозможные коды и переписать нужные сведения из главного компьютера корабля.
Все последние дни полета ушли на оттачивание приобретенных на Каррионе навыков работы с компьютерными системами. Тренировки будут продолжаться, талдычил Башт, пока солдаты не научатся обращаться с компами даже во сне.
Джек сомневался, что они когда-нибудь достигнут подобных успехов, но вынужден был признать: Башт наполовину выполнил свое обещание. К тому времени, когда они наконец достигли Санрайта, все члены группы «Танго» даже во сне уже видели работу на компьютере.
Наконец (и все-таки слишком скоро) они прибыли на Санрайт.

* * *

Городок Мер'себ приютился в узкой речной долине, в окружении высоких, поросших густым лесом холмов. Река медленно и лениво вилась через плотно застроенный центр селения, пересекая его с востока на запад и резко сворачивая к югу сразу за западным пригородом.
На окраине Мер'себа дома стояли на порядочном расстоянии от ровных каменистых берегов реки. На эту естественную посадочную площадку и опустился космический корабль «Виньярдс Эдж».
Взрослым членам отряда процедура высадки, очевидно, была не впервой. Они выстроились у люка шлюзовой камеры в полной боевой экипировке, с винтовками и автоматами, по-походному закинутыми за плечо. Когда люк открылся, они спустились по сходням, быстро построились в колонну по шесть человек и, шагая в ногу, направились в город по прямой как стрела улице. Три отряда подростков тоже построились под руководством Гриско и заняли место в хвосте колонны.
- Веселенькое дельце, - буркнул шагавший справа от Джека Джомми, когда они миновали первые дома на окраине. - Они что, решили вести нас пешком до самого наблюдательного пункта?
- Наверное, только до штаб-квартиры «Эдж», - отозвалась шагавшая слева от Джека Алисон. - Она на другом конце города.
- А ты откуда знаешь? - подозрительно спросил Джомми.
- Я видела флаг со сходней, - снисходительно ответила девочка. - Тебе, Рандольф, стоит обращать больше внимания на мелкие детали.
Джомми что-то пробормотал себе под нос.
- Давай-ка лучше соберись, - приструнила его Алисон. - Здесь идти-то всего милю или две.
- Но с какой стати мы должны... - продолжал ворчать Джомми.
- Возможно, они хотят, чтобы нас увидели местные, - сказала Алисон. - Оглядись-ка вокруг.
Джек, не поворачивая головы, как его учили, искоса взглянул на стоявших вдоль улицы парпринов. Не многие вышли из домов, чтобы посмотреть на «парад», в основном женщины и дети, но к ним присоединились и несколько мужчин - они бросались в глаза благодаря высокому росту.
Кинув еще один косой взгляд на зрителей, Джек нахмурился. Вытянутые лица парпринов всегда выглядели несчастными, но жители этого городка казались еще более пришибленными, чем обычно. Дети жались к матерям, мужчины держались группками по двое-трое, тихо переговариваясь.
- Похоже, они не очень-то рады нас видеть, - тихо заметил Джек.
- Может, они не знают, что мы прибыли им на помощь, - язвительно заметил Джомми.
- Или думают, что ситуация начала выходить из-под контроля, - предположила Алисон. - Может, они считают, что их рудники всего этого не стоят.
- Не стоят чего? - насмешливо спросил Джомми. - Защиты от незаконного посягательства?
- Не стоят того, чтобы за них погибать, - пояснила Алисон. - Мой отец часто говорил, что адвокаты и солдаты во многом похожи. Тому, кому не удается решить свои проблемы без них, вряд ли понравится цена, которую придется заплатить за их помощь.
Джомми хмыкнул.
- Твой папаша, должно быть, был неплохим воспитателем.
Алисон не ответила.
Дальше они шагали молча. Джек продолжал с любопытством посматривать по сторонам, пытаясь разобраться в выражении лиц парпринов. Может, он только вообразил, что эти создания так несчастны.
И все же он не мог избавиться от ощущения, что парприны смотрят на них как на оккупантов, вступающих в захваченный населенный пункт.
Они дошли до квартала, застроенного трех- и четырехэтажными зданиями; очевидно, то была деловая часть города. Вместо женщин и детей здесь на тротуарах стояли мужчины: большинство - одетые в яркие разноцветные халаты торговцев, лишь немногие - облаченные в однотонные сверкающие костюмы бизнесменов. В толпе изредка можно было увидеть инопланетных существ, а еще реже - людей. Мер'себ явно был центром торговли множества инопланетных анклавов и колоний, разбросанных в этой части планеты.
И опять Джеку показалось, что многие парприны перешептываются, когда колонна наемников проходит мимо; другие же просто стояли неподвижно, молча провожая глазами процессию. Инопланетяне, напротив, лишь мельком взглядывали на представление и спешили по своим делам. Никто не издавал одобрительных возгласов, никто не размахивал приветственно руками.
- Я понял, - сказал вдруг Джомми. - Они не понимают, что это парад, вот в чем штука. Нам нужно было взять с собой духовой оркестр.
- Не смеши, - презрительно фыркнула Алисон. - Я как раз думала - какая удача, что мы идем без лишнего шума.
И тут, как по команде, тишина сменилась отдаленным грохотом взрывающихся снарядов, более близким треском автоматных очередей, криками и воплями раненых, умирающих и просто перепуганных до смерти.
На отряд «Виньярдс Эдж» напали.

Глава 11

Отовсюду доносилась перебранка ружейных выстрелов. Размеренные, низкие залпы тяжелой артиллерии и разрывы мелких снарядов сплетались в едином хоре; звуки эхом отражались от стен. Колонну наемников обстреливали со всех сторон.
А Джек, как зеленый юнец, каким он, в сущности, и был, стоял столбом посреди этого безумия, растерянно разинув рот.
- Шевелись! - рыкнул на него Дрейкос - он-то всей душой рвался в битву.
Нападение! Солдат обстреливают, и, возможно, многие из них вот-вот погибнут. Кто-то из мирных жителей наверняка тоже оказался в зоне огня, и им некуда скрыться.
А он, поэт-воин к'да, распластался на коже Джека и не может ничего поделать!
Ситуация была ужасной. Ужасной и постыдной. Для него, воина к'да, сидеть сложа лапы посреди сражения, не имея возможности даже когтем пошевелить, чтобы хоть как-то помочь, являлось надругательством над его естеством, над всеми его принципами.
Но у дракона не было выбора. Если он начнет действовать, попытается кого-то защитить и спаста - к'да и шонтины лишатся своей последней надежды. Ведь если неведомый враг, напавший на передовой отряд к'да и шонтинов, узнает, что после той атаки Дрейкос остался в живых, ему не будет спасения - его сразу убьют, как новорожденного щенка. А с гибелью Дрейкоса исчезнет и последняя возможность предупредить остальных беженцев о грозящей опасности.
Дракон чувствовал, как отчаяние разливается ядом по его телу, но тут Джек наконец очнулся от столбняка.
- Что мне делать? - шепнул он - и сразу бросился бежать к краю улицы.
- Найди укрытие, - запоздало скомандовал Дрейкос.
Скользнув по телу хозяина, он выставил лапу, дотянулся до ворота рубашки и уцепился когтем за замочек молнии. Мало того, что воин к'да ничем не может помочь, так он еще почти ничего и не видит. Ну уж нет! Дракон потянул замочек, расстегнул рубашку Джека до середины и выглянул наружу.
Да, меньше всего на свете он хотел бы попасть в засаду в таком месте. Вокруг - невысокие здания, дававшие прекрасные позиции для обстрела, и противник уже с успехом этим пользовался. Наверху, на уровне крыш, собиралось облако дыма, а в некоторых окнах Дрейкос разглядел ружейные дула, изрыгающие пламя. Самый сильный огонь велся из трех домов: из трехэтажного, расположенного рядом со зданием, к которому бежал Джек, и двух четырехэтажных по другую сторону улицы.
Теперь к'да заметил, что город окружен высокими лесистыми холмами - тоже неплохие позиции для стрельбы! Вероятно, именно оттуда и доносилась гулкая канонада орудийных выстрелов. Судя по всему, враг тщательно спланировал нападение. Раздался звонкий шлепок: это Джек, выбросив вперед ладони, чтобы смягчить удар, с разбегу врезался в стену дома рядом с большой декоративной бадьей, из которой торчал красно-голубой куст.
- Не думаю, что мне это нравится, - проговорил мальчик дрожащим голосом и, присев на корточки рядом с бадьей, стал нащупывать за спиной винтовку. - Как...
Джек умолк на полуслове, и Дрейкос увидел искаженное злобой лицо.
К'да замер. Но наемника «Виньярдс Эдж» в настоящий момент не интересовали татуировки в виде драконов.
- Дай сюда, - рявкнул он, выхватывая винтовку из рук Джека.
Держа оружие поперек груди, наемник двинулся влево.
- Кошмар, - тихо сказал Джек, положив голову на колени и обхватив их руками. - Что теперь будет?
Дрейкос приподнял голову с груди Джека ровно настолько, чтобы приставить глаз к распахнутому вороту рубашки и окинуть взглядом скрывающегося за углом здания наемника. Свой собственный автомат, как успел заметить дракон, наемник нес за спиной.
- Ему потребовалось дальнобойное оружие, чтобы достать тех, кто засел на холмах, - решил Дрейкос. - А его автомат предназначен для ближнего боя.
- Да уж, конечно, - буркнул Джек, еще плотнее сжимаясь в комок. - Можно подумать, здесь нет целей.
Это замечание не было лишено смысла. Огонь велся с трех сторон - из тех домов, которые Дрейкос посчитал занятыми врагом. Бойцы «Эдж» отстреливались, но их застали врасплох и приперли к стене - они не могли ни выбрать удобную позицию, ни найти укрытие. Дрейкос видел, как трое наемников пытались ворваться внутрь одного из домов, но были рассеяны засвистевшими вокруг пулями.
К счастью, большинство гражданских успели скрыться. Некоторые, видимо, нырнули в боковые улочки или нашли убежище в домах, не занятых нападавшими. Те же, кто оказался вблизи от места боя, разбегались кто куда: здесь и там мелькали яркие одежды, трепещущие, как лепестки цветов под порывами ветра.
И вдруг, когда Дрейкос посмотрел поверх бадьи, глазам его предстало ужасное зрелище. Трое парпринов, один побольше и два очень маленьких, жутко напуганные, жались друг к другу у стены дома, где сидел Джек. Мать со своими детенышами, попавшая в засаду вместе с колонной солдат.
- Там гражданские, - нетерпеливо проговорил дракон.
- Что? - Джек даже не пошевелился.
- Гражданские, - повторил Дрейкос, просовывая лапу сквозь ворот рубашки и указывая в нужном направлении.
Джек нехотя поднял голову с колен, вытянул шею и бросил взгляд поверх края бадьи.
- Ну да, вижу.
- Хватит таращиться, иди помоги им, - резко велел Джеку дракон.
- Что? Послушай, Дрейкос...
- Без разговоров! - оборвал к'да.
Какие-то маленькие штучки дождем посыпались с крыш домов, где обосновался враг, - штучки, которые взрывались при падении. Кажется, в инструкциях, которые выдавались Джеку, они назывались «попкорновыми бомбочками», вспомнил Дрейкос, а стреляют ими из «попкорновых машин». Трое парпринов еще теснее прижались друг к другу. Мать обхватила руками детей, как будто надеялась таким образом уберечь их.
- Ты - солдат, - сказал Дрейкос. - А работа солдата состоит в том, чтобы защищать тех, кому угрожает опасность. Так защищай их.
- Как? - спросил Джек. По его голосу было ясно, что он сам напуган и очень несчастен. - Я и себя-то не могу защитить. Чего ты от меня хочешь?
Дрейкос высунулся наружу так далеко, как только осмелился. За бадьей, между Джеком и парпринами он заметил несколько ступенек, которые вели к нише в стене. Но Дрейкос смотрел на них под таким углом, что не мог точно сказать, ведут ли они к какой-нибудь двери.
- Справа от тебя ниша, - сказал он Джеку. - Отведи гражданских туда. Может, там есть дверь, и вы попадете внутрь здания. А если нет, хотя бы укроетесь от попкорновых бомб.
Джек покачал головой.
- Я не могу, - сказал он. - Это слишком далеко.
Снаряд попал в бадью, едва не опрокинув ее на Джека. Мальчик пригнул голову и покрепче обхватил руками колени.
- Послушай меня, - проговорил Дрейкос спокойно и твердо. - Наши противники не стремятся убивать мирных граждан. Если бы они имели такое намерение, эти трое были бы уже мертвы. Из этого можно заключить, что они не будут специально стрелять в тебя, если ты просто попытаешься помочь здешним жителям. Джек задрожал.
- Но если никто не собирается в них стрелять, зачем мне вмешиваться?
- Потому что случайная пуля может все-таки настичь их, если они будут стоять там, где стоят сейчас, - сказал Дрейкос. - И потому что помочь им - твой долг.
Дракон почувствовал, как Джек напрягся.
- Ну хорошо, - сказал мальчик и сделал глубокий вдох.
Он слегка привстал, согнувшись, и еще раз осторожно посмотрел поверх бадьи. А потом, так неожиданно, что Дрейкос даже оторопел, Джек помчался зигзагами туда, где стояли парприны.
Дракон едва успел снова прильнуть к коже хозяина, как они уже оказались на месте.
- Пошли, - поторопил женщину Джек, таща за руку. - Нам надо попасть в дом.
Несколько мгновений она просто молча смотрела на мальчика, и Джек снова потянул ее за руку, указывая на ступеньки и нишу.
Потом так же внезапно, как Джек принял решение, женщина приняла свое. Выпрямившись, она схватила детей за руки и поспешила к нише. Джек следовал за ними, и вскоре все трое добрались до лестницы. Когда парприны поднялись наверх, Джек одним прыжком перемахнул через ступеньки, распахнул дверь и быстро затолкал семью внутрь.
Помещение, в котором они оказались, тянулось вдоль фасада здания и было беспорядочно заставлено маленькими круглыми столиками; на каждом столике красовались аккуратно разложенные полупрозрачные цветные диски. Большие окна без штор выходили на улицу и в два боковых проулка.
В центре зала находилась широкая лестница с изящными изогнутыми металлическими перилами, которая вела на второй этаж.
- Пусть они сядут рядом с лестницей, подальше от окон, - шепнул Джеку Дрейкос. - Там безопаснее.
- Мне нужно вернуться на улицу, - пробормотал Джек, подталкивая парпринов к лестнице. - Мне надо выйти, чтобы помочь своим.
- Ты им не поможешь, - твердо заявил Дрейкос. - У тебя нет оружия. Ты останешься здесь и будешь охранять этих мирных жителей.
- Но там, снаружи, мои товарищи! - упорствовал Джек. - Ты всегда говоришь о долге. Как же могу я сидеть здесь, пока их расстреливают?
- Ты ничем не сможешь им помочь, - повторил Дрейкос, выстреливая языком сквозь прорезь в рубашке Джека. Он еще никогда не пробовал запах парпринов и на всякий случай запомнил, каков он. - А вот я могу. И я это сделаю.
Джек раздраженно вздохнул.
- Ладно, - сказал он. - Будь осторожен.
Потом он усадил парпринов возле лестницы так, чтобы они могли прислониться к перилам. Проделывая это, мальчик непринужденно положил на перила левую руку.
Дрейкос, которому не терпелось ввязаться в драку, молниеносно выбрался из рукава, прыгнул на ступеньки и рванул наверх, тихо позвякивая чешуйками.

Глава 12

Второй этаж оказался точно таким же, как первый: просторный зал, столики с товарами, окна без занавесок. Дрейкос не стал здесь задерживаться, без промедления направившись на третий этаж.
Там он нашел, что искал. Этот этаж не был предназначен для торговли: невысокие перегородки превращали его в целый лабиринт маленьких, похожих на служебные кабинеты помещений. Плотные декоративные шторы свисали до половины окон. Под прикрытием перегородок Дрейкос пробрался к одному окну и осторожно выглянул наружу.
Стена соседнего здания находилась примерно в десяти футах, пустячное расстояние для воина к'да. Он покроет эти футы одним прыжком. Дрейкос осмотрел окна, но никого в них не увидел. Очевидно, противник направил все силы в сторону улицы, где были пойманы в ловушку бойцы «Эдж».
И все же враги не забыли и об этой стороне здания. В проход между домами градом сыпались попкорновые бомбы.
Любопытный метод обороны, к'да и шонтины никогда не прибегали к такому! Попкорновые бомбы выпускались из катапульты, установленной гдето наверху здания. Как только бомбочки долетали до края крыши, над каждой раскрывался маленький парашютик, который замедлял движение снаряда и заставлял его падать перпендикулярно вниз. После этого парашют лопался, и бомбочка стремительно падала на мостовую.
Несколько секунд Дрейкос следил за бомбами, изучая их траекторию. Если правильно рассчитать время, избежать столкновения с маленьким снарядом будет легче легкого - детская забава.
Край крыши был немного выше того места, где находился Дрейкос, и дракон не заметил, чтобы кто-то обслуживал «попкорновую машину». В инструкциях «Виньярдс Эдж» упоминалось, что эти устройства работают автоматически, так что, вполне вероятно, катапульта действовала сама по себе. Можно было рискнуть.
К'да посмотрел вниз и раздвинул челюсти в легкой усмешке. Для чего бы ни предназначались попкорновые бомбы, они давали один очень полезный побочный эффект. Точно так же, как из-за ружейных выстрелов на уровне крыш образовалась плотная дымовая завеса, из-за взрывов бомб над землей клубился дым и взвивались тучи пыли. Значит, когда он совершит свой прыжок, ни нападающие, ни защищающиеся ничего не заметят.
Дрейкос открыл окно и, пятясь, отполз на середину комнаты. Он низко присел и замер, наблюдая за падением бомбочек за окном. Дракон чувствовал, как пульсирует его кровь, наполняя мускулы кислородом, снабжая энергией каждую клеточку тела, готовящегося к решительному прыжку. Краешком глаза Дрейкос заметил, что его золотые чешуйки превращаются в черные из-за усиленного кровотока.
Воин к'да был в полной боевой готовности.
И вот он дождался нужного момента. Оттолкнувшись когтями от ковра, Дрейкос стартовал.
Короткий разбег - и он очутился у окна. Передние лапы коснулись подоконника, потом задние; толчок - и дракон устремился вперед и вверх.
Не было времени думать, что случится, ошибись он в своих расчетах. К счастью, он не ошибся.
Зависнув над пропастью, Дрейкос точно вписался в просвет между летящими друг за другом смертоносными градинами и невредимым опустился на край низкого парапета, обрамлявшего края крыши.
«Попкорновая катапульта» была установлена точно в центре крыши, и, как и ожидал Дрейкос, ею никто не управлял. Находясь теперь под завесой проносящихся над ним снарядов, дракон помчался к цели.
Эта катапульта несколько отличалась от тех, что описывались в учебнике Джека, и все-таки в основном была устроена так же. Два удара когтистой лапы по силовому и контрольному кабелям - и град бомб прекратился.
Рядом с катапультой был люк, который вел внутрь здания. Откинув крышку магазина «попкорновой машины», Дрейкос вынул два маленьких снарядика. Приготовившись в случае необходимости метнуть их во врага, дракон приподнял крышку люка и стрельнул в открывшуюся щель языком.
В воздухе ощущался резкий запах инопланетян, правда, изрядно смешанный с запахом пороховой пыли. Парпринами там тоже пахло, но очень слабо, куда слабее, чем людьми. Однако, судя по всему, ни людей, ни инопланетян поблизости не было.
Дрейкос полностью поднял крышку. Под ней обнаружилась узкая лестница, которая вела к распахнутой настежь двери. Створку двери придержи1 вала подпорка, и внизу никого не было видно; враг, похоже, не установил там сигнализации или ловушек. Засунув попкорновые бомбочки под мышки, чтоб не мешали, дракон начал спускаться.
Распахнутая дверь привела его в коридор, где справа и слева он увидел по пять дверей.
Дрейкос решил, что они ведут в квартиры или, может быть, в частные конторы. Он стал тихонько красться по коридору, чутко прислушиваясь и пробуя языком воздух у каждой из дверей.
За второй и четвертой слева, выходивших на улицу, он обнаружил врагов.
Дрейкос положил на пол под четвертой дверью две бомбочки, чтобы дверь ударила по ним, если ее с размаху откроют. Потом, вернувшись ко второй, к'да ее распахнул.
Оружие противника опять оказалось ему знакомым по описаниям в учебниках Джека. На подоконнике был пристроен тонкий длинноствольный пулемет - наклоненный под таким углом, чтобы обстреливать улицу. Из небольшого ящика к пулемету тянулась лента с патронами.
Тот же, кто стрелял из этого оружия, принадлежал к совершенно незнакомому Дрейкосу виду: низкорослый, коренастый, лопоухий, с красно-фиолетовой кожей, из которой здесь и там торчали пучки перьев. Существо носило бронежилет, а поверх бронежилета - перевязь; к ней крепился длинный изогнутый меч. К'да узнал запах этого инопланетянина: он уже чуял его, когда открыл люк.
Инопланетянин сидел посреди комнаты на порядочном расстоянии от окна, скрестив ноги и удобно прислонившись к большому столу. В одной руке он держал маленький видеомонитор, а в другой - джойстик, с помощью которого и вел стрельбу.
Большой глупостью с его стороны было усесться спиной к двери. Вероятно, он слишком полагался на свои гигантские уши, которые должны были предупредить его о любом неожиданном вторжении.
Дрейкос не дал противнику шанса исправить оплошность. Одним прыжком дракон преодолел разделявшее их расстояние; удар передней лапы - и враг, потеряв сознание, рухнул на пол.
На краткий миг Дрейкос присел рядом с поверженным противником, прислушиваясь к ритму его дыхания. Солдат был жив, но в противники уже не годился.
Еще одна комната. Надо попасть туда, и тогда можно будет сказать - я сделал все, что мог.
Дрейкос повернулся к двери... И остановился. Его внезапно озарила одна мысль. А вправду ли он сделал все, что мог, - прямо здесь?
С минуту Дрейкос изучал устройство пульта. Потом, нажимая на кнопки и осторожно крутя когтями колесики, поднял дуло пулемета и направил на противоположное здание. Глядя на монитор, к'да выбрал окно, откуда велась стрельба по улице из такого же, как у него, оружия.
Тихонько улыбаясь, дракон поймал в перекрестье прицела вражеский пулемет и выстрелил. Результат оправдал все ожидания. Пули попали точно в цель, пулемет дернулся, как щенок, запутавшийся в поводке, и опрокинулся внутрь комнаты. Повернув оружие направо, Дрейкос нашел следующее орудие убийства и открыл по нему огонь. Второй пулемет оказался более прочным, дракону пришлось выпустить две очереди, чтобы вывести его из строя.
Дрейкос развернул свой пулемет к следующему зданию, понимая, что времени у него в обрез. Если операторы двух выведенных из строя орудий не тугодумы, они дадут знать солдату в четвертой комнате, что здешнее оружие попало в руки врага. Тогда воин явится сюда и попытается исправить дело.
Противник определенно оказался неглуп и действовал даже быстрее, чем ожидал Дрейкос. В коридоре раздалось два резких щелчка - это взорвались попкорновые бомбочки, которые к'да оставил под дверью четвертой комнаты.
Враг приближался.
Еще две секунды ушло у Дрейкоса на то, чтобы поразить очередную мишень, после чего он бросил пульт и скачками помчался к двери. Подпрыгнув и перевернувшись в воздухе, он с мягким стуком ударился о стену прямо над дверным проемом. Вонзив когти в твердое дерево, дракон замер.
И как раз вовремя.
Дверь под ним резко распахнулась, и автоматная очередь прорезала пустую комнату.
Не увидев никого, кроме своего потерявшего сознание товарища, солдат обрушил огонь на стол - единственный предмет, за которым можно было укрыться. Пули изрешетили дерево, щепки так и летели во все стороны.
«Хорошо, что мне не пришло в голову спрятаться там», - подумал Дрейкос, глядя вниз.
Выстрелы прекратились, и стрелок (им оказался человек) осторожно вошел, держа наготове оружие. Отцепив одну лапу от стены, Дрейкос свесился вниз и сильно ударил солдата сбоку по голове.
Этот воин оказался крепче, чем его товарищ-инопланетянин. Он пошатнулся, но устоял на ногах. Тряхнул головой, словно пытался избавиться от звона в ушах, - и тут же получил по голове драконьим хвостом, причем второй удар пришелся аккурат туда же, куда и первый. Тогда человек наконец рухнул, выронив автомат, и остался лежать без движения.
Выскользнув из комнаты, Дрейкос направился к лестнице. Он никого не увидел в коридоре, но знал - передышка не продлится долго. К'да уже слышал топот на лестнице - кто-то поднимался сюда с нижнего этажа. Это могли быть либо враги, которые спешили разобраться, что здесь происходит, либо ворвавшиеся в здание бойцы «Виньярдс Эдж».
В любом случае следовало торопиться. Дрейкос добежал до лестницы и стал подниматься на крышу, заметив, что стрельба на улице сильно поутихла.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Когда он высунул голову из люка, он понял - почему. На большой скорости сюда летели три небольших космических корабля.
Выходит, «Виньярдс Эдж» все-таки запросил поддержку с воздуха. Давно пора!
Дрейкос понесся по крыше, надеясь, что Джек до сих пор там, где он его оставил. Добежав до края, дракон вскочил на парапет и одним длинным, изящным прыжком перенесся к тому окну, через которое покинул здание.
Прыжок получился не слишком удачным: Дрейкос слегка запутался в собственных лапах, когда нырял внутрь. Восстановив равновесие, он проделал путь по лабиринту между перегородками и вышел к лестнице.
Очутившись на площадке второго этажа, дракон остановился, прислушиваясь. Трое парпринов тихо переговаривались, и, судя по тому, откуда доносились их голоса, женщина с детьми остались, где и были, внизу у лестницы.
Увы, Дрейкос не слышал голоса Джека. Может, он куда-то ушел? В таком случае будет нелегко вернуться к нему, не попавшись на глаза парпринам.
И если к'да не будет действовать быстро, парприны станут его последней заботой. Атака была отбита, с остатками нападавших разбиралась авиация, и Дрейкос увидел в окно, что бойцы отряда «Эдж» целенаправленно движутся по улице. К'да не сомневался: одной из первых задач отряда станет прочесывание близлежащих зданий на предмет обнаружения засевших там врагов.
Всех зданий. И этого в том числе.
Дрейкос пристально посмотрел на перила лестницы. Перила металлические, а металл, насколько известно, хорошо передает звук. Вытянув лапу, дракон три раза тихонько царапнул когтем перила.
К его огромному облегчению, немедленно раздалось ответное царапанье.
Дрейкос осторожно приподнял голову, чтобы оценить обстановку. Джек опирался одной рукой на перила, выбивая по ним нетерпеливую дробь.
Переползая со ступеньки на ступеньку, Дрейкос подкрался к тому месту, где стоял Джек, коснулся руки мальчика и стал быстро исчезать в его рукаве, переходя в двухмерную форму. Наконец, скользя по коже Джека, он занял свою обычную позицию.
И вовремя! Дверь на другом конце зала со стуком распахнулась. Дрейкос осторожно выглянул из-под рубашки Джека.
В дверном проеме возник сержант Гриско с небольшим автоматом, висящим поперек груди. За спиной Гриско Дрейкос заметил Алисон Каину и Джомми Рандольфа.
- Вот он, - сказал Джомми, указывая через плечо Гриско. - Я же вам говорил!
- Да, ты говорил.
Гриско вперился в Джека самым ужасным из своих взглядов.
- И каким же дерьмом, - возопил он, - ты тут занимаешься?!

Глава 13

Джек быстро убрал руку с перил и вытянулся в струнку.
- Я вывел гражданских из-под обстрела, сэр, - объяснил он, коротко мотнув головой в сторону парпринов, которые все еще сидели тесной кучкой у его ног. - Они оказались в зоне огня.
- Весьма похвально, - язвительно бросил Гриско. Если его и обрадовал ответ Джека, по лицу сержанта нельзя было этого сказать. - А кто дал тебе такой приказ? Или ты сам до этого додумался?
- А потом решил отсидеться здесь вместе с ними, - проворчал Джомми.
- Молчать, Рандольф! - рявкнул Гриско, продолжая сверлить Джека взглядом. - Кто-нибудь дал тебе такое распоряжение, Монтана? Кто-нибудь что-нибудь приказывал тебе, Монтана?
- Вообще-то нет, - признался Джек, чувствуя, как на лбу выступают капли пота.
Ничего себе! Уцелеть во время атаки врагов, а теперь получить сполна от своих?
Вполне вероятно, это будет даже хуже, чем пасть под огнем противника. В уставе перечислялось несколько очень строгих наказаний для покинувших поле боя.
- Рядом не было никого, кто мог бы отдать мне приказ, - продолжал объяснять Джек, отчаянно пытаясь найти выход из положения.
- В уставе изложены двенадцать правил поведения в бою, - наставительно произнес Гриско. - Ты помнишь хоть одно, в котором бы говорилось, что нужно поджать хвост и бежать, как кролик?
Джек с трудом пошевелил языком.
- Нет, сэр, - тихо отозвался он.
Но тут рядом с ним захныкал один из малышей, и Джека окатило вдохновение.
- Но я помню, что основная задача солдат «Эдж» - служить тем, кто их нанял, - сказал он уже более уверенно. - А раз нашими нанимателями на Санрайте является группа парпринов, я решил, что все местные парприны подходят под определение « наниматели ».
- Неплохо, - сказал Гриско. - Проблема лишь в том, что в списке главных обязанностей солдата защита гражданских лиц значится только через три пункта после пункта о помощи своим товарищам.
Алисон переминалась с ноги на ногу рядом с сержантом.
- Я вот о чем думаю: а где его оружие? - тихо сказала она.
Гриско нахмурился. Его взгляд метнулся к плечу Джека, потом сержант посмотрел на пол и напоследок оглядел ближайшие столики.
- Достойный вопрос. У тебя есть на него достойный ответ?
Если бы Джек посмел, он бы облегченно улыбнулся. Вот она, спасительная лазейка, которую он искал!
- Один из бойцов отряда «Эдж» забрал у меня винтовку, сэр, - сказал он.
Сержант вскинул брови, отчего его лоб пробороздила удивленная складка.
- Как это?
- Наверное, он хотел применить ее против снайперов, засевших на холмах, - объяснил Джек. - У него был только «хеклер-кольт МП-50», который не годится для дальней стрельбы.
- Так почему он не отдал тебе свой «ХК»? - недоуменно спросил Гриско.
- У меня не было времени, чтобы его об этом спросить, сэр, - ответил Джек. - Он просто забрал мою винтовку и убежал. Честно говоря, я сомневаюсь, что солдаты регулярных войск считают нас настоящими воинами, - добавил он, надеясь, что не переборщил с насмешкой.
Гриско скривил губы.
- Я не могу винить их за это.
Он посмотрел на парпринов, потом снова - на Джека и проворчал:
- Ну ладно, пошли на улицу. Будем строиться. А ты живо забирай свою винтовку и догоняй нас.
Гриско резко развернулся и с важным видом вышел. Джомми смерил Джека недобрым взглядом и поспешил следом за командиром.
- Полагаю, военного суда мы так и не увидим, - небрежно бросила Алисон. - А жаль. Могло бы быть интересное зрелище.
- Прости, что разочаровал, - Джек махнул на прощание рукой парпринам и направился к двери. - По крайней мере, ты видела, как я изворачивался ужом. Может, одного развлечения на вечер тебе хватит?
Девочка вздернула брови.
- Эй, я же сняла тебя с крючка. Чем ты недоволен?
- Ты могла бы сама упомянуть, что видела, как этот урод забрал у меня винтовку, и сказать об этом пораньше, - укоризненно заметил Джек.
- Да, могла бы, - согласилась Алисон. - Но с какой стати?
- Может, потому что Гриско чуть ли пеной не исходил от бешенства, - сказал Джек, подойдя к девочке. - К тому моменту, как ты решила заговорить, ему было уже почти плевать, есть у меня оружие или нет. Он готов был немедленно размазать меня по стенке. Ты об этом подумала?
- Конечно, - подтвердила она. - Но если бы я высказалась сразу, он мог бы решить, что я покрываю дезертира. И тогда мы оба оказались бы на сковороде. Ты об этом подумал?
Джек сдвинул брови. Его раздражение немного улеглось, когда он заглянул Алисон в глаза. Он увидел в их глубине что-то странное, бурлящее подобно раскаленной лаве. Злость, неудовлетворенность, решимость. И, возможно, безотчетный страх.
Джек и сам в недавнем прошлом испытывал похожие чувства. Честно говоря, он испытывал их весь последний год, с тех пор как умер дядя Вирджил.
- А я думал, мы товарищи по оружию, - тихо сказал он.
Девочка холодно посмотрела на него.
- Я не стану подставлять ради тебя шею, Монтана, - так же тихо произнесла она. - Ни ради тебя, ни ради любого другого.
С этими словами Алисон повернулась и вышла.
- Ну что ж, - вслух сказал Джек, - хорошо, что мы с этим разобрались.
- Интересная личность, - подал голос Дрейкос с его плеча.
- О да, интересная, - кисло отозвался Джек. - Как редкая малоизученная тропическая болезнь. Ладно, пойдем отыщем того шута, который забрал мое оружие.

* * *

Джеку хватило нескольких минут, чтобы разыскать парня, отобравшего у него лазерную винтовку. Еще несколько минут мальчик потратил, чтобы снова завладеть своим оружием. Солдату, который до сих пор подозрительно таращился в сторону холмов, вовсе не хотелось прощаться с возможностью поразить удаленную мишень. О чем он и заявил Джеку, используя обороты речи, сделавшие бы честь самому сержанту Гриско.
Но к тому моменту офицеры уже начали строить солдат, да и упомянутое Джеком имя Гриско сыграло весомую роль в споре из-за оружия. В конце концов, процедив сквозь зубы последнее ругательство, солдат сунул винтовку в руки Джека и зашагал прочь, чтобы присоединиться к колонне. По совету Дрейкоса мальчик сменил наполовину расстрелянную обойму на новую и поспешил занять место в строю.
Спустя несколько минут колонна снова маршировала по улицам города, но солдаты больше не демонстрировали нахальную самоуверенность. Теперь они не глазели по сторонам, а смотрели вверх - на окна и крыши домов, мимо которых проходили.
Оружие оставалось у каждого наемника за спиной, но Джеку казалось, что все бойцы стараются держать руки поближе к спусковым крючкам. И разумеется, боевые корабли, барражировавшие над городом, не позволяли забыть о том, что только что случилось.
Сегодня «Виньярдс Эдж» задали трепку.
Жители города тоже вели себя совсем не так, как раньше. Неудивительно, что на улицах сильно поубавилось народу. Те же, кто оказывался рядом с марширующими солдатами, стремились поскорей убраться подальше.
Если раньше горожане казались неуверенными и нервными, то теперь они были откровенно напуганы.
Джек слегка покачал головой. К чему бы ни стремились командиры «Эдж», устраивая показательный марш через город, результат наверняка получился не таким, на какой они рассчитывали.
До штаб-квартиры, обнесенной оградой, бойцы добрались без дальнейших проблем. Две нагруженные солдатским снаряжением машины с грохотом вкатились во двор вслед за колонной, и поднялась невообразимая суета, когда бойцы принялись разбирать с машин походные сундуки и прочие вещи.
Еще на Каррионе Джек почему-то решил, что их отряд пробудет в Мер'себе несколько дней, прежде чем их перебросят на наблюдательный пост Ноябрь-шесть. Но не прошло и часа после прибытия, как восьми отрядам приказали немедленно отправляться на конечный пункт назначения. «Танго пять зулу» оказался в числе этих отрядов.
Солдаты поднялись на борт транспортного корабля «Линкс» прямо с площадки перед зданием штаба. Вместе с «Танго пять зулу» на Ноябрь-шесть отправлялись еще два отряда регулярных солдат, и в числе прочих наемников - Гриско... Во всяком случае, он был с ними все время, что шла посадка.
«Линкс» оказался очень вместительным транспортником, способным принять на борт втрое больше людей, чем оказалось на нем сейчас. Поэтому внутри было много свободных мест, и Джек поспешил воспользоваться этим, заняв два сиденья в хвосте корабля рядом с маленьким иллюминатором. Поставив вещи на одно кресло, он плюхнулся в другое и пристегнулся. Если бы он хоть на время мог отвлечься от происходящего, он, возможно, притворился бы перед самим собой, что отправляется на каникулы.
Да, на каникулы, а не в зону боевых действий.
Но на счастливое времяпровождение нечего было рассчитывать! Джек уже путешествовал на других грузовых кораблях отряда «Эдж», и в отличие от них «Линкс» выглядел самым настоящим военным транспортом. Всякий раз, взглянув в иллюминатор, мальчик видел дула двух крупнокалиберных пулеметов, торчащих из-под короткого крыла. Крыло разукрашивали маскировочные пятна, чтобы после приземления корабль был незаметен с воздуха.
Пейзаж внизу тоже не вызывал восторга. Холмы возле Мер'себа вскоре уступили место небольшим равнинам, усыпанным озерцами; потом местность снова стала холмистой. Гриско сказал, что перелет до пункта Ноябрь-шесть займет два часа, и Джек задумался, насколько же велика эта территория, если защищать ее отправили так много бойцов «Эдж».
Под круговерть таких веселых мыслей Джек скрестил на груди руки, ткнулся лбом в холодный пластик иллюминатора и задремал.
Разбудил его слабый тычок в запястье; мальчик испуганно распахнул глаза и ошалело огляделся.
Никто не склонялся над ним, чтобы разбудить. Никто вообще не обращал на него внимания. Ближайший к нему солдат, Роган Мбусу, развалился в кресле на два ряда впереди и тихо похрапывал. За иллюминатором в свете вечернего солнца по земле тянулись длинные тени.
Джек снова ощутил толчок и наконец понял, что это прикосновение драконьего когтя - знак, что к'да чем-то недоволен.
- Что такое? - тихо спросил Джек, склонив голову к плечу.
- Мне нужно с тобой поговорить, - так же тихо ответил Дрейкос.
- Сейчас?
- Сейчас.
Джек укоризненно взглянул на свое плечо - хотя что толку от этого взгляда, ведь на нем были рубашка и куртка, под которыми и скрывался дракон. Да, идеи вечно осеняют Дрейкоса так вовремя!
Но выхода не было - и, отстегнув ремни, Джек прошел через багажный отсек в самый дальний конец корабля, туда, где находилась крошечная уборная Он закрыл за собой дверь, запер ее на защелку и осмотрелся - нет ли по углам камер. Камер не было.
- Ну, смотри, если ты затащил меня сюда из-за пустяков! - предупредил Джек, закрывая крышку унитаза и садясь.
На его плечи, как обычно, навалилась тяжесть, прежде чем Дрейкос высунул морду из-под воротника его рубашки. Дракон спрыгнул на пол и оказался под раковиной, где ловко развернулся, с завидной легкостью удержав равновесие.
- Это важно, - сообщил он. - Ты помнишь, нам показывали карту местности рядом с постом Ноябрь-шесть?
Джек нахмурился.
- И ты разбудил меня только ради этого? Ради экзамена по географии?
- Пожалуйста, послушай, - строго сказал Дрейкос. - Серые холмы тянутся с северо-востока на юго-запад, а Медвежья гора находится к северу от базы. Правильно?
- Правильно, - подтвердил Джек. - Серые холмы обрываются у озера Октрани, из которого берет начало река Партанра. Она течет на запад.
- А приток этой реки протекает через Мер'себ, - добавил Дрейкос, - город парпринов, который мы только что покинули. Правильно?
- Логично, - подтвердил Джек, подавив зевок. - И что с того?
- А то, - ответил Дрейкос, - что мы летим вовсе не в то место, которое нам показывали на карте.

Глава 14

Джек резко выпрямился, усталость как рукой сняло.
- Откуда ты знаешь?
- Я поэт-воин к'да, - напомнил Дрейкос, - чтение карт - часть моей профессии. Я смотрел на землю в иллюминатор.
В животе Джека что-то перевернулось.
- И где мы теперь?
- Мы должны были лететь от Мер'себа почти прямо на восток, лишь немного уклоняясь к северу, - ответил Дрейкос. - Сперва так и было. Но примерно час назад курс изменился, и теперь мы направляемся на север.
Джек посмотрел на часы. Они находились в полете уже около полутора часов. До приземления еще тридцать минут. Если, конечно, верить словам Гриско. Хотя, возможно, сержант и сам не знал всей правды. А может, и знал.
- И куда же мы направляемся теперь?
- Если мы приземлимся через полчаса, как и собирались, думаю, это произойдет около западного края Серых холмов, - сказал Дрейкос. - Вероятно, милях в трехстах от пункта Ноябрь-шесть.
- А если полет не закончится через полчаса?
- Тогда мы можем оказаться на территории как нейтральной, так и контролируемой врагом.
Джек закусил губу. Ужасно.
- И что же нам делать?
- На борту два отряда вооруженных, готовых к бою солдат, - напомнил Дрейкос. - Можно поставить их в известность о том, что происходит.
Слова дракона были не лишены смысла. Если пилот работает на врага и пытается забросить их невесть куда, бойцы «Эдж» найдут аргументы, чтобы заставить его передумать. Разумеется, ни один из них, включая Джека, не хотел, чтобы их перелет закончился на вражеской территории.
С другой стороны, перестрелка внутри летящего транспортного корабля... Это выглядело не слишком привлекательно.
- Поговорю-ка я лучше с Гриско, - решил Джек. - Давай забирайся на борт.
Дракон послушно поставил лапы на вытянутую руку хозяина и скользнул в рукав, Джек застегнул воротник рубашки и вышел из уборной.
Гриско сидел один в хвосте корабля: возможно, он занял это место, чтобы видеть всех своих подопечных. Хотя в данный момент он не видел вообще ничего. Глаза его были закрыты, а голова откинута на подголовник.
Джек поджал губы. Сержанту наверняка не понравится то, что он сейчас услышит.
- Сержант Гриско? - тихо позвал мальчик.
Гриско не открыл глаз.
- В чем дело, Монтана?
- По-моему, мы сбились с курса, сэр.
Гриско приоткрыл один глаз и глянул на Джека.
- Не понял?
- Мы направляемся не в Ноябрь-шесть, - проговорил Джек. - Кажется, мы летим куда-то севернее.
Гриско открыл второй глаз и долго с любопытством смотрел на Джека.
- Неплохая наблюдательность, - произнес он наконец. - Дело в том, что мы получили другой приказ. Вчера шамширы переместили свой передатчик в пункт Кило-семь. И мы изменили направление полета.
- А, - сказал Джек.
Вот оно что. Все очень просто, мило и разумно. Хотя, конечно, не так страшно, как дерзкое воздушное похищение.
Оставалась только одна маленькая проблемка. Дядя Вирдж прилетит к посту Ноябрь-шесть, а следовательно, план Джека раздобыть информацию о «Джиннах-90» не сработает. Хуже того - когда придет время сматывать удочки и заметать следы, его главное средство спасения будет в трехстах милях от него.
Гриско все еще разглядывал Джека.
- Тебя что-то тревожит? - спросил он.
- Нет, сэр, - сказал Джек, стараясь говорить как можно беззаботней. - Извините, что разбудил.
- До базы еще полчаса, - произнес Гриско, снова закрывая глаза. - Лучше тебе отдохнуть. А то у меня странное чувство, что сегодня ночью ты будешь стоять в карауле.
Джек поморщился.
- Есть, сэр.
Он вернулся на место и опять приник к иллюминатору. За прошедшие несколько минут тени деревьев внизу заметно удлинились. Скоро зайдет солнце.
- Мне это не нравится, - подал голос Дрейкос с его плеча, вновь распахнув ворот хозяйской рубашки.
- Мне тоже, - согласился Джек. Он побольше распахнул рубашку и слегка подвинулся в кресле, чтобы дракону удобнее было смотреть в иллюминатор. - Выкладывай, что думаешь.
- Я не знаю, каковы успехи вашей науки в области передатчиков, - начал дракон. - Но устройства к'да и шонтинов, осуществляющие межпланетную связь, очень большие, и их не так-то легко перебазировать. За один день проделать такое нельзя.
- У нас дело обстоит почти так же, - подтвердил Джек. - На «Эссенее» есть компактный межзвездный передатчик, но дядя Вирдж всегда обделывал свои делишки по ту сторону Рукава Ориона. Он не мог рисковать, чтобы его сделки отследили через межзвездный коммерческий сайт.
- У нас даже самые большие корабли не могут нести на борту собранные стационарные передатчики, - сказал Дрейкос. - А здесь это обычное дело?
- Не совсем, - нахмурившись, ответил Джек. - Верней, ничего подобного. Мне известно, что на крупнейших кораблях Звездных сил есть компактные передатчики, и я почти уверен, что ими оснащены также некоторые звездные лайнеры. Но я что-то не могу припомнить ни одного знакомого дяди Вирджа, у которого на корабле имелся бы подобный передатчик. Сколько бы дядя ни заплатил за наш, цена наверняка была астрономической, - Джек хмыкнул. - Если, конечно, дядюшка его не украл.
Тогда можно предположить, что и у шамширов нет переносного передатчика, - сказал Дрейкос. - А чтобы перебазировать обычный, стационарный, потребуется масса времени и сил. И такую операцию вряд ли возможно провернуть незаметно. Джек кивнул. Они с Дрейкосом явно мыслили схоже.

Предыдущая страница 9 Следующая страница


Дракон и солдат 10

- Иными словами, потребовалась бы пара недель, чтобы подготовить новое место, разобрать передатчик, перевезти его и собрать снова. Следовательно, об этом должно было быть известно еще до того, как мы покинули Каррион.
- Верно, - подтвердил Дрейкос. - И если бы враги затеяли переброску только вчера, было бы ни к чему отправлять вас за ними по пятам уже сегодня.
- Мы проторчали бы в Мер'себе несколько дней, пока шамширы установили бы свой передатчик.
- Правильно, - сказал Дрейкос. - Правда, возможен такой вариант: шамширы знают, что противник заинтересовался этим объектом, и стараются сбить нас с толку. Но возможно и другое... То, о чем командиры вам не сказали.
- Вполне возможно. - Джек почесал щеку. - Хотя, думаю, всему этому можно найти и более простое объяснение.
- Какое же?
- Шамширы просто решили, что передатчик нужен им в другом месте, - пояснил Джек. - И никто не позаботился сказать нам об этом вплоть до самой последней минуты.
- Но жизнь воинов зависит от умения своевременно добывать информацию, - запротестовал Дрейкос. - Командиры, конечно, не стали бы держать от вас такое в секрете.
- Я же просто новобранец, салага, - напомнил Джек. - Ты забыл? Никто не обязан ничего мне сообщать.
- Беседуешь с иллюминатором? - ласково спросил сзади знакомый голос.
Джек прикусил язык, а Дрейкос молниеносно скользнул на свое обычное место.
- Привет, Алисон, - сказал Джек, поворачиваясь к девочке. - Ага, беседую с окном. А что здесь такого?
- Дай-ка мне догадаться, - Алисон сняла его вещи с соседнего сиденья, бесцеремонно кинула их на пол и села. - Ты смотрел в иллюминатор, потому что тебе нужно было подумать.
Джек скорчил рожу.
- Ты так мила. Надеюсь, ты пришла сюда не за тем, чтобы рассказать, чем и почему я занимаюсь.
- Нет. Вообще-то я хотела посмотреть, что можно увидеть с этого борта, - она вытянула шею, чтобы заглянуть в иллюминатор Джека. - И еще я хотела узнать, о чем ты разговаривал с Гриско.
Джек прищурился.
- Что ты имеешь в виду?
Алисон посмотрела на него в упор.
- Ты. Разговаривал. С Гриско. Пару минут назад. Я достаточно четко выговорила? Или лучше произнести по буквам?
- Нет, спасибо, я все понял, - проворчал Джек. - Вообще, это, конечно, не твое дело, но мы беседовали о том, что направляемся вовсе не в пункт Ноябрь-шесть. Мы летим в Кило-семь.
На этот раз пришел черед Алисон сузить глаза.
- Почему?
- Гриско сказал, что шамширы перенесли туда свой передатчик.
На мгновение Джеку показалось, будто в ее глазах снова закружился тот же водоворот эмоций, который он уже заметил раньше.
Но потом девочка просто со вздохом кивнула.
- Ох.
- Ох? - повторил Джек. - И это все, что ты можешь сказать? Только «ох»?
- А что еще? - резонно заметила Алисон. - Раз передатчик перенесли в другое место, значит, и мы направляемся туда же.
Джек пожал плечами.
- Похоже на то.
А\исон наклонила голову, переведя взгляд с лица Джека чуть ниже.
- Так вот о чем все говорят?
- Джек нахмурился.
- О чем?
Она кивком указала на его грудь.
- О твоей татуировке с драконом. Красиво.
Джек глянул вниз. Ну конечно, краешек драконьей пасти высовывался из-под наполовину расстегнутой рубашки.
- О, целиком наколка намного красивее, - хвастливо заверил девочку Джек. - Она проходит вокруг всего туловища. Видишь?
Он распахнул воротник, чтобы она могла получше рассмотреть голову дракона. Меньше всего ему хотелось таким образом рекламировать Дрейкоса, и к'да наверняка испытывал те же чувства. Но Джеку встречалось много мужчин с татуировками, и он знал, что они никогда не прячут свое сокровище. Алисон отличалась острым умом, и, если он не станет расхваливать своего дракона на все лады, она может что-то заподозрить.
- Вот, - продолжал Джек, берясь за застежку молнии, - самое красивое - это голова. Давай я расстегну рубашку побольше...
- Нет, с меня достаточно, - поспешно остановила его Алисон. - Правда. Мне просто было интересно, действительно ли она такая, как у драконников.
- Я уже говорил, что впервые услышал о драконниках с месяц назад.
- Может, ты и услышал о них впервые, - заметила она, - но художник, который делал твою татуировку, вполне мог о них знать.
- О! - Джек раньше об этом не подумал. - Правда?
- Что - правда? Ох, - Алисон покачала головой. - Видимо, его сведения были неточны. У драконников татуировка шла между лопатками, прямо под шеей: дракон, свернувшийся в кольцо. И он был куда меньше, чем у тебя.
- Ты, похоже, много о них знаешь.
Девочка пожала плечами.
- Я же говорила, что провела исследование. Всегда рада с тобой поболтать!
Она поднялась и пошла на свое место.
- Интересно, - пробормотал Дрейкос.
- Что тебя заинтересовало? - переспросил Джек, снова поворачиваясь к иллюминатору. - Ее пристрастие к татуировкам с драконами?
- Интересно, что она обратила внимание на твой разговор с Гриско и забеспокоилась, - объяснил Дрейкос. - Она довольно наблюдательна.
Джек поправил рубашку, снова ее запахнув.
- Наблюдательна и любит везде совать свой нос, - согласился он. - Интересно, известно ли начальству, что она уже второй раз поступает в отряд наемников.
- Не знаю, - отозвался Дрейкос. - Думаешь, следует об этом рассказать?
Джек глянул в иллюминатор, взвешивая «за» и «против». Внизу тени стали еще длиннее. Наверху небо заметно потемнело.
- Нет, - наконец решил он. - Но давай последим за ней.

* * *

Последние двадцать миль «Линкс» летел на малой высоте, над самыми верхушками деревьев, петляя между возникающими словно из ниоткуда высокими кронами и вершинами холмов.
Джек смотрел на размытую зелень, проносящуюся за иллюминатором, ожидая, что корабль с минуты на минуту врежется во что-нибудь и загорится. Дядя Вирдж легче легкого проделывал такие маневры. Но на сей раз за штурвалом был не он.
К счастью, пилот знал свое дело. Он проследовал заданным курсом, ни разу ни во что не врезавшись, и спустя несколько минут посадил корабль на небольшой площадке у подножия скал.
Если обстановку на тренировочной базе на Каррионе можно было назвать спартанской, то обстановка на посту Кило-семь была откровенно примитивной. Здесь имелся единственный весьма непрочный на вид сборный дом размером с гостиничный односпальный номер. Гриско назвал его штаб-квартирой аванпоста и сообщил, что там члены «Танго пять зулу» установят свои компьютеры и подслушивающую аппаратуру.
Кроме того, под деревьями были расставлены четыре палатки: две из них, похоже, служили солдатскими спальнями, две другие - столовой и складом. К западу от лагеря, на склоне холма располагался приметный узкий сарай - уборная.
Дальше, с южной и северной сторон, Джек заметил две оборонительные огневые точки: маленькие, ненамного больше лисьей норы; из каждой торчала пара длинных ружейных дул. Не слишком внушительно, и все-таки приятно сознавать, что враг не сможет захватить лагерь без пары ответных выстрелов бойцов «Эдж».
К тому моменту, как наемники покинули «Линкс», солнце уже село. Вновь прибывшие тут же принялись за работу: выгрузили снаряжение и снесли его в отведенные им палатки. Джомми и остальные члены «Танго пять зулу» тоже занимались делом: перетаскивали свои компьютеры и другое оборудование в здание штаб-квартиры.
А Джек, к крайнему своему неудовольствию, обнаружил, что сегодня он и впрямь назначен в ночной дозор.
Его пост находился в шестидесяти ярдах к югу от лагеря и ярдах в сорока от оборонительной лисьей норы, которую он видел с той стороны. Все шестьдесят ярдов шли под гору.
- Вот твоя клетка, - сказал Гриско, останавливаясь у дерева, напоминавшего вяз с сильно попорченной корой.
- Клетка?
- Твой караульный пост, - демонстративно терпеливо пояснил Гриско. - Ты читал устав?
- Вероятно, эту часть я пропустил, - пробормотал Джек.
Он читал устав, само собой, но там нигде не употребляется термин «клетка» по отношению к караульному посту. Однако Джек ничего бы не выиграл, если бы об этом упомянул. Его отправили в караул за то, что он разбудил Гриско во время перелета, это же ясно. И у него не было ни малейшего желания проверять, что случится, если он ко всем своим прочим преступлениям прибавит еще и препирательство с сержантом.
- Ну так обрати на это внимание теперь, - прорычал Гриско.
Он указал на четыре маленьких круглых монитора, прикрученных шурупами к стволу дерева. Изображения на всех четырех были какие-то расплывчатые, и под каждым находился вмонтированный в ствол пульт управления.
- Это твоя система «Аргус». Ты помнишь, что такое система «Аргус», не так ли?
- Да, сэр, - более уверенно ответил Джек.
«Аргус» являлся пассивной системой наблюдения, позволявшей пересылать изображения с одного места на другое. Самая дальняя точка наблюдения, так называемый «глаз», могла находиться максимум в пятистах футах отсюда. С помощью оптоволоконного кабеля «глаз» соединялся с монитором на караульном посту. Направление, в котором велось наблюдение, могло меняться благодаря контрольной системе: контрольный провод тянулся рядом с оптоволоконным кабелем и присоединялся к рычагу под монитором.
Когда Джек впервые прочел о системах слежения, он выяснил, что во всех известных мирах «Аргус» считается самой примитивной. Только позже, узнав об электронике и детекторах источников энергии, мальчик понял: для использования этой системы могут иметься веские причины. Здесь, посреди леса, электроника обычной сенсорной системы будет светиться, как ночник в темной комнате. «Аргуса» же враг никогда не заметит, пока не споткнется о кабель.
- Да уж, могу поспорить, ты все помнишь, - проворчал Гриско.
Дотянувшись до маленькой прямоугольной пластинки под монитором, он одним пальцем откинул защитную крышку. Под ней обнаружилось светящееся в темноте схематическое изображение местности с караульным постом Джека посредине и с границей лагеря у него за спиной.
- Ты должен смотреть вот сюда, а еще сюда, сюда и сюда, - сказал сержант, ткнув в карту в четырех местах, - Тебя сменят в полночь. И не вздумай уснуть!
Гриско повернулся к лагерю.
- А что мне делать, если возникнут проблемы? - спросил Джек.
Сержант грозно сдвинул брови.
- Какие, например?
- Например, покажется враг. Следует ли мне тогда воспользоваться комм-клипом или еще чем-нибудь, чтобы поднять тревогу?
Гриско смотрел на него, как на сумасшедшего.
- Не будь идиотом, - сказал он. - Враги вообще не знают, что мы здесь.
- Но...
- Вот что я тебе скажу, - оборвал Джека Гриско. - Если сюда сунется противник, бери винтовку и начинай стрелять. Мы все поймем. Будь уверен.
С этими словами сержант зашагал прочь сквозь сгущающуюся тьму; сухие опавшие листья хрустели у него под ногами. Скоро он скрылся из виду, и только по звуку шагов можно было понять, где он. Но спустя несколько секунд и эти звуки поглотила тишина.
Джек с Дрейкосом остались одни.

Глава 15

Джек никогда не любил лес. Если на то пошло, ему вообще не нравилось бывать в диких местах. Почти вся его жизнь прошла в городах, или в космических портах, или на борту кораблей вроде «Эссенеи» - там, где было много света, много людей и никаких незнакомых звуков.
Время от времени, провернув очередную аферу, они с дядей Вирджем скрывались в чьем-нибудь загородном поместье или в убежище в горах. Но даже там, хотя бы только ночью, у них все-таки был кров. Природа оставалась за стенами, на безопасном расстоянии, не мозоля им глаза.
Последние встречи Джека с природой имели место полтора месяца назад на Йоте Клестиса. Он совершил несколько вылазок с корабля, в основном днем, и лишь пару раз ночью. Но он проделал это от скуки или от беспокойства, и там за его спиной оставались, по крайней мере, надежное убежище «Эссенеи» и недреманное око дяди Вирджа, следившего за окрестностями.
Дядя Вирдж.
Джек вглядывался в чащу, и грудь его сжималась от знакомого до боли чувства неуверенности, потерянности и страха. Впервые Джек почувствовал себя так в три года, когда понял, что больше никогда не увидит своих родителей. То же самое он ощущал год назад, когда умер дядя Вирдж и Джек внезапно обнаружил, что остался один во вселенной и никому, кроме странной компьютеризированной личности, нет до него никакого дела.
Теперь, в ночной темноте, к мальчику снова вернулось это чувство. Потому что в глубине души он знал: если его отношения с Дрейкосом могут сложиться как угодно, то отношения с дядей Вирджем изменились безвозвратно.
Мысль эта была такой же странной и пугающей, как и окружавший его лес. К тому моменту, как Джек встретился с Дрейкосом, жизнь его худо-бедно устоялась, в его мире все было легко и просто. Несмотря на то что компьютер унаследовал от дяди Вирджила некоторую долю занудства, с новым «дядей Вирджем» все-таки можно было ужиться.
Больше того, он был единственным другом Джека.
Странные голоса зазвучали в лесной тьме. Джек убеждал себя, что это насекомые или какое-то мелкое зверье... А иногда над его головой хлопала крыльями птица или, может, летучая мышь. Над кронами деревьев он видел еще не померкшее небо, но на землю уже опустилась ночь.
И вдруг что-то большое и тяжелое навалилось Джеку на плечи.
Он вздрогнул всем телом, разинув от ужаса рот, и машинально вскинул руки, чтобы сбросить с себя эту тяжесть, но в следующий миг понял, что это просто Дрейкос вылез из-под куртки.
- Ш-ш, - прошипел Джек. - Не делай так больше.
- Не делать как? - спросил Дрейкос, с тихим хрустом приземляясь рядом с Джеком на ковер из листьев.
- Неважно, - буркнул Джек, чувствуя себя идиотом. - Ты меня напугал. Вот и все.
Дракон задрал голову.
- Тебе здесь не нравится, - заявил он.
Джек хмыкнул.
- Вы такой шутник, Шерлок.
- Что-что?
- Проехали.
Бросив копаться в своей душе, Джек шагнул к мониторам «Аргуса», чтобы посмотреть на них поближе, и обнаружил, что каждый снабжен двумя фильтрами, которые можно опустить на экраны. Джек для пробы опустил один.
Изображение чуть-чуть изменилось. Он попробовал другой, и на темном фоне вдруг замелькали светящиеся точки.
- А-га, - произнес Джек, обрадовавшись, насколько он вообще сейчас способен был радоваться. - Это инфракрасный фильтр. А другой, должно быть, УФ.
- Извини?
- «УФ» - сокращение от ультрафиолетовый, - объяснил Джек, опуская на остальные мониторы инфракрасные фильтры. - Ультрафиолетовый свет мы не можем видеть глазами, зато в его лучах хорошо видны кое-какие существа и кое-какое снаряжение.
- А инфракрасный свет?
Инфракрасное излучение - тепловое, - продолжал объяснять Джек, оглядывая по очереди все экраны. Он не видел на них ничего, кроме маленьких зверюшек и птиц. - Все теплые существа и предметы испускают инфракрасные лучи. Бандиты, которые гонялись за нами на Вагране, использовали инфракрасные детекторы. Когда мы прятались на балконе у вистауков, помнишь?
- Да, - сказал Дрейкос. - Я еще удивился, почему нас не обнаружили.
Джек пожал плечами.
- Наверное, никто из них ни разу не видел к'да. Ты не был похож ни на одно из известных им существ. Им даже могло показаться, что ты неживой... Надо бы посмотреть на тебя в инфракрасном свете, чтобы удостовериться наверняка.
- Если ты прав, это может сослужить нам добрую службу.
- Уже сослужило, - заметил Джек.
- Верно.
Дрейкос изучал мониторы.
- Изображение не очень четкое.
- Конечно, не четкое, - согласился Джек. - Я думаю, лучшего просто не может быть без электроники и источников питания.
Дракон вспрыгнул на ближайший пень и вытянул шею.
- Может, мне обследовать окрестности?
- О нет, - быстро ответил Джек. - Даже не думай. Просто оставайся здесь и будь наготове.
Дрейкос обернулся, чтобы посмотреть на своего компаньона, и сказал тихо и ласково:
- Тебе нечего бояться, Джек. Я - поэт-воин к'да, и ты под моей защитой.
- Ценю твою самоотверженность, - ответил Джек. - Но сейчас мне бы не хотелось, чтобы ты двинулся по дороге благих намерений.
Кончик драконьего хвоста слегка дернулся.
- Ты намекаешь на выражение: «Благими намерениями вымощена дорога в ад»?
Джек насупился.
- Где ты его слышал?
- Его процитировал дядя Вирдж, - объяснил дракон.
Он перепрыгнул с пня на ствол дерева, уцепился за кору когтями и стал вглядываться в темноту.
- Дядя Вирдж процитировал его во время одного из ваших полуночных поэтических чтений?
- Да, он использовал много подобных выражений, чтобы проиллюстрировать свои взгляды.
Джек скривил губы.
- Дай подумать. Его рассуждения сводились к тому, что ты должен уйти и оставить нас в покое.
- Ты попал в точку, - подтвердил Дрейкос. - Дядя Вирдж склонен считать, что выживание моего народа не должно вас заботить.
Где-то наверху вдруг шумно качнулась ветка. Джек вздрогнул и, схватив винтовку, прицелился в темноту.
- Не бойся, - поспешно успокоил Дрейкос. - Это просто охотится маленький зверек.
Джек опустил оружие и глубоко выдохнул.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- О'кей.
Дрейкос спрыгнул с дерева, оказавшись у ног Джека.
- Не понимаю, чего ты боишься, - сказал он, заглядывая Джеку в лицо. - Я полагал, что раньше, во время твоей прежней деятельности, ты должен был много раз сталкиваться с опасностью.
Но не с такой, - покачал головой Джек. - Я тогда был ребенком. Даже когда мы взламывали банковские сейфы, я знал, что полиция не станет в меня стрелять, если я сам не направлю на них оружие или не попытаюсь сбежать.
Он ухватился за лацкан своей армейской куртки.
- Здесь все по-другому. Здесь я - мишень. И не потому, что нарушаю закон, а потому, что одет в эту форму. Просто потому, что я ее ношу.
- Но таков удел солдата, - напомнил Дрейкос. - Твоя задача состоит в том, чтобы отводить опасность от слабых и беззащитных, привлекая огонь на себя.
Джек ухмыльнулся.
- Всю жизнь об этом мечтал.
Дракон гордо вскинул голову.
- Это почетная профессия, Джек.
- Может, там, откуда ты явился, и почетная, - возразил Джек.
- А здесь разве не так?
- Откуда мне знать? - вздохнул Джек. - Ладно, наверное, так оно и есть, - наконец согласился он. - По крайней мере, в большинстве случаев. Но здесь, на Санрайте, мы явно не пользуемся популярностью.
- Не понимаю.
- Ты же видел народ на улицах, когда мы шли сегодня по городу, - сказал Джек. - Хотя, возможно, и не видел. Дело в том, что они не выказываш особой радости, не приветствовали нас.
- Но кто же станет выказывать радость во время перестрелки?
- Это было еще до нападения, - отметил Джек. - Они просто смотрели, как мы маршируем. Словно мы захватчики, а не защитники. - Он хмыкнул. - После атаки стало еще хуже. Они вообще боялись к нам подойти.
Дрейкос немного помолчал, потом сказал:
- Но вы же наемники, а не солдаты регулярной армии. Может, в этом вся разница?
- Может быть, - ответил Джек. - Не знаю. Но судя по тому, что рассказывал об истории мой дядя, люди иногда относятся точно так же и к солдатам регулярных войск, если не одобряют войну, в которой те участвуют.
- Это неправильно, - твердо заявил Дрейкос. - Солдаты заслуживают уважения и почтения со стороны тех, кого защищают. Если война несправедливая или ведется не по правилам, недовольство людей должно быть обращено на командование.
- Эй, я просто говорю тебе, как в действительности обстоят дела, - сказал Джек. - Я не пишу историю, я только ее пересказываю.
- Понимаю, - пробормотал. Дрейкос.
Он снова вспрыгнул на пень и вонзился взглядом во тьму. А Джек неожиданно для самого себя стал внимательно изучать драконий силуэт - черную тень на чуть более светлом фоне.
- У тебя все было иначе, правда? - спросил он к'да. - Твой народ боролся за выживание. Вот в чем разница.
- Да, - согласился Дрейкос. - Конечно, иногда вспыхивало недовольство, но с этим разбирались руководители.
- И очень быстро разбирались, я полагаю, - сказал Джек. - Вам всем пришлось стать солдатами?
- Нам всем пришлось пройти военную подготовку, - поправил Дрейкос. Голос его прозвучал тихо и слегка отрешенно. - Те, кто не служил в армии, находились в резерве. Другого выхода не было.
- Да уж, - сказал Джек.
Значит, когда Дрейкос называет себя поэтом-воином, он не имеет в виду, что для его народа это является чем-то уникальным. Или он гордится именно тем, что поэт?
- То есть, по сути дела, любой к'да может сделать то, что делаешь ты?
Дракон как будто подобрался.
- Не совсем, - твердо ответил он. - Действительно, все могут стать солдатами, но не все - воинами.
Джек нахмурился.
- А в чем тут разница?
- Воин к'да - это особенная личность, - начал объяснять Дрейкос, в голосе его явственно звучала гордость. - У такой личности непременно должны быть врожденные таланты и способности, плюс желание обратить свои таланты на пользу народа к'да, посвятить себя его защите. Нас отбирают в раннем возрасте и предлагают стать воинами.
Кончик драконьего хвоста описал круг.
- Нет, Джек. Тот, у кого нет поэтического дара, может при случае зарифмовать пару строк. Но настоящим поэтом его не назовешь, если нет таланта. Та самая разница между солдатом и воином.
Джек кивнул. Он сам однажды пытался написать поэму, лет эдак в десять. Результат получился плачевным.
- И сколько тебе было, когда ты начал военную подготовку? - спросил он. - Ты однажды сказал, что был младше меня, когда впервые участвовал в бою.
- Это правда, - подтвердил Дрейкос. - Я в то время еще не был воином, а только учился. Обучение продолжалось около четырех лет.
- Четырех лет?!
- Да, - сказал дракон. - Хотя я, конечно, все это время был солдатом. Те, кто готовился стать воином, не могли позволить себе просто ходить на лекции, в то время как шла война не на жизнь, а на смерть.
- Еще бы, - пробормотал Джек.
Что такое десять дней в тренировочном лагере по сравнению с четырьмя годами?
- Я, наверное, кажусь тебе очень жалким. Меня и солдатом-то трудно назвать, какой уж из меня воин.
- Ты действуешь в силу своих способностей, - вежливо заметил Дрейкос. - Твои таланты лежат в другой области.
- И то верно, - вздохнул Джек. - Могу поспорить: ты, не задумываясь, променял бы троих таких, как я, на одного хорошего солдата.
- Вероятно, это можно устроить, - сухо предположил дракон. - Мне перейти к Алисон?
Джек смерил его взглядом, что было бесполезно в такой темноте.
- Очень смешно.
Где-то сзади раздался слабый шум двигателей.
- «Линкс» отчаливает, - прокомментировал Джек, поворачиваясь, чтобы взглянуть в ту сторону.
Однако ничего не смог рассмотреть сквозь деревья. Высота звука изменилась: корабль начал двигаться горизонтально вверх, удаляясь от лагеря. Джек попытался хотя бы мельком увидеть его за деревьями - и снова напрасно.
- Ты можешь сказать, в каком направлении он полетел?
- Судя по звуку, на юго-запад, - ответил дракон.
- Обратно в Мер'себ, - заключил Джек. Почему-то от гудения удаляющегося шаттла вокруг стало как будто еще темнее. - В добрый путь. Хотя вряд ли их дорога окажется устланной коврами.
- Ты имеешь в виду горожан? - спросил Дрейкос - Или думаешь, на них снова нападут шамширы?
- Я говорил о горожанах. Но раз уж ты завел об этом речь, проясни мне кое-что. Я краем уха слышал, как лейтенант Башт говорил, что они нашли в одном здании двух шамширских наемников - оба были без сознания, но без серьезных ран. Твоя работа?
- Да, - ответил дракон. - В ходе боя я воспользовался преимуществом своего положения.
- Ради бога, но почему ты не убил их? - спросил Джек.
Дракон выгнул хвост.
- В том не было необходимости. Я хотел только остановить атаку. Что и сделал.
- Да, но они успели убить около десятка бойцов «Эдж», - заметил Джек. - Я думал, ты не любишь убийц.
- Я не люблю убийств, - поправил Дрейкос. - Убийство и бой - разные вещи.
- Некоторые люди придерживаются иного мнения, - сказал Джек, смутно сознавая, что глупо вести сейчас и здесь подобный спор, особенно если ты одет в военную форму и держишь боевое оружие.
Но в лесной темноте и ночных шорохах было нечто, заставлявшее его быть чересчур разговорчивым. Или, возможно, на него так действовали минуты полного затишья, и мальчик пытался заполнить их звуками своего голоса.
- Есть люди, и немало людей, которые считают, что война для правителей - это способ...
- Тихо! - оборвал Дрейкос.
Он отвернулся от Джека и навострил свои и без того заостренные уши.
Секунду мальчик вглядывался туда, куда смотрел дракон. Но ничего в темноте не увидел. Потом наконец сообразил, что делать, и повернулся к экранам «Аргуса».
Дракон был прав. На одном из мониторов что-то двигалось. Изображение было расплывчатым, но очертаниями существо напоминало человека, и двигалось оно по направлению к лагерю.
То есть к Джеку.
Чувствуя, как колотится жилка на шее, мальчик открыл схему, где были обозначены места расположения «глаз» «Аргуса». Ага. Вот «глаз» номер три. Значит, человек, который приближается к нему, должен быть здесь...
Джек даже не заметил, как рядом очутился дракон, пока тот не заговорил.
- Они приближаются, - жарко шепнул к'да прямо в ухо Джека.
Сердце Джека застучало еще чаще.
- Они? - прошептал он в ответ. - Значит, их там несколько?
Драконий язык стрельнул в сторону другого монитора.
- Здесь, - сказал к'да. - И здесь, - добавил он, указывая на третий экран.
Джек вцепился в винтовку так, словно хотел сломать ее пополам. И впрямь, за камнями и деревьями прятался еще кто-то. Стоило Джеку сосредоточиться на одном незваном госте, как второй покинул укрытие и быстро-быстро перебежал в другое место.
- Сколько же их там? - спросил мальчик.
Ответа не последовало.
- Дрейкос? - обратился к дракону Джек, поворачиваясь к напарнику.
Но дракона и след простыл.
- Дрейкос! - Джек позвал его как громко, как только осмелился, стреляя глазами туда-сюда.
К'да исчез, и точка. Наверное, пошел проверить, что за личности к ним пожаловали.
Джек тихо свистнул.
Он вдруг почувствовал себя выставленным напоказ. Как можно тише он шагнул в сторону, сжимаясь от страха всякий раз, когда у него под ногами хрустели листья.
В нескольких футах от Джека был пень, на котором раньше сидел Дрейкос. Мальчик опустился рядом с этим пеньком, продолжая так крепко сжимать в руках винтовку, словно от нее зависела его жизнь. Возможно, так оно и было.
«Ладно, Джек, успокойся», - строго велел он себе.
Трое - не так уж плохо, если, конечно, их там не больше. Это могут быть просто разведчики, не желающие ввязываться в бой.
Если их там не больше...
Джек посмотрел через плечо на экраны «Аргуса», но отсюда их нельзя было не разглядеть. А ему сейчас как раз нужно было следить за мониторами, и ему нужно было, чтобы Дрейкос прикрыл его спину.
Но Дрейкос сгинул неизвестно куда. И занимался неизвестно чем.
Черт бы побрал этого дракона. Нашел время играть в войнушку!
И вдруг откуда-то спереди, очень близко, послышался тихий звук - кто-то шагнул к Джеку.

Глава 16

Джек похолодел и замер, не смея поглубже вздохнуть.
«Дрейкос ?» - была его первая, полная надежды мысль.
Нет. Дракон передвигался бы куда тише.
Еще один шаг. И опять - тишина. Джек изо всех сил таращился во тьму, у него даже глаза заболели. При слабом свете звезд лес казался переплетением темно-серых и густо-черных теней.
Звук раздался снова.
Теперь Джек понял, откуда он доносится, - из зарослей высокого кустарника прямо перед ним, футах в десяти от пня.
Заметил ли его неприятель? Это был всем вопросам вопрос. Джек решил, что если бы враг его заметил, то не стал бы продвигаться вперед. Ведь противник не мог знать, что на посту стоит четырнадцатилетний мальчишка, у которого за плечами всего десять дней начальной военной подготовки.
Если только человек за кустами не был приманкой. Если его задача не состояла в том, чтобы специально наделать побольше шума и отвлечь внимание Джека, пока кто-нибудь с другой стороны не возьмет часового на прицел.
Джек съежился у пня, пытаясь с ним слиться. Но его усилия наверняка оказались напрасными, слишком сильно он дрожал. Джек осторожно перехватил винтовку и прицелился в кусты.
Что дальше?
Конечно, он может выстрелить. Но если это ловушка, выстрел точно укажет врагам, где прячется Джек. И тогда он даже не успеет увидеть, как рухнет на землю тот, кого он поразит.
Но если он не выстрелит, а за кустами прячется всего один...
«Дрейкос! - молча взвыл Джек. - Где ты? Ты мне нужен!»
Куда подевался этот проклятый дракон?
Снова кто-то шагнул. Гулко сглотнув, Джек положил палец на курок.
И вдруг из кустов выпрыгнуло некое существо... похожее на большую лягушку.
Джек шумно выдохнул. Ох! Все его мускулы превратились в трясущееся желе.
Лягушка прыгнула еще раз, приземлившись со звуком, в точности похожим на осторожный человеческий шаг.
О, как же он ненавидит лес!
Краем глаза Джек заметил некое движение, пригляделся... И дико вздрогнул, когда рядом с ним неожиданно очутился Дрейкос - выпрыгнув неизвестно откуда и сразу низко припав к земле.
- Ты что, хочешь довести меня до разрыва сердца?! - набросился Джек на дракона. - Клянусь, я .
- Тихо, - оборвал его Дрейкос. - Они приближаются. Уходи.
Джек снова напрягся.
- Их больше трех?
- Восемь, - ответил к'да. - У всех на рукавах эмблемы шамширов. Ты должен предупредить остальных.
Джек, похолодев, ошалело уставился во тьму. Трое могли быть разведывательной группой, но восемь - это уже боевой отряд.
А нападающие, как известно, всегда первым делом снимают часовых.
Джек вздрогнул, почувствовав, как Дрейкос нетерпеливо ткнул его мордой под ребра.
- Что? - с трудом вымолвил мальчик.
- Ты меня не расслышал? - недовольно спросил дракон. - Я сказал, что ты должен предупредить остальных.
- Я не могу, - прошипел Джек. - Мне не дали комм-клипа.
- Знаю, - слегка нетерпеливо ответил Дрейкос. - Ты должен оставить пост и пойти к ним.
Джека затрясло. Мысль о восьми ружьях, целящихся ему в спину...
- Я не могу, - повторил он. - Мне никогда этого не сделать.
Дрейкос поднял голову и вперил в лицо Джека горящий взгляд ярко-зеленых глаз; конец длинной драконьей морды почти касался носа мальчика.
- Послушай, Джек, - произнес к'да. - Они идут. Они еще не настолько близко, чтобы что-нибудь с тобой сотворить. Но очень скоро они смогут это сделать, если ты отсюда не уберешься. Ты должен немедленно уходить.
Джек посмотрел в темноту. Дрейкос, несомненно, прав.
И все-таки ноги мальчика отказывались подчиняться.
Потому что - вдруг дракон ошибается? Вдруг он не заметил одного или двух врагов во время своей разведки? Вдруг кто-нибудь из противников прячется за деревьями, дожидаясь, пока Джек высунет нос из укрытия?
- Джек?
Мальчик сжал зубы. Нет, дракон прав.
Раньше, с дядей Вирджем, они уже попадали в подобные ситуации. Если он останется здесь, рано или поздно ему крышка.
Кроме того, разве он не привлечет к себе внимания, сидя бок о бок с сияющим драконом в золотой чешуе?
- Ладно, - вздохнул Джек.
Осторожно, медленно приподнялся и на полусогнутых начал пятиться от пня.
Никто в него не стрелял. Он продолжал отступать, минуя мониторы «Аргуса», а Дрейкос остался у пня - хвост выгнут дугой, торчащие уши устремлены в небеса: дракон прислушивался. Джек добрался до ближайшей группы деревьев и скрылся за ними. Только после этого Дрейкос повернулся и быстро побежал к своему компаньону.
- Не останавливайся, - скомандовал он, снова навострив уши. - Я дам тебе знать, если приблизится враг.
Джек шел и шел, стараясь передвигаться как можно быстрее, но не осмеливаясь перейти на бег. Ночной лес жил своей жизнью, и мальчик чувствовал, будто со всех сторон на него смотрят из темноты тысячи глаз. Еще три раза Дрейкос догонял его и некоторое время держался сзади, прикрывая отступление.
Ругая себя за то, что не послушался дядю Вирджа и не придумал лучшего способа добраться до этих проклятых «Джиннов-90», Джек продолжал идти.
На огневой точке с этой стороны лагеря не было никого из солдат. Проходя мимо «лисьей норы», Джек испытал искушение забраться внутрь. Тогда он мог бы пустить в ход имеющееся там оружие и полоснуть очередью по лесу у себя за спиной. Это должно обескуражить шамширов.
Однако искушение длилось недолго. Стрельба могла, конечно, обескуражить вражеских солдат, но могла также вынудить их открыть ответный огонь. А чем позже это произойдет, тем лучше. Тем более если Джеку удастся найти кого-нибудь другого, кто будет стрелять и подставляться под выстрелы.

Предыдущая страница 11 Следующая страница


Дракон и солдат 12

Прямо перед мальчиком находилась одна из больших палаток, которые он раньше принял за спальни. Слегка запыхавшись от долгого подъема в гору, Джек доковылял до входа и откинул полог.
Палатка и вправду оказалась спальной. Внутри по периметру стояло двенадцать двухъярусных кроватей, а в центре помещался маленький столик и четыре стула. Стулья были пусты. Койки тоже.
Джек долго стоял, недоуменно взирал на все это. Двенадцать кроватей в два яруса. Двадцать четыре спальных места. И все пусты.
Все?
Все.
Джек выполз наружу и обнаружил притаившегося за углом палатки Дрейкоса.
- Ты не поднял тревогу? - спросил дракон.
- Там некого поднимать по тревоге, - сухо ответил Джек. - Все ушли.
Длинная драконья шея стала похожа на вопросительный знак.
- Ушли? Куда?
- Откуда мне знать, - раздраженно ответил Джек, оглядывая лагерь.
Везде было темно и тихо. Как будто все спят. Но теперь Джек сомневался, есть ли тут вообще кто-нибудь.
- Может, зайти в другую палатку? - предложил Дрейкос.
- Попробуем сперва заглянуть в штаб, - сказал Джек. - Он как раз по пути, и наши ребята, наверное, все еще там. Вряд ли они успели разобраться с оборудованием.
- Верно, - согласился Дрейкос. Запрыгнув Джеку на плечо, он нырнул ему за шиворот. - Поторопись. Шамширы близко.
С закрытыми ставнями здание штаба казалось таким же темным, как и весь лагерь. Но, подойдя поближе, Джек, к своему облегчению, заметил выбивающуюся из-под двери узкую полоску мягкого света. Хотя бы там кто-нибудь был!
Если только солдаты «Танго пять зулу» не забыли выключить свет, прежде чем раствориться в темноте вместе с остальными. Мысленно скрестив пальцы, Джек открыл дверь.
Члены «Танго пять зулу» не растворились в темноте. Они все были здесь: стояли кружком на коленях посреди комнаты с руками, сцепленными за затылком, опустив головы. Двое мужчин в ночной камуфляжной форме направляли оружие на спины пленников.
Но Джек успел заметить это лишь краешком глаза: он смотрел на двух других людей, стоявших рядом с ноутбуками отряда.
Эти двое целились в Джека.

Глава 17

- Заходи, - без выражения произнес грубый голос. - И без шума.
Осторожно, стараясь не делать резких движений, Джек повернул голову на голос.
В углу комнаты, держа под прицелом дверной проем, в котором маячил Джек, стоял бруммга.
Мальчик уставился на здоровенного инопланетянина, изумленно раскрыв рот. Он вдруг почувствовал, будто время повернулось вспять и он опять очутился на разбитом «Исследователе небес» вскоре после своей встречи с Дрейкосом.
Правда, этот бруммга не щеголял собранной с мира по нитке одеждой и амуницией. Нет, он был облачен в такой же камуфляж, как и остальные шамширские наемники, и на его перевязи висел такой же, как у его товарищей, изогнутый меч. Пистолет в его руках был меньше того черного чудовища, из которого когда-то целился в Джека его сородич.
Другой бруммга. Другой отряд наемников.
И ситуация много хуже прежней.
Бруммга слегка повел пистолетом, чтобы подчеркнуть свое приказание. Стряхнув неприятное ощущение дежа вю, Джек шагнул в комнату. И чтобы продемонстрировать, что ему известно, как вести себя в подобных ситуациях, прикрыл за собой дверь.
- Снаружи кто-нибудь остался? - спросил один из мужчин с другого конца комнаты.
Джек открыл было рот, чтобы сказать, что понятия не имеет...
- Не важно, - не дали ему ответить. - Будь настороже.
Джек закрыл рот. Ну конечно, вопрос был задан не ему. Мужчина разговаривал через комм-клип с наружным наблюдателем.
Джек испугался, не заметил ли наблюдатель Дрейкоса. А может, даже видел, как дракон принимал двухмерную форму и перетекал на кожу Джека?
Нет. Если бы он это заметил, наверняка бы что-нибудь сказал, а парень, говорящий по комм-клипу, не походил на хорошего актера.
- Это последний из вашего техотряда? - спросил еще один чужак, забрасывая оружие за плечо и направляясь к Джеку.
Когда этот солдат откинул капюшон камуфляжной куртки, Джек увидел, что он абсолютно лыс.
«Как бильярдный шар с нарисованным лицом», - непочтительно подумал Джек.
- Да, это он, - угрюмо сказал Джомми. - Он стоял в карауле.
- Плохой из него часовой, - прокомментировал Бильярдный Шар, забирая у Джека лазерную винтовку.
Тот на секунду задумался и решил, что он этого так не оставит.
- Ой, вряд ли я так уж плох, - скромно возразил он. - Я заметил восьмерых ваших парней, которые двигались к лагерю с юга.
Джека порадовало мелькнувшее на лице Бильярдного Шара удивление.
- Как же, видел ты их, - слегка недоверчиво сказал Шар. - И сколько среди них было людей?
Джек тут же ощутил пять быстрых легких ударов по внутренней стороне своей руки.
- Пять, - ответил мальчик. - А что? Проводите инвентаризацию ?
Бильярдный Шар хмыкнул.
- Давай сюда, - мотнул он головой в сторону остальных подростков. - Присоединяйся к своим дружкам.
Джек сделал, что ему сказали, и встал на колени между Бринкстер и Ли. Прикоснувшись плечом к плечу Бринкстер, он почувствовал, как та дрожит. А Ли, похоже, просто остолбенела, не в силах поверить в реальность происходящего.
- Ну, давай. Ты знаешь, что делать, - поторапливал Джека Бильярдный Шар, приставив к затылку мальчика дуло его же собственной винтовки. - Руки на голову; пальцы сцепить.
Джек снова послушался, поглядывая на остальных. Теперь он видел, что угрюмость Джомми была отчасти показной. Парнишка злился, это точно, и старался выглядеть храбрым и стойким. Но больше всего в его чувствах преобладал испуг. Изрядный испуг.
Одиннадцатилетний Роган Мбусу даже не пытался держаться. Он плакал, не таясь; слезы ручьями текли по его щекам, тело содрогалось от беззвучных рыданий. Рядом с ним с непроницаемым лицом неподвижно стояла на коленях Алисон.
Она что, тоже в шоке, как Ли? Или просто лучше, чем остальные, скрывает свои эмоции?
Только сейчас Джек заметил, что Алисон тоже на него смотрит - и очень пристально. Джек в ответ искоса взглянул на нее. Она хочет о чем-то спросить? Или что-то ему сказать?
Погрузившись в эти мысли, Джек вздрогнул, когда две мощные руки обхватили его за шею. Прежде чем мальчик успел сообразить, в чем дело, руки исчезли, но на его шее осталось нечто тяжелое и холодное.
- Теперь слушайте внимательно, - сказал Бильярдный Шар.
Краешком глаза Джек заметил, как он застегнул на шее Ли такой же серый металлический ошейник, как и тот, который только что нацепил на Джека.
- Эти штуки называются контрольными воротниками. - Лысый подошел к Алисон. - На тот случай, если знаменитый десятидневный тренировочный курс «Виньярдс Эдж» не ознакомил вас с такими устройствами, объясню вам, что это такое. Единственное назначение ошейников - перекрыть вам кислород, если вы задумаете сбежать или будете плохо себя вести.
Он подошел к Рогану. Малыш едва не лишился чувств, когда к нему прикоснулись. Бильярдный Шар поддержал паренька одной рукой, другой застегивая на нем ошейник.
- Устройства могут сработать в двух случаях, - продолжал вещать лысый. - Во-первых, если вы отойдете слишком далеко от ограничителя. Ограничитель у одного из нас. Я не собираюсь говорить вам, у кого именно.
Он надел ошейник на Джомми.
- И во-вторых, любой из нас может привести ошейник в действие. Это случится, если по пути мы вдруг решим, что вы не стоите того, чтобы вас с собой тащить. А убедить нас в этом очень легко. Так что лучше не пробуйте.
- Этот парень - просто очаровашка, - пробормотал Джек себе под нос.
Хотя Бильярдный Шар стоял сейчас рядом с Бринкстер, очевидно, у него был чуткий слух. Потому что в следующий миг Джек получил мощный удар по голове.
- Последи за своим языком, малыш, - прорычал лысый.
Джек поморщился.
- Есть, сэр, - пролепетал он, стараясь говорить кротко и подавленно.
Он был очень собой недоволен, потому что забыл главное правило дяди Вирджа: если угодил в тюрьму, старайся выглядеть как можно более беспомощным и беззащитным. Тогда тюремщики не будут обращать на тебя особого внимания.
Джеку сейчас очень, очень хотелось, чтобы на него не обращали особого внимания.
- Еще одно, - добавил Бильярдный Шар, защелкивая ошейник на шее Бринкстер. - Все шесть воротников соединены друг с другом. Это удобно для нас: не придется разбираться, какую из шести кнопок нажать, если мы решим избавиться от того, кто забузит. Но для вас это скверно: если кислород перекроют одному, то перекроют и всем остальным. Подумайте об этом, прежде чем начнете геройствовать.
- Мы готовы, лейтенант, - отрапортовал один из налетчиков.
Джек посмотрел в ту сторону: наемники уже уложили компьютеры «Танго пять зулу» в два больших рюкзака и сейчас вскидывали рюкзаки на плечи.
- Хорошо, - сказал лейтенант Бильярдный Шар. - Выступаем немедленно, малыши. Так что держите рты на замке и шустрее перебирайте лапами. Как только что сообщил ваш языкастый караульный, наши ребята заняли позиции по всему лагерю. Если вы поднимете тревогу, то добьетесь только одного: ваши собратья по оружию будут перебиты прямо в постелях. Поняли? Вот и славненько.
Они покинули здание штаба: пленные шли друг за другом, захватчики конвоировали их по бокам и замыкали колонну. Они не дошли еще и до половины погруженного в тишину лагеря, когда Джек полностью уяснил смысл последних слов лысого.
Лейтенант Бильярдный Шар пригрозил, что перестреляет весь лагерь. Но его угроза не имела смысла, потому что Джек знал - в лагере никого нет.
А лейтенант Бильярдный Шар, выходит, этого не знал.
Джек размышлял об этом, пока они шли к его покинутому сторожевому посту, и продолжал размышлять, когда они углубились в лес.
Ну, хорошо. Солдаты «Эдж» ушли. Но не из-за шамширов. Налетчики не убивали их, не похищали и не выманивали из лагеря.
Так куда же они делись? И почему?
Джек все еще ломал голову над этой загадкой, когда они встретились с восемью солдатами, которых раньше обнаружил Дрейкос. Группа расположилась неподалеку от сторожевого поста Джека, вероятно в ожидании, когда появится лейтенант Шар со своими пленниками. Наверняка то был резерв, оставленный здесь на всякий случай.
Джека слегка порадовало, что среди восьмерых наемников действительно оказалось пятеро людей.
Колонна стала спускаться дальше по лесистому склону. На небе появилось несколько облаков, закрывших и без того потускневшие звезды, и Джеку пришлось вести непрерывную борьбу с лесом: кусты все время ставили ему подножки, а нижние ветви деревьев так и норовили размозжить лоб.
Правда, в темноте имелись и свои преимущества. Дрейкос, выпустив когти, осторожно ощупывал ошейник Джека, исследуя устройство этой штуки.
И вдруг давление на шею мальчика исчезло.
Дракон расцепил ошейник.
Джек напрягся, решая, в какую сторону метнуться, но секундой позже чуть не взвыл от ярости, почувствовав, как ему снова сжали горло.
В голове Джека пронеслось очень грубое словцо, но он понял, что Дрейкос прав, Они посреди незнакомого леса, вокруг полно врагов, - сейчас не самое лучшее время для побега.
Оставалось надеяться, что им подвернется удобный случай, прежде чем лейтенант Бильярдный Шар поставит их перед строем солдат со взведенными ружьями.
Минут через десять они добрались до небольшой поляны, на которой стоял транспорт «Летучая Черепаха-505» без опознавательных знаков. Этот корабль был немного меньше «Линкса», на котором сюда доставили отряд Джека, и судно охраняли два бруммги с шамширскими нашивками на рукавах. Пленники и конвоиры поднялись на борт, и корабль взмыл в небеса.
И тут Джек все понял.
То была хитрая ловушка, приманкой в которой был «Танго пять зулу» со своими компьютерами! Их заслали сюда лишь для того, чтобы обмануть лысого лейтенанта и его людей, заставив совершить нападение на лагерь и захватить отряд. Теперь, когда они уже летят над лесом, «Эдж» раскроет свои карты и покажет, на что способны его бойцы.
Но они ничего не показали. «Летучая Черепаха» плыла под облаками над верхушками деревьев. И никаких других летающих аппаратов не было видно.
Минуты текли, а ничего не случалось.
«Ну ладно, - решил про себя Джек. - Планы меняются».
Значит, «Эдж» не собирался никуда заманивать лейтенанта Б. Ш. «Эдж» интересует секретная база шамширов, но все равно «Танго пять зулу» - приманка в устроенной врагам ловушке. Бойцы «Эдж» дождутся, пока транспорт долетит до места дислокации, и тогда уж устроят шурум-бурум.
Джек все еще лелеял в душе эту надежду, когда через пятнадцать минут транспорт совершил посадку.
- Пошли, пупсики, - сказал лейтенант Бильярдный Шар, подходя к люку и указывая на него автоматом. - Не забудьте о своих воротничках.
Джек вышел третьим. Прежде всего он посмотрел в небо, чтобы убедиться, что истребители «Эдж» на подходе.
Истребителей там не было. Стараясь не терять надежду, он опустил взгляд, осмотрелся по сторонам... И тотчас все тайные надежды вместе с сердцем ухнули ему в пятки, прогрызли подошвы и ушли под землю. Если это секретная база, тогда он - тетя Дрейкоса, старая дева Матильда.
Во-первых, тайная база просто не может так выглядеть. Место, открытое всем ветрам, и поблизости Джек не увидел ни единого высокого дерева, или нависающей скалы, или хотя бы натянутой маскировочной сетки. Тренировочный лагерь «Эдж» на Каррионе и то труднее обнаружить.
Кроме того, любой бы понял, что это не военная база. Кроме еще двух «Летучих Черепах», одна из которых, похоже, не несла никакого оружия, здесь не было летательных аппаратов. Пара зданий, напоминавших человеческие жилые дома, приютилась на краю посадочной площадки, - возможно, сервисные службы для транспортных судов.
Видневшееся дальше селение представляло собой скопище грязных лачуг.
- Добро пожаловать в Дахтилл, - возгласил лейтенант Бильярдный Шар, когда пленники немного осмотрелись, - столицу этой части владений агри, место, откуда все началось.
Он улыбнулся самой недружелюбной улыбкой из всех, какие когда-либо видел Джек.
- А для вас, щенки, - добавил лейтенант, - это место, где все закончится.

Глава 18

Грязная хибара, в которую привел их Бильярдный Шар, была несколько больше остальных, ее стены «украшали» приколоченные в разных местах сделанные из листьев веера. Дверь оказалась такой низкой, что всем, за исключением Рогана, пришлось пригибаться, чтобы не стукнуться головой о притолоку.
Джек для пробы небрежно провел рукой по стене, когда они вошли. Стена выглядела так, будто ее обмазали свежим слоем ила, но на ощупь оказалась твердой как камень.
В лачуге имелась всего одна комната. В центре за столом сидели трое инопланетян: низкорослые, бледные, безволосые существа с круглыми, вогнутыми, как миски, лицами и блестящими серебристыми глазами.
«Агри», - решил Джек, хотя раньше никогда не видел их вблизи.
Двое из них были одеты в камуфляжную форму шамширских наемников, а третий - в длинный бело-красный полосатый балахон.
Балахон, по мнению Джека, больше шел агри. Те, что изображали из себя служивых, выглядели просто комично.
- Ну, что на этот раз? - произнес агри в балахоне. Исходя из внешности этого создания, Джек не ожидал, что у него окажется такой мелодичный голос. - Воры потерпели еще одно сокрушительное поражение? Сделан очередной шаг к окончательной победе над нашими угнетателями?
Джек снова искоса взглянул на агри. Даже если учесть, что мимика этих существ была мальчику незнакома, агри не выглядел очень счастливым. Наоборот, судя по его тону, он был до крайности зол.
В отличие от Джека, Бильярдного Шара это не удивило.
- Мне понятен ваш скептицизм, ваша честь, - спокойно и строго ответил лейтенант. - Но на этот раз мы добыли ключ.
- Это же дети, - резко сказал один из агри, носивших форму. - Человеческие дети. Ты думал, мы не догадаемся?
- Дети тоже могут сражаться, начальник обороны, - заметил Бильярдный Шар. - Под руководством таких отменных бойцов, как солдаты «Виньярдс Эдж», они могут превратиться в могучих воинов.
Краешком глаза Джек заметил, что Алисон шевельнулась. Наверное, вспомнила их десятидневный тренировочный курс и хотела отпустить какое-нибудь язвительное замечание. Но ничего не сказала.
- Однако ценность этих пленников заключается в другом, - продолжал Б. Ш. - Эти шестеро стоят гораздо больше, чем обычные воины. Они обучены обращаться с системами связи «Виньярдс Эдж» и знают коды доступа. И мы захватили также их компьютеры, целыми и невредимыми. Скоро мы будем в курсе всех планов врага, как ближайших, так и долговременных.
- И что нам это даст? - спросил агри в балахоне.
Бильярдный Шар вздрогнул.
- Как что? Победу, конечно.
- Да неужто? - спросил начальник обороны. - Действительно ?
Он обратил взгляд серебристых глаз на Джека.
- Это вынудит «Виньярдс Эдж» прекратить нападения на наши рудники? Убедит парпринов признать решение суда согласно которому рудники принадлежат именно нам? Заставит Торговую Ассоциацию прислать наконец разъездного судью, чтобы утвердить судебное решение и привести его в исполнение?
У Джека засосало под ложечкой. Лейтенант Башт говорил, что агри незаконно захватили горные разработки парпринов. А по словам этого агри, все выходило как раз наоборот.
Хотя, конечно, это не его дело. Ему плевать на местные политические распри и на то, что станется с маленьким рудником, который ни для кого во всем Рукаве Ориона не представляет интереса... Кроме самих участников конфликта. Джек оказался здесь только для того, чтобы получить информацию о «Джиннах-90» и узнать, кто напал на корабли к'да. А после этого он, вероятно, сможет наконец сбросить Дрейкоса с плеч долой.
К несчастью, Дрейкос относился ко всему этому по-другому. Верный воинской этике к'да, он был бы крайне удручен, если бы выяснилось, что они сражались не на правой стороне.
Словно в подтверждение мыслей мальчика, дракон мягко заскользил по его коже. То было знаком, что к'да чувствует себя не в своей тарелке или чем-то раздражен.
Джеку оставалось лишь надеяться, что дракон оставит свое раздражение при себе хотя бы до тех пор, пока они не выберутся из этой передряги.
- Парприны продолжают настаивать на своих притязаниях только потому, что их поддерживает «Эдж», - сказал Бильярдный Шар. - А «Эдж» остается на Санрайте потому, что считает - мы не в силах дать им отпор.
- Ты говорил, дневная атака в Мер'себе заставит их уйти, - заметил начальник обороны.
- Я говорил - будет первым шагом, чтобы вынудить их убраться, - уточнил лейтенант. - Теперь же мы должны пустить им кровь сразу в нескольких местах.
Он щелкнул пальцами по эмблеме «Эдж» на рукаве Джомми.
- А вот и скальпель.
- Мне это не нравится, - решительно заявил начальник агри. - Они дети. Нельзя воевать с детьми.
- А детям, значит, можно воевать с нами? - Бильярдный Шар явно начал терять терпение. - Ну же, подумайте сами. Пораскиньте мозгами для разнообразия.
- Чего вы от нас хотите? - спросил начальник обороны.
Лейтенант, презрительно фыркнув, ответил:
- Ничего. Мы сами возьмем все, что нужно. Я просто думал, вы хотите знать, что происходит, вот и все.
Он резко мотнул головой в сторону двери. Шамширские солдаты стали подталкивать пленных, и вся группа вышла наружу.
- Идиоты, - пробормотал один из солдат.
Конечно, идиоты, - подтвердил Бильярдный Шар, направляясь обратно к зданиям у посадочной площадки. - Инопланетяне все такие. Не обращай внимания, лучше займись делом.
- А что будет, если мы не захотим сотрудничать? - спросила Алисон.
Джек поморщился. Не стоило этого говорить! И он был почти уверен, что все остальные в группе считали так же.
Лейтенант Бильярдный Шар уж наверняка так считал.
- Это похоже на вызов, куколка, - тихо сказал он. - Мне нравится, когда мне бросают вызов. Не беспокойся, один из вас заговорит. Может, это будешь ты, а?
- Лейтенант? - окликнул мелодичный голос.
Джек обернулся и увидел одного из одетых в форму агри, который быстро их догонял.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Начальник обороны свидетельствует вам свое почтение и требует, чтобы человеческие дети поступили под опеку Защитника Агри.
- Засвидетельствуй начальнику обороны мое четырехкратное почтение, - вежливо ответил лейтенант, - и передай ему, что пленники поступят под его опеку, когда я с ними закончу.
- Начальник обороны настоятельно просил...
- Передай ему мое приветствие и мой ответ, - сказал Бильярдный Шар и повернулся к инопланетянину спиной. - Сюда, щенки.
Он заставил пленных войти в больший из двух домов: тамошняя дальняя комната, похоже, специально была оборудована под тюремную камеру. Без окон, с дверью, снабженной двумя замками, с торчащими из бетонного пола двенадцатью металлическими кольцами.
Бильярдный Шар отдал распоряжение, и его солдаты, приказав пленным сесть, пристегнули их наручниками к этим кольцам.
- Отлично, - оживленно сказал лейтенант, когда солдаты закончили. - Кто-нибудь желает сэкономить нам время и усилия и немедленно поделиться кодами доступа?
Джек не смел взглянуть на остальных ребят. Он не сводил глаз с Бильярдного Шара. Через мгновение лысый натянуто улыбнулся.
- Никто не желает, - сказал он. - Отлично. Тогда попробуем по-другому.
Лейтенант оглядел пленных и остановил взгляд на Джеке.
- Эй, Зоркий Глаз, пошли.
Один из солдат отстегнул дужку наручников от кольца, оставив другую болтаться на запястье Джека, поднял мальчика на ноги и выволок из комнаты. С Бильярдным Шаром во главе они вышли на улицу и проследовали в другое здание.
Все это отняло слишком много времени.
«Непозволительная роскошь для людей, которые так торопятся», - подумал Джек.
Он уже несколько раз проходил похожую процедуру в разных полицейских управлениях Рукава Ориона. Ну просто шоу: сперва невнятные угрозы, потом жертве дают время, чтобы поразмыслить и покрыться холодным потом от тяжких раздумий... А то, что Джека вывели из комнаты, означало - вовсе не он являлся главной мишенью вечернего представления. Лейтенант Бильярдный Шар даже не дал ему времени, чтобы подумать и пообливаться потом.
«Нет, они, вероятно, нацелились на маленького Рогана», - пришел к неприятному выводу Джек.
Второе здание изнутри сильно напоминало штаб-квартиру «Эдж» на Каррионе: кабинеты, коридоры и прочее. Солдаты привели Джека в помещение, похожее на конференц-зал, и там он увидел компьютеры «Танго пять зулу», аккуратно расставленные по периметру большого овального стола. Ноутбуки были подсоединены к сети, включены и готовы к работе.
Осталось только ввести код доступа.
- Ну вот, - сказал Бильярдный Шар, указывая на компьютеры. - Как ты уже догадался, мы можем пойти легким путем, а можем сложным. У тебя есть последний шанс. Будь умницей.
- О, я и так умница, - заверил Джек, посмотрев на него в упор. - Проблема в том, что я беден.
Лейтенант сощурил глаза.
- Как прикажешь сие понимать?
- А вот как: я хочу знать, чем меня вознаградят за работу, - пояснил Джек.
Один из шамширов громко хмыкнул.
- Тем, что ты останешься целым, одним куском, - ответил он.
- Это, конечно, важно, - вздрогнув, согласился Джек.
Он должен был выжать из ситуации все возможное, чтобы знать наверняка, насколько можно маневрировать. Но в то же время он не хотел, чтобы враги зашли слишком далеко.
- Судя по всему, вы, ребята, торопитесь. А я работаю быстрее, если меня что-нибудь вдохновляет.
Один из солдат шагнул вперед.
- Тебе нужно вдохновение? - гавкнул он, вытаскивая из ножен на боку длинный кинжал. - Сейчас я тебя вдохновлю.
Бильярдный Шар перехватил руку воина, и тот нехотя, как показалось Джеку, сделал шаг назад.
- Ладно, поиграем в эту игру, - сказал лейтенант. - Чего ты хочешь?
- Тетя и дядя записали меня в «Виньярдс Эдж», - начал Джек. - Они получат пять тысяч за два года моего рабского труда.
- И что? Ты хочешь, чтобы мы перекупили контракт?
- Едва ли, - сказал Джек. - Мне нужны наличные и открытая дверца, чтобы отсюда убраться.
Губы Шара растянулись в циничной усмешке.
- Я вижу, «Эдж» сумел добиться от своих рекрутов незыблемой верности, - сказал он. - Отлично. Деньги на бочку, сумма оговорена. А что ты можешь предложить нам?
- Смотря сколько вы заплатите. Например, как насчет ста тысяч?
- Похоже, ты считаешь нас дураками, - мрачно заметил лейтенант, - или сумасшедшими.
- Насчет первого не знаю, - задумчиво произнес Джек, почесывая подбородок, - при этом не застегнутая дужка наручников раскачивалась у его груди. - А вот насчет второго, мне кажется, у вас очень мало времени. Начальник обороны в любой момент может прислать своих людей, чтобы забрать пленников, вы же понимаете. Я не думаю, что агри будут в восторге, когда узнают, что вы собирались пытать человеческих детей.
Бильярдный Шар снова ухмыльнулся. Ухмылка на этот раз вышла гаденькой.
- Ты думаешь, кого-нибудь в этой комнате заботит, чему обрадуются и чему не обрадуются агри?
Джек нахмурился. Такого ответа он не ожидал.
- Но это же их мир, - осторожно заметил мальчик. - Они наняли вас, а не наоборот.
- Наверное, ты плоховато слышишь, - заявил лейтенант. Он больше не улыбался. - Повторяю: меня не интересует, что нравится и что не нравится агри, чего они хотят и чего не хотят. Рудник, на котором они засели, стоит уйму денег. Улавливаешь?
Джек посмотрел на солдат у двери и почувствовал, что земля уходит у него из-под ног: он как будто стоял на зыбучем песке.
- Значит, вы здесь вовсе не для того, чтобы защищать агри, - медленно проговорил мальчик. - Все, что вам нужно, - это рудник.
- Быстро соображает, правда? - саркастически заметил один из шамширов.
- И помешать вам может, - добавил Джек, - только «Виньярдс Эдж».
- Который так же упорно, как и мы, стремится завладеть этим рудником, - закончил за него Бильярдный Шар.
Должно быть, он заметил, как что-то промелькнуло на лице Джека, потому что снова ухмыльнулся.
- Ой, да ладно тебе. Надеюсь, ты не тешился никакими благородными идеями? Ведь не думаешь же ты, что наемники «Виньярдс Эдж» явились сюда, чтобы помочь парпринам вернуть рудник, а потом получить оговоренную плату и убраться восвояси. За кого ты принимаешь своих приятелей? За драконников?
Джек кивнул, внезапно почувствовав ужасную усталость. Сперва он думал, будто они с Дрейкосом стоят за правое дело, помогая «Виньярдс Эдж» защитить парпринов от захватчиков. Несколько минут назад он начал гадать - не агри ли являются невинными жертвами? А вот теперь он понял, что здесь нет правой или неправой стороны. Каждая армия сражалась сама за себя, вернее, за то, чтобы отхватить кусок пирога пожирнее. Существам, которым на самом деле принадлежит рудник (кем бы они ни были), все равно не удержать своей собственности, какой бы стороне ни досталась победа.
С того момента, как Джек ввязался в эту авантюру, Дрейкос не уставал твердить, что долг солдата - защищать слабых. Интересно было бы послушать, что благородный поэт-воин к'да скажет обо всем этом теперь.
Зато можно было не гадать, что изрек бы по этому поводу дядя Вирдж. «Я же тебе говорил!» Да, иначе просто не скажешь.
- Да, - выговорил Джек. - Я все понял.
Он глубоко вздохнул, заметив, что Дрейкос прекратил раздраженно ерзать. Возможно, дракон был так расстроен, что уже не знал, как выказать свое недовольство.
Или же приготовился действовать.
- Хорошо, - сказал лейтенант Бильярдный Шар. - Не надо расстраиваться. Так уж устроен мир. Приходится с этим смириться.
Он скрестил руки на груди.
- У меня есть предложение. Двадцать пять тысяч наличными и билет, чтобы убраться с этого пыльного шарика, за всю информацию, которая есть в компьютерах. Если ты справишься за час.
Джек снова вздохнул. Может, дядя Вирдж все-таки был прав. Может, в этой жизни и впрямь нужно заботиться только о себе. Попробуй отступить от этого золотого правила - и по тебе тут же промчится стадо бизонов.
В настоящий момент заботиться о себе означало убраться отсюда. Дрейкос поймет. Он и сам, возможно, уже лишь о том и мечтает, чтобы не увязнуть с головой в этом болоте.
В любом случае - они явились сюда только для того, чтобы выследить «Джиннов-90». Заполучив двадцать пять тысяч в шамширской валюте, они смогут продолжить поиски, причем более эффективно. Это должно успокоить совесть к'да.
Джек надеялся, что успокоит.
- По рукам, - сказал он, подходя к ближайшему компьютеру и усаживаясь на стул перед монитором.
На секунду он засомневался, не посчитает ли Дрейкос такие действия нарушением воинской присяги. Но что мальчик мог поделать? Оставалось надеяться, что к'да поймет.
Вдохнув поглубже, Джек набрал код доступа, которому его обучили.
Ничего не произошло.

Глава 19

В мозгу Джека тревожно зазвенел предупреждающий колокольчик. Мальчик снова попробовал ввести тот же код. Опять безрезультатно.
Им дали еще и три других кода. Джек последовательно набрал каждый, нажимая клавиши неторопливо и осторожно, чтобы не ошибиться.
Ни один из кодов не сработал.
Солдаты, собравшиеся у дверей, начали перешептываться. Чувствуя, как на лбу выступают капельки пота, Джек пересел на соседний стул, к другому компьютеру, чтобы повторить попытку. Он снова проделал все операции. Напрасно.
Лейтенант Бильярдный Шар все время торчал у Джека за спиной и смотрел через плечо пленника на экран. Теперь он нагнулся так низко, что Джек ощутил его дыхание.
- В чем дело, Зоркий Глаз? - прогромыхал Бильярдный Шар. - Тебе вдруг показалось, что двадцать пять тысяч - слишком мало?
- Я не понимаю, в чем дело, - запротестовал Джек. - Нам дали именно эти коды. И они прекрасно срабатывали там, на Каррионе.
- Тогда пускай сработают и теперь, - велел лейтенант.
Шумно сглотнув, Джек в последний раз атаковал компьютер. Может, ему удастся избежать того, кто последует дальше.
- Давайте я попробую еще на одном ноутбуке, - предложил мальчик, поднимаясь со стула.
Тяжелая рука опустилась на его плечо и толкнула обратно на сиденье.
- Не стоит, - отрезал Бильярдный Шар. - Ты отнял у меня и так слишком много времени.
Джека схватили под мышку и сдернули со стула.
- Панто, Крик, уведите его, пусть поостынет, - приказал лейтенант, швырнув Джека солдатам у двери. - Суньте его во вторую кладовку. Потом приведите Восточную девушку. Может, она окажется посговорчивее.
Вторая кладовка оказалась грязной каморкой - крошечной, не больше грузового отсека «Эссенеи», с голым, ничем не застланным полом. Свободными от металлических полок, уставленных коробками, оставались только несколько квадратных футов в центре комнатушки. Панто и Крик усадили Джека на пол, пристегнули его за наручник к кронштейну, поддерживавшему одну из нижних полок, и ушли, погасив свет и закрыв за собой дверь.
Джек вздохнул и устало потер свободной рукой глаза. Как и в тюремной камере, с которой начались их злоключения, в этой кладовке не было окон - темно, хоть глаз выколи.
- Ну, - вслух сказал он, - вот и приплыли.
- Да, - поддакнул Дрейкос с его правого плеча. - Ты можешь прижаться к этим коробкам?
- Попробую, - сказал Джек, поднимаясь на полусогнутых ногах, насколько ему позволяли наручники.
Развернувшись, он прижался спиной к коробкам. В двухмерной форме к'да каким-то образом видят сквозь непрозрачные объекты, если те не слишком толсты, - хотя Дрейкос настаивал на том, что видит «поверх» них.
- Ну, что там? - Джек почувствовал, как дракон скользит по его коже, чтобы занять положение поудобней. - Видишь что-нибудь обнадеживающее?
Дракон снова сменил позу, замер, потом шевельнулся еще раз. Вероятно, он проверял все коробки, которые находились в пределах досягаемости его необычного «видения». После еще одного ерзанья Джек ощутил, что голова Дрейкоса возвращается на свое обычное место на правом плече хозяина.
- Там нет ничего полезного для нас, - отчитался к'да. - В двух коробках гранаты, в третьей патроны. Ничего, что помогло бы нам скрыться тихо.
- Зато это может помочь нам скрыться шумно, - заметил Джек.
- Нам ни к чему шумный побег, - возразил Дрейкос.
- Мне лично все равно, каким он будет, - проворчал Джек. - У тебя есть идеи?
- Возможно, - сказал дракон. На руку Джека возле наручников опустилась небольшая тяжесть. - Скажи, что ты сделал с компьютерами?
Джек встряхнул головой.
- Ничего. Просто коды не сработали.
- Как такое возможно?
- Я вижу только два объяснения. Либо какой-то недоумок все в этих компьютерах перепутал, либо кто-то пробрался в здание и сменил коды.
Дрейкос немного помолчал.
- Давай проследим ход событий, - предложил он. - Члены вашего отряда пользовались компьютерами по пути на Санрайт.
- Верно, - согласился Джек. - И во время перелета с кодами был полный порядок.
- Потом ноутбуки провезли по Мер'себу до здания штаб-квартиры, - продолжил Дрейкос, - после чего погрузили на «Линкс» и доставили на аванпост Кило семь.
- Выходит, если коды и впрямь сменили, сделать это можно было только в Мер'себе, - заключил Джек. - А если компьютеры были перепрограммированы... - Он замолчал.
- У тебя есть какие-то соображения? - поторопил Джека к'да.
- Я просто думаю, - медленно произнес мальчик. - По пути на Санрайт компьютеры были сложены в грузовом отсеке в хвосте корабля вместе со всем багажом. Любой мог пройти туда и позабавиться с ними.
- А насколько это трудно - изменить коды?
- Не знаю, - признался Джек. - У нас сменой кодов всегда занимался дядя Вирдж. Но, думаю, если использовать программную карту, сделать это довольно просто. - Он попытался почесать подбородок, но не смог дотянуться - цепочка наручников была слишком коротка. - Бьюсь об заклад, такое можно было проделать на Кило-семь, пока отряд занимался другим оборудованием.
Джек принялся ощупывать браслеты своих наручников. Замок, врезавшийся в его запястье, на ощупь казался обычной механической защелкой, как у всех стандартных наручников. Будь у Джека подходящая отмычка, он легко бы его открыл.
Вот только отмычки у него не было. Но что, если ему удастся найти что-нибудь на полу: кусок металлической проволоки или еще что-то, чему можно будет придать нужную форму? Свободной рукой Джек принялся шарить по скопившейся под полками грязи.
- Алисон Кайна, - неожиданно произнес Дрейкос.
Джек замер.
- А она тут при чем?
- Она ходила по «Линксу», - напомнил Дрейкос, - подходила к тебе и беседовала с тобой.
- Да, помню, - сказал Джек, нахмурившись.
Он припомнил еще, что Алисон заметила, как они с Гриско разговаривали, и решила полюбопытствовать - о чем именно.
Но если беседа с Джеком - не все, чем она занималась? Вдруг до того она побывала в грузовом отсеке и поразвлекалась с компьютерами? Оттуда она вполне могла бы наблюдать за их с Гриско беседой.
- Ты не помнишь, она сидела на своем месте, когда я говорил с Гриско?
- Мне некогда было туда смотреть, - ответил Дрейкос. - Я все это время следил в иллюминатор за направлением полета.
А сам Джек все это время продремал. Может, остальные члены «Танго пять зулу» как раз тогда закатили вечеринку с танцами, кто их знает.
- Но зачем ей портить компьютеры? - спросил Джек.
- А зачем это делать кому-то другому? - вопросом на вопрос ответил Дрейкос.
Джек пожал плечами.
- Ты загнал меня в угол.
- Я и сам не знаю, - признался Дрейкос. - Как бы то ни было, мы подозреваем, что у нее имеется военная подготовка. Она сама утверждала, что раньше бывала в другом отряде. Только вряд ли она когда-нибудь признается, в каком именно.
Джек заморгал глазами.
- Ты подозреваешь, что она агент шамширов?
- Я не могу утверждать этого однозначно, - сказал Дрейкос. - Я никогда раньше не сталкивался с подобными ситуациями.
- Да уж, наверняка не сталкивался, - подтвердил Джек. - Такие воины тебе не по душе, верно?
- Не по душе, - подтвердил Дрейкос, и Джек явственно услышал в его голосе презрение. - Они все равно что воры в форме.
Джек скривился.
- В форме и с очень мощным оружием.
- Оружие тут ни при чем, - возразил Дрейкос. - Важно, что им неведома честь солдата. Вряд ли они способны мыслить как воины. И это дает нам преимущество.
- Да уж.
С ходу Джек никак не смог догадаться, какие же преимущества у них сейчас имеются, но спорить не стал.
Пару минут компаньоны хранили молчание. Тишину нарушали только свист ветра, бившего снаружи о грязные стены их каморки, да какое-то странное царапанье, источник которого Джеку никак не удавалось определить.
- А какие они - шонтины? - неожиданно спросил он.
- Что ты имеешь в виду? - не понял Дрейкос. - Тебя интересует их внешний облик?
- Нет, я видел их тела на борту «Исследователя Небес». - Джек поежился при воспоминании о своем путешествии в мир смерти и разрушения. - Я имею в виду, какие они из себя. Характер, культура и все такое прочее. Они такие, как ты, или больше похожи на людей?
Дрейкос, казалось, собирался с мыслями.
- Я все еще недостаточно хорошо знаю людей, - медленно проговорил он. - Поэтому сравни сам. Шонтины - существа, не склонные к агрессии. Среди них мало прирожденных воинов, но эти немногие способны искусно сражаться. Однако в случае необходимости любой шонтин способен вступить в бой, чтобы защититься.
- Но только в крайнем случае?
- Как правило, да, - согласился Дрейкос. - Большинство из них предпочитают обсуждать и оценивать произведения искусства, создавать красивые и полезные вещи или обрабатывать землю и собирать ее плоды.
- Такую картину можно застать только где-нибудь на самых отдаленных окраинах Рукава Ориона, - прокомментировал Джек.
- Некоторые из ваших людей наверняка посчитали бы шонтинов наивными простаками, - слегка натянуто сказал Дрейкос. - Другие сочли бы силу их характера и возвышенность целей чертами высокоразвитых существ. Пока валагуа не начали против нас войну, величайшими героями среди шонтинов слыли те, кто всегда делал выбор в пользу справедливости, даже если расплачивался за это собственной жизнью.
Дракон безостановочно скользил по коже Джека.
- Теперь, к сожалению, наибольшим уважением среди них пользуются воины. Но я не теряю надежду, что они вернутся к свойственным их расе культуре и благородству, когда опасность минует.
- И я полагаю, когда это случится, ты... - Джек резко смолк, внезапно устыдившись того, что собирался сказать.

Предыдущая страница 13 Следующая страница


Дракон и солдат 14

Но Дрейкос все равно его понял.
- Ты спрашиваешь, вернусь ли я к одному из них, если мы удачно выполним свою миссию?
- Не пойми меня неправильно, - поспешно сказал Джек. Может быть, слишком поспешно. Дядя Вирдж всегда попрекал мальчика тем, что тот начинает тараторить, когда волнуется. - Я имею в виду - наше соглашение останется в силе. Предположительно до тех пор, пока сюда не прибудут шонтины и к'да. Меня это устраивает.
- Я не оставлю тебя, пока ты сам этого не захочешь, - тихо сказал Дрейкос. - Обещаю.
- Эх, - горько вздохнул Джек и часто-часто заморгал, чтобы удержать навернувшиеся на глаза слезы. - Но никто ведь не посылал тебе таблички с приглашением на королевский банкет. Мы с дядей Вирджем славно жили до твоего появления и будем продолжать в том же духе, когда ты уйдешь.
Мальчик откинулся назад и сморщился от боли, стукнувшись головой о холодную металлическую полку.
- Если, конечно, мы вообще отсюда выберемся, - вернулся он к прежней теме, дав зарок никогда больше не обсуждать будущее Дрейкоса и не волноваться об этом слишком сильно. - И как поступает поэт-воин в подобной ситуации?
- Выполняет свой долг, разумеется, - ответил Дрейкос. - А долг всех военнопленных - бежать.
- Тут одна небольшая проблема, - со вздохом сказал Джек и потряс запястьем, чтобы зазвенела цепочка наручников.
Только на этот раз цепочка не зазвенела... А мягко шлепнула его по манжете, на миг обвилась вокруг руки, а потом маленькой кучкой шлепнулась на грязный пол.
Джек вздрогнул от неожиданности и машинально схватился за запястье - теперь на нем был только браслет от наручников.
- Что за...
Он не договорил, захлопнув рот. Драконьи когти. Когти, которыми к'да однажды ухитрился нацарапать послание на торце металлического цилиндра, чему Джек сам был свидетелем. Только на сей раз дракон не просто поцарапал металл. Тихо-тихо, так что даже Джек ничего не заметил, дракон разъединил звенья цепочки наручников.
- Ты говорил о каких-то проблемах? - насмешливо спросил Дрейкос.
Джек взглянул на свою грудь. Невероятно, но он мог поклясться, что дракон ухмыляется.
- Хитрюга, - проворчал Джек. - Ну ладно, умник. И что теперь?
- Как я уже говорил, наш долг - отсюда сбежать, - сказал. Дрейкос. Скользнув к шее Джека, он отстегнул контрольный ошейник. - Но у нас есть обязанности и по отношению к нашим товарищам. Мы должны помочь им освободиться.
- Подожди секундочку, - остановил его Джек, с облегчением поводя плечами и крутя шеей. Он бросил ошейник на пол и пинком отшвырнул его как можно дальше. - Если ты рассчитываешь, что мы с тобой вдвоем нападем на Бильярдного Шара и его ребят, у нас впереди жаркая дискуссия.
- Ничего подобного я не предлагал, - заверил Дрейкос. - Наши шансы на успех будут выше, если мы выберемся отсюда и вызовем подмогу.
- Вот это дело, - обрадовался Джек, поднялся на ноги и стряхнул грязь с ладоней. - Есть идеи, как нам это провернуть, чтобы никто не остался в обиде?
- Сперва откроем дверь, - предложил Дрейкос, - без шума, разумеется.
- Спасибо, - сухо сказал Джек, нащупывая ручку и тихонько приоткрывая дверь.
По крайней мере, когда дело доходило до уловок, благородный воин к'да и гнусный человеческий вор мыслили одинаково.
Снаружи, похоже, было тихо. Джек несколько мгновений стоял неподвижно, прислушиваясь к ночным звукам и наблюдая через щелку за смутными тенями. Большая часть негромких звуков, казалось, доносилась издалека, от лачуг агри; вблизи ничего не было слышно. И никакого движения Джек тоже не заметил.
- Похоже, все чисто, - пробормотал он. - Направляемся к «Летучим Черепахам»?
- А не лучше ли нам обоим пройтись пешком?
Джек закатил глаза. Сегодня ночью Дрейкос слегка не в себе. Небось его распирает гордость из-за снятых наручников.
- Нет уж, ты заслужил то, чтобы путешествовать с комфортом, - сказал Джек. - Не хочешь последить за нашими тылами?
В ответ на его плечо опустилась тяжесть, и воротник куртки слегка натянулся, когда Дрейкос высунул голову наружу, обернувшись назад.
- Я готов.
- Отлично.
Собравшись с духом, Джек широко распахнул дверь и ступил в дверной проем. Постоял немного на пороге, прислушиваясь и оглядываясь. Ничего подозрительного.
Закрыв за собой дверь, мальчик скользнул во тьму.

Глава 20

Едва Джек добрался до того дома, где были прикованы наручниками к полу остальные ребята из «Танго пять зулу», как темноту прорезал широкий луч света.
Мальчик прильнул к углу дома, стараясь вжаться в стену. Насколько он мог разобрать, свет лился из дверного проема второго дома, принадлежавшего шамширам. Потом Джек разглядел двух солдат, которые выволокли наружу едва державшуюся на ногах Ли.
Джек подобрался. Если конвоиры потащат ее в ту же каморку, которую только что покинул он, станет жарко, как внутри сандвича с горчицей.
Но нет. Солдаты повернулись к Джеку спиной и двинулись к маленьким грязным лачугам местных жителей.
Мальчик услышал тихое шипение.
- Спокойно, - утихомирил он дракона. - Они не пошли в нашу сторону.
- Ее пытали, - тихо проговорил Дрейкос; в его голосе звучала еле сдерживаемая злость. - Разве ты не видишь?
Джек нахмурился, глядя в спину спотыкающейся Ли.
- Вряд ли, - ответил он. - Она и раньше так выглядела, как будто у нее шок. Наверное, до сих пор не очухалась.
- Она плохо выглядит, - не унимался Дрейкос. - Откуда тебе знать наверняка, что с ней?
- Уж ты поверь, - убежденно проговорил Джек. - Я и раньше видел людей, напуганных до полусмерти.
Он кивнул в сторону Ли и ее эскорта.
- Кроме того, посмотри, куда они ее ведут. Они оставят ее одну, как и меня. Значит, ее не пытали.
- Я не понимаю.
Джек вздохнул.
- Они хотят, чтобы кто-нибудь из нас сломался. Так? Поэтому стремятся как можно сильнее запугать оставшихся. Если бы они действительно пытали Ли, они привели бы ее обратно в общую камеру, вместо того чтобы бросать в одиночную.
- Зачем?
- Чтобы все могли лицезреть кровавые последствия пыток, - объяснил Джек. - Чем больше ребята будут напуганы ожидающей их судьбой, тем охотнее выложат Бильярдному Шару все, что он хочет знать.
Язык Дрейкоса беспрерывно выстреливал из пасти.
- Значит, они отделили тебя, чтобы запугать остальных?
- Ты правильно понял. Видишь ли, когда людей уводят по одному и ни один из них не возвращается, оставшиеся начинают беспокоиться, а что же с ними случилось. Иногда такое беспокойство действует гораздо сильнее пыток.
Дрейкос с минуту молчал.
- Это варварство.
- Конечно, - согласился Джек. - Но это все же лучше, чем избивать пленных до потери сознания. У вас разве никогда не пускают в ход психологическое давление?
- Я не знаком с этим термином, - угрюмо ответил Дрейкос. - Но если это то, о чем ты только что говорил, - нет, конечно, мы не пользуемся такими средствами.
- Ну и зря, - пробормотал Джек.
Ему казалось, что к'да порой слишком благородны - себе во вред.
Двое шамширов появились из хижины уже без Ли и решительно направились к дому, рядом с которым стоял Джек. Без сомнения, чтобы забрать следующую жертву для развлечения лейтенанта Б. Ш.
- Тихо, - предостерег дракона Джек, отступив от угла, чтобы не попасться на глаза врагу. - И приготовься.
Солдаты подошли к двери и скрылись в доме.
В тот миг, когда беглецов уже никто не мог видеть, Джек совершил спринтерский рывок к «Летучей Черепахе».
Мальчик подсчитал, что у него остается около минуты на то, чтобы вскрыть люк и забраться внутрь корабля до нового появления солдат. Люк оказался незапертым, что позволило Джеку сэкономить еще секунд двадцать. Он уже был в кабине и изучал контрольную панель, когда солдаты вышли из здания.
Вместе с Алисон Кайной, бодро шагавшей между ними.
- Они забрали Алисон, - проговорил Дрейкос, приподняв голову с плеча Джека, чтобы лучше видеть.
- Сам вижу, - буркнул мальчик, продолжая разбираться с панелью. Этот корабль отличался от «Эссенеи», но рукоятки и кнопки управления у них были довольно похожи. - Ты хочешь, чтобы я что-нибудь предпринял?
- Я просто наблюдаю, - мягко ответил Дрейкос. - Шамширские солдаты обращаются с ней не как с товарищем по службе.
Джек бросил вниз еще один взгляд. Дракон был прав. Насколько можно было судить, Алисон вели туда же, куда вели раньше самого Джека, - вероятно, туда водили всех пленников, из которых Бильярдный Шар надеялся выудить информацию.
- Да, видать, она все же не работает на шамширов, - сделал вывод Джек. - Но, может, на какую-нибудь другую группу? Может, она сменила компьютерные коды, чтобы быть единственной, кто владеет информацией.
- Зачем?
- Откуда мне знать? - проворчал Джек. - Может, ее наняли те, кто хочет завести дружбу с шамширами. Или выжить «Виньярдс Эдж» с Санрайта. Или же она просто собирается заключить выгодную сделку, как это пытался сделать я.
Алисон и солдаты скрылись в доме.
- Но сейчас мне на это плевать, - добавил мальчик, нажимая на кнопки запуска двигателя. - Все, чего я сейчас хочу, - это отсюда убраться.
Тяжесть переместилась с одного его плеча на другое: Дрейкос оглядывал кабину.
- А разве не нужен код доступа, чтобы включить двигатель?
- Возможно. - Джек указал на приборную доску. - Но пилот позаботился о нас и оставил его наготове. На такое везение я и надеялся.
Дрейкос подался вперед.
- Какая неосторожность.
- Согласен. Но ты же сам говорил, что эти ребята не настоящие солдаты.
Он включил двигатели, и «Летучая Черепаха» плавно взмыла в небеса.
- Скрести когти, - предупредил Джек дракона. - Если кто-то собирается возмутиться нашим отлетом, сейчас для этого самое время.
Но никто не попросил их предъявить опознавательные знаки, когда они возносились в ночь. Никто их не окликнул по рации, никто им не просигналил; кажется, их отлета вообще никто не заметил. Джек вел транспортный корабль над землей, увеличивая расстояние между «Черепахой» и Дахтиллом с такой скоростью, на какую только осмеливался, и не переставал удивляться, что им удалось так легко смыться.
- Можно подумать, что обычные военные порядки здесь не писаны, - прокомментировал Дрейкос. - Вероятно, агри не хотят, чтобы их город превратился в военную базу шамширов.
- Может быть, - сказал Джек. - А может, все проще. Если здесь есть рудник, которым все мечтают завладеть, ни одной из сторон не выгодно затевать вблизи него побоище.
- Весьма вероятно.
Дрейкос повыше поднял голову и повернулся так, что его морда оказалась прямо перед лицом Джека.
- А вот это может быть рудником?
Джек посмотрел туда, куда указал дракон. Примерно в миле от города виднелись три сооружения. Среднее - слегка повыше остальных; его построили, скорее всего, чтобы убирать в него краны и прочие приспособления, необходимые для глубинных разработок. Две другие конструкции как будто подпирали среднее, и в них, вероятно, хранилось продовольствие и запасное оборудование. Сооружения были освещены несколькими огнями, этого скупого освещения хватало лишь на то, чтобы в них не врезались воздушные суда. Очевидно, агри не работали в ночную смену.
- Может, это и есть рудник, - согласился Джек. - Кажется, даублит чаще всего залегает на большой глубине, поэтому, чтобы до него добраться, нужно прорыть длинную шахту.
- Такие работы должны обойтись очень дорого.
- А еще они требуют много времени, - подтвердил Джек. - Агри, наверное, разрабатывают рудник уже долгие годы, может, не одно поколение.
- И в результате нашлись желающие отобрать у них все плоды их трудов, - с отвращением выдавил Дрейкос. - Эти конструкции возведены над вертикальной шахтой, так?
- Только та штука, которая посередине, - ответил Джек. - Это похоже на картинку, которую я однажды видел, - там изображалась подземная разработка.
- Непростая операция, - тихо пробормотал Дрейкос - Все легко может рухнуть во время аварии, и тогда обломки завалят шахту. Я понимаю, почему они не хотят, чтобы поблизости разгорелось сражение.
Голова дракона повернулась, как на шарнире, и Дрейкос принялся смотреть вперед.
- Мы летим не на Мер'себ, - сказал к'да. - От Дахтилла нам следовало бы повернуть на юго-запад.
- Правильно, - кивнул Джек. - Мы бы и повернули туда, если бы направлялись в Мер'себ. Но мы в тот город не собираемся. Мы полетим обратно на Кило-семь.
Дрейкос приподнял голову с плеча Джека ровно настолько, чтобы заглянуть компаньону в лицо.
- Разумно ли это?
Джек хмыкнул.
- По моему скромному мнению, слово «разумно» выпало из уравнения с тех пор, как мы взялись за это дело. Но все-таки думаю, что возвращение на пост даст нам то, за чем мы охотимся.
- Объясни.
Не только «объясни», но, вероятно, еще и «убеди», что Джек действует, как подобает доблестному воину к'да?
- Во-первых, шамширы захватили только компьютеры нашего отряда, - начал Джек. - Из чего следует, что все прочее снаряжение «Эдж» осталось, где было. Все компьютеры, все средства связи. Никто не мог вывести из строя все это подчистую - ни Алисон, ни кто другой.
- Тогда коды, которые тебе известны, все-таки обеспечат доступ.
- Верно, - кивнул Джек. - И первое, что мы сделаем, - это свяжемся с Мер'себом и вызовем спасательную команду. После подключимся к их главному компьютеру и попытаемся скачать информацию о «Джиннах-90»... Ради чего мы, собственно, сюда и явились.
- И ты собираешься сделать это прямо там? - спросил Дрейкос. - По-моему, ты хотел использовать имеющееся на «Эссенее» оборудование, чтобы тебя не засекли.
- Верно, - сказал Джек. - Загвоздка в том, что «Эссенея» сейчас где-то далеко на юге.
- А ты не можешь вызвать ее с помощью комм-клипа?
Джек покачал головой.
- Если дядя Вирдж все еще дожидается нас у поста Ноябрь-шесть, по комм-клипу с ним не свяжешься, это слишком далеко.
- А как насчет передатчика на этом корабле? Он мощнее, чем твой комм-клип. Ты можешь настроить его на нужную частоту?
- Конечно, но тогда разговор не будет закодирован, - заметил Джек. - Значит, кто угодно, включая корабельных тараканов, сможет нас подслушать.
- Может, применить другой способ кодировки? - предложил Дрейкос.
- Я не знаю как, - сказал Джек. - Но это неважно. Я хотел незаметно скачать нужные сведения, а потом потихонечку смыться. Но если шамширы сядут нам на хвост, у нас не будет шанса незаметно улизнуть. И тогда я смогу хоть бульдозером прокапывать себе путь к главному компьютеру «Эдж», с грохотом вытаскивать из него сведения, а потом смываться.
- С помощью «Эссенеи», ожидающей у поста Ноябрь-шесть?
- Но теперь у нас есть эта «Черепаха», - напомнил дракону Джек, постучав костяшками пальцев по приборной панели. - Если мы по-быстрому все провернем, мы сможем добраться до дяди Вирджа раньше, чем в баллоне закончится воздух.
Дрейкос как следует все обдумал.
- А ты уверен, что найдешь пост Кило-семь?
- Проще простого.
Джек указал на один из дисплеев.
- Мало того, что пилот не запер свой корабль, так он еще и не стер запись курса.
- Вижу, - пробормотал Дрейкос. - Это для нас удобно.
- А с его стороны - небрежно, - добавил Джек. - Но они ведь не настоящие солдаты, правда?
Капитан Бильярдный Шар потратил пятнадцать минут на то, чтобы доставить их от Кило-семь до Дахтилла.
Джек уже минут десять летел в обратном направлении и как раз подумал, что надо бы немного сбавить высоту, как вдруг заверещал комм-клип.
- Вовремя, - проворчал Джек. - Дрейкос, ты умеешь имитировать чужие голоса?
- Боюсь, не очень хорошо, - сказал дракон.
- И я тоже, - признался мальчик, протягивая руку к кнопке передатчика. - Но, может, я сумею выиграть немного времени.
Джек включил микрофон.
- Чего надо? - рявкнул он, по мере сил подражая голосу Бильярдного Шара.
Однако вопреки его ожиданиям, корабль вызывали вовсе не одураченные шамширы, которым не терпелось узнать, кто угнал их транспортное судно.
- «Летучая Черепаха-505», назовите себя, - послышался очень знакомый голос.
Дрейкос поставил уши торчком.
- Это сержант Гриско, - шепнул он Джеку.
Тот кивнул и весь обмяк от облегчения. Хорошие парни наконец-то объявились. Или, по крайней мере, объявились те, кто не станет в него стрелять. В этой игре ни на одной стороне не было хороших парней.
- Это рядовой Монтана, сэр, - ответил Джек, на сей раз своим обычным голосом. - Из отряда «Танго пять зулу». Наша группа была захвачена шамширами. Я только что от них сбежал.
- Правда? - удивился Гриско. - Мои поздравления.
- Спасибо, сэр, - поблагодарил Джек. - Но шамширы все еще держат у себя остальных рекрутов. Надо их выручать.
- Конечно, - сказал Гриско. - Лети к нам, и мы что-нибудь придумаем. Ты хорошо управляешь этим типом судна?
- Неплохо, сэр.
- И ты пристегнут?
- Да, сэр, - ответил Джек, покосившись в сторону динамика. Странный вопрос. Если задуматься, голос Гриско тоже звучал странно. - Мне приземлиться там, где садился наш «Линкс»?
- Да, давай, - сказал Гриско. - Четко держись курса, мы тебя ждем.
Переговорник отключился.
- О'кей, - сказал Джек, выключая микрофон. - Дело в шляпе.
- Я так не думаю, - возразил Дрейкос таким же странным голосом, каким только что говорил Гриско. - Есть на этом корабле аварийные средства спасения?

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Джек нахмурился.
- О чем ты?
- Не спорь, - бросил Дрейкос, выпрыгивая из воротника Джека, чтобы приземлиться на пол с ним рядом. От дракона только что не сыпались электрические искры, настолько он был заряжен энергией и нервным напряжением. - Мы должны немедленно покинуть корабль. Здесь есть средства спасения?
- Можно проверить, - сказал Джек. Дрейкос говорил так нетерпеливо, что мальчик не стал тратить времени на лишние вопросы. - Ты сможешь управлять кораблем?
- Да, - ответил Дрейкос, отодвигаясь, чтобы дать Джеку вылезти из кресла пилота. - Иди. Быстро.
В стене рядом с входным люком обнаружился высокий стеллаж. Джек рванул было к нему, но передумал и вместо этого рухнул на колени перед ближайшим рядом кресел.
Его мысль оказалась верной. Снизу под каждым сиденьем, притянутые ремнями, находились пластиковые мешки в оранжевую полоску со сброс-пакетами.
- Нашел, - отрапортовал Джек, доставая один из них.
- На какой высоте можно этим пользоваться? - спросил Дрейкос.
Джек видел, что дракон развернулся в его сторону, но остался в кресле пилота, продолжая держать рычаги управления.
- Да на любой, - ответил Джек. - Это же не парашюты и не зависающий планер, для которых нужна высота.
- Тогда приготовься и жди у люка.
- Ладно!
Джек разорвал упаковку и направился в хвостовую часть корабля. Сброс-пакет оказался похожим на тот, на котором они с дядей Вирджем однажды ночью спустились с крыши высотного здания банка. Только этот оказался очень потрепанным - что характерно для запасного военного снаряжения. К тому моменту, как мальчик добрался до люка, он уже успел приготовиться к выбросу.
- Готов, - крикнул Джек.
- Приготовься открыть люк, - распорядился Дрейкос. - Сейчас я к тебе приду, и мы прыгнем.
Джек набрал в грудь воздуха, в последний раз проверив лямки сброс-пакета. Самое ужасное - он до сих пор не понимал, что же так напугало дракона. Но все, что могло испугать поэта-воина к'да, должно было испугать и Джека.
Взгляд мальчика упал на шкафчик рядом с люком, и, поддавшись внезапному импульсу, Джек открыл дверцу.
Он рассчитывал увидеть еще одни сброс-пакеты. Но то, что он нашел в шкафу, гораздо больше соответствовало нраву хозяев «Летучей Черепахи».
Хранилище оказалось оружейным ящиком. Все его верхнее отделение было заполнено небольшими автоматами, вроде тех, что Джек видел в руках Бильярдного Шара и его громил. На средних полках лежали автоматные обоймы, а внизу, словно хозяева корабля впихнули их туда в последний миг, стояли на подставке шесть хлопушек.
Джек заколебался. Он потянулся было к самому мощному оружию, но искушение это продлилось не дольше секунды. Автоматы - оружие среднего калибра - конечно, круто; но они несут смерть, причем делают это очень громко. Ни то ни другое Джеку сейчас не было нужно. А хлопушки - оружие тишайшее и всего-то бьют противника током.
Разумеется, нужно подойти к врагу достаточно близко, чтобы его поразить. Но ничто в этом мире не совершенно. Сняв с подставки одну из хлопушек, Джек удостоверился, что она полностью заряжена, проверил, на месте ли защитная крышка, и пристегнул хлопушку к своему ремню.
- Приготовься, - скомандовал Дрейкос.
- Готов, - откликнулся Джек, берясь одной рукой за вытяжной трос сброс-пакета, а другую опуская на педаль, открывающую люк.
И тогда Дрейкос, сверкнув золотом чешуи, крутанулся волчком и вынырнул из кресла пилота. Взлетев на спинку одного из пассажирских кресел, дракон оттолкнулся от нее и прыгнул к люку.
Джек, не теряя времени, нажал на педаль. Поток ураганного ветра рванул волосы и одежду мальчика, он протянул руку к Дрейкосу.
Вытянутые передние лапы дракона опустились на его запястье, и к'да исчез в его рукаве. Дернув за выпускной трос, Джек спиной вперед вывалился в ночь.
Ветер подхватил его и несколько ужасных мгновений кружил, переворачивая вверх тормашками, дважды сильно хлестнув по лицу. Джека будто бросили в бурлящую реку, в которой вместо воды был воздух.
Потом вступили в действие маленькие зонтичные упоры, встроенные в сброс-пакет. Благодаря им Джек перевернулся ногами вниз, и его падение замедлилось. Ветер перестал яриться; в рукав Джека, когда он пролетал мимо дерева, попыталась вцепиться трехпалая ветка, а потом ноги мальчика более или менее мягко опустились на хрустящий ковер сухих листьев.
- Уф! - выдохнул Джек, удержав равновесие и оглядываясь по сторонам.
Они приземлились на небольшом лесистом пригорке, и отсюда открывался неплохой вид на окрестности.
Впереди Джек заметил уплывающую вдаль «Летучую Черепаху». Корабль продолжал бодро бороздить ночное небо, целый и невредимый, насколько мог судить Джек.
Мальчик покачал головой, прикидывая, сколько миль им теперь придется протопать пешком.
- Ты случайно не знаешь, где мы? - спросил он.
Но прежде чем Дрейкос успел ответить, вдали полыхнул яркий свет. Что-то темное, едва различимое, вылетело из леса, прочертило по небу дугу... И взорвалось прямо под брюхом «Летучей Черепахи», на миг озарив округу белым сиянием.

Глава 21

Джек пытался вдохнуть, но не смог, как будто его ударили в живот.
- А? Что? - с открытым ртом вопрошал он, обалдело глядя на огненный шар, все еще висевший под днищем транспортного корабля.
Нет, не может быть.
И пока он так стоял и смотрел, пока пытался убедить себя, что ему просто мерещится, из леса вылетел второй неизвестный объект, и под брюхом «Черепахи» грянул еще один взрыв.
- Нас атаковали, - подняв голову с плеча Джека, низким суровым голосом проговорил Дрейкос. - Я вижу, у ваших военных кораблей на днищах мощная броня.
Слова дракона застучали в голове Джека, как разъяренные шершни, пытающиеся пробить оконное стекло.
- О чем ты говоришь? - мальчик услышал себя словно со стороны.
- Броня на днищах, - повторил Дрейкос, - защищает корабль снизу. Что обеспечивает безопасность солдат на транспортном судне.
Джек оторвал взгляд от «Летучей Черепахи» и удивленно уставился на дракона.
- Ты что, спятил? - громко спросил он. - Кто-то только что пытался нас убить, а ты обсуждаешь технические подробности?
- Успокойся, Джек, - посоветовал Дрейкос.
Ощущение тяжести волной прокатилось по плечам мальчика, и дракон, выпрыгнув из воротника, приземлился прямо перед ним.
- Я не верю, что они хотели тебя убить. Я думаю, они собирались только вывести из строя транспортный корабль, чтобы ты оказался на его борту беспомощным пленником.
В ночи раздался отдаленный грохот, будто кучу ложек высыпали на железный противень. Джек посмотрел вверх и увидел, что «Летучая Черепаха» наконец сдалась и рухнула за деревьями.
Гадать о том, в каком именно месте опустился на землю корабль, не стоило: красноватые отблески пламени, вырвавшегося из горящих топливных баков, были отлично видны.
- Просто невероятно, - пробормотал себе под нос Джек. - Они сбили собственный транспортник только для того, чтобы снова меня захватить? Это безумие. Ведь им уже известно, что у меня нет доступа к нашим компьютерам.
Дрейкос изогнул длинную шею и мрачно сказал:
- Ты неверно понял, Джек. Это сделали не шамширы.
Джек покосился на дракона.
- Ты серьезно?
- Совершенно серьезно, - заверил его Дрейкос. - Транспортный корабль был сбит «Виньярдс Эджем».
- Но в этом нет ни капли смысла! - запротестовал Джек. - Я же и так летел к ним. Зачем им в меня стрелять?
- Не знаю, - сказал Дрейкос. - Но вспомни: сержант Гриско спросил, пристегнут ли ты. И велел тебе точно держаться курса.
- Да он сказал это просто машинально, - проворчал Джек.
Но, даже возражая, в глубине души мальчик понимал, что гоняется с дубиной за мухами. Он провел рядом с Гриско больше двух недель и ни разу не слышал, чтобы тот хоть раз о ком-нибудь побеспокоился. К тому же этот странный тон, перед тем как сержант отключился...
Кроме того, их с дядей Вирджем столько раз предавали, что Джек слишком хорошо знал, что такое воткнутый в спину нож.
- Но почему? - спросил он. - Что я ему такого сделал?
- Вот в этом мы и должны разобраться, - заявил Дрейкос.
Дракон разглядывал небосвод так, будто пытался отыскать очертания знакомых созвездий среди россыпей чужих звезд. Потом перевел взгляд на Джека и задрал кончик хвоста почти к самому лицу мальчика.
- Никто не наблюдает за нами сверху. Держись.
- Подожди секундочку, - попросил Джек, уже берясь за кончик драконьего хвоста. - Куда мы?
Дракон поднял переднюю лапу.
- Транспорт там, - сказал он, указывая на зарево пожара. - Пост Кило-семь - там, - к'да отвел лапу градусов на сорок пять вправо. - Между ними сторожевой пост, тот, где ты дежурил сегодня вечером. Я хочу перехватить их там.
Хорошо, но не так быстро, - осторожно сказал Джек. Он ничего, совсем ничегошеньки не понимал. Не хватало еще, чтобы доблестный воин к'да с разбегу бросился в пучину кровавой мести. - Они ведь никого не убили. Так? Никакого членовредительства, все по-честному. Дрейкос вскинул голову.
- Ты опять неверно понял, Джек, - сказал он. - Я не ищу мести, мне нужна информация.
- И каким образом ты собираешься ее добыть?
- Посмотрим, - ответил дракон. - А теперь - в путь.

* * *

Этим вечером - неужели так недавно? - Джек торопливо шагал с караульного поста в главный лагерь. Тогда он мог поклясться, что идти быстрее в темном лесу просто невозможно и что если он зашагает быстрее, то обязательно сломает ногу или напорется на какую-нибудь ветку.
Он ошибался. Еще как ошибался.
Теперь они с Дрейкосом стремительно неслись через лес. Не шли быстрым шагом, не передвигались осторожными перебежками - а именно неслись со всех ног. Дрейкос спешил, а спешащий воин к'да - достойное созерцания зрелище.
И что самое удивительное - Джек даже ни разу не подвернул лодыжку.
Он никогда бы не подумал, что такое возможно. Да, он знал, что зрение Дрейкоса отличается от зрения людей: дракон лучше видел в темноте, не говоря уж о ряде других преимуществ. Да, Дрейкос был лучше Джека натренирован и имел больше опыта в передвижении по пересеченной местности.
Но все это объясняло лишь одно: почему сам Дрейкос до сих пор остался целым и невредимым. Но как он ухитрился уберечь ноги Джека от попадания в ямы и столкновения с торчащими из земли корнями, оставалось неразрешимой загадкой.
Первые десять минут Дрейкос подстраивался под шаг мальчика, после каждой пары сотен ярдов делая короткую передышку. По крайней мере, Джек сперва решил, что эти остановки делаются для отдыха. Только после третьей он понял, что дракону нужно не столько отдохнуть, сколько прислушаться, нет ли поблизости противника.
Противник был обнаружен на девятой остановке - чуткие уши к'да уловили его присутствие. С этого момента компаньоны перешли на осторожный шаг.
Они не проронили ни слова. Да в словах и не было нужды. Может, Джек и не прошел военной подготовки к'да, зато ему было хорошо известно, как передвигаться по вражеской территории, чтобы тебя не заметили.
Они шли еще десять минут, и Джек уже почти отдышался после первоначальной безумной гонки, как вдруг Дрейкос остановился. Джек замер рядом, напряженно прислушиваясь.
Сперва он ничего не услышал. Потом где-то впереди раздался тихий голос, на который откликнулись еще два, очень знакомых, а потом раздался слабый хруст листвы под ногами. Звуки медленно удалялись.
- Осторожно, - шепнул Джек на ухо Дрейкосу. - Они могли оставить кого-нибудь позади.
Дракон два раза выстрелил языком, пробуя воздух.
- Нет, - шепнул он в ответ. - Все трое ушли вперед. Остальные двигаются слева и справа от них.
Джек нервно сглотнул. Просто ужас.
- И что теперь?
- Нам нужна информация, - сказал Дрейкос. - Поэтому мы должны устроить ловушку. Помню, ты что-то говорил об электронных детекторах?
И тут Джек запоздало вспомнил о хлопушке, висящей у него на боку.
- Ой-ой, - тихо пискнул он, выхватывая хлопушку из-за пояса, как будто внезапно обнаружил у себя на бедре змею. - Я даже не подумал...
- Успокойся, - перебил Дрейкос. - Я позволил тебе ее взять, потому что она может нам пригодиться. Пошли.
Дракон слегка изменил курс. Сжимая в одной руке хлопушку, другой держась за хвост Дрейкоса, Джек двинулся следом.
К'да провел его извилистым путем и наконец остановился у куста с множеством тонких стволиков и массой перепутанных корней.
- Здесь ты можешь положить оружие, - сказал дракон.
Джек так и сделал. Когда он выполнил приказание, он обратил внимание на небольшой предмет, зажатый между двумя стволами. Предмет был пластиковый, конической формы, с гладким стеклянным основанием, повернутым прочь от Джека. Конус крепился к кусту с помощью металлического прута, а к острому концу странного предмета был присоединен спускавшийся на землю двойной кабель.
И вдруг Джек понял, что это такое.
- Это же один из глаз «Аргуса»!
- Да, - подтвердил Дрейкос. - Не беспокойся. Мы подошли к нему сзади.
Дракон протянул лапу и ловко перерезал когтем один из тянувшихся к конусу проводов.
- В любом случае, с помощью этого глаза они ничего уже не увидят.
- Да, но... - Джек едва удержался, чтобы не запротестовать. Если кто-нибудь смотрел на монитор в тот миг, когда Дрейкос обрезал кабель, этот «кто-то» мог запустить осветительную ракету и оповестить всех и каждого, где они находятся. - Отлично. Что дальше?
Дракон слегка приоткрыл пасть.
- Дальше, - произнес он, - мы найдем для тебя дерево.
Джек удивленно моргнул.
- Дерево?
- На котором ты спрячешься. А именно - такое дерево, чтобы никто даже не заподозрил, что тебе под силу на него забраться.
Дракон огляделся по сторонам.
- И чтобы никто даже не подумал его осмотреть. А, вот как раз то, что надо. Пошли.
Дрейкос направился к дереву с гладким стволом, кроной больше напоминавшему куст, только нижние ветки этого куста простирались в пятидесяти футах над землей.
«Смахивает на гигантский одуванчик», - подумал Джек, когда они подошли ближе.
- Держись крепко, - приказал Дрейкос, запрыгнул на ствол на высоту в несколько футов и опустил хвост к лицу Джека.
С трудом сглотнув, Джек крепко ухватился за этот хвост. Дрейкос начал карабкаться наверх, казалось, вовсе не замечая, что кто-то на нем висит.
Спустя минуту они добрались до ветвей.
- Здесь ты легко сможешь спрятаться, - решил Дрейкос, отодвигая лапой одну из ветвей с густой листвой.
- Да, - согласился Джек.
Крона и впрямь отлично годилась для укрытия: ее ветви, расходясь от ствола во все стороны, располагались в несколько ярусов, и каждый следующий ярус был примерно на три фута выше предыдущего. Получалось нечто вроде древесного гамака, да еще и под балдахином. Убежище было куда удобней, чем многие другие, в которых Джеку приходилось прятаться во время его беспокойной жизни.
Если, конечно, не думать о высоте.
- А ты куда?
Дрейкос развернулся головой вниз и снова уцепился когтями за ствол.
- Как и говорил, устрою ловушку, - бросил он. - Жди меня здесь.
И дракон начал спускаться.
- Само собой, - буркнул Джек. - Как скажешь.

Глава 22

Джек делал все, что мог, Дрейкос это понимал. И мальчик замечательно справлялся, учитывая его юный возраст и отсутствие опыта. Дрейкос не мог не оценить этого, к'да много раз убеждался, что, сколько ни скитайся по Рукаву Ориона, лучшего партнера, чем Джек, не сыскать.
Но, несмотря на свои усилия, мальчик все-таки не был воином. Что означало: серьезной помощи от него не жди, в случае чего он будет лишь обузой. Вот почему (а еще, конечно, ради безопасности компаньона) Дрейкос был рад на время избавиться от Джека.
«Теперь, - мрачно думал дракон, спускаясь по стволу дерева, - враги увидят, на что способен поэт-воин к'да. Или, точнее, они этого не увидят. Если все пройдет гладко, они не увидят вообще ничего».
Передовая команда уже ушла далеко вперед, направляясь по склону холма к обломкам сбитого транспорта. Но в пределах слышимости оставались еще как минимум две группы, которые крадучись пробирались по лесу. В состав этих групп входили только люди, решил Дрейкос, попробовав языком воздух.
Дрейкос не знал, почему в рядах «Виньярдс Эдж» практически нет существ других видов. Но этот странный факт лишь упрощал его задачу. Тесно общаясь с Джеком около двух месяцев, к'да прекрасно изучил физические возможности людей, и выработать стратегию на основе этих данных для него не составило труда.
Дрейкос вернулся туда, где остались сенсор «Аргуса» и хлопушка Джека. Сенсор был прочно закреплен на дереве, но, немного поковыряв когтями, дракон отцепил его. Засунув сенсор и хлопушку под передние лапы и волоча за собой сдвоенный кабель сенсора, Дрейкос направился к посту Кило-семь.
Трижды он наталкивался на очередную тройку поисковиков, и ему приходилось останавливаться, сворачиваться в клубок и замирать под каким-нибудь кустом или же нырять в чащу. Пока солдаты проходили мимо, к'да внимательно изучал каждую группу, пытаясь определить - простые ли это пехотинцы или же среди них есть командир подразделения, который ему нужен.
Всякий раз Дрейкос приходил к заключению, что перед ним простые солдаты. Очевидно, командир решил поручить своим бойцам нейтрализовать любую возможную угрозу, прежде чем лично появиться на сцене.
Ни один из солдат не заметил дракона, хотя у них, вероятно, имелись приборы ночного видения и сенсорное снаряжение. Неудивительно - нацелившись на поиски и поимку беглеца-человека, бойцы не интересовались неподвижным существом неизвестного вида.
Несмотря на вынужденные остановки, дракону хватило всего нескольких минут, чтобы добраться до караульного поста, где этим вечером дежурил Джек. Здесь никого не было видно, и Дрейкос несколько секунд осматривал местность из укрытия, мысленно добавляя последние штрихи к своему плану. Потом, еще раз попробовав воздух, чтобы убедиться, что поблизости нет врага, он принялся за дело.
Прежде всего нужно было установить сенсор «Аргуса» так, чтобы он был едва заметен с караульного поста. Дрейкос нашел подходящее место под кустами футах в пятидесяти к югу от караульни и, воткнув в землю металлический прут, оставил сенсор свободно вращаться. Потом положил рядом с «глазом» хлопушку в качестве наживки и стал тянуть кабель к «клетке» караульни.
Но не прямо к ней. В двадцати футах к востоку от дерева, отмечавшего караульный пост, находилось еще одно. Это дерево отличалось такой же пышной кроной, как и то, на котором к'да оставил Джека. Бросив конец кабеля у подножия этого дерева, дракон подбежал к «клетке» и обрезал там провода. Он еще раньше заметил, что кабели соединены друг с другом кое-как, с помощью нескольких хомутиков. Зажав в зубах концы кабелей, тянущихся от монитора, дракон полез на дерево-одуванчик.
Раньше он обрезал сенсорный кабель, подходивший к «глазу» «Аргуса». А теперь осторожно, чтобы ни за что не зацепиться, стал протаскивать обрезанный провод сквозь хомутики, отделяя его от контрольного кабеля и попутно сворачивая в моток. Когда Дрейкос покончил с этим делом, в лапах его оказался моток провода длиной больше двухсот пятидесяти футов.
Контрольный кабель одним концом был все еще присоединен к «глазу». Дракон быстро проверил, способны ли его когти справиться с механическим управлением сенсора. Потом он для безопасности обернул конец контрольного провода вокруг ветки и, закинув моток на плечо, прыжками понесся к дереву караульни, на стволе которого были закреплены мониторы «Аргуса». К'да обежал вокруг дерева и запрыгнул на соседнее, которое приметил еще раньше, совершая свой короткий разведывательный рейд.
Одни ветки здесь были толстыми и прочными, другие - более гибкими, пружинящими. Выбрав гибкую ветку, Дрейкос привязал к ней конец сенсорного кабеля, а остальной моток забросил обратно на дерево, где были мониторы «Аргуса».
Прыгнув вслед за мотком, он крепко ухватился за ствол и стал притягивать к себе ветку за привязанный к ней кабель.
Само собой, чем больше притягивал ветку дракон, тем сильнее она сопротивлялась. Дрейкосу потребовалось напрячь все силы и проделать виртуозную работу когтями, чтобы в конце концов закрепить ее в нужном положении.
Но его усилия увенчались успехом. Привязав середину кабеля к одной из самых толстых веток дерева «Аргуса» (так, чтобы узел можно было в случае чего легко распустить), Дрейкос смотал оставшуюся часть провода и перепрыгнул на дерево-одуванчик. Забравшись повыше, он прошел несколько футов по одной из самых толстых ветвей до удобной развилки, закрепил там провод и, снова закинув моток на плечо, прыгнул обратно к «Аргусу».
Теперь он уже слышал поступь караульных, от которых скрывался по пути сюда, - солдаты приближались со стороны поста Кило-семь. На фоне их осторожных шагов слышались куда более громкие звуки - наверняка это топал старший офицер, успевший подзабыть, как следует передвигаться в дозоре.
Похоже, командир подразделения наконец-то решил присоединиться к своим людям. К счастью, ловушка была уже почти готова.
Дракон спустился с дерева «Аргуса» с мотком оставшегося провода, позаботившись о том, чтобы кабель не зацепился ни за одну из ветвей. Оказавшись на нижнем ярусе - а самые нижние ветки этого дерева были футах в восьми над землей, - к'да натянул кабель и свободным узлом привязал его к одной из ветвей.
У него осталось еще примерно десять футов неиспользованного провода. Он сделал на конце скользящую петлю, спрятал ее между ветвей, потом поднялся наверх к тому узлу, что удерживал гибкую ветку. Стоило тихонько потянуть, и с негромким дребезжащим струнным звуком отпущенный кабель вытянулся в тугую линию.
На мгновение дракон притаился среди ветвей, следя, как идет кабель, и проверяя, все ли у него правильно получилось. Кабель тянулся от согнутой ветки мимо дерева, где находился «Аргус», к дереву-одуванчику; закреплялся там среди верхних ветвей, шел обратно к дереву «Аргуса» и закреплялся легким узлом на его нижней ветке. На свободном конце кабеля была скользящая петля.
Великолепно.

Предыдущая страница 15 Следующая страница


Дракон и солдат 16

Перепрыгнув еще раз на дерево-одуванчик, Дрейкос прихватил контрольный кабель, после чего вернулся к «Аргусу» и укрылся от приближающихся врагов за стволом среди густой листвы.
Теперь все было готово.
Вот только одного Дрейкос не знал: поведут ли себя командир и его отряд так, как он того ожидает?
Он не знал, как это выяснить заранее. Он даже не мог сделать более или менее обоснованных предположений. Дрейкос понимал человеческие рефлексы, был знаком с тем, как работают у людей зрение, слух, пищеварение, знал их физические возможности.
Но очень часто для него оставалось непостижимым, как именно мыслят люди. Дрейкоса нередко ставили в тупик человеческий образ мыслей, их поведение, их основные реакции.
И если он ошибся в расчетах, все его усилия окажутся напрасными.
Но он уже слишком далеко зашел, назад пути нет. К тому же Джек-то знаком со нравом существ своего вида, и разве он не согласился, что эти люди действуют не так, как положено действовать настоящим солдатам?
Выглянув из-за ствола, Дрейкос увидел, что к нему приближаются люди, осторожно пробираясь между деревьев. Их было пятеро: четверо патрульных да еще человек, топавший громче остальных; его лицо, как и лица всех остальных, закрывали полушлемы, снабженные приборами ночного видения. Однако, судя по телосложению командира, Дрейкос заключил, что это не сержант Гриско.
Жаль. Гриско был предателем и принимал участие в обстреле транспортного корабля. К'да хотелось бы разобраться с ним лично.
Группа приблизилась к караульному посту. Стараясь двигаться как можно осторожней, Дрейкос вонзил коготь в контрольный кабель и дернул за находившиеся внутри тонкие проводки.
Бойцы отряда «Эдж» никак на это не отреагировали.
Тогда к'да дернул снова, на этот раз бросив быстрый взгляд на видневшийся из-под кустов сенсор. Все было в порядке: «глаз» медленно поворачивался из стороны в сторону.
И снова люди ничего не предприняли.
Дрейкос сделал еще одну попытку, начиная сомневаться в профессиональной компетентности своих противников. Сам-то он наверняка уже заметил бы слабые блики, мерцавшие на линзе «глаза». Почему же люди ничего не замечают?
И тут, когда Дрейкос уже начал отчаиваться и думать, не бросить ли ему свою затею, один из солдат заметил сенсор. Он вскинул руку и молча подал несколько сигналов, которым Гриско не позаботился обучить Джека и других рекрутов.
Трое патрульных отреагировали, как и положено профессионалам. Без промедления, но и без паники они разделились и начали обходить с флангов того, кто наблюдал за ними из-под куста... Кто бы там ни был.
Последний человек не последовал их примеру. Вместо этого он прокрался к караульному посту и остановился там, нервно выглядывая из-за дерева «Аргуса».
Пасть Дрейкоса приоткрылась в язвительной усмешке. Значит, они с Джеком рассудили верно. Настоящий командир, несмотря на риск, пошел бы вместе со своими бойцами, чтобы дать, если потребуется, необходимые распоряжения. А этот командир спрятался от опасности. Посылать своих бойцов навстречу неизвестности - такова обязанность каждого военачальника, но не каждый заботится, чтоб все чешуйки на его шкуре остались в целости и сохранности.
Дрейкос, будучи воином, испытывал к такому командиру величайшее отвращение. Но, будучи еще и противником этого человека, он испытывал не меньшее удовлетворение. Ведь, пытаясь уберечься от опасности, командир стоял как раз под тем деревом, за которое уцепился Дрейкос.
Именно это и требовалось к'да.
Контрольный кабель сослужил свою службу. Отложив его в сторону, дракон левой передней лапой взялся за скользящую петлю сенсорного. Рядом был еще один свободный узел, удерживавший всю систему проводов. К'да осторожно просунул кончик хвоста в петлю, распускавшую этот узел.
Патрульные солдаты подходили все ближе к сенсору. Дрейкос терпеливо ждал и вскоре услышал, как один из бойцов фыркнул и пробормотал:
- Остроумно!
А потом добавил:
- Это один из сенсоров «Аргуса», сэр. Тут никого нет.
- Но я видел, как он двигался, - сказал другой солдат.
- Я тоже, - подтвердил первый, поднимая автомат и оглядываясь вокруг. - И хлопушка, которую Баркин заметил на скане, тоже здесь. Возможно, это приманка. Как я сказал, тут появился кто-то очень хитроумный.
- Проследите, куда идет провод, - хриплым шепотом приказал командир. - И найдите этого умника.
- Есть, сэр, - ответил первый солдат, направляясь к «глазу» «Аргуса», в то время как остальные рассеялись между ближайшими деревьями.
Командир еще немного поколебался и опасливо высунулся из-за дерева. То ли наконец набрался храбрости, то ли просто не хотел оставаться один, вдалеке от своих вооруженных людей. Обойдя вокруг ствола, он двинулся вслед за остальными.
И в тот самый миг, когда он очутился под Дрейкосом, воин к'да бросился в атаку.
Дракон рухнул вниз и на уровне головы командира снова уцепился за ствол. Когтями правой передней лапы он словно бритвой срезал ремешок шлема, и тем же движением сбросил шлем с головы человека.
Командир рефлекторно попытался подхватить шлем, кувырнувшийся в ночь. У Дрейкоса уже была наготове петля, которую он перекинул через голову и руки своего противника и быстро затянул вокруг его ребер. Потом дракон правой лапой ударил командира возле уха. Такой удар, как показала практика, самым лучшим образом мог заставить человека потерять сознание, не причинив ему серьезного вреда.
Как только потерявший сознание командир безвольно повис в петле, Дрейкос кончиком хвоста распустил второй узел и тут же спрыгнул на землю.
Тишины ночи как не бывало.
Когда натяжение кабеля внезапно ослабло, гибкая ветка справа от Дрейкоса резко распрямилась, по пути задев другие ветки, и на землю посыпался дождь из листвы.
Командира, привязанного к другому концу кабеля, подбросило вверх и влево, и он скрылся в роскошной кроне дерева-одуванчика.
Солдаты смотрели в это время в другую сторону, поэтому ничего не увидели. Зато очень хорошо все услышали; но, когда обернулись, успели заметить лишь осыпающиеся с дерева листья.
- Сэр! - крикнул один из них. - Что за...
- Там, - второй солдат указал на дерево с гибкими ветками. - Баркин, Шмидт, проверьте все от сих до сих. Да не попадитесь в какую-нибудь дурацкую ловушку. Томасаки, гляди в оба. Это может оказаться диверсией!
Двое солдат побежали к дереву, глядя то на его крону, то себе под ноги. Двое других остались стоять, где стояли, пригнувшись к земле, и озирались по сторонам, с оружием наизготовку.
Под прикрытием подлеска Дрейкос отполз от «клетки» и, сделав широкий круг, вернулся к дереву-одуванчику. Патрульные солдаты знали свое дело, несомненно. Они быстро догадались, какую шуточку к'да сыграл с их командиром.
Проблема была лишь в том, что они искали своего начальника не на том дереве.
Дрейкос добрался до «одуванчика» почти в тот же миг, когда до дерева добежали и солдаты. Закрытый от патрульных толстым стволом, дракон начал взбираться наверх. Он понимал, что, если один из солдат у второго дерева вздумает обернуться, тут же начнется стрельба. Но внимание патрульных было поглощено другим, и Дрейкос надеялся, что они не будут отвлекаться.
Они и не отвлекались.
Дракон давно уже спрятался под сенью ветвей, а солдаты все еще без толку пялились в небеса.
Их командир висел, полускрытый листвой, слегка покачиваясь всякий раз, как гибкая ветка дерева поддавалась легкому порыву ветра. Дрейкос подхватил пленника, осторожно уложил поперек ветвей и обрезал кабель.
Потом к'да забрался чуть выше, на ходу сматывая кабель. Он, конечно, не думал, что солдаты самоотверженно полезут на дерево искать пропавшего командира. Но все возможно. И если они так поступят, Дрейкос не хотел, чтобы обрезанный кабель привел врагов к нему. Пробежав по одной из самых длинных веток, дракон перенес моток кабеля на верхушку дерева, где был «Аргус».
- Его здесь нет, - заявил один из солдат, стоявших у дерева с гибкими ветками.
- Быть того не может, - настаивал патрульный, взявший на себя роль командира. - Проверьте еще раз!
- Я уже проверил, - ответил первый. - Дважды. Визуально и ИК-детектором. Его там нет.
Заместитель командира выругался.
- Это точно диверсия. Ладно, расходимся в разные стороны. Давайте его искать.
- Вот еще. Лучше свяжись с базой.
- Ни за что бы сам не догадался, - саркастически заметил новый начальник. - База, это Эрнандес. У нас проблема.
Вполуха прислушиваясь к разговору, Дрейкос спустился к оглушенному командиру. У этого человека, оказывается, было два отдельных комм-клипа. Даже если они отключены, пропавшего все равно могут найти.
Тут и думать не о чем. Лапами к'да не смог бы закинуть далеко такую легкую штуку; но есть и другие способы. Убедившись, что комм-клипы выключены, Дрейкос сложил их вместе и обхватил кончиком хвоста. Короткий замах, бросок, и клипы воспарили в ночи.
Куском кабеля, свисавшего из-под рук командира, Дрейкос связал мужчине запястья и лодыжки. В одном из карманов пленника обнаружилась головная повязка, в другом - носовой платок. Из платка вышел неплохой кляп, а повязка сгодилась на то, чтобы закрепить надвинутый на глаза командиру капюшон.
Теперь оставалось лишь дождаться, пока рвение солдат иссякнет или они начнут искать в других местах. Дрейкос переполз на нижнюю сторону ветки и нашел удобное местечко, уцепившись когтями за кору прямо под командиром.
Все-таки солдатам могло случайно прийти в голову осмотреть и это дерево. А Джек говорил, что изображение к'да в инфракрасных лучах выглядит совсем не так, как изображение человека.
«Всего какой-то час, - мысленно прикинул к'да, - и мы с Джеком сможем двинуться дальше».
Потянувшись, Дрейкос приготовился ждать.

Глава 23

Командир очнулся в тот миг, когда Джек отпустил хвост Дрейкоса и более-менее устойчиво пристроился на ветке, повернувшись к пленнику лицом.
- Ты уверен, что вокруг никого больше нет? - тихо спросил он дракона, когда тот перебрался за спину командира.
Дрейкос покачал головой - молча. Джек понял: к'да не хочет, чтобы пленный слышал его голос.
- Хорошо, - бодро сказал Джек. - За работу.
Взявшись за провод, которым были скручены запястья командира, он стал приподнимать человека, чтобы посадить.
В ответ пленник попытался схватить Джека за руку.
- Эй, эй, полегче, - предупредил мальчик, отдергивая руку. - Не надо сопротивляться, и без глупостей. Вы на высоте пятьдесят футов на очень шатком дереве.
Командир, казалось, осознал резонность этого заявления. Он что-то промычал сквозь кляп и затих.
- Нам нужно только немного поговорить, - продолжал Джек, снова потянув за провод. На этот раз пленный не стал упираться. - Негромко поговорить, - добавил мальчик. - Если вы попытаетесь позвать на помощь, нам придется снова заткнуть вам рот. К тому же мы вполне можем вас уронить. Понимаете?
Мужчина снова что-то промычал. Джек посмотрел на Дрейкоса, чтобы удостовериться, что дракон рядом, но пленный его не видит. Потом Джек протянул руку и вытащил кляп.
- Монтана? - требовательным тоном произнес командир. Голос у него был сиплый, как у человека, у которого пересохло во рту. - Ты ведь Монтана? - повторил вопрос пленник.
Джек вздрогнул. Ему был знаком этот голос.
- Полковник Элкор? - спросил он, снимая повязку и скидывая капюшон с головы мужчины.
Да, то был Элкор собственной персоной, и он смотрел на Джека так, словно хотел сбросить мальчишку с дерева одним лишь усилием воли.
- Ну-ну, - произнес Джек, чтобы хоть чем-то заполнить паузу, пока его мозги отчаянно пытались снова заработать.
Он ожидал, что группу возглавит сержант Гриско или лейтенант Башт. Но увидеть в этой роли полковника? ! Значит, в интриге скрывалось нечто большее, чем предполагал Джек.
- Вы довольно крупная рыба, чтобы бултыхаться в таком мелком пруду, - заговорил Джек. - Я даже подумать не мог, что вы будете участвовать в операциях за пределами штаба.
- Я тоже в тебе сомневался, - проворчал Элкор. - Значит, ты заодно с Кайной? Или она заодно с тобой?
Он начал поворачиваться, и Дрейкос в качестве предупреждения стукнул его сзади по затылку. Полковник, кажется, понял, что сделал опрометчивое движение.
- Могу поспорить, Кайна в вашей компашке играет первую скрипку, - решил он. - На кого вы работаете? На шамширов? Или на кого-то другого?
- Вообще-то, вопросы здесь задаю я. Но все равно спасибо за «комплимент», - ответил Джек. - Но к вашему сведению - я ни на кого не работаю.
Элкор иронически усмехнулся.
- Конечно. Только однажды ночью тебе вдруг захотелось прогуляться. Видимо, понадобилось в уборную?
Джек покачал головой.
- Я вам уже говорил. Шамширы проникли в лагерь и захватили нас. Я убежал и...
- Хватит разыгрывать дурачка, - резко оборвал Элкор. - Я говорю о том, что было на Каррионе.
- Ах, - Джек слегка запнулся. - Об этом.
- «Ах, об этом», - передразнил Элкор. - Башт был почти уверен, что это Кайна. Но я подозревал тебя. Если бы у нас было время как следует проверить ваши документы...
- Подождите секундочку, - остановил его Джек.
Он нахмурился, вспомнив тот неудачный ночной рейд. Не намекал ли полковник, что Алисон тогда поднималась по лестнице?
- Извините, но я совсем перестал понимать, что к чему. Какое отношение ко всему этому имеет Алисон?
Элкор впервые озадаченно моргнул.
- Не хочешь же ты сказать, что тебя не было тогда в здании штаба?
Джек заколебался. Здравый смысл и долгие годы наставлений дяди Вирджа говорили: никогда не стоит даром выдавать информацию. Но он совершенно растерялся, к тому же у него было странное чувство, что Элкор и сам готов потерять почву под ногами. Может, им стоит поделиться друг с другом сведениями?
- Да, я проник в здание штаба, - сказал он Элкору. - Мне нужны были кой-какие компьютерные данные. Но мне пришлось сбежать оттуда, когда кто-то стал приближаться к комнате, распыляя перед собой летаргический газ. Я подумал, что это охранник.
Элкор снова хмыкнул.
- Ели бы это был один из наших охранников, ты бы так легко не смылся, уж поверь. Летаргический газ - оружие девчонок.
- Или людей, которые не хотят, чтобы кто-нибудь догадался о том, что они там были, - заметил Джек. - Значит, вы подозреваете Алисон?
Элкор холодно посмотрел на него.
- Какую именно информацию ты искал?
- Джек пожал плечами.
- Ладно. Будь по-вашему.
Он начал накручивать на палец платок, который вынул изо рта полковника.
- Могу поспорить, вас услышат, даже если у вас будет кляп во рту. Если, конечно, когда-нибудь явятся сюда вас искать.
Он протянул платок Элкору. Тот отклонился было, потом вздрогнул, когда Дрейкос крепко зажал его голову передними лапами.
- Подожди, - поспешно проговорил полковник. - Ну хорошо, хорошо. Что ты хочешь знать?
Я хочу знать, что происходит, - ответил ему Джек, опустив платок, но не спрятав его. - Можете начать с объяснений, куда подевались остальные бойцы «Эдж» с поста Кило-семь. Элкора сжал губы.
- Мы их вывели, - нехотя произнес он. - Мы знали, что шамширы туда нагрянут, и не хотели, чтобы наши солдаты пострадали.
- О, я понял, - сказал Джек. - А нас вы не позаботились даже предупредить, но...
Он замолчал, разглядывая собеседника. Внезапно истина предстала перед ним с ужасающей очевидностью.
- Вы сами натравили на нас шамширов, верно? - спросил он. - Вы позволили им взять нас в плен!
- Один из вас был шпионом и предателем, - ответил Элкор. - А у нас в «Виньярдс Эдж» знают, как обращаться с предателями.
Он недобро улыбнулся, явно наслаждаясь смятением Джека, и сказал насмешливо-утешающим тоном:
- Ну-ну, не дуйся. Что ты теперь будешь делать? Обзовешь всех бяками и, рыдая, побежишь к мамочке? Таков мир, малыш. Смирись с этим.
- А при чем тут все остальные? - спросил Джек, не обратив внимания на насмешку. - Почему вы не расстреляли только нас с Алисон, если вам нужна была наша смерть?
Это не по-спортивному, просто взять да поставить вас к стенке, - ответил Элкор. - Кроме того, нам не нужна была ваша смерть. Мы хотели получить информацию. Мы рассчитывали, что, если вы работаете на шамширов, после того как они захватят всех в плен, одного из пленников они примут с распростертыми объятиями. - Полковник вскинул голову. - Или же один из вас вернется и расскажет о своем героическом побеге.
- А если мы не работали на шамширов?
Элкор пожал плечами.
- На кого-то же вы работали. Пусть уж лучше шамширы выколачивали бы из вас признание, чем нам пришлось бы возиться самим.
Джек присвистнул.
- И, разумеется, вы не могли допустить, чтобы мы сообщили противнику настоящие компьютерные коды, - сказал он. - Поэтому сменили коды перед тем, как мы приземлились на Санрайте.
- Вернее, после этого, - небрежно обронил Элкор. - Но это неважно.
- Действительно, - согласился Джек. - И кто за всем этим стоит?
Полковник насупился.
- О чем ты?
- Кто дергает вас за ниточки? - уточнил вопрос Джек. - Корнелиус Бракстон?
Элкор фыркнул.
- Не смеши меня. Неужели ты думаешь, что такой большой человек, как Бракстон, станет интересоваться такими незначительными операциями?
- Тогда Артур Неверлин? - не сдавался Джек.
- Никогда о таком не слышал.
- Тогда...
- Никто не дергает нас за ниточки, малыш, - холодно перебил Элкор. - Никто, кроме нас самих. Если тот, на кого ты работаешь, пытается прокопать себе дорожку в это дело, можешь сказать ему, чтобы выбросил блажь из головы. Раз уж мы положили глаз на рудник, он будет нашим, и точка. Усек?
- Да, усек, - ответил Джек.
Значит, лейтенант Бильярдный Шар был прав. Ни одна из групп наемников даже не собиралась защищать существ, которые их наняли. Они взялись за это дело ради даублитового рудника, и только ради него.
- Намного проще воевать и убивать, чтобы завладеть чужим рудником, чем разработать свой собственный.
- Горные разработки стоят денег, - возразил Элкор. - А жизни дешевы. А теперь подсчитай плюсы и минусы.
- Да, к тому же некоторые жизни стоят дешевле прочих, - сказал Джек. - Но это все равно не объясняет, почему вместе со мной и Алисон вы послали в волчье логово Джомми и остальных.
Элкор презрительно фыркнул.
- Что значит «вместе со мной и Алисон»? Именно Кайна была главной подозреваемой, а не ты. Ты рассматривался как один из ее контактов.
Джек заморгал.
- Один из чего?
- Она говорила с тобой, Монтана, - терпеливо объяснил Элкор. - Гриско нам об этом сообщил. Говорила наедине, в стороне от всех, во время учебных стрельб. Мне что, нарисовать тебе картинку?
Джек глядел на него в полном недоумении.
- Это что же получается? - медленно проговорил он. - Алисон, допустим, перекинулась парой слов с Роганом Мбусу, так, ни о чем - может, о плохой кормежке. И вы тут же решаете от него избавиться? Только потому, что она могла передать ему секретную информацию?
Ты берешь на себя смелость утверждать, будто любой из вас имеет большую ценность, - сказал Элкор. - А ты слышал когда-нибудь термин: «пушечное мясо»?
Джек с трудом сглотнул.
- Да.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Он, конечно, немного устарел, - продолжал Элкор. - Никто, кроме совсем уж отсталых существ, больше не пользуется пушками. Однако термин все еще не вышел из обихода.
- Но поступать так - удовольствие не из дешевых, - пробормотал Джек. - Все-таки вы должны выплачивать компенсацию по контрактам.
- Тебе надо будет на досуге повнимательнее прочитать свой контракт, - насмешливо предложил Элкор. - В списке исключений там перечислены все случаи смерти или захвата в плен в зоне боевых действий - если подписавший соглашение не пытался себя защитить. Вот еще одна веская причина привезти вас сюда, а не возиться с вами на Каррионе.
Полковник вскинул брови.
- Ты ведь не пытался защищаться, верно? Я что-то не получал ни одного рапорта о том, чтобы ты открывал стрельбу.
Мальчик долго смотрел на пленника, просто смотрел, размышляя, что скажет Дрейкос, если он, Джек, скинет с дерева этого самодовольного змееныша. Что сказал бы по этому поводу дядя Вирдж, Джек догадывался.
Даже Дрейкос, несмотря на свою воинскую этику, весь подобрался, припал к ветке, и глаза его горели, как у настоящего ангела-мстителя. Возможно, к'да и когтем бы не пошевелил, чтобы спасти этакого подлеца.
Джек глубоко вздохнул. Нет. Он никогда не был убийцей или даже мстителем. Он был вором, но и вором уже перестал быть.
Хотя, может, он недооценивает Дрейкоса. Он и раньше видел в глазах дракона подобный блеск, но к'да до сих пор еще никого не убил.
- Вы просто ничтожный, жалкий, маленький человечишка, - сказал Джек Элкору. - И заслуживаете смерти. Но по справедливости этим должны заниматься ваши люди.
Элкор криво усмехнулся.
- У тебя просто духу не хватает меня убить, так? Ты не солдат, Монтана. И никогда им не станешь.
- Переживу, - ответил Джек. - Мне случалось жить в жестоком мире, иногда среди людей, которые уже минут десять назад скинули бы вас с дерева, если бы вы сыграли с ними такую же шуточку.
Элкор фыркнул.
- Если ты намекаешь, что у тебя есть крутые друзья, не трать понапрасну слова, - сказал он. - Меня так легко не запутаешь.
- Я и не пытаюсь вас запугивать, - возразил Джек, - и ни один из тех субчиков мне не друг. Я только хотел сказать, что ни один из них никогда не пытался прикончить случайного встречного только за то, что тот им сильно насолил. Даже они были выше этого.
- Разве я говорил, что нуждаюсь в твоем одобрении? - спросил Элкор. - Или что жду твоих похвал?
- Едва ли, - Джек внезапно почувствовал, как устал от этого человека. - Отлично. Мы уходим. Где ваши транспортные корабли?
Элкор слегка наморщил лоб.
- Но зачем они тебе?
А вы как думаете? - после паузы ответил Джек. - Чтобы убраться отсюда. Не беспокойтесь, я не собираюсь их утонять. Мне нужно воспользоваться связью, вот и все.
- И ты думаешь, я дам тебе нужные сведения?
Джек со вздохом вытащил из кармашка на поясе маленький складной нож, открыл его и помахал лезвием перед носом Элкора.
- Кабель, которым вы связаны, достаточно толстый, - напомнил он пленному. - Даже имея нож, вам придется потратить немало времени, чтобы его разрезать. Может, вы предпочитаете воспользоваться для этого зубами?
Элкор разглядывал нож.
- Корабли с западной стороны от лагеря, - быстро проговорил он. - На поляне, ярдах в двухстах на запад от ближайшей караульни. Но тебе не пробраться мимо патрулей.
- Мы попытаемся.
Джек протянул руку и воткнул острие ножа в ствол дерева в паре футов над головой Элкора.
- Сами справитесь, когда мы уйдем, - сказал он, снова опуская капюшон полковнику на глаза.
Посмотрев на Дрейкоса, мальчик сказал:
- Давай, приятель, пошли.
Они стали спускаться с дерева: Дрейкос полз задом, а Джек болтался внизу, держась за его хвост. Они без всяких осложнений достигли земли и направились через лес туда, где, как сказал Элкор, стояли транспортные корабли.
«Если их там нету, - мрачно пообещал себе Джек, - непременно пошлю Дрейкоса обратно на дерево, чтобы отобрать у мерзавца нож».
- Выходит, переполох за оградой тренировочного лагеря кто-то устроил, чтобы помочь Алисон? - подумал вслух Дрейкос, когда они пробирались между деревьями.
Джек моргнул, заставив себя отвлечься от мыслей о мести полковнику.
- Что? Ах, да. Наверное, это самое разумное объяснение. Интересно все-таки, на кого она работает.
- Мы уже пришли к заключению, что не на шамширов, - напомнил компаньону Дрейкос. - Может, на какую-нибудь другую группу наемников?
Джек нахмурился. Он усиленно взвешивал шансы на успешное бегство с Санрайта, и меньше всего его сейчас интересовало, откуда явилась Алисон Кайна и кто ее друзья. Хотя это все-таки был интригующий вопрос.
- Я сомневаюсь, - медленно сказал он дракону. - Судя по всему, шамширы могли воспользоваться первым, кто оказался бы у них под рукой, чтобы как можно быстрее получить информацию о планах «Эдж» на Санрайте. Любой другой группе наемников пришлось бы потратить немало времени, чтобы найти для шпионажа подходящего взрослого, а не ребенка.
Дрейкос, кажется, принял это соображение.
- Тогда на кого она работает? Мы ошиблись, когда решили, что она не связана с шамширами?
- Я не знаю, - ответил Джек, и тут ему пришла в голову одна очень неприятная мысль, у него аж мурашки по спине забегали. - Ты ведь не думаешь, что она может работать на Неверлина?
- По-моему, мы уже решили, что он сейчас прячется от Бракстона и о нем можно не беспокоиться.
- Это ты так решил, - возразил Джек, - но не я.
Дракон выгнул хвост.
- Не могу представить, чтобы Неверлин так быстро все организовал, - твердо заявил он. - И откуда он мог узнать, что мы поступим именно в этот отряд наемников? Алисон уже подписала контракт к тому моменту, как мы появились.
- Вроде бы, - нехотя согласился Джек. - Может, ты и прав.
Однако мурашки продолжали холодить его кожу. Они осторожно обходили лагерь по периметру, когда Дрейкос заговорил снова:
- Какие у нас планы?
- Ты что, не расслышал? - спросил Джек. - Мы собираемся найти транспорт, ты уберешь охрану, и мы вызовем «Эссенею».
- А потом мы улетим?
Джек поморщился.
- Слушай, Дрейкос. Мне очень жаль, но у нас ничего не получилось. Мы улетим отсюда, поступим в другой отряд и попробуем добыть сведения о «Джиннах-90» каким-нибудь другим способом.
- Я думал не об информации, - сказал Дрейкос. - Я думал о тех, кто остался в руках шамширов.
- А что о них думать?
- Ты намерен просто бросить их?
Джек хмуро посмотрел на дракона, бесшумно ступавшего рядом по опавшей листве. О-ей.
- Слушай, я знаю, как ты относишься к подобным вещам. Воинская этика к'да и все такое прочее. Но, сдается, нет смысла просить полковника Элкора посылать спасательную экспедицию.
- Разумеется, - согласился Дрейкос. - Значит, нам придется сделать все самим.
Джек осторожно вдохнул.
- Слушай, - вкрадчиво произнес он, словно убеждая маленького ребенка. - Я знаю, ты очень расстроен. Но ты должен понять. Нас всего двое - ты и я - против целой армии наемников.
- В Дахтилле нет военной базы, - напомнил Дрейкос. - Поэтому противостоять нам будет ограниченное число солдат.
- Если только после нашего побега туда не подогнали дополнительные силы, - возразил Джек. - А они могли так поступить, ты же понимаешь.
- Если подкрепление и вызвано, то лишь для того, чтобы искать тебя за пределами города, - резонно заметил Дрейкос, - а не для того, чтобы усилить контингент в пределах поселения.
Джек сжал зубы. Все это ему очень не нравилось.
- Но мы же едва знакомы с этими ребятами, - сказал он. - В любом случае, это Алисон виновата, что они там оказались, а не я.
- Не имеет значения, кто виноват, - заявил Дрейкос. - Они твои товарищи. Боевые товарищи. Воин не бросает тех, с кем он на одной стороне, если имеется шанс их спасти.
- Даже если его самого могут при этом убить? - резко возразил Джек. - А такое может случиться, ты же понимаешь. Их оружие - не просто хлопушки. Если мы полезем на рожон, они начнут стрелять. И что тогда станется с твоим народом? А?
Они долго шли молча.
- Помнишь нашу первую встречу, Джек? - наконец спросил дракон. - Тогда я нашел время, чтобы оказать помощь солдату, воевавшему на чужой стороне, хотя ты возражал против этого.
Благодаря тебе он не обжегся о горячую землю, - сказал Джек, поморщившись при этом воспоминании. - Но я до сих пор считаю, что то была напрасная трата времени.
- Дело в том, что воин делает то, что следует сделать, - сказал дракон. - Не потому, что может извлечь из этого какую-то выгоду, но потому, что так надо поступить.
- А если я скажу «нет» ? - с вызовом спросил Джек. - Ты ввяжешься в это дело без меня?
Дрейкос не ответил, и спустя некоторое время Джек вздохнул:
- У тебя есть план?
- Я не думаю, что это будет очень сложно, - утешил мальчика к'да. - Как ты справедливо заметил, ни одна из сторон не хочет, чтобы рядом с даублитовым рудником разыгралось серьезное сражение. Имея два вооруженных транспортных судна, мы, вероятно, сумеем убедить шамширов отпустить пленников без боя.
Это может сработать, нехотя признал Джек. Особенно если лейтенант Бильярдный Шар успел убедиться, что ни один из пленников не в силах справиться с украденными компьютерами. Какой смысл тогда и дальше цепляться за ребят?
- Ты упомянул о двух транспортах. Ты собираешься вести второй сам?
- Вообще-то я имел в виду только один, - пояснил Дрейкос. - Вторым вооруженным кораблем будет «Эссенея».
- И каким образом ты сообщишь о нашем плане дяде Вирджу, чтобы никто в Дахтилле ничего не пронюхал?
- Предоставь это мне, - сказал Дрейкос. - Ты мне поможешь?
Джек фыркнул.
- А у меня есть выбор?
- Да, - тихо ответил Дрейкос. - Ты мой хозяин. Если ты откажешься помочь спасти остальных ребят, я подчинюсь твоему желанию.
- Это тоже часть воинской этики, я полагаю?
- Да.
В молчании они прошли еще несколько шагов.
- Ты хочешь, чтобы я стал лжецом, - наконец сдался Джек. - Я сказал полковнику Элкору, что мы не собираемся угонять их транспортные корабли. А теперь мы это сделаем, так или иначе.
- Не беспокойся, - успокоил Дрейкос. - Когда ты говорил с Элкором, это было правдой. Ты не имел намерения его обмануть. Значит, ты не солгал.
Джек взглянул на дракона.
- То есть мои слова следовало воспринимать как шутку.
Дрейкос поднял на мальчика зеленые глаза, слегка приоткрыв челюсти.
- Да, именно так, - произнес он. - Пошли?
- Джек покачал головой.
- Веди.

Глава 24

Когда Джек с Дрейкосом оказались на краю поляны, рядом с «Линксами» стояли на страже двое солдат. Не прошло и пары минут, и солдаты уже лежали.
- Ты можешь запустить двигатели? - спросил Дрейкос, когда Джек плюхнулся в пилотское кресло.
- Думаю, да, - ответил тот, изучая приборную панель. - На это потребуется минуты две. Пилот достаточно сообразительный: все заблокировал, прежде чем покинуть корабль.
- Применишь технику «крыса в канализации»?
- Нечто в этом роде, - сказал Джек, начиная вводить программу и на секунду отрываясь от своего занятия, чтобы посмотреть через переднее стекло кабины.
Желающих помешать им взлететь пока что не было. Но они могли появиться в любую минуту.
- Что со связью?
- Комм не заблокирован, - с сомнением произнес Джек. - Но я так и не понял, как ты собираешься связаться с дядей Вирджем, чтобы на нас не обрушилась вся шамширская армия.
- Увидишь, - сказал Дрейкос. - Ты можешь все подключить?
Джек протянул руку и настроил приемник на частоту своего комм-клипа.
- Ну вот, готово, - сказал он, указывая на кнопку микрофона. - Нажми сюда, и ты в эфире.
- Понял, - отозвался Дрейкос, нависая над приборной доской. - Сиди тихо, пока я буду говорить. Наши слушатели - как шамширы, так и «Виньярдс Эдж» - могут узнать тебя по голосу.
- Усек, - кивнул Джек.
Дрейкос надавил на кнопку.
- Покуда храбрость не иссякнет, - провозгласил он низким торжественным голосом, - пускай воюет воин всякий. Не то погибнуть нам в огне.
Джек заморгал. Ему был знаком этот слог. Очень хорошо знаком. На такой возвышенный тон Дрейкос переходил, когда читал свои стихи.
Что он вытворяет?!
Дядя Вирдж, должно быть, тоже удивился. Довольно долго из динамика не доносилось ни звука; потом, к крайнему изумлению Джека, послышался компьютерный голос, заявивший тем же напыщенным тоном:
- Огонь войны горит, зовут поля сражений. Ценой каких лишений?
- Дактиль трехстопный преграды ломает, - ответил Дрейкос. - Злобу врага, словно пыль, разметает.
Последовала еще одна пауза, на этот раз более продолжительная.
- Слова загадочные шепчешь прямо в ухо, - проговорил дядя Вирдж. - Когда повсюду темень, мгла и мрак, как побороть засевший в сердце страх?
Узнаешь ли измену по делам бесчестным? - отозвался Дрейкос. - Погибель наша чьей рукой сотворена? Там, где поля цвели и где колосья зрели, теперь одна лишь тишина.
- Город врага нелегко было взять, - произнес дядя Вирдж. - Пришлось унылой пустыней шагать, но лишь небосклон озарила луна, как мы торжеством насладились сполна.
- Насмешник скажет: ночь темна, спасенья нет, - ответил Дрейкос. - Насмешливые речи страха полны, пусть унесут их прочь морские волны.
- Грозится враг, что потрясет весь мир, - сказал дядя Вирдж, - что будет мир дрожать, как лист осенний. Хочу принять участье в дружеском веселье!
Легонько щелкнув когтем по кнопке, Дрейкос отключил комм.
- Когда отправляемся? - спросил он.
Джек как зачарованный смотрел на дракона. Теперь он с трудом оторвал взгляд от к'да, чтобы проверить показания приборов.
- У-гу... мы готовы вылететь хоть сейчас.
- Тогда полетели, - сказал Дрейкос. - «Эссенея» встретит нас у Дахтилла.
Джек включил двигатели, и транспорт стал подниматься в небо. Корабль уже миновал верхушки деревьев, а на краю взлетно-посадочной поляны так никто и не появился с криками: «Стой! Назад!» Что еще того лучше - никто не стрелял им вдогонку.
В навигационной системе была карта местности. Джек несколько мгновений ее изучал, потом повернул нос корабля к Дахтиллу. С помощью сенсора он быстро проверил небо, но и там никого не заметил. Очевидно, все продолжали искать его на земле.
- Мы уже легли на курс? - спросил Дрейкос.
- Само собой, - ответил Джек. - Я свободен. А теперь скажи, что это было за словоблудие?
- Я передавал дяде Вирджу информацию о том, где мы находимся, - небрежно ответил Дрейкос. - Я ведь обещал, что сделаю это?
- Не умничай, - буркнул Джек. - Сейчас не время. Просто объясни, в чем дело.
Дрейкос пригнул голову.
- Приношу свои извинения. Как я уже однажды упоминал, я переводил свои стихи на ваш язык и читал их дяде Вирджу.
Джек наморщил лоб, припоминая прозвучавшую недавно перекличку.
Это и впрямь звучало как стихи. Но что-то с ними было не так. Что-то странное с последовательностью строф, или плавностью речи, или с ритмом...
И тут до него дошло.
- Вы пропускали строчки, - выпалил он. - В каждом стихе недоставало строки.
Дрейкос выгнул шею.
- Очень хорошо, - похвалил он Джека. - Твоя наблюдательность впечатляет.
- Спасибо, - поблагодарил мальчик, порадовавшись в душе своей сообразительности. - И в каждой пропущенной строчке скрывалось послание?
- Именно, - подтвердил Дрейкос. - Первый стих, который я произнес, полностью должен был звучать так: «Покуда храбрость не иссякнет, пускай воюет воин всякий. Спеши, мой старый друг, ко мне. Не то погибнуть нам в огне».
Джек прокрутил стих в голове.
- Третья строка опущена, - радостно сообщил он. - «Спеши, мой старый друг, ко мне».
- Правильно, - сказал Дрейкос. - Если быть точным, дядя Вирдж мне не друг, тем более не старый друг. Но эта строчка лучше всего подходит к нашему случаю.
- Так и есть, - согласился Джек. - Особенно если учесть, что он мой самый старый друг. А остальные стихи? Дядя Вирдж в ответ, кажется, сказал что-то про огонь войны?
- «Огонь войны горит, зовут поля сражений, - процитировал Дрейкос. - Как мне найти тебя, мой друг? Ценой каких лишений?»
- «Как мне найти тебя, мой друг?» - повторил Джек пропущенную строчку. - Он хотел знать, где мы находимся.
- Правильно, - кивнул Дрейкос. - Как видишь, он быстро сообразил, что к чему.

Предыдущая страница 17 Следующая страница


Дракон и солдат 18

- Дядя Вирдж всегда был хитрым старым лисом, - согласился Джек. - Твоя следующая фраза была покороче, так?
- Да, - подтвердил Дрейкос. - Она единственная из всех взята не из моих стихов. Я придумал ее на ходу, чтобы обозначить место, куда мы направляемся.
Джек посмотрел на звезды, вспоминая.
«Дактиль трехстопный преграды ломает. Злобу врага, словно пыль, разметает». Теперь в этих словах для него было не больше смысла, чем тогда, когда он услышал их впервые.
- Сдаюсь, - наконец вымолвил он.
- Подумай о словах, - посоветовал Дрейкос. - Вспомни, куда мы летим.
- Я все же не... - Джек осекся. - Ты шутишь! Дактиль. Дахтилл? Дахтилл?!
- Это лучшее, что мне удалось придумать, - извиняющимся тоном сказал Дрейкос. - Я надеялся, что он поймет.
- Не уверен, что он понял, - сказал Джек. - Вам пришлось еще многое сказать друг другу.
- Верно, - согласился дракон. - В следующем стихе он задал вопрос: «Слова загадочные шепчешь прямо в ухо. О чем ты речь ведешь? Звучит твой голос глухо. Когда повсюду темень, мгла и мрак, как побороть засевший в сердце страх?»
- «О чем ты речь ведешь? Звучит твой голос глухо», - пробормотал Джек. - Я понимаю дядю Вирджа.
- Поэтому я попытался дать ему ключ к разгадке, - оправдывался дракон. - «Узнаешь ли измену по делам бесчестным? Погибель наша чьей рукой сотворена? Погибли рудники, сгорели города. Там, где поля цвели и где колосья зрели, теперь одна лишь тишина».
- Погибли рудники, сгорели города, - повторил Джек, кивая. - Город, рядом с которым рудник.
- Тогда он понял, но все еще не был уверен до конца, - сказал Дрейкос. - «Город врага нелегко было взять. Пришлось унылой пустыней шагать. Но лишь небосклон озарила луна, как мы торжеством насладились сполна».
- Город врага, - произнес Джек. - Это можно сказать о Дахтилле, но с тем же успехом еще о полусотне других городов.
Но остальные далеко от нас, - заметил Дрейкос. - И ни один из них, насколько я знаю, не ассоциируется с рудником. Как бы там ни было, я заверил дядю Вирджа, что он не ошибся: «Насмешник скажет: ночь темна, спасенья нет. Но я скажу: в твоих словах лишь правды свет. Насмешливые речи страхов полны, пусть унесут их прочь морские волны».
Но я скажу: в твоих словах лишь правды свет.
- Надеюсь, он понял игру слов, - заметил Джек.
- Мы очень скоро это узнаем, - ответил Дрейкос. - По крайней мере, он сказал, что вылетает.
- «Грозится враг, что потрясет весь мир, - процитировал Джек, просто чтобы показать, что он кое-что запомнил. - Что будет мир дрожать, как лист осенний». А что дальше?
- «Однако мне пора отправиться на пир, - произнес Дрейкос недостающую строчку. - Хочу принять участье в дружеском веселье».
На мгновение в каюте воцарилась тишина.
- Ну, если это не сработает, ты не виноват, - заключил Джек. - Задумка классная.
- Спасибо, - сказал дракон.
- Не за что, - отозвался Джек. - Надеюсь, у тебя есть не менее мудрый план, как вытащить из плена остальных ребят.
- Вообще-то...
Джек внимательно посмотрел на к'да.
- У тебя его нет, верно?
- Трудно составлять планы, когда слишком многое зависит от случайности, - увильнул от прямого ответа Дрейкос. - Мы пока не знаем, где встретимся с врагами.
- Я думал, они все отправились искать меня, - напомнил ему Джек.
Некоторые, вероятно, так и поступили, - уточнил дракон. - Но другие должны были остаться. Да и те, кто отправился на поиски, могли уже вернуться.
- Иными словами, ты будешь просто импровизировать.
Кончик драконьего хвоста описал круг.
- Я бы выразился несколько иначе, - сказал он, - но в общих чертах это отражает мою идею.
Джек вздохнул.
- Я так и думал.

Глава 25

Когда до Дахтилла осталось пять минут, Джек пошел на снижение, и «Линкс» полетел над самыми верхушками деревьев.
- Я так понял, на этот раз мы не собираемся выпрыгивать?
- Ты правильно понял, - отозвался Дрейкос откуда-то сзади, где он перерывал содержимое ящиков. - Этот корабль может пригодиться нам для перевозки заключенных. Броня его такая же прочная, как у «Летучей Черепахи»?
- Это схожие модели, так что возможно, - сказал Джек. Никакая броня им не поможет, если шамширы повредят двигатели. - Как твои дела? Нашел что-нибудь?
- Немного, - отчитался Дрейкос. - Должно быть, солдаты забрали большую часть оружия, отправляясь на твои поиски. Я нашел только два маленьких автомата «МП-50» с двумя запасными обоймами к каждому.
Оружие, которое убивает. Джек всю жизнь избегал его.
- И больше ничего? - спросил он. - Ни летаргического газа, ни хлопушек, ничего подобного?
- Есть еще девять разрывных гранат второго класса, - сказал Дрейкос. - Тут нет не смертельного оружия, которое ты предпочитаешь. Мне очень жаль.
Джек состроил гримасу.
- Мне тоже. Что ж, полагаю, мы сделаем все, что сможем. Может, успеем захватить шамширов врасплох, пока не налетит «Виньярдс Эдж», а потом...
- Что это было? - перебил Дрейкос.
Джек бросил быстрый взгляд на горизонт, проверил сенсорные дисплеи, но ничего необычного не заметил.
- Ты о чем?
- О маленькой вспышке света прямо по курсу, - сказал Дрейкос, в два прыжка преодолев расстояние, отделявшее его от Джека. - Вот опять.
- Я ничего не видел, - сказал Джек, напряженно вглядываясь в ночь. - На что это было похоже?
- На выстрел из винтовки Гомперса, - сказал Дрейкос, - как будто где-то далеко...
И тут мгновенная вспышка света, похожая на маленькую молнию, снова мелькнула за горизонтом.
- Ты это имел в виду? - спросил Джек.
- Именно, - ответил Дрейкос. - Вот, опять.
- Кто-то стреляет, - пробормотал Джек, наблюдая за вспышками. - И не жалеет зарядов.
- Шамширы ведь не станут казнить пленников? - мрачно, с угрозой в голосе спросил Дрейкос.
Надеюсь, нет, - отозвался Джек, следя за зарницами в небе. Казалось, вспышки повторяются хаотично, и уж точно не на счет «три». - Нет, это не похоже на расстрел.
- Тогда это сражение, - сделал вывод Дрейкос. - Я поведу корабль, а ты будешь стрелять.
- Подожди-ка, - возразил Джек. - Куда я буду стрелять?
- Об этом мы узнаем, когда доберемся до места, - Дрейкос нетерпеливо ткнул Джека головой. - Иди. Тебе надо приготовиться.
- Но «Эссенеи» еще нет!
- Мы не можем ждать, - твердо сказал Дрейкос. - Надо выяснить, что происходит. Иди.
Джек неохотно сполз с пилотского кресла.
- Не по душе мне это. Почему мы не можем приземлиться где-нибудь рядом с городом и осторожно осмотреться, вместо того чтобы атаковать вслепую?
- Нет времени, - отрезал Дрейкос, забираясь на место Джека и берясь за рычаги управления. - Все равно - напали ли агри на шамширов или «Виньярдс Эдж» пошел в атаку, мы не можем просто выжидать.
- Да почему не можем?
- Назови это воинским инстинктом. - Дрейкос уставился на Джека зелеными глазами. - Иди приготовься.
- Просто кошмар, - буркнул Джек, направляясь к хвосту корабля, где дракон оставил автоматы.
С какой стати агри должны нападать на шамширов? Он не мог представить себе причины. А мысль о том, что тут замешан «Эдж», казалась ему просто смехотворной.
Если только наемники не отправились искать его в Дахтилл. Может, полковник Элкор куда сильнее разозлился из-за того, что его затащили на дерево и оставили там висеть, чем показалось Джеку.
Мальчик дошел до хвоста корабля и поднял один из «МП-50». Для такого небольшого автомата оружие было ужасно тяжелым. К счастью, Дрейкос уже вставил обойму - Джек не помнил, как это делается.
- Хочешь, чтобы я занял позицию по какому-то определенному борту?
- Становись по правому, - откликнулся Дрейкос.
- Слушаюсь, сэр!
Подобрав две запасные обоймы и засунув их в карманы куртки, Джек перебрался к люку в правом борту корабля.
В отличие от «Летучей Черепахи», у «Линкса» возле люков к переборкам были приделаны ремни безопасности.
«Чтобы солдаты могли стрелять, когда люк открыт», - решил Джек, пристегиваясь одним из ремней.
- Как я пойму, во что стрелять? - окликнул он Дрейкоса.
- Я укажу тебе цель, - сказал дракон. - Мы оставили деревья позади и приближаемся к городу с юго-запада. Приготовься.
Набрав в легкие побольше воздуху, Джек крепко сжал оружие и надавил на педаль, чтобы открыть люк. Дверца скользнула вверх, скрылась под потолком, и Джек во второй раз за эту ночь был отдан на волю ветрам.
Он сделал еще один глубокий вдох, в голове его пронеслись воспоминания о некоторых еще более глупых делах, которыми они с дядей Вирджилом занимались, когда Джек был маленьким. Тогда он часто чувствовал себя как сейчас: балансировал на краю пропасти в ожидании момента, когда же дядя подаст сигнал, и сомневался, увидят ли они оба следующий восход солнца.
Здесь солнце должно было взойти не раньше чем через два часа. Джек задумался, доживет ли он до этого момента.
И тут из кабины пилота послышался взволнованный лай.
- Что? - крикнул Джек, сердце его глухо заколотилось прямо в горле.
- Они на свободе, - крикнул в ответ Дрейкос - Смотри.
К'да круто развернул корабль, и Джек, хоть и был пристегнут ремнями, чуть не вывалился в открытый люк. Пока он раскачивался над пропастью, глазам его предстала изумительная картина.
Прямо перед ним была посадочная площадка на окраине города, та самая, с которой они с Дрейкосом совершили побег. Две оставшиеся «Летучие Черепахи» так и стояли на месте недалеко от жилищ шамширов. Из окон этих домов в сторону одного из транспортных судов так и летели пули и вспышки лазерных лучей. И вся эта ярость была направлена на ребят из технического отряда «Танго пять зулу», которые бодро отстреливались.
Джомми и Ли стояли на полусогнутых в проеме люка. У Джомми был автомат, Ли стреляла из «Гомперса». Под ними, рядом с одним из шасси, лежали на земле Роган и Бринкстер, с автоматами в руках.
Алисон нигде не было видно, но было нетрудно догадаться, где она. Десять к одному, что она уже проникла в корабль и пытается запустить двигатели.
Джек покачал головой, наполовину обрадованный, наполовину раздосадованный. Он вернулся сюда, чтобы спасти товарищей, а они уже сами о себе позаботились.
- Ты должен начать стрельбу, чтобы прикрыть их! - прокричал Дрейкос из кабины.
Джек еще раз посмотрел вниз. Дракон был прав. Отряд давал противникам достойный отпор, но если Алисон не удастся в ближайшее время завести «Летучую Черепаху», у ребят просто кончатся боеприпасы, и случится это гораздо быстрее, чем шамширы выдохнутся и оставят их в покое.
- Верно, - сквозь зубы прошипел Джек и крикнул: - Что мне делать?
Через секунду его отбросило в глубь корабля, когда дракон заложил крутой вираж. Маневр был проделан как раз вовремя. Не успел мальчик ухватиться за ремень безопасности, чтобы не упасть, как автоматная очередь полоснула по борту транспорта, и несколько пуль пробили потолок и дальнюю стенку.
- Держись подальше от люка, - крикнул Дрейкос.
- Не сомневайся, - отозвался Джек, внезапно с кристальной ясностью осознав, во что ввязался.
Это были не учения, и шамширские солдаты стреляли не шариками с краской.
Дрейкос выровнял транспорт, и Джек осторожно приблизился к открытому проему. Он увидел, что их корабль обогнул поле сражения и теперь возвращается, подлетая сзади к зданиям, где засели шамширы.
Это было Джеку на руку. Он мог начать обстрел с той стороны, куда не смотрело оружие противника. Мальчик снял автомат с предохранителя, как предписывала инструкция «Виньярдс Эдж», навел дуло на занятые шамширами здания и нажал на спусковой крючок.
Если бы не удерживающий его ремень, он бы опрокинулся на спину. Ремень сдюжил, и все-таки Джек едва не получил синяк. У «МП-50» отдача оказалась как у разъяренного бруммги - раз в сто сильнее, чем у обычного маленького танглера, которым привык пользоваться Джек.
Кроме того, это оружие, определенно, имело собственную волю. Когда Джек, шатаясь, попятился, дуло автомата дернулось вверх, и, прежде чем мальчик успел убрать палец со спускового крючка, в потолке оказалась еще одна дырка.
- Джек!
- Со мной все в порядке, - откликнулся тот, пытаясь вновь обрести равновесие и чувство собственного достоинства. - Я просто никогда раньше не стрелял из такого оружия, вот и все.
- Иди сюда, - приказал Дрейкос. - Ты будешь вести корабль, а я стрелять.
Какой удар по самолюбию! И по возможности сделать военную карьеру! То есть это был бы удар, если б его интересовала военная карьера.
- Конечно, - пробормотал Джек, отцепил ремень безопасности и побежал в кабину.
Они уже приближались к краю леса, когда Дрейкос выпрыгнул из кресла пилота, а Джек занял его место.
- Что я должен делать? - спросил мальчик.
- Приблизиться к резиденции шамширов сзади, - велел Дрейкос.
Он выхватил из рук Джека «МП-50» и поспешил в хвост корабля, прыгая на трех лапах и прижимая четвертой автомат к животу.
- Хорошо, - Джек снова заложил вираж, на этот раз не такой крутой.
Пролетая над рудником, краешком глаза он заметил темные очертания строений, после чего корабль устремился обратно к месту сражения.
Транспортное судно шумно рассекало воздух. Джек глянул назад и увидел, что Дрейкос открыл люк на левом борту и припал к полу.
- Пристегнись! - посоветовал Джек.
- Все будет в лучшем виде, - откликнулся дракон. - Только не совершай резких маневров.
Джек вернулся к управлению, чувствуя, что его желудок вот-вот вывернется наизнанку. Элемент внезапности был упущен, и теперь шамширы не станут сидеть и ждать, пока противник начнет расстреливать их в упор.
И действительно, нос корабля и прозрачный пластик кабины начали вздрагивать под ударами пуль. До боли закусив губу и пытаясь припомнить оптимистические суждения Дрейкоса по поводу крепкой брони «Линкса», Джек заставил себя не обращать внимания на смертоносный дождь и не опускать голову слишком низко, чтобы видеть, куда он летит. Когда они со свистом проносились мимо штаба шамширов, Джек услышал треск автомата дракона.
А потом, едва мальчик осторожно вытянул шею, чтобы получше осмотреться, земля впереди внезапно озарилась яркой вспышкой.
В первое ужасное мгновение Джеку показалось, что шамширы взорвали «Летучую Черепаху» и одним махом разделались с остатками его отряда. Сердце его стучало так громко, что грохот отдавался в ушах; Джек повернул «Линкс» обратно.
Но взорвалась не «Черепаха». Вместо нее пылала одна из лачуг агри, та самая, в которой был заперт Джек после своей милой беседы с лейтенантом Бильярдным Шаром и где, помимо всего прочего, хранились гранаты и запасные обоймы.
- Сработало? - спросил Дрейкос.
Он уже сидел рядом с Джеком, выглядывая из-за его плеча.
- Я не знаю, - ответил Джек. - А что должно было сработать?
Дракон быстро выстрелил языком.
- Вот что.
К изумлению Джека, шамширские солдаты пустились бежать - но не к транспорту, как сделали бы, пойдя в атаку, а в противоположном направлении.
Все до единого они бросились прочь от двух своих зданий, как будто «Виньярдс Эдж» в полном составе гнался за ними по пятам.
Джек откашлялся.
- Думаешь, они бегут потому, что рядом загорелось хранилище боеприпасов? - осторожно спросил он.
- Конечно, - удовлетворенно ответил Дрейкос.
- А не потому, что в лачуге может быть еще что-то? - продолжал Джек. - Более страшное, чем гранаты?
- Я... - Дрейкос осекся. - Я не знаю.
- И я тоже, - зловеще произнес Джек. - Что скажешь, если мы возьмем на борт отряд и уберемся отсюда?
- Согласен, - сказал Дрейкос. Положив автомат на пол, он подпрыгнул и нырнул под воротник рубашки Джека. - И, Джек?
- Что?
Дракон приподнял голову с плеча компаньона.
- Не приземляйся слишком близко к огню. Так, на всякий случай.

Глава 26

Джек посадил «Линкс» между «Летучей Черепахой», которую облюбовали его товарищи, и горящим сараем.
- Джомми! - крикнул он, прежде чем показаться в проеме люка. - Это Джек Монтана. Не стреляй.
- Понял, - крикнул в ответ Джомми. - Выходи.
Джек спрыгнул.
- Все целы? - спрашивал он на ходу, торопясь к ребятам.
- Пока целы, - проворчал Джомми. - Хотя, если Кайна не заведет эту штуку, ситуация может очень быстро измениться.
- Я говорил ему, что это ты, - вступил в разговор Роган. Малыш дрожал, не вставая с земли, но храбро держал наготове оружие. - Я говорил ему. А он мне не поверил.
- Не переживай, я бы тоже не поверил, - Джек кивнул в сторону своего корабля. - Пошли. Все на борт, и быстро отчаливаем.
- На этом мы далеко не улетим, - предупредила Ли. Стволом своей винтовки она указала куда-то за плечо Джека. - Они прострелили твои топливные баки.
Джек обернулся. И точно, в боку корабля зияла рваная рана, из которой маленьким водопадом вытекало горючее.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Тогда воспользуемся вашим кораблем, - сказал мальчик. - Вы сказали, Алисон уже внутри?
- Да, - подтвердил Джомми, оглядываясь по сторонам. - Она сказала, что сумеет его завести.
- Я ей помогу, - заявил Джек, забрасывая за плечо автомат. - Смотрите в оба. Хотя шамширы сбежали, вряд ли это надолго.
Он нашел Алисон в кресле пилота. Склонившись над приборной панелью, она что-то мрачно бубнила.
- Как дела? - спросил Джек.
- Панель объявила забастовку, - проворчала Алисон и удивленно посмотрела на Джека. - А, значит, ты вернулся?
- Ходят такие слухи, - ответил Джек, перегнулся через ее плечо и нажал пару кнопок. - Что ты уже успела попробовать?
- А ты разве эксперт по компьютерным системам?
- По их взламыванию - да, - не растерялся Джек, одновременно пытаясь придумать, как раскочегарить корабль.
Хорошая новость: здешняя компьютерная система похожа на ту, что имелась на истекающем топливом «Линксе», а с тамошним управлением Джек недавно успешно разобрался.
Плохая новость; попытки Алисон могли заблокировать систему по самое дальше некуда, и тогда его фокус с «крысой в канализации» не пройдет.
У них оставалась только один выход.
- Нам нужен стартовый ключ, - сказал Джек, направившись к выходу. - Его копия должна быть в одном из компьютеров в штабе шамширов. Я схожу за ним.
Не успел он дойти до люка, как Алисон оказалась рядом.
- Я с тобой, - сказала она, подхватывая с пола автомат.
- Забудь об этом, - охладил ее пыл Джек, смерив девчонку раздраженным взглядом.
Весьма вероятно, что в здании засели шамширы, и меньше всего Джеку хотелось, чтобы свободу действий Дрейкоса связывало присутствие свидетеля.
- Оставайся здесь и...
- И что? - не дала ему договорить Алисон. - Я не боюсь. В любом случае двое солдат имеют больше шансов на успех, чем один.
Джек сморщил нос. Вероятно, так оно и есть... За исключением тех случаев, когда на спине у одного из солдат распластался воин к'да.
Пока они шли к зданию штаба, никто в них не стрелял. «Сарай горит еще ярче, чем горел, когда мы приземлились», - с тяжелым сердцем отметил Джек. Интересно, какая взрывная сила у гранат, которые обнаружил в этом доме Дрейкос.
- Я войду первой, - сказала Алисон и, не дожидаясь возражений, нырнула внутрь.
Крепко сжав зубы, Джек последовал за ней. И снова никто не стал в них стрелять. Больше того - здесь не оказалось ни души.
- Мне это не нравится, - тихонько сказал Джек, пробираясь по темному коридору. - Не могли же они все сбежать. Ты как думаешь?
- Зависит от того, почему они сбежали, - ответила Алисон. - Или, может, к чему.
- То есть?
- То есть они могли испугаться чего-то, спрятанного в сарае, который ты подпалил, - сделала вывод спутница Джека, заглянула в открытую дверь, осмотрелась и снова зашагала вперед. - Но они могли отступить и из тактических соображений.
- Каких именно соображений? - снова спросил Джек, начиная злиться.
Сейчас было не время для словесных игр.
- Потому что не хотели встречать боевые корабли «Эдж» в одиночку. - Алисон посмотрела через плечо. - Следом за тобой ведь летят другие корабли, правда?
Джек отрицательно покачал головой.
- Извини, но нет.
На лбу Алисон залегли складки, но она лишь бросила на него мимолетный взгляд и пошла дальше.
- Да, но шамширы об этом не знают, - заметила девочка. - Надеюсь только, что сами они не ждут подкрепления с воздуха. Хотя, может, и ждут.
Алисон остановилась у следующего дверного проема и сунула голову внутрь.
- Нам сюда, - сказала она и вошла.
Комната оказалась небольшой и скудно обставленной - это Джек заметил, проскальзывая в дверь вслед за Алисон. Но если судить по размеру стола и пухлой обивке кресла, можно было подумать, что они попали в кабинет командующего.
А на углу стола тихонько жужжал хорошенький маленький компьютер.
Алисон поспешно бросилась к нему. Джек отпихнул ее локтем и первым очутился у цели.
- Нет уж, - твердо произнес он, кладя автомат на стол и плюхаясь в кресло. - Ты уже поупражнялась с компьютером на корабле. Теперь моя очередь.
Алисон хотела возразить, но, поколебавшись, кивнула.
- Отлично!
С этим восклицанием она подошла к двери и осторожно выглянула в коридор, держа оружие наготове.
- Ты лучше знаешь, что делать.
- Положись на меня, - сказал Джек, пробуя клавиши.
Компьютер все еще работал, и его хозяин забыл включить блокировку клавиатуры, прежде чем произвел тактическое отступление. Пришло время «запустить крысу в канализацию».
- Это займет несколько минут, - добавил Джек, вводя программу.
- Не слишком много, я надеюсь, - бросила Алисон. - Если ты не возглавляешь атаку шамширов, что же ты тогда здесь делаешь?
- Я вернулся, чтобы вытащить вас, - ответил Джек. - Или ты собираешься сказать, что вам не нужна помощь?
- Я никогда не отказываюсь от дармовой помощи. Особенно сейчас. Если мы не запустим двигатели корабля, придется тащиться пешком неизвестно куда.
- С несчастными шамширами на хвосте, - подтвердил ее опасения Джек. - Не хотел бы я тогда оказаться в нашей шкуре. Но как вам все-таки удалось освободиться?
Последовала короткая пауза.
- В каморке, куда меня заперли, был земляной пол, - сказала Алисон. - Они приковали меня наручниками к ножке одной из нижних полок.
- То же самое сделали со мной, - вставил Джек. - Они не слишком оригинальны в своих задумках, правда?
- Им незачем оригинальничать.
Девочка пожала плечами.
- Во всяком случае, я всего лишь выскребла немного земли из-под ножки и тогда смогла высвободить дужку наручника. Изящно и аккуратно.
- Да уж, - сказал Джек, нахмурясь.
Изящно и аккуратно, это верно.
За исключением того, что его-то пристегнули наручниками к предпоследней снизу койке. Если с Алисон поступили так же, как ей удалось оторвать койку от стены?
- А потом ты просто пошла и вытащила остальных?
- Что-то в этом роде, - сказала Алисон. - А ты? Я вижу, ты успел обзавестись собственным транспортным судном.
Джек тихо фыркнул.
- У меня есть друзья.
Девочка покосилась на него.
- И?
- И - все, - сказал Джек. - У меня есть друзья.
- Какие могут быть у бойца «Эдж» друзья в лагере шамширов?
- Ты бы очень удивилась, если б узнала какие, - сказал Джек. Компьютер был готов, и мальчик начал вводить команды. - Знаешь, у тебя столько же шансов найти друзей здесь, сколько было в «Виньярдс Эдж».
- Как это?
- А так. Выяснилось, что наш отряд послали в волчье логово.
Джек поднял взгляд и встретился глазами с Алисон.
- Благодаря твоему маленькому ночному визиту в штаб «Эдж» на Каррионе.
Алисон поджала губы.
- Значит, они об этом узнали.
- Они не просто узнали об этом, они к тому же решили поджарить с тобой на одном костре всех, с кем ты хоть пару раз пообщалась, - сообщил Джек. - Что ты все-таки делала в здании штаба той ночью?
- Искала информацию.
- Какую?
- Не твоего ума дело, - резко бросила девочка. - Ты взламываешь компьютер или только болтаешь?
- Терпение, дорогуша, терпение!
Прокручивая список пилотов и кораблей, Джек нашел раздел о «Летучих Черепахах». Нажал на клавишу ввода и...
- Вот мы и у цели, - сказал он, взял из кучки на столе информатор и вставил его в компьютер. Мальчик сделал копию, и информатор с отрывистым звуком выскочил обратно. - Теперь у нас есть то, что нужно, - заявил Джек, поднимаясь с кресла.
Но когда он уже направился к Алисон, его вдруг осенила неожиданная мысль. Он остановился и бросил быстрый взгляд на компьютер...
- Что-то не так? - спросила Алисон.
- Ничего, - ответил Джек, кинув ей информатор. - Иди заводи мотор. Я сейчас приду.
Девочка поймала цилиндрик, на лице ее появилось озабоченное выражение.
- Какие еще геройские замыслы зреют в твоей голове?
- Не твоего ума дело, - ответил Джек. - Давай шевелись. Поддержка с воздуха может появиться в любую минуту.
Алисон сжала губы, но кивнула.
- Не задерживайся надолго, - предупредила она и скрылась в коридоре.
- Джек? - раздался тихий голос Дрейкоса с плеча Джека. - Что ты делаешь?
- Выполняю свою главную миссию, как выражаетесь вы, воины, - ответил Джек, снова усаживаясь за компьютер. - Или ты забыл, ради чего мы сюда явились?
Голова дракона высунулась из-под куртки.
- Ради информации о «Джиннах-90»?
- А почему бы и нет? - сказал Джек, открывая новую директорию. - Если, конечно, тебя не беспокоит тот щекотливый вопрос, что мы получим нужные сведения в штабе другого отряда наемников.
- Я не знаю слова «щекотливый». - Дракон спрыгнул со спины Джека и приземлился на полпути к двери. - Но общий смысл мне ясен. Я постою на страже.
- Отличная идея, - отсутствующим тоном сказал Джек: он уже полностью сосредоточился на экране.
Так, тут записи шамширов о шамширах. Но где же сведения, которые они собирают о других отрядах? Они непременно должны хранить такую информацию.
- Джек?
- Я спешу, спешу, - пробормотал мальчик.
Вот и нужный раздел. Осталось только найти сведения о воздушных судах...
- Джек, нам пора идти, - нетерпеливо настаивал Дрейкос. - Немедленно!
Джек оторвал взгляд от экрана. Дракон стоял у двери, и язык его выстреливал из пасти быстрее, чем карты вылетают при раздаче из рук шулера.
- В чем дело? - спросил мальчик, потянувшись к оружию.
- Вкус смерти, - ответил Дрейкос. - Я чую вкус смерти и огня.

Глава 27

Джек осторожно втянул воздух. Он ничего особенного не почуял, кроме обычного запаха гари.
- Ты уверен?
- Я чуял много похожих ядов, - сказал Дрейкос, в голосе его еще явственнее прозвучало нетерпение. - Пошли.
Джек снова взглянул на компьютер, и у него засосало под ложечкой. Невероятно. Два раза за одну операцию. Быть так близко от цели - опять! - и снова уносить ноги, не успев до нее добраться?
- Джек! - позвал Дрейкос.
И тут, будто дядя Вирдж дал ему один из своих нравоучительных подзатыльников, Джек нашел очевидный ответ.
Раз у него нет времени, чтобы выбрать нужное, почему бы не унести все, что есть.
- Тридцать секунд, - пообещал он Дрейкосу, хватая еще один информатор и вставляя его в компьютер. - Проверь, чтоб на берегу все было чисто, - добавил он, давая команду скопировать все имевшиеся у шамширов сведения о конкурирующих группах наемников.
И вдруг здание тряхнуло так, что оно, казалось, оторвалось от земли и грузно рухнуло обратно.
- Что это было? - вскричал Джек.
По крайней мере, думал, что вскричал. Но в его ушах звенело от взрыва, и он не услышал собственного голоса.
Дрейкос подскочил к нему и что-то ответил; во всяком случае, челюсти дракона двигались.
- Что? - проорал Джек.
В ответ дракон уцепился когтями передней лапы за рукав куртки Джека и потащил компаньона к двери.
- Секундочку, - сказал Джек, вытаскивая из компьютера информатор.
Он успел как раз вовремя. Едва он вынул цилиндрик, как в здании вырубился свет и компьютер погас. Дрейкос снова потянул Джека за собой.
- Хорошо-хорошо, - кивнул мальчик, засовывая информатор поглубже во внутренний карман куртки. - Пошли.
Джек ждал, что сейчас прогремит еще один взрыв, а то и два. Но они с Дрейкосом в тишине добрались до выхода. Джек выглянул наружу, хотел поставить ногу на порог...
Но когти, все еще цеплявшиеся за его рукав, мигом втянули его обратно, а в небе с ревом пронесся темный космический корабль.
Джек машинально пригнулся и пробормотал:
- О-го.
- Нас атакуют, - услышал он негромкий голос Дрейкоса.
Видимо, к Джеку снова возвращался слух.
- Да вы шутите, Шерлок. - Джек внимательно осмотрелся и в отсветах пожара увидел целый и невредимый «Линкс», на котором они с драконом сюда прилетели. По крайней мере, корабль выглядел таким же целым и невредимым, каким был, когда мальчик его оставил. А чуть дальше...
Джек подобрался. На том месте, где стояла позаимствованная ребятами у шамширов «Летучая Черепаха», зияла огромная воронка.
- Вон там, - сказал Дрейкос, указывая лапой. - Они там.
Джек посмотрел. И увидел в небольшом отдалении уносящуюся в небо «Летучую Черепаху».
Значит, Алисон удалось завести двигатели и поднять машину в воздух - судя по всему, в самый последний миг.
- Кто еще есть поблизости? - спросил Джек.
- Слышу два шамширских боевых корабля, - сказал Дрейкос. - Оба преследуют транспорт Алисон.
- Ладно, - произнес Джек, поднимаясь на ноги. - Посмотрим, не удастся ли нам добраться до «Линкса».
- Но он же подбит, - напомнил Дрейкос.
- А ты не хочешь спастись от отравляющего газа?
- Логично, - согласился Дрейкос, кладя лапу на ладонь Джека и проскальзывая в рукав. - Веди нас.
И снова они преодолели открытое пространство, не вызвав на себя огня. Очевидно, люди лейтенанта Бильярдного Шара не настолько жаждали схватить Джека, чтобы рискнуть приблизиться к горящему сараю.
- Далеко мы не улетим, - предупредил мальчик, садясь в кресло пилота и взглянув на счетчик топлива. - Но нам надо хотя бы добраться до леса.
Запищал переговорник.
- Монтана? ¦ - раздался голос Алисон.
Джек нажал на кнопку и ответил:
- Слушаю. С вами все в порядке?
- Лучше некуда, - буркнула Алисон. - Извини, но пришлось отчалить. Я могу оторваться от этих двух птичек, а потом сделаю круг и вернусь за тобой.
- Не надо, - сказал Джек. - Просто не подпускай их близко и держи курс к холмам. Я сам со всем разберусь.
- Но...
И вдруг землю впереди озарил яркий свет. Джек нагнулся над приборной доской, чтобы посмотреть, что же случилось.

Предыдущая страница 19 Следующая страница


Дракон и солдат 20

Один из шамширских истребителей превратился в огненный шар.
Джек заморгал. Ни Алисон, ни Джомми - два необстрелянных юнца - не могли сбить корабль, которым управлял профессиональный пилот. Или могли?
Не успел Джек как следует осознать, что случилось, как и второй истребитель прекратил преследовать свою жертву. Он резко отклонился влево, дал прощальный залп из всех орудий и взорвался - над землей повис еще один огненный шар.
- Джек? - окликнул знакомый голос.
Джек почувствовал, будто весь воздух разом вырвался из его легких, так глубоко он вздохнул от огромного облегчения.
Он совсем забыл о дяде Вирдже.
- Я здесь, дядя Вирдж, - отозвался он. - На земле, в «Линксе», рядом с горящим сараем. Не трогай «Летучую Черепаху». Они на нашей стороне. Кто-нибудь еще есть поблизости?
Похоже, еще три корабля; они приближаются с юга, - доложил дядя Вирдж. - Им осталось лететь сюда несколько минут. Если мне позволено будет высказать свое скромное мнение, так называемые профессионалы ведут себя слишком по-дилетантски.
- Они не рассчитывали, что им придется вступить в бой, - сказал Джек, задумчиво глядя вдаль.
В его голове начал созревать план.
- Я сейчас заберу тебя, - сказал дядя Вирдж. - Ты знаешь, что от этого пожарища исходит ксанкриновый газ?
- Да, знаю, спасибо, - ответил Джек, запуская двигатели. - Встретимся в двух милях к западу от города.
- В этом нет необходимости, дружище, - запротестовал дядя Вирдж. - Я бы не стал доверять этой старой летающей кляче, имея возможность перебраться на борт своего плавучего дома. Не беспокойся, ксанкрин относит ветром к северу.
- Я беспокоюсь не из-за ксанкрина, - сказал дяде Джек, поднимая корабль в воздух. - Расслабься, эта старая кляча увезет меня достаточно далеко...
- Джек, приятель...
- Слушай, я знаю, что делаю, - перебил мальчик. - Алисон? Ты еще на связи?
- Я здесь, - подтвердила девочка. - Спасибо за помощь.
- Я же говорил, что у меня есть друзья, - сказал Джек. - Слушай, я бы взял вас всех с собой, но тут слишком мало места. Боюсь, вам придется выбираться с Санрайта самим.
- Ничего страшного, - заверила Алисон. - Мы справимся.
- «Эдж» будет за вами следить, - предостерег Джек.
- Я же сказала, мы справимся. У меня тоже есть друзья. Увидимся.
Комм отключился.
- Да уж, - пробормотал Джек, последние слова Алисон эхом отозвались у него в голове.
«У меня тоже есть друзья...»
Джек отчалил в ночь. Впереди, прямо по курсу, тускло светились в темноте огни рудника. Рудника, из-за которого разгорелся весь сыр-бор. Рудника, из-за которого агри и парприны попались в ловушку, вступив в дьявольский торг с алчными наемниками. Именно этот приз и разыгрывали шамширы и «Виньярдс Эдж» в своей зловещей игре.
Дядя Вирдж сказал бы, что пришло время сорвать банк.
Джек направил нос корабля прямо на вход в центральное здание рудника.
- Дрейкос, ты говорил, что у нас есть несколько гранат?
- Да, - ответил Дрейкос. - Девять.
- Но вряд ли ты знаешь, как ввинчивать взрыватель замедленного действия... И тому подобные вещи?
- Со взрывными устройствами нельзя обращаться небрежно. - В голосе дракона зазвучало подозрение. - У меня нет опыта работы с такими устройствами.
- Тогда забудь об этом, - сказал Джек. - Мы сделаем все старомодным способом. Ты можешь достать гранаты из ящика и выложить их в линию на полу? Прямо посредине корабля будет в самый раз.
Дракон приподнял голову с плеча Джека.
- Джек, что ты собираешься сделать?
Джек кивнул в сторону рудника.
- Шамширы хотят получить этот рудник, - сказал он. - Его хочет получить и «Виньярдс Эдж», если верить словам Бильярдного Шара. Что, как ты думаешь, они будут делать, если рудника не станет?
Дрейкос помедлил с ответом, потом сказал:
- Те, кто интересуется лишь богатствами, покинут эту планету.
Он повернул голову, чтобы заглянуть своему компаньону в глаза.
- Но это не твоя собственность, Джек. Ты не имеешь права самовластно ее уничтожить.
- Даже для того, чтобы спасти людей, которым навязали нежеланную войну? - возразил Джек. - Ну давай, воин к'да, излагай свои моральные соображения на этот счет, интересно будет послушать. Богатства рудника тебе дороже жизней его владельцев?
- Жизни, конечно, важнее, - ответил дракон с непонятной грустью. - Но должен быть и другой выход.
- Другого выхода нет, - твердо заявил Джек. - Слушай, я полагаюсь на тебя в военных делах. А ты доверься мне в этом, ладно?
Дрейкос выпрыгнул из-под воротника Джека и приземлился на пол рядом с ним.
- Хорошо, - неохотно произнес он. - Если другого выхода нет, тогда давай поступим так, как ты предлагаешь.
Джек напряженно улыбнулся. Поэт-воин к'да выполнил свою часть работы. Теперь человек, мастера обмана, должен сделать свою.
- Выложи гранаты в линию, - сказал мальчик. - Остальное я сделаю сам.
Двери главного входа в рудник были высокими и широкими, чтобы сквозь них могли свободно проходить грузовики с рудой. Кроме того, двери были очень прочными.
К счастью, «Линкс» оказался еще прочнее. Круша дерево и с визгом корежа металл, корабль влетел внутрь главного здания.
- Как ты? - Выруливая к центру высокой башни над шахтой, Джек старался перекричать скрежет ломающихся опорных столбов и отлетающей от стен обшивки.
- У меня почти все готово, - откликнулся Дрейкос.
- Отлично! - крикнул Джек. - Держи хвост пистолетом!
Он провел корабль по нижней части башни и с последним кошмарным грохотом опустил его прямо на то место, откуда уходила вниз шахта.
- Мы прибыли, - провозгласил Джек, выключая двигатели и слезая с кресла. - Пора давать деру.
Дрейкос недоуменно посмотрел на компаньона, оторвав взгляд от аккуратной дорожки из гранат, которая благодаря стараниям дракона протянулась от хвоста корабля до самого пилотского кресла.
- Извини?
- Пошли отсюда, - пояснил Джек. - Залезай на борт.
С драконом на спине Джек пробрался к выходу сквозь завалы обломков хлама. «Эссенея» ждала снаружи, пружинисто покачиваясь в воздухе, что являлось признаком беспокойства и нетерпения дяди Вирджа.
- Скорей, приятель, скорей, - поторапливал дядя Вирдж, когда Джек бежал вверх по трапу. - Те, другие, истребители будут здесь с минуты на минуту.
- Так давай расчистим им путь, - бросил Джек, влетая в кабину и запрыгивая в кресло пилота. - Я хочу выстрелить из лазера прямо в дыру, которую мы проделали.
- С какой целью?
- Цель - хвост транспорта, которым мы протаранили дверь, - ответил Джек, быстро проверяя, в каком состоянии вооружение «Эссенеи».
- Транспорта? - переспросил дядя Вирдж, явно сбитый с толку. - Но...
- Не бери в голову, - оборвал его Джек. - Просто наведи лазер. Я выстрелю.
- Нам нужно подать назад, - тихо сказал Дрейкос. - Взрыв может оказаться очень мощным.
- Ценное замечание, - согласился Джек, быстро отводя «Эссенею» подальше от башни. - Все готовы?
- Как будто, - сказал дядя Вирдж.
Дрейкос не ответил.
- Отлично, - сказал Джек. - Стреляю.
Вспыхнул лазерный луч, и Джек затаил дыхание.
Если это не сработает...
Но тут из дыры в дверях рудника вырвалась вспышка света, потом полыхнуло пламя - это загорелись остатки горючего в топливных баках «Линкса».
- Скоро все будет кончено, - сказал Джек, разворачивая «Эссенею» и поднимая корабль ввысь. - Давайте-ка уберемся подальше, прежде чем сработают гранаты.
- Гранаты? - эхом отозвался дядя Вирдж. - Джек, приятель...
И тут гранаты сработали.
Зрелище оказалось даже более впечатляющим, чем ожидал Джек. Стены главного здания разлетелись на куски под напором вырвавшегося изнутри огня. Башня, оказавшаяся прямо над эпицентром взрыва, подпрыгнула, наверное, футов на шесть - и рухнула. Обломки упали на одно из боковых зданий, проломив крышу.
В несколько секунд все было кончено. Конструкции рудника превратились в руины; все, что могло гореть, пылало ярким пламенем. Это было похоже на праздничный костер, зажженный по случаю победы. Джек читал о таких. Вот только здесь никто ничего не праздновал.
Может, агри, которые так напряженно трудились, чтобы разработать этот рудник, скажут ему спасибо. Когда-нибудь.
Джек глубоко вздохнул.
- Ну, - сказал он, ни к кому не обращаясь. - Полагаю, мы свое дело сделали.
- Без сомнения, - согласился дядя Вирдж - его голос звучал довольно ошалело. - Теперь никто не скажет, что ты делаешь что-то наполовину, дружище.
Джек надул губы. Как знать, что о нем вообще будут говорить. Сейчас он тешил себя надеждой, что сделал то, что должен был сделать.
- Нам лучше убраться отсюда, пока не появились истребители, - сказал он, берясь за рычаги управления. - Ты со мной, Дрейкос?
- Я здесь, - тихо ответил дракон. - Да, поехали.

Глава 28

- Извини, приятель. - Тихий, искренний, извиняющийся тон дяди Вирджа напоминал тон профессионального сборщика пожертвований. - Боюсь, шамширы довольно небрежно вели записи о конкурирующих группах наемников. Нам вряд ли удастся выудить из этого информацию о «Джин-нах-90».
- У-гу, - отозвался Джек, глядя с отвращением и в то же время с восторгом, как Дрейкос с жадностью поглощает четвертую тарелку странного месива из гамбургера, тунца, шоколадного соуса и моторного масла.
Джек прекрасно понимал, что Дрейкос просто изголодался. Все-таки в течение последних трех недель ему нечасто приходилось наедаться досыта. Но при мысли о таком необычном «винегрете» Джек невольно содрогался.
- Вот, значит, как, - сказал он.
- Да, так, - подтвердил дядя Вирдж. - И если мне позволено будет напомнить - я с самого начала считал эту идею безнадежной. А теперь мы можем по-настоящему взяться за работу по спасению народа Дрейкоса?
- Ты имеешь в виду - пора сдать Дрейкоса Звездным силам? - спросил Джек.
Дракон оторвался от тарелки, длинным языком слизнул кусочек тунца с уголка рта и выразил протест:
- Мы не можем так поступить, Джек. Это слишком опасно.
- Расслабься, - сказал Джек, глотнув содовой.
Да, дядя Вирдж говорил тихо, извиняющимся и искренним тоном. Но, к несчастью для дяди, Джеку был хорошо знаком этот тон. Он слышал его уже много раз.
- Знаешь, Дрейкос, для мудрого поэта-воина к'да ты иногда слишком туго соображаешь.
Дракон угрожающе изогнул шею.
- Что ты имеешь в виду? - слегка подозрительно спросил он.
- Расслабься, - поспешил успокоить его Джек. Очевидно, дракон не в настроении был шутить. - Следи за мной и учись.
Джек откашлялся.
- Ладно, дядя Вирдж, - сказал он. - Значит, у нас нет никакой информации о «Джиннах-90». А ты случайно не нашел каких-нибудь других пикантных подробностей в записях шамширов?
- Ты интересовался только информацией о «Джиннах-90», - напомнил дядя.
- Я знаю, чем я интересовался, - резко ответил Джек. - Не будем препираться. Что именно ты нашел?
Последовало угрюмое молчание.
- Да есть тут кое-что интересное, - наконец выдавил дядя Вирдж. - Но это такие мелочи...
- Я же сказал - не будем препираться, - перебил Джек. - Говори.
- Всего лишь сведения о бруммгах, - проворчал дядя Вирдж. - Помнишь, как ты столкнулся с бруммгой на Йоте Клестиса, где разбился корабль Дрейкоса?
- Как будто такое забудешь, - Джек скорчил гримасу. Если бы Дрейкос тогда не воспользовался танглером Джека, им обоим пришлось бы круто. - У Бильярдного Шара под командой тоже служили несколько бруммг. Слонялись там повсюду, страшенные такие. И что с того?
- Судя по сведениям шамширов, - нехотя проговорил дядя Вирдж, - все бруммги, служащие в разных отрядах наемников, являются из одного и того же места.
Джек выпрямился в кресле.
- Что ты имеешь в виду - из «одного и того же места»? - спросил он. - Из одного города? Из одной провинции?
Дядя Вирдж шумно вздохнул.
- От одного дилера.
Шея Дрейкоса по-прежнему напоминала вопросительный знак.
- А что ты подразумеваешь под словом «дилер»? - спросил он.
- Я не совсем уверен, - мрачно произнес Джек. - Но могу высказать предположение. Ты говоришь о поставщике рабов, дядя Вирдж?
- Ну, разумеется, наемники считаются квалифицированными работниками, - уклонился от прямого ответа дядя Вирдж. - И законодательство бруммг не совсем, как бы это выразиться, соответствует стандартам Интерноса...
- Он зарабатывает на продаже рабов, - перебил Дрейкос.
Дядя Вирдж вздохнул.
- Да.
Дрейкос зашипел, словно попробовал что-то горячее, и гребень на его спине вздыбился высоко, как никогда.
- Нанимать на службу по контракту детей - уже достаточно варварский обычай, - выпалил он, глаза его сверкали, как просвеченные лазерными лучами изумруды. - Но распоряжаться разумными существами, как животными...
- Полегче, дружище, полегче, - быстро сказал Джек, поднимая руки. - Не надо на меня злиться. Или на правительство Интерноса, в данном случае. Как я уже говорил, мы, люди, не отвечаем за все, что происходит в этой части Вселенной.
- А как насчет Торговой Ассоциации? - требовательно спросил Дрейкос. - Разве нет законов, регулирующих такие вещи?
- Конечно, есть, - сказал Джек. - Но пресечь можно только непорядки, которые ты видишь. И есть много разъездных судей, которые следят за соблюдением законов. Мы пытаемся сделать все возможное.
Гребень на спине дракона медленно опустился.
- Я понял, - пробормотал к'да. - Но все равно это отвратительно.
- Не спорю, - согласился Джек.
По его телу пробежала дрожь.
Он как-то раз видел рабов на одной планете, которую они посетили с дядей Вирджем. Он навсегда запомнил их затравленные взгляды.
- Но в данном случае это может оказаться нам полезным.
- О чем ты говоришь? - спросил Дрейкос.
- Ничего полезного тут нет, - вмешался дядя Вирдж. - Можешь прозакладывать свои зубы и хвост. Джек, послушай, приятель...
- Нам нужно найти этих наемников, дядя Вирдж, - сказал Джек. - Раз уж нам не повезло с поиском их кораблей, может, удастся добраться до каждого лично.
- И как ты намерен это проделать? - спросил дядя Вирдж. - Как ты подберешься к хозяину отданных в рабство бруммг и заглянешь в его архив?
- Может, в качестве наемного солдата? - предложил Дрейкос.
- Забудь об этом, - твердо сказал Джек. - Я не создан для того, чтобы быть солдатом.
- У тебя неплохо получалось, - подбодрил его Дрейкос. - Не забывай - ты не прошел нормальной воинской подготовки и действовал по собственному разумению. Кроме того, рядом не было настоящих воинов.
- Я ценю твое доверие, - сухо сказал Джек. - Но предпочитаю найти другой способ, если ты не против.
- Решать тебе, - ответил Дрейкос. - И все же ты делаешь большие успехи в освоении принципов воинской этики, независимо от того, принимаешь ты ее или нет.
Джек тихо фыркнул.
- Не знаю, с чего ты так решил.
- Ты сказал Алисон, чтобы она не возвращалась за тобой, - напомнил Дрейкос. - Это показывает, что ты заботишься о безопасности других больше, чем о своей собственной.
Джек скривил губы.
- Ну... вообще-то дело вовсе не в том. Я просто не хотел, чтобы она привела ко мне преследовавшие ее шамширские корабли.
Кончик хвоста дракона описал круг.
- Правда?
Джек пожал плечами.
- Извини.
Дядя Вирдж громко захохотал.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Моя школа, - самодовольно заявил он. - Видишь, Дрейкос, старый змей? Джеку не так легко запудрить мозги твоей абсурдной воинской этикой, как тебе этого ни хотелось.
- Возможно, - проговорил Дрейкос, внимательно глядя на Джека. - Вероятно, чтобы двинуться по этому пути, потребуется сделать много небольших шагов. Не забывай, что он все-таки вернулся, чтобы выручить остальных ребят.
- Только потому, что ты капал ему на мозги, могу поспорить, - сказал дядя Вирдж. - Я также предполагаю, что именно ты убедил его разрушить даублитовый рудник без всякой на то веской причины.
- Ничего подобного я ему не предлагал, - запротестовал Дрейкос. - Более того, причина как раз была. Агри фактически стали заложниками шамширов, которых наняли для своей защиты. Судя по всему, парприны оказались в том же положении по отношению к «Виньярдс Эдж».
- И кто в этом виноват? - с вызовом спросил дядя Вирдж. - Они сами, вот кто.
- В чем же тут их вина? В том, что они создали источник дохода, который потом у них украли? - возразил Дрейкос.
Конечно нет, - вмешался Джек. - Это так же плохо, как попытка банды наемников похитить чужую собственность с помощью ребенка, который в конечном итоге увел у них все из-под носа. Спор тут же прекратился.
- Что ты сказал? - подозрительно спросил дядя Вирдж.
- Вот именно, - осведомился и Дрейкос. - Что это значит?
Джек улыбнулся. Да, общение с Дрейкосом, кажется, начало сказываться на его отношениях с дядей Вирджем. Может, они изменятся раз и навсегда; Джек уже размышлял об этом недавно, стоя посреди темного леса.
Но, может статься, это не так уж и плохо. Может, из них троих получится отличная команда - такая, о какой Джек даже и не мечтал, на появление которой не смел надеяться.
- Помнишь, дядя Вирдж, когда мы улетали с Санрайта, ты сказал, что я ничего не делаю наполовину? - проговорил Джек. - Так оно и есть...

* * *

Худощавого юношу звали Луи. К тому времени, как он затащил в обшарпанный гостиничный номер два солдатских сундука, он раскраснелся и тяжело дышал.
- Ну вот, - произнес он, отдуваясь, и с громким стуком поставил на пол один из сундуков. - Твой.
Потом с таким же грохотом брякнул на пол второй сундук.
- Его.
- Ты уверен, что это тот самый? - спросила Алисон Кайна, осмотрев коридор, прежде чем закрыть за носильщиком дверь.
- На табличке написано большими буквами «Джек Монтана», - заметил Луи. - Мне полагаются чаевые, малышка.
- За что, за переноску тяжестей? - презрительно бросила Алисон. - Будь реалистом. Как я слышала, наемники «Виньярдс Эдж» покидали Санрайт в спешке, разлетевшись в десяти разных направлениях. Ты мог бы загрузить в один из их «Линксов» что угодно и смыться, и никто бы ничего не заметил.
- Неважно, насколько они спешили. У них все равно было оружие, - язвительно заметил Луи.
- И тебе пришлось уворачиваться от пуль, - съязвила в ответ Алисон. - То было бы безопасней прогулки к навозной куче на заднем дворе, и не спорь!
Луи покачал головой.
- Да у тебя зимой снегу не выпросишь, - проворчал парень.
- Вини в этом мое воспитание, - сказала Алисон. - Ты получишь обычное вознаграждение обычным путем. Иметь с тобой дело - одно удовольствие.
- Да уж, не сомневаюсь, - сказал Луи, поглядывая на девочку. - А как насчет информации? Ты заплатишь за информацию?
- Какую именно? - спросила Алисон.
- Ну, ты знаешь, - произнес парнишка, сделав неопределенный жест. - Я слышу разные истории. Собираю слухи. Всякого рода.
- Слухи обычно немного стоят.
- Те, которые собираю я, стоят, - заверил Луи. - Пять сотен сверху?
- Одна сотня.
- Три.
Алисон внимательно посмотрела на него.
- Ладно, три. Рассказывай.
Луи понизил голос.
- Ты знаешь о мощном взрыве на руднике? Из-за которого шамширы и «Виньярдс Эдж» расторгли контракты с местными и убрались оттуда?
- Я была там, когда Монтана разнес все в клочья, - сухо ответила Алисон. - Небо озарилось на многие мили. Жаль, что у тебя нет ничего, кроме красочных комментариев к этому событию.
- О, у меня есть кое-что повесомей, - с улыбкой пообещал Луи. - Похоже, ваш Монтана или очень-очень глупый, или очень-очень умный. Когда огонь наконец погас и агри стали разбирать завалы, они обнаружили остатки транспорта, посаженного прямо над входом в шахту.
- Ясно, - хмуро сказала Алисон. - Ну и что с того?
- Что? - эхом повторил Луи. - Да ладно, девочка. Ты же только что закончила играть в солдатики. Разве ты ничего не помнишь об устройстве транспортных кораблей для перевозки личного состава?
- Я слишком устала для игры в загадки, Луи, - терпеливо сказала Алисон. - Просто объясни.
- Такие транспортные корабли, - начал парень таким тоном, будто поучал маленького ребенка, - доставляют солдат к местам сражений. А там, знаешь ли, постреливают, причем снизу.
Алисон сдвинула брови.
- Ты говоришь о дополнительной броне?
- Дошло? - Луи просиял от радости. - Ты все же чему-то научилась. Да, я говорю о минимум двенадцати дюймах высокопрочной металлокерамики на днище любого современного военного транспорта. А у этой модели «Линкса» толщина брони приближается к тридцати дюймам.
И тут Алисон осенило:
- Шахта не обрушилась!
- Точно! - подтвердил Луи, очень довольный собой. - И так как наемники уже расторгли контракты, то они теперь не могут вернуться и снова взять местных в оборот. Я правильно сказал: или Монтана очень умный, или очень глупый.
Перед мысленным взором Алисон всплыло лицо Джека Монтаны, каким она видела его в последний раз, - и взгляд, который мальчик бросил на компьютер шамширов, отправляя ее к транспортному судну с кодом пилота.
- Он не глупый, - пробормотала девочка. - Он умный.
- Каким бы он ни был, это стоит трех сотен сверху? - спросил Луи.
- Полагаю, да, - ответила Алисон, стараясь не выдать своего волнения. - Я пошлю об этом рапорт.
- Что ж, - сказал носильщик, - удачи тебе с твоим новым имуществом. И дай знать, когда я тебе понадоблюсь. Всегда приятно иметь с тобой дело.
- Особенно за хорошую плату? - предположила Алисон.
- Ты всегда хорошо платишь, - сказал Луи, снова лукаво улыбнувшись. - Увидимся, малышка.
Он повернулся и вышел из комнаты.
Алисон подошла к двери и проверила, захлопнулся ли замок. Потом вернулась к сундучкам. Не обращая внимания на свой - девочка знала, что в нем было, - она опустилась на колени рядом с сундуком Джека.
Так, значит, Джек Монтана в конце концов всех надул - и ее, и остальных. Он обманул два отряда наемников, заставив их подумать, будто рудник, которым стремились завладеть обе стороны, полностью разрушен. И предоставил агри и парпринам решить свой спор без посредников.
Да, парень умен, это точно. Что делало его в глазах Алисон еще более привлекательным и загадочным, чем он казался девочке тогда, когда она отправила Луи в лагерь «Эдж», чтобы выкрасть сундучок Джека.
Сундук, само собой, был заперт.
Невелика беда.
Нажав на основание указательного пальца левой руки, Алисон вытащила пластиковую отмычку, хирургическим путем имплантированную под ноготь.
Естественно, она не сказала Джеку об этом маленьком сокровище. Он захотел бы узнать, откуда у простой девочки-подростка, поступившей на службу по контракту, такое дорогостоящее приспособление, продукт высших технологий. Но еще больше Джека заинтересовало бы, зачем ей эта штучка. Поэтому Алисон наплела ему, что выскребла дужку наручников из-под ножки койки в шамширской тюрьме.
Но и Джек, кажется, не был с ней абсолютно честен.
Потому что Алисон тоже прислушивалась к разным историям. И одной из самых увлекательных баек в последнее время стал рассказ о происшествии на борту лайнера под названием «Чудо-звезда» примерно месяц назад. Речь шла об отчаянной борьбе между Корнелиусом Бракстоном и его заместителем Артуром Неверлином за контроль над мегакорпорацией «Бракстон Юниверсис».
И в самом центре этой борьбы оказался мальчик по имени Джек. У мальчика, как говаривали, был дядюшка по имени Вирджил. А Джек разговаривал именно с дядей Вирджем, когда появился неизвестный космический корабль, сбивший истребителей шамширов, которые преследовали Алисон.
Правда, мальчика с «Чудесной звезды» звали не Джек Монтана, а Джек Морган.
Был ли Джек Монтана на самом деле Джеком Морганом? Весьма вероятно. Может, в его сундуке обнаружится что-нибудь, что подтвердит эту догадку. Может, там найдутся и более интересные вещи.
А если так, есть люди, которые дорого заплатят за эту информацию. Очень дорого.
Вставив кончик отмычки в замочную скважину, Алисон принялась за работу.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 20)


Тимоти Зан

Дракон и солдат

Цикл: "Приключения драконников " - 2

 Читать книгу

Аннотация

В поисках информации о том, кто же все таки напал на корабль разведчик шонтинов и к'да, Джек Морган, бывший малолетний авантюрист, порвавший с преступным прошлым, вербуется в космические наемники. Вместе со своим другом симбионтом драконом Дрейкосом, идя по следу таинственных преступников, юный герой оказывается в центре «разборок» двух конкурирующих группировок, занимающихся военными операциями.Между тем срок прибытия в Рукав Ориона двух разумных инопланетных рас неумолимо приближается, и судьба их теперь целиком зависит от смекалки и быстроты действий человека и его друга дракона.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel