Тимоти Зан - Дракон и раб

1 Тимоти Зан

Пэм и Барри: за то, что они находили силы верить в меня даже посреди собственных житейских бурь

ГЛАВА 1

Звук работающих двигателей слегка изменился, по палубе пробежала легкая дрожь - это «Эссенея» вернулась из ЭХО в обычный космос.
Звездолет приближался к планете Брум-а-дум.
Дрейкос, который возлежал на полу кают-компании, приподнялся и огляделся. За узким столом у стены четырнадцатилетний Джек Морган что-то сосредоточенно изучал, подперев подбородок кулаками и молча шевеля губами. Мальчик так погрузился в свое занятие, что не заметил, как «Эссенея» вышла из ЭХО.
Дрейкос повернулся к объективу прибора, который был одновременно видеокамерой, громкоговорителем и микрофоном; он позволял корабельному компьютеру следить за тем, что происходит в каютах. В темных линзах дракон разглядел искаженное отражение своей вытянутой треугольной головы и гребня, который начинался между его зелеными глазами и тянулся вдоль шеи и по всей длинной спине. «Дракон размером с небольшого тигра», - так сказал о нем Джек при первой их встрече.
Это описание заинтриговало Дрейкоса, и он два месяца изучал данные о драконах, имевшиеся в библиотеке «Эссенеи». Некоторые из историй весьма польстили ему. Другие - наоборот.
- Ну? - спросил Дрейкос, повернувшись к камере.
- «Ну» - что? - брюзгливым тоном отозвался дядя Вирдж.
- Я думаю, тебе не мешало бы объявить о нашем прибытии, - мягко заметил Дрейкос.
Джек поднял глаза.
- Мы что, уже прибыли? - спросил он. - Дядя Вирдж?..
- Да, мы уже прибыли, - нехотя подтвердил электронный голос. - Но не спеши радоваться - я еще исследую окрестности. Это может занять некоторое время.
Джек бросил взгляд на Дрейкоса.
- Кончай вилять, дядя Вирдж, - сказал мальчик. - Мы ведь уже знаем, где находится поместье семьи Чукок. Просто рассчитай курс и приземлись.
- Всё не так просто, парень, - запротестовал дядя Вирдж. - Нужно определить местоположение здешних воздушных трасс; выполнить процедуры, обязательные для прибывающих на эту планету кораблей; заполнить документы, которые принято заполнять у бруммг...
- И ты можешь сделать это в два счета, - перебил Джек. - Так давай уже приземляйся, ладно?
Из динамика донесся громкий вздох.
Дядя Вирдж был чем-то вроде корабельного призрака Вирджила, покойного дяди Джека. Дядя Вирджил, жулик и взломщик сейфов, воспитывал мальчика с трехлетнего возраста, когда тот потерял родителей. Год назад, незадолго до своей смерти, он ухитрился встроить версию своей личности в бортовой компьютер «Эссенеи». Если не считать компании этого компьютера, Джек один-одинешенек летал от звезды к звезде в Рукаве Ориона, худо-бедно зарабатывая на жизнь перевозкой грузов...
Вернее, он летал так до тех пор, пока Дрейкос, поэт-воин из племени к'да, не ворвался нежданно-негаданно в его жизнь.
Дяде Вирджу не нравился Дрейкос. Ему не нравился воинский кодекс чести дракона, не нравилось затянувшееся пребывание Дрейкоса на борту «Эссенеи» и не нравилось то, что дракон впутывает Джека в свои личные дела.
И ему очень не нравился план дальнейших действий.
- Джек... Послушай, парень, это просто безумие, - тихо и настойчиво проговорил дядя Вирдж. - Даже по моим меркам. Неужели мы не можем еще разок все обдумать? Должен же существовать лучший способ разыскать этих твоих наемников!
Джек опустил глаза, избегая встречаться взглядом с Дрейкосом. Мальчик старался не выдавать своих чувств, но по его лицу Дрейкос видел, что нервы его на взводе. Джеку их план нравился не больше, чем дяде Вирджу.
Что ж, значит, экипаж «Эссенеи» был единодушен. Потому что самому Дрейкосу план тоже не нравился.
Но все остальные варианты они уже перебрали. И, что еще важнее, почти исчерпали отпущенное им время.
Пройдет всего четыре месяца - и флот с беженцами из мира к'да и шонтинов после долгого утомительного космического путешествия достигнет Рукава Ориона. Конечная цель перелета - необитаемая планета из системы Йоты Клестиса, но сначала корабли с беженцами должны завернуть в некое зара нее обусловленное место, известное только высшим чинам флота и командирам передового отряда.
Однако передовой отряд к'да и шонтинов полностью уничтожен: на него напали недалеко от Йоты Клестиса, и все, находившиеся на борту четырех судов, погибли. Точнее, все, кроме одного-единственного к'да - Дрейкоса. Все остальные уничтожены не знающим пощады оружием под названием «Смерть» из арсенала их врагов, валагуа. Нападавшие завладели мертвыми кораблями, и теперь им наверняка известны координаты намеченной встречи.
Дрейкосу и Джеку пришлось принять за аксиому тот факт, что валагуа нашли союзников среди населяющих Рукав Ориона гуманоидных и негуманоидных рас и что в союз с валагуа вступил некий отряд наемников. Джек с Дрейкосом успели выяснить, что в этот отряд часто нанимаются бруммги. Если бы мальчику и дракону удалось точно узнать, что именно это за отряд, у них появился бы шанс найти место встречи прежде, чем там появится флот беженцев. Если же такие сведения раздобыть не удастся, суда беглецов попадут прямиком в засаду... И тогда народы к'да и шонтинов перестанут существовать.
- Может, и есть лучший план, дядя Вирдж, - сказал Джек, - но пусть меня разденут, отшлифуют и отлакируют, если он мне известен.
- Ты все еще можешь обратиться с этим делом в Звездные силы, - заметил дядя Вирдж.
- Мы ведь уже обсуждали этот вариант, - хмуро напомнил Джек. - Звездные силы, полиция Интернос да и любая другая правительственная организация отпадают, потому что мы не знаем, кому там можно доверять.
Тогда как насчет Корнелиуса Браксона? - настойчиво продолжал дядя Вирдж. - Он перед вами в большом долгу за то, что вы таскали для него каштаны из огня, когда Артур Неверлин пытался захватить власть над его корпорацией. Джек покачал головой.
- Ты не сможешь создать мегакорпорацию вроде «Бракстон Юниверсис», не обладая большим умом и еще большей безжалостностью, - сказал он. - Благодарен он мне или нет, ставлю десять против одного, что он попытался бы повернуть все к собственной выгоде. - Мальчик скривил губы. - Кроме того, я сомневаюсь, что Артур Неверлин сдался, и я бы предпочел находиться подальше от Бракстона, когда Неверлин решит нанести следующий удар. Нет, сейчас за дело должны взяться только ты, я и Дрейкос.
- Но броситься прямо в объятия дилера-работорговца? - запротестовал дядя Вирдж. - А что, если ему это не понравится?
- Понравится, - заверил Джек. - Работорговцы занимаются своим ремеслом за деньги. Нам просто нужно сделать так, чтобы наше предложение показалось ему ужасно заманчивым, - и тогда он не сможет от него отказаться.
- А если потом ты сам не сумеешь выбраться на волю?
- Как же не смогу, если со мной будет мой верный поэт-воин к'да? - Джек улыбнулся Дрейкосу. Улыбка, впрочем, вышла слегка напряженная.
- Я уверен, он будет большим подспорьем, - проговорил дядя Вирдж - и по его голосу было понятно, что он отнюдь в этом не уверен. - Но почему ты хочешь представиться вором? Почему не солдатом, ищущим работу?
- Я уже пытался быть солдатом, - сказал Джек. - И ты помнишь, что из этого вышло.
- Но ты ведь выжил, - парировал дядя Вирдж. - А это говорит о многом.
Джек фыркнул.
- Нет, правда, как ты предлагаешь мне представиться? - спросил он. - Хочешь, чтобы я попросил навести обо мне справки в отряде наемников «Виньярдс Эдж»?
- Кроме того, у семьи Чукок и так полным-полно наемников, - добавил Дрейкос. - Вот почему мы в конце концов выбрали именно этого дилера-работорговца.
- Да, я помню нить ваших рассуждений, спасибо, - ледяным тоном заявил дядя Вирдж. - Я просто не думаю, что раб сможет запросто проникнуть в личные записи семьи Чукок.
- Во всяком случае, это легче сделать оттуда, чем отсюда, - сказал Джек. - Послушай, все это не так уж сложно. Я быстренько ныряю в их компьютер, ты бросаешь «Эссенею» вниз - и мы все вместе удаляемся навстречу восходящему солнцу.
Дядя Вирдж засопел.
- Тебя послушать, так все легче легкого.
- Легче, чем работа, которой мы занимались на борту «Чудо-звезды», - сказал Джек. - По крайней мере, теперь у меня под рукой в качестве прикрытия будешь ты и «Эссенея».
- Очень может быть, - зловеще произнес дядя Вирдж. - Очень даже может быть. И все же поместья рабовладельцев - не самые удачные места, чтобы заниматься там взломом, знаешь ли. Когда дело запахнет керосином, я, возможно, немногим сумею тебе помочь, будучи снаружи. И тогда ты и твой поэт-воин к'да останетесь одни.
- Мы уже и раньше оставались одни, - напомнил Джек.
И все-таки Дрейкос заметил, что мальчик еще больше напрягся.
- Все, дядя Вирдж, хорош сачковать! Поехали.
Дядя Вирдж вздохнул.
- Если ты так настаиваешь, - сказал он. - Может, ты хочешь хотя бы взглянуть на место назначения, прежде чем мы приземлимся?
- Было бы неплохо, - сухо ответил Джек. - Покажи его здесь, ладно?
Экран в кают-компании показывал приятный, мирный пейзаж с залитым солнцем горным ущельем. Теперь эта сцена исчезла, сменившись облачным, голубовато-зеленым ландшафтом внизу.
- И скоро мы что-нибудь увидим? - спросил Джек.
- Дай мне шанс, парень, - обиженно отозвался дядя Вирдж. - Мы только-только подлетели к планете.
- Хорошо, хорошо, не лезь в бутылку, - примирительно сказал Джек. - Я тогда еще немного позанимаюсь.
- Я могу чем-нибудь тебе помочь? - спросил Дрейкос.
Он протопал через комнату и заглянул на стол. У Джека был включен настольный дисплей: столешница была прозрачной, и на ней высвечивались извилистые линии, которые более всего напоминали следы целого отряда насмерть перепуганных червяков.
- Это набор самых распространенных слов на языке бруммг, написанных бруммгианским алфавитом, - объяснил Джек. - В большинстве компьютеров в Рукаве Ориона имеются электронные переводчики, поэтому у меня не должно возникнуть проблем с чтением информации, когда я проникну в их компы. Но нам могут попасться и неэлектронные тексты, которые мне потребуется прочитать.
- Весьма возможно, - согласился Дрейкос. - Так чем я могу помочь?
- Вот там перевод, - сказал Джек, указывая на дальний угол стола-экрана. - Я смешаю эти слова, а потом попробую их прочитать. А ты проверяй, правильно ли я читаю.
Они дважды проделали это упражнение, и Джек ошибся всего в семи словах в первый заход и в четырех - во второй. К тому времени, как они закончили, экран кают-компании показывал пейзаж внизу с высоким разрешением.
- Подрегулируй немного угол наблюдения, - сказал дядя Вирдж, когда изображение слегка передвинулось. - Мы летим к Региональному космопорту Понокк, к южному краю города, и приземлимся примерно в трех милях от резиденции семьи Чукок. Учитывая нашу траекторию, выглядело бы подозрительно, если бы мы прямиком устремились туда.
- Поступай, как сочтешь нужным, - отозвался Джек.
- Хорошо, - проговорил дядя Вирдж. - Как бы то ни было, резиденция семьи Чукок видна слева, почти вплотную к восточному краю города. Вон та белая линия - видишь? Это стена вокруг имения.
Вытянув длинную шею, Дрейкос рассматривал изображение, медленно ползущее по экрану. Резиденция была огромной, она занимала почти такую же площадь, как и сам город. Белая ленточка, про которую дядя Вирдж сказал, что это стена, змеилась через равнину, скрываясь время от времени за низкими холмами или высоким кустарником и наконец исчезая полностью среди деревьев густого леса. Кроме леса, в поместье входили аккуратные прямоугольники пахотных земель, заросли кустарника, скалистые карьеры, несколько прудов и маленькая речка. Сама стена с виду казалась обманчиво незамысловатой и простой, без сторожевых башен, без патрулирующей над ней авиации. Ее вообще как будто возвели лишь для виду.
Дрейкос не поверил этой видимости ни на минуту. Очевидно, не поверил ей и Джек.
- Итак, что там со стеной? - спросил мальчик.
- Кажется, она сделана из какой-то сверхпрочной керамики, - сказал дядя Вирдж. - Сделана с умом и, похоже, имеет поперечное сечение в виде буквы «X». Значит, с какой бы стороны ты ни начал на нее карабкаться, над тобой будет нависать выступ.
- Это должно отбить энтузиазм у случайных посетителей, - прокомментировал Джек. - А как насчет неслучайных?
- Не могу ручаться, - фыркнул дядя Вирдж. - Но, скорее всего, в желобе наверху стены расположены лазерные установки. Могут они быть и в центре Х-образного сечения - нацеленные вверх. А в придачу там могут иметься огнеметы.
Кончик хвоста Дрейкоса сам собой начал описывать медленные круги. Лазеры и огнеметы, стреляющие со стены. Если это и вправду так, значит, семья Чукок старается не допустить в свои владения никого.
А может быть - никого из своих владений не выпустить...
- Сколько рабов они держат в своей резиденции? - спросил Дрейкос.
- Сотни, - мрачно ответил дядя Вирдж. - И людей, и представителей других рас. Многие из них работают на плантациях и на рудниках, а одна большая группа трудится в лесу.
- Валит деревья? - поинтересовался Джек.
Не знаю, - сказал дядя Вирдж. - Большинство рабов из этой партии находятся возле зарослей кустарника. Не могу сказать, чем они там занимаются.
- А как насчет зданий? - спросил Джек.
- Их несколько.
На экране возник красный прямоугольник, обрамляющий группу коричневато-зеленых крапчатых домов, которые почти сливались с окружающим природным фоном.
- Длинные здания тут и тут - это, вероятно, бараки рабов. - Дядя Вирдж отметил их красным. - Есть и вспомогательные службы - кухни, прачечные, бани, кладовые.
- Полностью укомплектованная коммуна, огражденная неприступной стеной, - прокомментировал Дрейкос.
- Вообще-то, там две коммуны, - с отвращением откликнулся дядя Вирдж. - Вот здесь - «зона рабов», а здесь... - Изображение снова передвинулось, так что в его центре оказалось здание с коричневой крышей. - А здесь - особняк семьи Чукок.
Дрейкос подался ближе к экрану.
Особняк располагался примерно в полумиле от западной границы поместья. Здание было построено посреди обширной парковой зоны; длинный, извилистый подъездной путь связывал его с широкими воротами в белой стене. По обе стороны дороги виднелись симметричные огороды, цветочные клумбы, ряды кустарника, а кое-где - маленькие рощицы.
К северу от поместья лежало большое ровное поле, трава на нем была испещрена линиями и кругами. Видимо, что-то вроде стадиона. На северном конце поля возвышалась трибуна с флагштоками по углам. Дальше к северу, между полем и «зоной рабов», тянулась толстая коричнево-зеленая линия - вероятно, еще одна стена.
Дрейкос стал рассматривать саму резиденцию.
Судя по расположению окон, это было четырехэтажное здание. Оно состояло из центральной секции и нескольких крыльев, отходящих от главного корпуса под странными углами. Дизайнерское решение не отличалось симметрией, тем не менее все это создавало довольно приятное впечатление. Дом был сложен из неровных камней коричневого, рыжевато-коричневого и серого цветов. Вероятно, камни были добыты на собственном карьере - дракон заметил там очень похожие оттенки. В общем и целом все строение напоминало часть скалистого утеса, с которого соскоблили грязь. Может, так и было задумано архитекторами.
- Уютно, - сказал Джек. - Идеальная позиция для тебя и трехсот твоих ближайших друзей. Итак, вернемся к стене вокруг периметра. Есть идеи, какой она высоты?
Дрейкос посмотрел на стену и сравнил отбрасываемую ею тень с тенью здания, которое он уже оценил как четырехэтажное...
- Я бы сказал, что в стене примерно тридцать футов высоты, - предположил он.
- Вообще-то, тридцать два, - сказал дядя Вирдж. Хвост Дрейкоса раздраженно дернулся. Опять этот компьютер за свое!
С помощью сенсоров «Эссенеи» дядя Вирдж, вероятно, получил эти данные еще несколько минут назад, но, вместо того чтобы сообщить цифру, позволил Дрейкосу сперва высказать собственное предположение. А потом заявил, что дракон ошибся. Не очень сильно ошибся, но все-таки. Вот и еще одна коварная попытка посеять семена сомнения и недоверия к Дрейкосу в душе Джека.
С самого начала дядя Вирдж пытался заставить мальчика смотреть на все с эгоистической точки зрения, пытался убедить его умыть руки и оставить поэта-воина к'да один на один с его миссией спасения народа, даже не известного Джеку. Очевидно, дядя Вирдж и по сей день не бросил своих попыток.
- Что ж, мы уже поняли, что через стену не перелезть, - сказал Джек. - А снаружи есть что- нибудь, что может пригодиться?
- Почти ничего, - ответил дядя Вирдж. - Там есть караулка, конечно...
- Караулка? - спросил Джек.
- Налево от главного входа. - Дрейкос выстрелил языком, чтобы коснуться им маленького предмета, почти скрытого под навесом стены.
- Правильно, - сказал дядя Вирдж, причем в его тоне было слышно легкое раздражение оттого, что Дрейкос заметил караулку. Еще один красный прямоугольник появился, чтобы отметить этот объект. - Вероятно, там находится тот, кто проверяет приглашения у входящих и удерживает всякий сброд на расстоянии.
- Тем не менее самые укрепленные позиции - здесь и здесь, - добавил Дрейкос, показывая на пару хорошо замаскированных, почти невидимых домиков в двух рощицах по бокам подъездного пути. - А стража снаружи - просто для виду.
- И в придачу еще должны быть стражники в самом доме, - заметил дядя Вирдж. - Джек, ты уверен, что не хочешь подумать над другим планом?
- А как насчет служащих? - спросил Джек, проигнорировав вопрос. - Они ведь не все живут в имении, верно?
Дядя Вирдж вздохнул.
- Не все, у некоторых из них наверняка есть дома в городе.
- Хорошо, - быстро проговорил Джек. - Тогда принимайся-ка за дело и найди одного из них.

ГЛАВА 2

Региональный космопорт Понокк был нелепо спланирован, переполнен занудливыми бюрократами, а ко всему им еще и безобразно управляли. Но главное, он был битком набит одними бруммгами, что, по мнению Джека, объясняло все перечисленные качества. Бруммги, разумные гуманоиды изрядных размеров, были известны во всем Рукаве Ориона своей мощью. Их часто сравнивали с дубами. И не только из-за силы и массивности...
Тем не менее все бюрократические процедуры были проделаны в удивительно короткий срок. Еще более странным показалось Джеку то, что его спортивный рюкзак с грузом замаскированных инструментов для взлома не привлек ни малейшего внимания служащих космопорта.
«Может быть, - думал мальчик, - работники порта, расположенного рядом с резиденцией главного поставщика рабов, поневоле приучились не обращать особого внимания на вновь прибывших и их багаж».
Ночь уже усыпала небо звездами, когда Джек протиснулся сквозь двойные двери - вообще-то им полагалось открываться автоматически, но они и не думали этого делать - и шагнул на грязную мостовую одного из городов планеты Брум-а-дум.
- Новый день, новая грязь, - процитировал он старую поговорку, осторожно нюхая воздух.
Каждый мир, как не уставал убеждаться Джек, имел собственный уникальный набор запахов. Большинство комбинаций, по скромному мнению мальчика, можно было смело назвать вонючими. Брум-а-дум не составлял исключения. Впрочем, Джеку случалось вдыхать и худшую вонь.
Сразу за зданием космопорта располагалась маленькая стоянка, а за ней начиналась улица со светящимся тротуаром. Дорога гудела от автотранспорта, а по тротуарам шагало достаточно пешеходов, чтобы Джек не слишком бросался в глаза.
Он прошел миль десять, прежде чем решил, что за ним никто не следит и можно выйти на связь.
- Дядя Вирдж? - пробормотал он, чуть склонив голову к левому плечу. - Ты там?
- А где же мне еще быть? - проворчал голос из комм-клипа, прикрепленного к воротнику куртки мальчика.
- Ты раздобыл нужные сведения или нет? - спросил Джек, не обратив внимания на сарказм. Дядя Вирдж всегда становился брюзгливым, когда Джек собирался сделать что-либо, чего компьютер не одобрял. - Ну же, я не хочу оставаться в этой душегубке дольше, чем необходимо.
- У главного привратника есть дом перед городскими воротами, - нехотя произнес дядя Вирдж. - Двухэтажный, лимонно-зеленый с фиолетовой отделкой. К несчастью, здесь такое сочетание цветов в моде.
- Не будь снобом, - сказал Джек. - Есть еще какие-нибудь варианты?
- Несколько, но этот привратник, несомненно, лучший из всех, - ответил дядя Вирдж. - Почти наверняка он имеет доступ к кодам от резиденции.
Вот именно. И как раз по этой причине его дом, скорее всего, оснащен лучшей охранной системой в городе. Это был вызов - даже для человека с опытом и навыками Джека.
- Звучит заманчиво, - сказал Джек, пытаясь заглушить дурные предчувствия. - А как насчет высокопоставленных работников во владениях этой семьи?
- Тут есть два варианта, - сообщил дядя Вирдж. - Первый вариант - бруммга по имени Крампач. Он главный управляющий и ведает большинством домашних дел. Второй вариант - Газен, человек, командующий рабами.
- Человек? - заговорил Дрейкос со своего обычного места на правом плече Джека. - Ты имеешь в виду именно человека - хомо сапиенс?
- Ну разве он не умен? - фыркнул дядя Вирдж. - Уроки языка, которые он берет, и в самом деле идут ему на пользу.
Голова Дрейкоса приподнялась с плеча Джека, морда к'да встопорщила рубашку и куртку мальчика, когда дракон из своей двумерной формы перешел в трехмерную. Его язык выстрелил в сторону комм-клипа.
- Брось это, дядя Вирдж, - быстро проговорил Джек. Дракону было достаточно тяжело, чтобы его еще доводил дядя Вирдж. - Откуда ему знать, что семья Чукок принимает на службу не только бруммг, но и представителей других рас?
- Даже бруммгам хватает ума, чтобы понять: им не помешает помощь в таком большом бизнесе, - проворчал дядя Вирдж.
- И это хорошо, - заключил Джек.
Трюк под названием «крыса в канализации», которому научил его покойный дядя Вирджил, чтобы пробираться в чужие компьютеры, вероятно, не сработает в компьютерной системе бруммг. Но если рабами заправляет человек, в имении должна быть по крайней мере пара человеческих компьютеров, чтобы выполнять на них всякую бюрократическую работенку.
Джеку оставалось только надеяться, что те же самые компьютеры отслеживают оживленную торговлю семьи Чукок в бруммгианской системе наемников.
- Итак, который из двух нам нужен? - спросил он дядю Вирджа. - Крампач или Газен?
Из комм-клипа донесся звук, который вполне мог быть вздохом покорности.
- Газен, - промолвил дядя Вирдж. - Крампач может оказаться недостаточно смышленым, чтобы уловить доводы, которые мы ему изложим.
- Прекрасно, - сказал Джек. - Ты готов провернуть наконец этот трюк?
- Может, тебе следует сперва подобраться к дому поближе, - уклончиво ответил дядя Вирдж. - Мы же не хотим дать Газену слишком много времени на раздумье.
- Но мы не хотим и того, чтобы он запаниковал в последний миг, - возразил Джек. - Свяжись с ним немедленно!
Сквозь вечерний бриз донесся еще один вздох.
- Как скажешь, - произнес компьютерный голос. - Начали.
Послышалась серия тихих щелчков, когда дядя Вирдж набирал номер.
Джек продолжал идти, гадая, не организована ли работа телефонной системы Брум-а-дума так же плохо, как работа здешнего космопорта.
Но, очевидно, бруммги импортировали не только надсмотрщиков за рабами, но и телефонных специалистов. Как только послышался последний щелчок, раздался человеческий голос: «Я вас слушаю».
Джек перевел дыхание, мгновенно вспомнив, как почти два месяца назад он встретился на борту «Адвоката дьявола» с человеком, приказавшим ему украсть металлический цилиндр из сейфа на звездном лайнере «Чудо-звезда». Змеиный голос того субъекта был очень похож на голос, прозвучавший сейчас из клипа. Был ли это тот же самый человек?
Дрейкос тихо прошипел с правого плеча Джека:
- Это не он.
Джек медленно выдохнул. Итак, это не был Змеиный Голос. Но даже дракон заметил, насколько похожи эти голоса! Похожи настолько, что Дрейкос призадумался - не принадлежат ли они одному и тому же человеку?

1 Следующая страница


Дракон и раб 2

А может, дело было в личности того, кто сейчас заговорил. Этот тип, как и Змеиный Голос, заботился только и исключительно о себе самом.
- Меня зовут Вирджил, мистер Газен, - сказал Дядя Вирдж. - Я звоню, чтобы предложить вам сделку. Речь идет о моем лучшем рабе.
Последовала короткая пауза.
- Как вы узнали этот номер? - спросил Газен.
- О, я неплохой специалист по добыванию конфиденциальной информации, - вкрадчиво ответил Дядя Вирдж. - Как и мой партнер. Точнее сказать, мой бывший партнер.
- Что вы действительно должны сказать, так это «до свиданья». - Мрачный голос Газена стал еще мрачнее. - У вас есть три секунды, чтобы объяснить, почему я не должен отследить ваш звонок и послать несколько охранников семьи Чукок показать вам, что играть со мной в телефонные шалости - очень плохая затея.
- Ради бога, пошлите их ко мне, - предложил дядя Вирдж. - Только позаботьтесь, чтобы у них при себе были деньги. Я уже сказал, что предлагаю вам купить моего лучшего раба, опытнейшего вора и взломщика сейфов.
Газен фыркнул.
- Простите, меня интересуют только рабы, которые могут прислуживать в доме или обрабатывать землю.
- А еще наемники, - напомнил дядя Вирдж. - Солдаты-бруммги, которые предлагают свои услуги за плату.
Последовала новая короткая пауза.
- Итак, какой презренный отряд наемников вам проболтался? - спросил Газен.
- Никакой, - ответил дядя Вирдж. - Но мне подумалось, что человек, занимающийся поставкой наемников, может найти местечко для мальчика с навыками Джека Маккоя.
- Мальчика?
- Ему всего четырнадцать, но он уже один из лучших в своем деле, - хвастливо заявил дядя Вирдж. - Я сам его натаскал.
- Я полагаю, уж вы-то - именно лучший? - ядовито осведомился Газен.
- Конечно.
На минуту на линии воцарилась тишина. Джек продолжал идти, глядя вперед, на перекресток, от меченный неярким уличным фонарем. Газен не решался взять наживку, как бы созерцая ее и размышляя, стоит ли она того, чтобы попробовать на зуб. Если он решит, что стоит, - дело на мази. Если решит, что не стоит, - Джек в ауте...
- И я должен поверить вам на слово? - наконец снова заговорил Газен.
- Вовсе нет, - заверил дядя Вирдж. - Я организовал наглядную демонстрацию товара.
- Да неужто. И каким образом?
- Ваш главный привратник имеет дом недалеко от поместья семьи Чукок, - объяснил дядя Вирдж. - Я велел Джеку совершить в этом доме кражу со взломом.
- И что именно он украл?
- Пока ничего, - ответил дядя Вирдж. - Я полагаю, вы захотите увидеть его в деле, прежде чем мы начнем обсуждать цену.
- Если он настолько хорош, почему вы сбываете его с рук?
- Потому что он стал слишком взрослым для моего бизнеса, - сказал дядя Вирдж. - Я предпочитаю действовать согласно общепринятым представлениям. Если вы видите десятилетнего малыша, который входит в особняк миллионера, вы не ожидаете, что он явился, чтобы обследовать место будущего ограбления. Но к тому времени, как мальчику стукнет пятнадцать, люди начинают обращать на него внимание.
- Поэтому вы решили его продать?
- Я, как и вы, деловой человек, - сказал дядя Вирдж. - Я потратил много времени и усилий, тренируя малыша. Почему бы мне не получить в обмен на свои капиталовложения столько, сколько удастся получить?
- В самом деле - почему бы и нет, - сухо ответил Газен. - Хорошо, я вам подыграю. Полагаю, нет нужды упоминать, что будет, если я уличу вас в мошенничестве ?
- Думаю, нет, - согласился дядя Вирдж. - К тому же, сдается мне, ваши охранники уже окружили то место, где я приземлился.
- Отлично, - удовлетворенно произнес Газен. - Бруммги тупы, как пробки, но в такого рода делах знают толк. Где теперь ваш мальчик?
- Движется к дому привратника от космопорта, - сказал дядя Вирдж. - Но ему идти еще как минимум полтора часа. У вас есть предостаточно времени, чтобы выставить наблюдателей.
- Какие инструкции вы ему дали?
- Найти коды доступа, с помощью которых можно проникнуть в поместье семьи Чукок.
Последовало долгое напряженное молчание.
- Вот как, - наконец заговорил Газен; его голос внезапно стал гладким, как шелк. - И зачем вам это?
- Как я уже сказал, это будет демонстрацией товара.
- Вы уверены, что у вас больше нет ничего на уме? - спросил Газен. Его голос все еще был гладким, но теперь то была гладкость песчаной могилы. - Например, продать коды, которые ему удастся раздобыть?
- Если бы я собирался это сделать, разве стал бы я заранее вам звонить?
- Нет, если вы не дурак, - признал Газен, говоря по-прежнему угрожающе. - Сколько вы хотите за мальчика?
Давайте действовать по-спортивному, - предложил дядя Вирдж. - Я прошу пятьдесят тысяч. Но если ему удастся обойти сигнализацию, найти и взломать сейф меньше чем за полтора часа, за каждую сэкономленную минуту вы платите лишние десять тысяч. Что скажете?
- Прекрасно, - ответил Газен. - Посмотрим, как он справится.
- Отлично, - сказал дядя Вирдж. - Буду держать с вами связь.
Последовал двойной щелчок, когда он отсоединился.
- Похоже, сработало, - прокомментировал Дрейкос.
- Во всяком случае, пока, - Джек в темноте скорчил гримасу. - Давай попытаемся его не разочаровать.

ГЛАВА 3

Окна дома привратника, выходившие на улицу, не были освещены, когда Джек подошел к зданию. Все как будто уже спали, но все-таки он не поленился обойти вокруг дома, чтобы убедиться наверняка.
Да, все окна темные, отлично. И уже пробило девять часов.
- Они наверняка успели свернуть ковровые дорожки, - остановившись в тени раскидистого дерева, пробормотал мальчик Дрейкосу.
- Пардон?..
- Закрыли лавочку и пошли в постельку, - объяснил Джек, разглядывая дом привратника.
Пока он никого не видел и ничего не слышал, даже когда обходил вокруг дома. И все-таки за ним наблюдали. Он чувствовал, как мурашки пробегают по коже: Газен и его люди явились, чтобы посмотреть, насколько хорошим вором окажется мальчик.
И если они решат, что Джек достаточно хорош, они его купят. Не наймут, как иногда нанимали его и дядю Вирджила для взлома сейфа. Даже не заключат с ним контракт, как заключал контракты с новичками-наемниками отряд «Виньярдс Эдж». Они купят его!
Джек вдруг задрожал. На планетах, которые контролировала человеческая полиция Интернос, ра бовладение было давным-давно запрещено. Но на Брум-а-думе, как и во многих мирах Рукава Ориона, рабство было совершенно законным. В некоторых местах оно было даже в порядке вещей.
«Как же мне все это не нравится», - внезапно понял Джек.
Одно дело - сидеть в удобной кают-компании «Эссенеи», составляя грандиозные хитроумные планы, и совсем другое - стоять здесь в нескольких шагах от превращения в раба... Или, если он не выдержит испытания, в нескольких шагах от превращения в покойника.
Но у него не было выбора. Короткий обзор сверху показал, что нет иного пути проникновения в поместье семьи Чукок - во всяком случае, без поддержки пары дивизий Звездных пехотинцев. Единственный способ попасть туда - по приглашению. А для четырнадцатилетнего вора был только один способ получить приглашение...
- Что такое «филиал консульства»? - спросил Дрейкос.
- Что? - нахмурился Джек.
- Вон, смотри, - сказал Дрейкос, и Джек почувствовал, как язык дракона скользнул по его ключице, указывая на соседний дом.
Джек посмотрел туда, куда показывал Дрейкос.
Как и всюду вокруг, в окнах этого дома уже не было света. Но на декоративном столбе у переднего крыльца висела маленькая светящаяся табличка: «Филиал консульства Интернос. Дочери Гарриет Табман».
- Очко в твою пользу. - Джек, нахмурившись, уставился на табличку. - Наверное, здесь находится какой-то офис Интернос. Но я не знаю, что такое «филиал консульства». И что за птица Гарриет Табман.
- Почему офис Интернос расположен так близко к владениям дилера-рабовладельца? - спросил Дрейкос. Шепотом нелегко передать, как сильно ты насторожен, но дракону удалось это без труда. - Ты же говорил, что Интернос против рабства.
- Так и есть, - ответил Джек. - Говори потише, ладно?
- Извини. - Судя по голосу дракона, он не чувствовал себя виноватым, но все-таки заговорил потише. - Могут ли «Дочери Гарриет Табман» быть прорабовладельческой фракцией?
- Я никогда не слышал ни о каких прорабовладельческих фракциях Интернос, - ответил Джек. - Слушай, давай отложим обсуждение этого до возвращения на корабль? Нас ждет работа.
- Конечно, - послушно согласился Дрейкос. - Приношу свои извинения.
- Вот и ладно.
Джек снова повернулся к дому привратника, скинул с одного плеча рюкзачок и извлек из него предмет, похожий на маленький плеер.
- Давай начнем.
Вокруг дома была поросшая клевером лужайка, на которой росли еще и высокие, похожие на кактусы растения. Быстрое сканирование с помощью вмонтированных в «плеер» сенсоров показало, что на лужайке нет спрятанной сигнализации - никаких электронных или лазерных решеток. Джек тщательно и аккуратно провел еще несколько тестов, чтобы убедиться наверняка - под клевером тоже нет ни проволок, ни выскакивающих тарелок.
Лужайка оказалась чистой, и он пересек ее без проблем.
- Я полагаю, мы не собираемся проникать в дом через парадную дверь? - пробормотал Дрейкос, когда Джек крадучись двинулся к дальнему углу здания.
- Не через парадную, не через заднюю и не через боковую, - согласился Джек. Он завернул за угол, все еще высматривая предательскую проволоку. - Видишь эркер на втором этаже?
- Окно, которое выдается из стены?
- Оно самое, - подтвердил Джек. - В информационных файлах говорится, что бруммги любят часами нежиться в ванной, глядя в окно и погрузившись в глубокие мысли... Ну, в те мысли, в которые вообще погружаются в таких случаях бруммги... Вероятно, о том, куда же подевалось мыло.
- Мы собираемся проникнуть в дом через окно ванной?
- Это может кончиться тем, что мы по ошибке вломимся в окно спальни и шлепнемся на кого-нибудь, кто пытается уснуть...
Джек присел, чтобы проверить свою позицию. Он находился прямо под краем эркера. Замечательно.
- Со мной такое однажды было, - добавил он. - Я уж думал, и я, и тот бедняга, на которого я упал, - мы оба схлопочем сердечный приступ.
Он сунул «плеер» обратно в рюкзак и вытащил пару шестидюймовых цилиндров: вокруг каждого из них была обмотана тонкая четырехфутовая веревка, заканчивающаяся скобой, а на конце имелось нечто вроде присоски. Такие штуки входили в снаряжение альпинистов и официально назывались «пошаговыми толкателями» - ими пользовались, чтобы подняться по гладкой скале. В деле Джека... Вер нее, в его бывшем деле эти приспособления были известны под названием «помоги-себе-сам» и использовались для менее невинных восхождений.
Джек размотал веревки и вставил ноги в скобы. Держа в левой руке цилиндр, он поднял его на пару футов, и привязанная к цилиндру веревка потянула вверх левую ногу мальчика, как потянула бы веревочка ногу марионетки. Джек прижал конец цилиндра к стене, и раздалось слабое шипение: присоска выделила быстродействующий клей. Держась за цилиндр и опираясь ногой на скобу, Джек толкнул себя вверх и поднялся на пару футов по стене дома.
Балансируя на скобе, он поднял тот цилиндр, что сжимал в правой руке, и к стене приклеилась вторая присоска - на два фута выше, чем первая. Джек снова толкнул себя вверх, так что левый цилиндр теперь оказался примерно на уровне его талии. Нажав на кнопку, он отбросил присоску, оставив ее висеть на стене, и на конце цилиндра тут же появилась новая. Подняв цилиндр и левую ногу, Джек прикрепил к стене очередную присоску и продолжил подъем.
Слабое место «помоги-себе-сам» заключалось в том, что они оставляли след из висящих на стене присосок, поэтому можно было легко увидеть, где именно вор проник в дом. Но на этот недостаток можно было закрыть глаза: к тому времени, как кто-нибудь просыпался и замечал присоски, Джек чаще всего был уже далеко от места преступления.
Окно эркера состояло из маленьких кусочков прозрачного пластика, вставленных в деревянную, обрамленную металлом рамку в виде паутины. Две внешних секции окна могли открываться, но сейчас они были заперты.
А еще на окне имелись три независимые схемы сигнализации: две на каждой из подвижных секций - они не давали открыть окно снаружи - и третья, защищавшая от взлома остальные части окна.
Но и это не составляло особой проблемы для Джека.
Осторожно, но быстро Джек прикрепил еще одно приспособление из арсенала дяди Вирджила к металлической части оконной рамы - и главная сигнализация отошла в область воспоминаний. Потом мальчик вынул из рюкзака тюбик пасты, на этикетке которого значилось, что это крем-антибиотик для оказания первой помощи. Прицепив еще одну клеевую присоску к стратегически важному участку окна, он отвинтил колпачок тюбика и нанес тоненькую полоску пасты вокруг краев присоски. Кислота быстро и беззвучно разъела пластик, выбросив вверх тонкие перышки коричневого дыма. Морщась от вони, Джек висел на стене, как гигантский паук, и ждал. Когда кислота сделала свое дело, он извлек освобожденный кусок пластика, просунул руку внутрь и нейтрализовал сигнализацию на ближайшем участке окна. Потом, отбросив присоску, открыл окно и протиснулся внутрь.
Как Джек и предполагал, он очутился в ванной комнате, обстановка и запахи которой были под стать вкусам бруммг. Огромная ванна, к счастью, оказалась пустой, и все-таки, перелезая через нее, мальчик постарался как можно крепче ухватиться за ее края, на тот случай, если она все еще влажная и скользкая.
Как и следовало ожидать, следующей комнатой была спальня. Там, у дальней стены, рядом с еще одним окном, стояла кровать, по размерам вполне соответствующая ванне.
«Даже для бруммги, - тревожно подумал Джек, - этот привратник очень уж крупный экземпляр».
Осторожно посматривая в сторону кровати, прислушиваясь к любому изменению в ритме храпа хозяина дома, мальчик осторожно ступил на толстый ковер и начал бочком скользить к двери спальни. Он знал: кабинет с сейфом почти наверняка находится на первом этаже.
- Стой, - вдруг прошептал Дрейкос ему на ухо. Джек застыл на полушаге.
- Что? - прошептал он в ответ.
- Ковер. - Голос Дрейкоса был таким тихим, что его вряд ли можно было расслышать на расстоянии пары дюймов. - Впереди на ковре блестит что-то металлическое.
Джек нахмурился, все еще не решаясь опустить поднятую ногу. Что, во имя неба, там увидел дракон?
А потом он и сам это заметил. Металлический блеск на ворсе ковра. Проволока-ловушка?
Джек осторожно опустил ногу. И так же осторожно присел на корточки, чтобы повнимательней все рассмотреть.
Да, то была проволока-ловушка. А точнее - сразу пять ловушек, установленных почти параллельно друг другу так, чтобы преградить путь к двери спальни.
Джек натянуто улыбнулся. Никто не ставит проволочных ловушек в собственной спальне. Даже бруммга не может быть настолько тупым. Должно быть, все это наспех соорудил Газен после разговора с дядей Вирджем - даром что прошло всего полчаса. Подкинул грабителю лишних хлопот, да таких, каких средненький вор никак бы не ожидал. К счастью для Джека, он не был средненьким вором.
Осторожно перешагнув через проволоки, он продолжал путь.
Дверная ручка тоже оказалась с подвохом. Но сработано все было довольно халтурно; впрочем, у Газена просто не было времени как следует похимичить.
Когда Джек покинул спальню, его не встретили ни лазерные решетки, ни электронные датчики. Он шагнул в коридор, тихо прикрыл за собой дверь и двинулся к лестнице.
Пришлось преодолеть еще три препятствия, в том числе - два детектора и очередной набор проволочных ловушек. Но теперь, когда мальчик знал истинное положение дел, он легко их заметил и обезвредил за пару минут.
Сейф был спрятан (Джек поколебался, прежде чем хотя бы мысленно произнести это слово) за декоративной деревянной плитой, вмонтированной в стену. На одном конце плиты красовались часы, выполненные в бруммгианском стиле, с двадцатью шестью часовыми делениями на циферблате, на другом болталась дюжина военных лент и прочих местных знаков отличия.
Газен проиграл пари: к плите не была подключена сигнализация. То ли рабовладельцу не хватило времени на установку мины-ловушки, то ли он не ожидал, что Джек вообще досюда доберется.
Сейф оказался самым стандартным, клавишным. Впрочем, многие решили бы, что взломать его невозможно.
Что ж, если это и не проще пареной репы, то уж наверняка проще тушеной капусты.
Вытащив инструменты, Джек принялся за работу, борясь с желанием проверить, сколько времени из заявленных дядей Вирджем полутора часов у не го осталось в запасе. Предполагалось, что он ничего не знает о заключенной сделке, и если Газен заметит, как юный воришка смотрит на часы, то задумается - почему. Может, Газен именно потому и установил все эти ловушки в спальне и прихожей: не для того, чтобы проверить способности Джека, а для того, чтобы не платить дяде Вирджу лишние десять тысяч за каждую отыгранную мальчиком минуту.
Если его цель была именно такова, работа Джека над сейфом его разочарует. Сейф с виду хоть и был высококлассным, но под искроулавливающим стетоскопом оказался не сложней любого другого из тех, что много раз взламывал Джек. Не прошло и пяти минут с тех пор, как мальчик взялся за дело, а он уже сложил свои инструменты, покрутил ручку и настежь распахнул дверь сейфа.
И как только он это сделал, темная комната внезапно осветилась.

ГЛАВА 4

Джек повернулся так быстро, что почти потерял равновесие, не забыв принять удивленный и перепуганный вид.
- Ч-что? - выдохнул он, и его голос сорвался на испуганный писк.
А вот это уже было вовсе не игрой. Ибо комната внезапно наполнилась бруммгами. Все они были в плотно пригнанных шлемах и бронированных куртках, разукрашенных красно-черно-белыми узорами. Некоторые махали в сторону Джека хлопушками, другие целились в него из ружей.
Когда на тебя направляют столько оружия, можно сделать только одно, - и Джек застыл, как статуя, позаботившись о том, чтобы его руки оставались на виду и подальше от карманов.
Следующие несколько минут были спутанным клубком движения, шума и неразберихи. Два бруммги схватили Джека и оттащили от сейфа. Они обыскали его могучими ручищами с ног до головы, действуя, как спятившие тестомешалки, стащили с него куртку и сорвали с воротника комм-клип, вывернули все карманы мальчика, даже сорвали с него ремень с потайными кармашками для денег. Потом передали Джека другой паре бруммг и начали подбирать с пола его рюкзак и инструменты.
Новая парочка бруммг заново обыскала Джека, потом передала его следующим в очереди.
Джек начал гадать, не суждено ли ему дважды проделать крут по комнате, переходя из рук в руки, прежде чем кто-нибудь догадается, что с ним в конце концов следует сделать.
Но очередная пара бруммг повернула его крутом, и Джек очутился лицом к лицу с человеком. С крупным мужчиной - очень мускулистым, с почти такими же широкими плечами, как плечи толпящихся вокруг бруммг. Его небритое лицо испещряли морщины, волосы были подстрижены коротко, на военный манер, а одежда выглядела так, будто он одевался в страшной спешке, в очень темной комнате, и потому результат получился довольно нелепым.
Но Джеку было смешно только до того момента, когда он встретился с этим мужчиной глазами.
То были холодные глаза. Жестокие глаза. Глаза, в которых не было ни жалости, ни доброты, ни намека на какие-либо человеческие чувства.
Джек ощутил странное покалывание между лопатками. Он уже видел подобные глаза - у самых жестоких преступников, с которыми знался дядя Вирджил. Существо с такими глазами вряд ли вообще можно назвать человеком.
- Ну? - негромко спросил мужчина.
Это и был тот самый надсмотрщик, которого звали Газен.
Джек сделал глубокий вдох. У него было готово тщательно продуманное объяснение, запутанная история перепуганного плачущего мальчика - насчет пари со школьными друзьями, насчет того, что он никогда-никогда больше не сделает ничего подобного, если его сейчас отпустят. Такой рассказ профессиональный вор обычно может начать в ту же секунду, когда его засекли, и Джек придумал его в качестве еще одного доказательства, что он стоит денег, которые запросил за него дядя Вирдж. Но, посмотрев в глаза Газена, мальчик внезапно почувствовал, что это плохая затея - вкручивать этому человеку столь очевидную ложь.
- Думаю, я ошибся домом, - вместо этого проговорил Джек.
Кажется, губы Газена слегка дрогнули.
- Похоже, ты и впрямь ошибся, - согласился он. Затем надсмотрщик перевел взгляд на бруммг, которые держали Джека.
- Ведите его за мной, - прозвучал приказ.
Не дожидаясь ответа, Газен повернулся и двинулся к двери. Вцепившись в Джека со всех сторон, бруммги поволокли пленника за своим начальником.
Поскольку в доме на него набросилась целая толпа, Джек думал, что и сад тоже будет переполнен бруммгами. Но здесь все выглядело точно так же, как полчаса назад, - все, кроме пары длинных приземистых машин, припаркованных прямо перед домом. Видимо, Газен решил, что нет смысла поднимать на ноги всех соседей.
Бруммги запихали Джека на заднее сиденье первой машины, а сами втиснулись слева и справа от мальчика. Газен сел впереди, рядом с шофером. Автомобиль совершил крутой разворот (вторая машина следовала по пятам) и двинулся к белой стене.
Джек мельком видел эту стену по пути к дому привратника, но было темно, и стена была довольно далеко от улицы, поэтому он не мог тогда как следует ее разглядеть.
Да и теперь, зажатый между двумя бруммгами, он видел ее ненамного лучше. И все-таки вряд ли ему удастся еще разок рассмотреть стену, во всяком случае снаружи. Ссутулившись посильней, чтобы не привлекать внимания своих стражей, Джек украдкой посмотрел в окно.
При взгляде с земли стена впечатляла куда больше, чем при взгляде с высоты в несколько тысяч футов. Во-первых, теперь она казалась гораздо выше. Во-вторых, хотя дядя Вирдж был прав насчет Х-образного сечения, он упустил один факт: верхняя часть стены загибалась вниз так круто, что почти достигала своего подножия. Это было все равно что смотреть на огромную, тянущуюся на мили волну, готовую вот-вот обрушиться на приближающуюся машину. Не самый приятный вид!
Ворота были не менее внушительными, чем стена. Мощные, сделанные из белой металлокерамики, они были снабжены золотистыми металлическими скобами. Рядом с воротами ожидали еще шесть вооруженных бруммг, все одетые в красно-черно-белое, как и их сородичи в доме привратника.
Цвета фамилии Чукок, решил Джек.
Когда два автомобиля приблизились к воротам, створки распахнулись.
- Останови, - резко велел Газен, опустив боковое стекло.
Автомобиль, рявкнув, притормозил рядом с охранниками.
- Кто приказал открыть ворота? - гаркнул Газен.
- Я приказал, панжан Газен. - Один из бруммг, неуклюже, но с готовностью шагнул вперед. - Я знал, что вы торопитесь...
- Ты открыл ворота, не проверив удостоверения личности? - спросил Газен.
Бруммга резко остановился. Его мозг размером с грецкий орех слишком поздно начал осознавать, что Газен остановился не для того, чтобы сделать комплимент обслуживающему персоналу.
- Но...
Бруммга запнулся - какое бы оправдание он ни собирался произнести, оно, очевидно, заблудилось где-то на полпути между его мозгом и ртом. Газен молча смотрел на стражника еще несколько секунд - достаточно долго, чтобы бруммга догадался, что у него большие неприятности.
- Ты проверишь мое удостоверение личности, - тихо продолжал Газен. - Ты проверишь удостоверения тех, кто сидит в машине позади меня. После этого ты запрешь ворота. Выполнив все это, ты сделаешь доклад начальнику охраны.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Теперь бруммга хватал приоткрытым ртом воздух, как тонущий, в третий раз всплывший на поверхность.
- Да, панжан Газен, - выдавил он. - Э-э-э-э... Ваше удостоверение?
Газен подождал еще две секунды, после чего вытащил из внутреннего кармана бумажник и протянул охраннику. Тот открыл его, заглянул внутрь и вернул.
- Благодарю вас, панжан Газен, - выдохнул он. - Можете проезжать.
Все еще глядя на охранника, Газен жестом указал водителю на ворота. Машина проехала через них и двинулась по извилистой дороге.
Джек внимательно изучал местность, выискивая спрятанные караулки, которые Дрейкос заметил с воздуха. Но в неярком свете огней, разбросанных по саду, караулки невозможно было высмотреть. Ну, что скажешь? - спросил Газен, слегка повернувшись к Джеку.
- Сэр? - переспросил Джек.
- Тебе нравится наша стена, не так ли? - осведомился Газен. - Ты внимательно рассматривал ее, пока мы подъезжали.
А Джек-то думал, что занимался своими исследованиями настолько ненавязчиво, что никто в машине ничего не заметил. Но даже с переднего сиденья Газен его засек. Что ж, видно, этот человек наблюдателен и умен. Плохая комбинация, если она досталась врагу.
И несомненно, плохая комбинация, если она принадлежит человеку, которому ты собираешься солгать.
- Внушительная стена, - произнес Джек. - Слегка напоминает очень большую океанскую волну. Вряд ли я когда-нибудь видел что-то похожее.
- И, как большая океанская волна, она убьет тебя, если ты попытаешься бросить ей вызов, - многозначительно сказал Газен. - Запомни.
- Конечно, - ответил Джек. - А что... э-э-э... что со мной теперь будет?
Газен повернулся, чтобы посмотреть на него в упор.
- Мы обсудим это по прибытии.
Как и стена, главный дом оказался более впечатляющим с земли, чем при взгляде с неба. Раньше Джек заметил, что резиденция чем-то напоминает скалу. Теперь, глядя на нее снизу вверх, он увидел, что здание спроектировано как настоящая крепость. Возле двери - вооруженные бруммги, большинство окон защищены массивными каменными выступами, дюжина винтовочных стволов выглядывает из бойниц под самой крышей.
То ли охранники у дверей были посмышленей, чем охранники у ворот, то ли весть о прибытии бог весть кого уже успела разнестись - но Газену и его сопровождающим пришлось предъявить удостоверения, прежде чем им разрешили войти.
Холл оказался огромным залом. В высоту он занимал сразу два этажа: здесь почти хватило бы места для приземления небольшого грузового судна вроде «Эссенеи». Стены и сводчатый потолок были покрыты росписью, увешаны объемными портретами, рассеивателями света и тому подобными предметами искусства и роскоши. Повсюду стояли скульптуры и затейливо изукрашенные колонны, под ногами пружинил толстый голубой ковер. У дальнего конца приемной изогнутая лестница вела на второй этаж - на галерею.
Проходя по холлу, Джек через открытые двери мельком видел другие богато обставленные комнаты, но, поскольку Газен не замедлял шага, мальчик не успел как следует разглядеть ни одну из них. Пройдя через холл, они поднялись по лестнице и прошли по галерее, потом - по коридору, почти такому же роскошному, как комнаты внизу. Подойдя к простой двери без таблички, Газен открыл ее и жестом пригласил Джека войти.
Комната оказалась такой же простой, как дверь. Маленький стол, металлическое кресло у стола, мягкое кресло по другую сторону стола - вот и вся обстановка. А еще там имелась пара колец, вделанных в пол, - явно предназначенных для того, чтобы сдерживать узников.
Все это неприятно смахивало на комнату для допросов.
- Садись, - приказал Газен, обойдя вокруг стола и усевшись в мягкое кресло.
Джек осторожно опустился в другое, жесткое. Остальные - подождите снаружи, - добавил Газен, обращаясь к стражникам, но не отрывая глаз от Джека.
Бруммги мгновенно послушались.
Газен подождал, пока они с Джеком останутся наедине, и слегка подался вперед, положив руки на стол.
- Ну, - сказал он почти небрежно, - мне не нужно рассказывать тебе, в какую беду ты влип. Взлом и проникновение в чужое жилище - серьезное преступление на Брум-а-думе, за это можно заработать от пяти до двадцати лет в исправительной колонии. - Его взгляд стал жестким. - Но проникновение в дом, принадлежащий семье Чукок, - преступление всемеро серьезней. За это ты можешь заработать смертный приговор. Немедленно.
- Я не знал, - тихим, умоляющим голосом отозвался Джек.
Он был наедине с Газеном. Без кандалов, без наручников. Насколько он мог судить, Газен не вооружен. Конечно, этот здоровяк как минимум вдвое тяжелее Джека, и все-таки отчаявшийся, впавший в панику мальчишка вполне мог бы рискнуть...
Все это означало: его проверяют. Газен хочет увидеть, сумеет ли Джек сохранить самообладание в такой ситуации.
- Конечно, ты знал, - холодно возразил Газен. - Не разыгрывай дурачка. Твой партнер послал тебя именно в этот дом, чтобы ты попытался украсть коды от ворот.
- Нет! - запротестовал Джек. - Нет, он не говорил мне, что именно нужно украсть. Он ничегошеньки мне не сказал. Он просто велел достать то, что будет в сейфе. Он даже не говорил, в чей дом я должен проникнуть. Это все он виноват, а не я!
Выражение лица Газена не изменилось, но Джек увидел, как он слегка сжал губы.
Сперва дядя Вирдж предложил продать ему Джека, а теперь Джек пытается переложить всю вину на дядю Вирджа. Два жулика горят желанием продать друг друга за понюшку табаку. Именно этого Газену и полагалось ожидать от пары эгоистичных преступников. Вероятно, именно так повел бы себя в подобной ситуации и он сам.
Во всяком случае, Джек на это надеялся. Весь план основывался на том, что Газен поверит в выкладки дяди Вирджа. В тот миг, когда Газен заподозрит, что в этом деле скрывается нечто большее, Джеку - конец.
- Вообще-то, не важно, знал ты что-то или не знал, - сказал здоровяк. - Тебя поймали на двух преступлениях сразу, поэтому сейчас твоя судьба, а не судьба твоего напарника висит на волоске.
Джек судорожно сглотнул.
- Я могу что-нибудь сделать... Ну, вы понимаете... Что-нибудь, что загладит мой поступок...
- Например?
- Ну... - Джек слегка пожал плечами. - Может... Э-э-э... Я могу как-то отработать наказание, которое мне грозит?
- И как же именно ты собираешься отработать двадцать лет тюремного заключения? - поинтересовался Газен. - Ты хочешь вкалывать на меня ближайшие двадцать лет?
Джек поморщился.
- Надеюсь, что смогу управиться с этим немножко быстрее, - произнес он. - Скажем, пособив вам в одном-двух трудных делах?
Газен приподнял брови.
- Ты предлагаешь нанять тебя для совершения преступления?
Нет-нет, - поспешно ответил Джек. - Я просто подумал, что мог бы оказаться вам в чем-нибудь полезным...
Газен снова откинулся на спинку кресла, изучая лицо мальчика.
- Хорошо, - наконец сказал он. - Может, кое- что ты и сможешь сделать. Я посмотрю, не найдется ли для тебя чего-нибудь подходящего.
Он встал.
- А пока я буду заниматься поисками, мы поместим тебя в какое-нибудь надежное место. Охрана!
Джек медленно выдохнул, только сейчас осознав, что задержал дыхание. Все получилось именно так, как он и говорил дяде Вирджу. Газен где-нибудь его запрет, они с Дрейкосом удерут, доберутся до одного из компьютеров и, если повезет, смогут найти сведения о нужном им отряде наемников.
За его спиной распахнулась дверь.
- Да, панжан Газен? - спросил один из вошедших бруммг.
Газен указал на Джека.
- Мальчику нужно преподать урок, - сказал он. - Ему следует понять, что бывает с теми, кто осмеливается перейти дорогу семье Чукок.
Газен посмотрел на Джека, и на его лице появилась улыбка - впервые с тех пор, как они встретились. Не приятная, жизнерадостная, человеческая улыбка, а пустая и холодная, словно отпечатки пингвиньих лап, гримаса.
- Заберите его в «горячую» для рабов, - негромко приказал он.

ГЛАВА 5

Бруммги вывели Джека через заднюю дверь, перед которой стояла вереница машин с открытым верхом. Охранники втолкнули мальчика в одну из этих машин, после чего трое из них втиснулись следом.
Автомобиль тронулся с места и свернул на гладкую дорогу, выложенную темными камнями, подогнанными друг к другу идеально, как части мозаики. Камни тихо потрескивали под колесами, когда машина катила прочь от особняка.
И тут тщательно разработанный план перестал казаться Джеку таким уж удачным.
Сперва извилистая дорога шла через аккуратно разбитый сад, потом побежала по широким полям, которые Дрейкос с Джеком уже видели раньше с «Эссенеи». За полями тянулась живая изгородь в десять футов высотой - так далеко, насколько доставал свет автомобильных фар. Автомобиль проехал сквозь небольшую брешь в этой изгороди, такую узкую, что машина едва смогла пройти.
За изгородью все было куда более неухоженным и запущенным; непохоже было, чтобы за этими землями кто-то присматривал, не то что за землями рядом с поместьем. Искусно выложенная из камней дорога превратилась в обычную, усыпанную гравием.
Они оставили позади поместье семьи Чукок и теперь находились в рабочей части этих владений.
Там, где жили рабы.
Джек пристально смотрел вперед, пытаясь вспомнить то, что видел с «Эссенеи». Но план имения вспоминался с трудом. Ему ведь нужно было проникнуть в главное здание, поэтому, как только стало ясно, что, перебравшись через стену, туда не попасть, Джек почти перестал интересоваться тем, что лежало за пределами здания.
Но это ничего: мальчик не сомневался, что нужные детали запомнил Дрейкос. Воин к'да всегда отлично помнил малейшие подробности, и теперь это должно было им пригодиться.
Оставалось надеяться, что памяти Дрейкоса хватит на всё, что им может понадобиться.
Машина доехала до края леса, когда свет фар наконец выхватил несколько хибар, которые сначала напомнили Джеку тренировочный лагерь отряда наемников «Виньярдс Эдж»: пара длинных, похожих на бараки построек, а рядом - несколько других разномастных сооружений.
Но, присмотревшись внимательней, мальчик понял, что здесь все не так, как в тренировочном лагере. Краска с этих хибар почти облезла, во многих местах обнажившееся дерево прогнило. Ведущие к дверям ступеньки были едва обтесаны, с некоторых из них даже не содрали кору.
И выглядели все строения очень запущенными. Ни одна доска здесь не казалась хорошо пригнанной, а во многих местах доски просто сгнили и отвалились, и там зияли прорехи.
Машина свернула налево, свет фар скользнул по стенам, а потом осветил нечто смахивающее на металлические упаковочные ящики, установленные посреди широкого песчаного круга.
Один из бруммг похлопал Джека по плечу пальцем, увесистым, как гаечный ключ.
- Назови число, - велел он. Джек нахмурился.
- Двести семнадцать. Бруммга с отвращением фыркнул.
- Число от одного до трех!
Пользуясь тем, что в темноте этого никто не увидит, Джек скорчил рожу. Как будто он должен был догадаться с самого начала, что именно от него требуется!
- Три.
- Номер третий, - сказал бруммга шоферу. Автомобиль сделал небольшой поворот и через минуту остановился, осветив крайний слева упаковочный ящик.
- Вылезай, - приказал первый бруммга.
Джек послушался, его конвоиры тоже вылезли из машины. Пока двое стояли на страже, водитель шагнул к ящику и присел перед ним на корточки. Внизу ящика виднелась огромная скоба, а рядом с ней - нечто похожее на замочную скважину.
Бруммга вставил в скважину ключ и повернул. Схватившись за скобу, он выпрямился и откинул вверх всю переднюю часть ящика.
- Залезай, - велел он, ткнув свободной рукой внутрь ящика.
Стараясь не паниковать, Джек подчинился.
Если снаружи ящик выглядел очень маленьким, то изнутри он показался мальчику еще меньше. Джеку пришлось очень низко пригнуться, чтобы не стукнуться головой о потолок, а если бы он попытался взмахнуть руками, то вывихнул бы оба локтя. В одном из углов он заметил небольшую плошку - судя по вони, она выполняла роль туалета.
Водитель не дал Джеку как следует рассмотреть новое обиталище. Едва мальчик оказался внутри, как стена за ним закрылась, обдав его порывом воз духа и оставив в темноте. Послышался скрежет поворачиваемого ключа, звук тяжелых шагов по песку, а потом - шум мотора: машина покатила обратно к поместью.
А Джек остался один в темноте.
Хотя нет, не один, конечно.
- Ты в порядке? - тихо спросил Дрейкос с его плеча.
- Еще бы, в полном порядке! - прорычал Джек, поворачиваясь лицом к двери и осторожно садясь.
Пол был песчаный, песок колол ладони, а металлическая стена сквозь рубашку холодила спину. Странно, что Газен назвал это местечко «горячей».
- У меня были слегка другие планы на этот вечер. Ты знаешь, где мы?
- Мы в колонии рабов рядом с рекой, - ответил Дрейкос. - Приблизительно в полумиле от личных земель семьи Чукок. На краю леса, недалеко от большого кустарника, который заметил дядя Вирдж.
- Значит, мы в хорошей компании, - сказал Джек, ковыряя подошву своего левого ботинка.
Формованная резина выглядела монолитной, но стоило нащупать тайную защелку и слегка нажать на нее, как открывался спрятанный в подметке тайник.
С тихим стуком запасной комм-клип упал на песок. Теперь глаза Джека настолько привыкли к темноте, что он разглядел его в серебристом свете звезд, проникающем сквозь щель под дверью.
Подобрав комм-клип, мальчик включил его.
- Дядя Вирдж?
- Я здесь, - немедленно отозвался тот. - Осторожней, парень. Не так громко.
- Не беспокойся, меня никто не услышит, - сказал Джек. - Меня запихали в халупу для рабов.
Последовала короткая тишина.
- Так ты не в поместье?
- Эхо, которое ты слышишь, рождается не в глубинах огромного гардероба, - ответил Джек. - Они посадили меня в жестянку размером с холодильник на «Эссенее».
- Очень странно, - мрачно проговорил дядя Вирдж. - Газен только что перевел сто десять тысяч на мой временный счет на космодроме.
Джек моргнул.
- Так много? - спросил он.
Это было глупо, но все же такая солидная сумма доставила ему удовольствие.
- Так много, - подтвердил дядя Вирдж. - А поскольку этот человек заплатил за тебя кучу денег, ему бы полагалось обращаться с тобой получше.
- Может, в его понимании не быть избитым до полусмерти равносильно хорошему обращению, - ответил Джек. - Что значит «перевел деньги на твой временный счет»? Он что же, не мог раскошелиться на наличные?
- Нет, но ничего страшного, - заверил дядя Вирдж. - Мы же все равно не собирались на этом подзаработать. Но я беспокоюсь о тебе. Мы рассчитывали, что ты все время будешь в главном здании, чтобы быстренько добраться до их компьютеров.
- Думаю, Газен не прочел наш сценарий, - скорчив гримасу, ответил Джек.
Голова Дрейкоса поднялась с его правого плеча, как перископ подводной лодки.
- Что ж, просто нам придется придумать, как вернуться в поместье, вот и все, - продолжал Джек. - Я думаю, через денек-другой...
- Тише, - внезапно перебил Дрейкос. - Кто-то идет.
- Я перезвоню, - прошептал Джек и выключил комм-клип.
Сам он ничего не слышал, но два месяца общения с Дрейкосом научили его полностью полагаться на острый слух дракона.
Сунув комм-клип обратно в подошву, Джек торопливо закрыл тайник.
Теперь он и сам слышал шаги - они шуршали по песку возле «горячей». Кто-то шел вразвалку, не торопясь - так, как мог бы идти бруммга. Джек подумал - а не решил ли Газен все-таки кого-нибудь послать, чтобы избить его до полусмерти?
Потом свет в щели под дверью погас: его заслонила чья-то тень.
- Эй? - тихо окликнул сипловатый голос. - Есть здесь кто-нибудь?
Джек решил, что это говорит не бруммга. Хорошо. И хотя голос был довольно низким, Джеку показалось еще, что его окликнула женщина.
- Да, я здесь, - отозвался он. - Кто ты?
- Меня зовут Маэрлинн, - ответила незнакомка. - Считай меня группой встречающих.
- Меня уже приняла группа встречающих, спасибо, - хмуро ответил Джек, потирая плечо, по которому его похлопал бруммга. - Большая дружеская группа с огромными ручищами.
- Ты ранен? - спросила Маэрлинн. - Я, возможно, сумею принести тебе повязки и мазь.
Джек нахмурился. Да кто она вообще такая?
- Нет, со мной все в порядке, - ответил он. - Кто ты? И что ты тут делаешь?
Раздался тихий звук, как будто в стену бросили комком грязи.
Это она так смеется?
- Родители Ноя, когда были живы, называли меня Доброй Самаритянкой. Думаю, это какой-то человеческий термин. Ты ведь человек, верно? Греб не смог как следует тебя рассмотреть, когда тебя привели, но он сказал, что ты похож: на человека. На очень молодого человека, как показалось ему. Это правда?
Дрейкос снова приподнял голову с плеча Джека.
- Передвинься к боковой стене, - прошептал дракон на ухо мальчику.
Джек кивнул и начал двигаться вбок.
- Да, я человек, - подтвердил он. - И мне четырнадцать лет. Я не знаю, много это или мало по вашим меркам. А кто такой Греб?
- Один из моих детей, - ответила Маэрлинн. - Ему шестнадцать, поэтому, наверное, ему кажется, что четырнадцать - еще очень мало.
- Да, я знаком с некоторыми шестнадцатилетними, - проворчал Джек. - А ты кто?
- Я сказала, меня зовут Маэрлинн. Я - исанхар, женщина. И я не собираюсь сообщать тебе, сколько мне лет.
- А я и не собирался об этом спрашивать, - ответил Джек.
Он наконец занял нужную позицию, прижавшись к стене своей тюрьмы. Пребывая в двумерной форме, к'да умели выполнять сложный трюк - смотреть сквозь стены, если преграда была не слишком толстой. Правда, Маэрлинн сейчас стояла там, где Дрейкос не мог ее разглядеть, но она появится в поле зрения дракона, когда двинется обратно к баракам рабов.
Если, конечно, она туда двинется.
Джек все еще не был уверен, что Газен не подослал эту женщину, чтобы заставить его разговориться.
- Ты рабыня? - спросил мальчик.
- Все по эту сторону колючей изгороди - • рабы, - ответила Маэрлинн с печалью в голосе. - И ты тоже. Вот... возьми.
Что-то ткнулось в ногу Джека, просунувшись в щель под дверью.
Мальчик нащупал этот предмет, в то же время стараясь по-прежнему прижиматься спиной к стене. Он не знал, что будет с Дрейкосом, если он, Джек, сдвинется с места, пока дракон смотрит через стену, и не собирался выяснять это подобным образом.
Пальцы Джека коснулись края грубой ткани.
- Что это?
- Одеяло, - ответила Маэрлинн. - Ночью здесь будет очень холодно.
«Даже холоднее, чем сейчас?» - подумал Джек, стараясь унять дрожь.
- Тогда почему Газен называет это «горячей»? Последовала короткая пауза, и Джек уже подумал - уж не ляпнул ли он что-нибудь лишнее?
- Ты узнаешь об этом ближе к полудню, - наконец ответила Маэрлинн. - Ты знаешь, на сколько тебя сюда посадили?

Предыдущая страница 3 Следующая страница


Дракон и раб 4

- Он не сказал. Он сказал только - мне нужно преподать урок, чтобы я знал, что случается с теми, кто переходит дорогу семье Чукок.
- Понятно, - откликнулась Маэрлинн. - Тебе сейчас нужно что-нибудь? Поесть? Попить?
- Нет, я в порядке, - ответил Джек.
- Тогда поспи, если сможешь, - сказала Маэрлинн. - Потом я попытаюсь снова к тебе прийти.
- Ладно, - ответил Джек. - Спасибо.
- Не за что.
Она снова немного помолчала.
- Между прочим, если кто-нибудь из бруммг задаст тебе вопрос, мне бы не хотелось, чтоб он узнал, что я сюда приходила. Нам не полагается приближаться к тем, кто сидит в «горячей».
Я ничего никому не скажу, - пообещал Джек, хотя про себя удивился - а как же тогда, по мнению Маэрлинн, он объяснит, откуда у него взялось одеяло.
- Спасибо еще раз.
- Не за что, - сказала Маэрлинн. - Пока. Тень исчезла, раздался звук удаляющихся шагов.
Джек почувствовал, как дракон снова сменил положение, а потом приподнял голову с его плеча.
- Ну? - спросил Джек.
- Она среднего роста, полная, - доложил Дрейкос. - Ее кожа выглядит грубой, вроде шкурки ананаса. На голове растет белая субстанция, похожая на человеческие волосы, но в то же время это не совсем волосы.
- Это называется оперение, - сказал Джек. - Да, она и вправду исанхара. А как выглядят ее одежда и обувь?
- Ее одежда изношена и кое-где залатана, - ответил Дрейкос. - Обувь не лучше.
- И она пошла к баракам рабов? -Да.
- Значит, она и вправду одна из рабынь, - сделал вывод Джек.
- Ты в этом сомневался?
- Когда имеешь дело с людьми вроде Газена, всегда следует сомневаться. - Джек покачал головой. - Она проведет беспокойную ночь.
- Я не понимаю.
- Она, наверное, гадает, не подсадной ли я, - объяснил Джек. - Я не должен был упоминать о своем разговоре с Газеном. Большинство здешних рабов, наверное, даже никогда не слышали имени этого парня, не говоря уж о том, чтобы беседовать с ним. - Он задрожал с головы до ног. - Господи, как холодно.
Дрейкос склонил голову набок.
- Накинь одеяло, - предложил он. - Так, чтобы оно было между тобой и стеной.
Джек так и поступил, сложив одеяло пополам, чтобы сделать его потолще. Теперь у него сильно мерзла грудь, но он хотя бы больше не прислонялся к холодному металлу.
- Хорошо, - сказал Дрейкос. - А теперь сиди тихо.
И, резко приподняв рубашку Джека, дракон спрыгнул с него. Извернувшись в воздухе, он ухитрился не стукнуться головой о низкий потолок и рухнул на колени своего напарника.
- Ой! - выдохнул Джек.
Дрейкос упал так, что его передние лапы уперлись в стену слева и справа от груди Джека, а задние - в песок слева и справа от ног мальчика; но хотя таким образом дракон почти не наваливался на Джека, тот все-таки почувствовал, какой Дрейкос увесистый.
- Что ты ел на завтрак? Омлет из бетона?
- Прости, - пробормотал Дрейкос, его теплое дыхание защекотало щеку Джека. - Я надеялся, что смогу помочь тебе согреться.
- Я это ценю, - ответил Джек.
Теперь, когда дракон принял трехмерную форму, в ящике стало куда тесней. Зато к'да и впрямь излучал тепло. Джек уже чувствовал, как утихает его озноб.
- Честно говоря, я очень это ценю, - добавил он. - Спасибо.
- Не за что, - ответил Дрейкос. - Я согласен с Маэрлинн - ты должен поспать, пока можешь. Так ты скоротаешь время, к тому же потом тут может стать куда холодней.
- Хороший довод. - Джек попытался устроиться поудобнее. - Увидимся утром.

ГЛАВА 6

Прошедший день выдался трудным, и это был длинный день. Сперва всякие приготовления, затем долгая прогулка из космопорта, а потом и работа взломщика... И хотя в «горячей» невозможно было устроиться с удобствами, Джек вскоре крепко уснул.
Посреди ночи он проснулся, дрожа всем телом, и обнаружил, что его чешуйчатое одеяло-к'да исчезло. Дрейкос не мог оставаться трехмерным больше шести часов; ему пришлось снова стать двумерным и распластаться на коже Джека. Завернувшись в одеяло и мысленно браня к'да за недостаток выносливости, Джек съежился в темноте и попытался снова уснуть.
Когда он проснулся в следующий раз, из-под двери «горячей» пробивался тонкий лучик света. Ночной холод рассеялся, и температура в тюрьме стала куда более сносной. Но это улучшение оказалось столь же кратковременным, как терпение дяди Вирджила во время игры в карты. Спустя несколько минут (а может, Джеку только показалось, что прошло всего несколько минут) приятное тепло превратилось в тепло неприятное.
А дальше все пошло хуже и хуже.
Скоро тонкий металл за спиной Джека нагрелся так, что стал обжигать мальчика, и он снова сложил одеяло Маэрлинн и засунул его между своей спиной и стеной.
Около полудня он задремал беспокойным сном, полным странных горячечных видений. Старые воспоминания в этом сне перемешивались с картинками из недавнего прошлого и настоящего Джека. Он видел дядю Вирджила, высокого и самоуверенного, - дядя спорил с Дрейкосом и давал уроки по взлому сейфов Газену и компании бруммг.
Этот сон сменился другим - теперь Джек увидел наемников, с которыми познакомился в отряде «Виньярдс Эдж». Сержант Гриско выкрикивал приказы, Джомми Рандольф и Алисон декламировали одну из поэм Дрейкоса, путая половину слов. Потом Джек снова очутился в каюте на борту «Чудо-звезды», но она тут же превратилась в кают-компанию «Эссенеи». Напротив него за столом сидели Корнелиус Бракстон и его жена и спорили об истории Рукава Ориона и о будущем компании «Бракстон Юниверсис», а еще - о ценах на манго на Суматре. На столе между ними стоял большой кувшин воды, всего в дюйме от руки Джека.
Мальчику вдруг послышалось, что какие-то голоса зовут его снаружи, но к тому времени у него все так перемешалось в голове, что Джек не мог сказать, проснулся ли он или продолжает спать.
Все было таким смутным и туманным, что когда дверь «горячей» открылась и бруммга приказал ему вылезти, Джек решил, что ему снится еще один сон. Он, спотыкаясь, проковылял по песку, потом по земле, поросшей клевером, прежде чем до него наконец дошло, что он и вправду находится снаружи темницы.
- Как ты себя чувствуешь? - спросил рядом знакомый голос.
Джек сморгнул пот с ресниц и посмотрел на женщину-исанхару с кожей, похожей на шкурку анана са. Он внезапно понял, откуда взялось это странное ощущение в локте - Маэрлинн поддерживала его, помогая идти.
- Я в порядке, - прохрипел он, пытаясь высвободить руку.
- Легче, легче, - сказала она, ни на йоту не ослабив хватки. - Сейчас ты не в состоянии идти сам.
- Я справлюсь, - настаивал Джек.
Но про себя он признал, что Маэрлинн права. Перед его глазами плясали туманные пятна, через каждую пару шагов небо и земля норовили поменяться местами. Солнце уже скрылось за лесом, и Джека охватывала неистовая дрожь всякий раз, когда ветер пронизывал его мокрую от пота одежду.
Но он был человеком, и у него была гордость. Более того, он был Джеком Морганом. Он мог справиться сам.
Маэрлинн ничего этого не понимала.
- Ох, да ладно тебе, - ворчливо сказала она. - Дай своей гордости передышку, хорошо? Кроме того, если ты свалишься, именно мне придется тебя поднимать.
Колени Джека на мгновение подогнулись, тогда он слегка сбавил тон.
- Да, - пробормотал мальчик. - Хорошо.
Он провела его внутрь длинного барака, который снаружи напоминал потрепанную версию бараков из лагеря «Виньярдс Эдж». Оказалось, что и внутри он похож на один из бараков отряда наемников. Вдоль длинных стен тянулись ряды узких коек, а у торцевой стены, там, куда Маэрлинн вела Джека, стояла пара полуразломанных столов и несколько шатких кресел. На другом конце барака, очевидно, находилась маленькая умывальная.
И еще здесь было полно рабов.
Джек невольно таращился на них, пока Маэрлинн вела его между рядами коек. Он увидел представителей по меньшей мере дюжины различных рас, от покрытых толстой чешуей доломов до обросших перьями джантрисов. И даже нескольких людей. Большинство рабов лежали или сидели на койках, тихо переговариваясь или же забавляясь игрой в карты и в какие-то маленькие побрякушки. Некоторые строгали что-то ножами, похожими на самодельные.
Но большинство рабов лежали - вытянувшись на спине, на боку или свернувшись клубком; их позы говорили об усталости и унынии.
Некоторые подняли глаза на проходивших мимо Джека и Маэрлинн, но так поступили очень немногие.
- Я устрою тебя рядом с другими моими детьми, - сказала Маэрлинн, подведя мальчика к столам и усаживая за один из них. - Скоро ты захочешь спать - сидение в «горячей» выматывает больше, чем можно подумать. Но сначала тебе нужно поесть и попить.
- Это он? - нетерпеливо спросил кто-то рядом с Маэрлинн.
Джек выгнул шею, чтобы заглянуть за спину исанхары, и тут говоривший обошел ее и встал перед ним. Он оказался человеческим мальчиком лет шести-семи, маленьким и худым. У него были волосы цвета морковки и множество веснушек под загаром.
- Это он, - подтвердила Маэрлинн, тоже садясь за стол. - А это - Ной, один из моих детей. Кстати, мне сказали, что охранник, который тебя сюда привел, называл тебя Джеком. Так?
- Верно, - нахмурившись, ответил Джек.
Человеческий мальчик - один из детей женщины-исанхары?
- Я - Джек Маккой.
- Приятно познакомиться, Джек, - сказала Маэрлинн. - Во всяком случае, теперь мы с тобой познакомились по всем правилам. Ной, где кувшин?
- Мы принесли, - сказал кто-то.
Джек быстро обернулся - и ему тут же пришлось бороться с новой волной головокружения. К ним шагали два джантриса, их зеленовато-пурпурное оперение поблескивало в свете тусклых лампочек, горящих под потолком. Один из джантрисов осторожно нес помятый металлический кувшин, второй держал такую же помятую металлическую чашку.
- Спасибо, - сказала им Маэрлинн. - Джек, это Греб и Гриб. Именно Греб рассказал мне, что видел из окна, как тебя привел бруммга. Поосторожней с кувшином, Греб.
- Я и так осторожен!
Джантрис, который держал кувшин, поставил его перед Джеком, расплескав всего несколько капель воды.
- Между прочим, они близнецы. - Маэрлинн взяла чашку у Гриба и наполнила ее из кувшина.
При звуке льющейся воды у Джека еще больше пересохло во рту.
- А теперь пей. Только пей не торопясь, - предупредила Маэрлинн, протянув ему чашку. - У тебя заболит живот, если ты выпьешь слишком много и слишком быстро.
Вода оказалась слегка маслянистой, отдающей химикатами, с минеральным привкусом. И все же Джек никогда в жизни не пробовал ничего вкуснее. Он залпом осушил чашку, в спешке пролив немного воды на подбородок, потом поставил чашку на стол, слегка задыхаясь.
- Можно еще?
- Конечно. - Маэрлинн уже снова наливала ему воду. - Только не торопись.
Он осушил еще три чашки, прежде чем Маэрлинн сказала, что хватит.
- Пусть сперва вода усвоится как следует, - сказала она. - Тогда ты сможешь выпить еще. А пока... Ты, наверное, очень хочешь есть?
Возле локтя Джека возник Ной, держа дощечку, на которой лежал сложенный квадратиком -зеленый лист.
- Это фаршированная капуста. - Мальчик положил дощечку на стол. - Мы приберегли ее для тебя с обеда.
- Для меня? - спросил Джек.
У него заурчало в животе. Измученный, страдающий от жажды, он до сих пор даже не осознавал, как сильно проголодался. Наверное, у него потекли бы слюнки, если бы в организме осталась лишняя жидкость.
- А откуда вы знали, что меня выпустят нынче вечером?
- А мы и не знали, - ответил Ной. - Но Маэрлинн хотела, чтобы все было наготове, на тот случай, если тебя выпустят.
- Боюсь, у нас нет ни ножей, ни вилок, ни тарелок, - сказала Маэрлинн. - Нам не разрешают брать их из столовой. Но я уверена, один раз ты можешь поесть и руками. Ну, давай, ешь!
Джек осторожно откусил кусочек. Капустный лист был слегка размокшим, завернутые в него рис и овощи - холодными как лед. Но - так же как вода - это было вкуснее всего, что он когда-либо пробовал. И - так же как вода - все это быстро исчезло.
- Спасибо, - сказал он. - Как раз то, что мне было нужно.
- Я так и знала, - ответила Маэрлинн. - Бруммги не очень-то заботятся о тех, кого сажают в «горячую».
- Само собой, - фыркнул Джек. Он подобрал упавшие на стол три зернышка риса и слизнул их с пальцев. - Какой смысл кого-то наказывать, если потом ты помогаешь ему встать и заботливо отряхиваешь с него пыль? Удивительно, что они вообще позволили меня накормить.
Близнецы джантрисы переглянулись.
- Ну, положим, они и не позволяли, - сказал Ной. - Мы вроде как свистнули эту еду.
Джек заморгал.
- Как?..
- Хватит болтовни, - сказала Маэрлинн, не дав Ною ответить. - Джеку нужно еще немного попить, а потом он отправится в постель. Нас будят очень рано, Джек, а ты наверняка будешь завтра собирать вместе со всеми.
- Собирать? - переспросил Джек, наливая еще чашку воды.
- Собирать вместе с нами радужные ягоды, - пояснила Маэрлинн. - Они растут на колючих кустах вдоль края леса.
Джек фыркнул, не отрываясь от чашки. Вероятно, это те самые кусты, которые они с дядей Вирджем видели сверху.
- Конечно, почему бы и нет? Ведь у бруммг столько рабов - нужно же придумать для них какое-то занятие!
Лоб Маэрлинн под шапкой белых перьев собрался в складки.
- Ты ошибаешься, если считаешь, что нам просто ищут работу, лишь бы чем-то занять. Радужные ягоды - очень ценный товар, и их нельзя собирать с помощью механизмов.
- Нужно проверять, какого цвета ягода, чтобы понять, зрелая ли она, - объяснил Гриб. - Машины не умеют так хорошо различать цвета.
- Ну, вообще-то они неплохо их различают, - поправила Маэрлинн. - И наверное, можно сконструировать машину, которая сумеет такое делать. Но даже если удастся ее соорудить, она не сможет собирать ягоды так осторожно, чтобы их не повредить. К тому же она должна быть маленькой и гибкой, чтобы пробираться между ветвями, не сбивая незрелые ягоды...
Джек кивнул, наливая себе еще воды.
- Другими словами, если это могут делать рабы, зачем стараться создавать для этого машины?
Гриб засопел.
- Один из тех, - пробормотал он брату. Греб кивнул.
- Увидимся утром, Джек, - сказал он, беря Гриба за руку.
Обойдя вокруг стола, джантрисы подошли к сдвинутым вместе койкам и улеглись.
Джек, нахмурившись, посмотрел на Маэрлинн.
- Один из тех - это из кого? Она неловко пожала плечами.
- Они родились здесь. Рабство - единственная жизнь, которую они знают.
- И я тоже, - вставил Ной.
- Ты - другое дело, - ответила Маэрлинн. - Твои родители никогда не принимали эту жизнь так, как приняли ее родители Греба и Гриба. Твои никогда не теряли надежды снова стать свободными.
- Они все еще здесь? - спросил Джек, оглядываясь через плечо на остальных рабов.
- Нет, - тихо сказала Маэрлинн. - Они...
- Они умерли. - В голосе Ноя прозвучал странный вызов. - Моего папу забили до смерти после того, как он попытался сбежать. А потом у мамы началась лихорадка - и она тоже умерла.
Джек поморщился.
- Прости, - сказал он, жалея, что распустил язык. - Я не знал.
- Конечно ты не знал, - сказала Маэрлинн. - Не нужно извиняться. Хочешь помыться перед тем, как отправиться спать? Боюсь, в единственном нашем душе только холодная вода.
Джек задрожал.
- Спасибо, но - нет уж. Я бы хотел просто лечь спать.
- Понимаю, - ответила Маэрлинн. - Ной, ты не покажешь Джеку, где его кровать?
- Конечно, - отозвался Ной. - А как насчет одежды?
- На его койке лежит балахон. - Маэрлинн встала. - Пусть поспит в нем.
- Хорошо, - ответил Ной. - Пошли, Джек.
Он провел Джека мимо рядов коек туда, где, тихо разговаривая, лежали Греб и Гриб - рядом с их местами была пустая койка.
- Вот твое место, - сказал Ной.
- Спасибо. - Джек кивнул двум джантрисам, когда те на него взглянули.
Близнецы кивнули в ответ и вернулись к беседе.
- Ах да, а это - Лиссса, - сказал Ной, указывая на другую соседнюю койку.
На ней лежала девочка-долом, ее толстая, похожая на черепицу чешуя выглядела в неярком свете тусклой и грязной. Лиссса свернулась на боку спиной к Джеку и джантрисам, глядя на грубо вырезанную деревяшку, которую вертела в руках.
- Она - долом, - добавил Ной.
- Да, я знаю, - ответил Джек. - Привет, Лиссса, меня зовут Джек.
Девочка слегка повернула голову.
- Привет, Джек, - отозвалась она и снова продолжила разглядывать деревяшку.
- Она немножко тихая, - объяснил Ной. - Извини.
- Ничего, - сказал Джек. - Тихая - это хорошо. Где балахон, о котором говорила Маэрлинн?
- Вот он. - Ной вытащил сверток из-под подушки. - Давай, раздевайся.
Джек оглянулся на Лисссу. В отряде наемников «Виньярдс Эдж» тоже было непросто уединиться. Но по крайней мере, там в бараке не было девочек. Хотя большинство девочек здесь были инопланетянками, Джек все равно стеснялся. Ной, должно быть, понял это по его лицу.
- Не беспокойся, - очень тихо сказал малыш. - Здесь никто ни на кого не смотрит. И ты тоже должен научиться ни на кого не смотреть.
- Хорошо, - ответил Джек.
Но он сильно сомневался, что у кого-нибудь еще здесь есть татуировка с драконом по всему телу.
Однако что он мог еще сделать, как не послушаться совета Ноя?
Джек развернул балахон и положил на постель. Он был именно таким, каким и должен быть балахон: просто мешок с прорезями для головы и рук. Ной, казалось, внимательно рассматривал пол рядом с койкой Джека. Приготовившись к тому, что сейчас будет, Джек стащил свою влажную рубашку. Малыш даже не поднял глаз. Джек, нахмурившись, оглядел барак. Ничего. Никто не вскочил на ноги, никто не вытаращился на него и не тыкал в него пальцем, никто не задохнулся, не свистнул, не фыркнул и даже не задышал быстрее. Похоже, никто вообще ничего не заметил.
Он натянул через голову балахон, прикрыв Дрейкоса. Что ж, здесь все и вправду друг на друга не смотрят.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Джек стащил обувь и носки. Он уже вылезал из джинсов, когда появилась Маэрлинн с корзиной.
- Положи сюда свою одежду, - велела она. - Я о ней позабочусь...
- Пять минут! - перебил ее громкий голос, донесшийся от дверей.
Джек посмотрел туда, откуда раздался окрик.
На пороге барака стоял высокий, уродливый, загорелый дочерна человек с густой, черной с проседью бородой. На нем была такая же потрепанная одежда, как на остальных, но его грудь пересекала ярко-красная лента.
Человек обвел глазами барак, на пару секунд задержав взгляд на Джеке, как будто оценивая новичка. Потом, не сказав больше ни слова, бородач повернулся и вышел.
- Это Флек, - сказала Маэрлинн. - Мы называем его старшиной.
- Он помогает бруммгам с нами управляться, - презрительно добавил Ной.
- Ладно, ладно, - успокаивающе сказала Маэрлинн. - Он точно такой же раб, как и все мы. У нас у всех есть свои обязанности, вот и у него есть свои. Я уже сказала, Джек, что твоя одежда будет готова к утру.
- Ты справишься за пять минут?!
- «Пять минут» означает только, что через пять минут погасят огни, - объяснила Маэрлинн. - Но я давно тут живу и вполне могу справиться в темноте. А теперь - спать. Ты тоже ложись, Ной.
- Хорошо. - Ной пошел к койке рядом с койками джантрисов, - Спок-ночи, Маэрлинн. Спок-ночи, Джек.
- Спокойной ночи, - ответил Джек. - И спасибо.
Он откинул тонкое одеяло и забрался в постель. Матрас и подушка оказались такими бугристыми, как будто их набили древесными стружками или фасолью. И все-таки койка позволяла вытянуться во весь рост: это уже давало ей два очка вперед по сравнению с «горячей». Джек все еще пытался заровнять самые большие бугры, когда лампочки под потолком погасли.
В ту же минуту в бараке стало тихо. Очевидно, остальные рабы знали распорядок настолько хорошо, что приучили себя засыпать в положенное время.
Джек хотел дождаться, пока все заснут, а потом поговорить с Дрейкосом. Но пребывание в «горячей» измучило мальчика больше, чем он думал, и вскоре он обнаружил, что его глаза закрываются сами собой.
Спустя несколько мгновений Джек уже крепко спал.

ГЛАВА 7

Дождавшись, пока все в бараке уснут, Дрейкос соскользнул с руки Джека, упал на грубый деревянный пол и бесшумно побежал к двери, все время держась настороже.
Дверь оставили слегка приоткрытой, чтобы в барак проникал воздух. Дракон внимательно осмотрел дверной косяк в поисках сигнализации вроде той, что они с Джеком нашли в доме привратника. Но ничего подобного здесь не было.
Дракон высунул морду в щель и с минуту стоял неподвижно, наблюдая, прислушиваясь, пробуя воздух языком. Поблизости не было ни охранников, ни патрулей, во всяком случае, он не обнаружил ничего такого. Приоткрыв плечом дверь, к'да скользнул по ступенькам в ночь.
Все огни в поселке рабов погасли, но света звезд и сияния городских огней на востоке было достаточно, чтобы Дрейкос мог находить дорогу. Еще более яркий свет исходил от поместья рабовладельца. Глядя в ту сторону, Дрейкос ощерил зубы, хлеща хвостом в приступе гнева и презрения. Всеми фибрами души он жаждал разделаться с семьей Чукок за их презренную торговлю рабами.
Но сейчас не время было для свершения правосудия. Перед ним этой ночью стояла куда более простая задача: исследовать вражескую территорию.
Дрейкос начал с поселка рабов, обойдя вокруг каждого из двух длинных бараков, а потом проворно обшарив все вокруг остальных построек. В самой маленькой из них он услышал звуки льющейся воды; там кто-то двигался. К'да решил, что это Маэрлинн пожертвовала драгоценными минутами сна, чтобы выстирать одежду Джека. Все остальные постройки казались заброшенными.
Потом Дрейкос расширил круг своих поисков, двигаясь, как всегда, по спирали. Вспомнив, как эта местность выглядела на снимке, сделанном с «Эссенеи», он задался целью найти замаскированные посты, особенно те, что были спрятаны в лесу. И снова ничего не нашел. Он несколько раз натыкался на будки, спрятанные среди деревьев, каждая из них была всего раза в три больше «горячей». Но рядом с ними не пахло бруммгами. Похоже, семья Чукок, заплатив за тела, души и разум своих рабов, просто полагала, что они останутся там, где им велено было оставаться.
Впрочем, Дрейкос понимал и то, что им просто некуда бежать. Ближе всего отсюда стена была на северо-западе, и дракон двинулся туда через лес, скользя по опавшим листьям, легко огибая деревья и кусты. Через каждую сотню шагов он останавливался, чтобы прислушаться и принюхаться - нет ли поблизости патрулей или караулок. Но по-прежнему ничего подобного ему не попадалось.
Вдоль стены тянулось несколько покатых холмов. Облюбовав тот, с которого можно было хорошо рассмотреть стену, Дрейкос поднялся на него и взобрался на самое высокое дерево, какое только смог найти. Если он рассчитал правильно, с этого дерева можно будет посмотреть на стену сверху вниз и разглядеть центр Х-образного сечения. К'да осторожно прополз по одной из верхних веток и раздвинул листья.
Теперь он впервые хорошенько разглядел преграду, которую они с Джеком собирались преодолеть.
Стена была такой, как он и предполагал. Дрейкос увидел противовоздушные лазеры, о которых предупреждал дядя Вирдж. Большие линзы - у лазеров с большим радиусом поражения; они были установлены примерно через каждые десять футов. Между этими линзами - линзы поменьше: лазеры с меньшим радиусом поражения. А еще там были длинные узкие пазы - видимо, за ними прятались огнеметы, о которых также упоминал дядя Вирдж.
Большие лазеры - для авиации, летающей на большой высоте. Лазеры поменьше - для летательных аппаратов, которые перемещаются низко и могут попытаться проскользнуть через десятифутовый промежуток между большими лазерами. И огнеметы - чтобы уничтожить любого, кто попробует просто перелезть через стену.
Кажется, бруммги обошли их здесь по всем статьям. Но, как сказал бы дядя Вирдж, это означает только одно: уйдет больше времени, чтобы перехитрить врагов.
Ведь если поставить преграду перед огнеметами, пусть всего на мгновение, Джек сможет перелезть через стену. Из чего можно сделать такую преграду в лесу? Само собой, из дерева.
Дрейкос обогнул ствол, перебрался на другую ветку и внимательно рассмотрел кромку леса. Нет, не выйдет: у бруммг хватило ума, чтобы вырубить все деревья вдоль стены.
Вырубка была не очень широкой, и все-таки враги добились своей цели. Теперь никто не сможет срубить дерево, заставив его рухнуть на стену.
Очень жаль.
В какой-то сотне ярдов Дрейкос увидел холм, поднимающийся выше стены. Если бы удалось срубить дерево на его вершине, это было бы идеальным вариантом... А может, это все-таки возможно?
Еще с минуту дракон рассматривал высокий холм. Если они с Джеком срубят дерево и подкатят ствол к подножью стены... Нет, об этом нечего и думать. Дерево нужной толщины будет слишком тяжелым, чтобы поднять его на вершину стены. Если бы у Джека оставались его альпинистские принадлежности, которыми он пользовался в доме привратника, они, возможно, сумели бы такое проделать, но Газен отобрал у мальчика все инструменты взломщика. И Дрейкос сомневался, что у них с Джеком будет время обыскать поместье в поисках отобранных причиндалов.
Тогда, может, дядя Вирдж сумеет что-нибудь сделать? Скажем, с помощью «Эссенеи» взгромоздить древесный ствол или керамическую плиту на вершину стены и тем самым нейтрализовать огнеметы? Нет, вряд ли семья Чукок не предусмотрела мер против тех, у кого хватит ума попытаться перелететь через стену на корабле. Наверняка у них что-нибудь припасено для подобных случаев.
К тому же они не могут так рисковать: если «Эссенею» обнаружат... Итак, о стене можно забыть.
«Что ж, этого и следовало ожидать, - подумал Дрейкос, слезая с дерева. - Пора выработать новую концепцию».
Маэрлинн назвала кусты, отделявшие колонию рабов от земель вокруг поместья семьи Чукок, колючей изгородью. В темноте, к тому же из-под рубашки Джека, Дрейкос не заметил никаких колючек, когда прошлой ночью они проехали сквозь брешь в этой изгороди. Но на сей раз, приблизившись к кустам, дракон понял, что название «колючая» идеально к ней подходит.
Более того, изгородь представляла собой настоящую энциклопедию всевозможных шипов. Там были бесчисленные ряды крошечных колючек, таких, которые цепляются за одежду. Были и очень длинные и настолько крепкие, что они могли насквозь проткнуть ладонь Джека, если бы он случайно напоролся на такой шип. Ну и вдобавок - все промежуточные типы шипов и колючек.
Дрейкос выгнул хвост, изучая их и дивясь на их разнообразие. То ли бруммги посадили рядом несколько разновидностей колючих кустов и лиан, чтобы они сплелись в такую изгородь, то ли вывели новый вид неописуемо уродливого растения, на котором произрастали все виды шипов. Так или иначе, получился очень внушительный барьер.
К'да прошел вдоль него до того места, где изгородь уперлась в стену, потом проследовал вдоль кустов в обратном направлении. Он обнаружил в изгороди всего три бреши: две из них - очень широкие, видимо предназначенные для грузового транспорта, сквозь эти бреши проходили дороги, одна из них вела в карьер, другая - к лесоповалу. Эти бреши были перегорожены небольшими копиями металлокерамических ворот, через которые Газен провез пленников на земли семьи Чукок.
Третья брешь была меньших размеров - через нее бруммги привезли Джека, чтобы запереть в «горячей». Эта брешь не имела ворот и не охранялась стражниками. Открытая, манящая, явно незащищенная... Как же!
Дрейкос приблизился к дыре так осторожно, как подкрался бы к штурмовому батальону дремлющих валагуа. В двадцати футах от бреши он заметил сенсорные диски, почти скрытые листьями. Еще через пять шагов сумел разглядеть вьющуюся среди веток проволоку сигнализации. Еще через пять расслышал слабое гудение электроники.
Он не осмелился подойти ближе. Очевидно, брешь была ловушкой, способной перехватить любого раба, которому вздумается проскользнуть туда, где ему не положено быть.
Но поэт-воин к'да не нуждался в отверстии, чтобы перебраться через десятифутовую живую изгородь. И человеческому мальчику, союзником которого был к'да, такое отверстие тоже не понадобится.
Дрейкос повернулся спиной к бреши и направился на восток. Там, вдоль изгороди, всего в нескольких футах от нее, на несколько ярдов тянулся низкий кустарник. Дрейкос очень осторожно пробрался между изгородью и кустарником, отлично понимая, что самые длинные из шипов могут вонзиться между его золотыми чешуйками. Перекатившись на бок, он выпустил когти и начал проделывать в изгороди дыру.
То была сложная и кропотливая операция. Изгородь представляла собой путаницу лиан и веток, и к'да часто приходилось перерезать одну и ту же ветку или лиану в трех или четырех местах, чтобы вытащить ее. Еще сложнее было работать с нижними ветками, ведь Дрейкос хотел, чтобы следы его трудов никто не заметил. Может пройти не один день, прежде чем они с Джеком будут готовы покинуть колонию рабов, и дракон не мог позволить какому-нибудь внимательному бруммге заметить дыру в изгороди.
Дрейкос даже не мог просто срезать и убрать внешние ветки, а потом вернуть их на место. Боль шинство срезанных растений, засыхая, сильно меняются, значит, выдадут его так же, как зияющая дыра.
Дрейкос работал около часа, когда покалывание в чешуйках предупредило его о том, что ему скоро нужно будет вернуться к хозяину. Засунув срезанные ветки под один из кустов, он двинулся обратно к поселку рабов.
Здесь было по-прежнему темно и тихо, стихли даже звуки льющейся воды. Проскользнув в барак, дракон подошел к койке Джека.
Мальчик крепко спал, слегка приоткрыв рот. Дрейкос коснулся его руки передней лапой и перелился в двумерную форму. Он заскользил по руке Джека, готовясь привычно распластаться по его спине, рукам и ногам, - и вдруг услышал рядом тихий звук. Дракон застыл и быстро посмотрел на соседнюю койку. Лежащая на ней девочка-долом, приподнявшись на локте, смотрела на Джека.
Дрейкосу показалось, что воздух в его легких превратился в лед. Видела ли девочка, как он вошел? И, что куда важнее, - видела ли она, как он перелился на кожу Джека?
К'да не двигался, кляня свою беспечность. Да, он устал и проголодался, но это не могло послужить извинением. Он поставил под удар свою миссию: помочь уцелеть к'да и шонтинам, а для этого нужно сохранить его существование в тайне.
Долгую минуту Лиссса не двигалась. Потом дважды моргнула и снова легла. Вскоре ее медленное дыхание показало, что она уснула.
Дрейкос осторожно занял свое обычное место на спине Джека. Он не знал наверняка, что именно видела девочка-долом и видела ли она вообще что-нибудь. Нет, вряд ли она его заметила - иначе за вопила бы так, что перебудила бы всех рабов в бараке.
Верно ведь?..
С другой стороны, Лиссса была инопланетянкой. Она принадлежала к расе, с которой Дрейкос никогда не встречался, которую он никогда не изучал. Может быть, у доломов просто не принято в такой ситуации вопить.
Наконец к'да перестал ломать над этим голову, решив, что если случившееся и повлечет за собой какие-нибудь последствия, то последствия эти вполне могут подождать до утра, И тогда они с Джеком справятся с ними.
Устроившись поудобнее, ощущая струящиеся от тела хозяина потоки энергии, к'да крепко уснул.

ГЛАВА 8

- Слушай внимательно, - сказал Флек, сверху вниз свирепо глядя на Джека. - Я не буду объяснять второй раз.
- Да, сэр, - ответил Джек самым смиренным голосом из своего обширного репертуара. Его манеры были под стать голосу.
Вблизи Флек оказался еще уродливее, чем запомнился мальчику, когда стоял в дверях барака. Его загорелое лицо было изрыто оспинами, как астероид - кратерами, глаза навыкате были налиты кровью, в его бороде виднелись проплешины.
При всем этом он был настоящим богатырем.
Такого лучше не злить.
- Ладно. - Флек махнул в сторону кустов, которые росли так тесно, что смахивали на еще одну живую изгородь. - На этих кустах растут радужные ягоды.
Он приподнял ближайшую ветку, показав Джеку аккуратный ряд ягод размером с ноготь: они росли на нижней стороне ветви.
- А это, - продолжал Флек, - зрелые ягоды. Видишь цветной узор? Видишь, как красный цвет возле черешка переходит в желтый, а потом в зеленый и голубой?
- Да, - ответил Джек, изо всех сил стараясь убрать из голоса сарказм.
Эти цвета не заметил бы только слепой.
- Да, я знаю, это бросается в глаза, - прорычал Флек. - Но вот что вовсе не так очевидно. - Он повертел ягоду в толстых пальцах. - Смотри сюда, в центр голубого пятна. Видишь маленькие пурпурные точки? Это очень важно.
Он повернул ягоду другим боком.
- А вот здесь, где ягода соединяется с черешком, есть кольцо маленьких пупырышков. Если ты не видишь ни пупырышков, ни пурпурных точек - ягода еще не созрела, и ты оставляешь ее на кусте. Понял?
- Понял, - кивнул Джек.
Да, это и вправду было не так просто, как казалось на первый взгляд.
- Надеюсь, ты и вправду все понял, - многозначительно проговорил Флек. - Потому что если напутаешь, бруммги это заметят. И тогда у тебя будут неприятности.
- Можно подумать, сейчас у меня их нет, - пробормотал Джек себе под нос.
- Что-что?
- Я сказал, что все понял, - громче проговорил Джек. - Это ведь не операция на мозге, знаете ли.
- А ты не нейрохирург, верно? - заметил Флек. - Держи миску.
Он протянул Джеку посудину, которая смахивала на очень глубокую форму для пирога; к ней был прикреплен длинный кожаный ремень.
- Хочешь, чтобы я показал тебе, как этим пользуются?
- Думаю, я и сам догадаюсь, - ответил Джек. Он накинул ремень на шею, так что миска повисла у него на животе.
- Так?
- Может, ты и вправду нейрохирург, - саркастически заметил Флек. - Теперь последнее. - Он поднял ягоду, которую назвал спелой, и осторожно положил в миску Джека. - Не бросай их в миску. Если будешь бросать, раздавишь ягоды, которые лежат на дне. А если они окажутся давлеными, у тебя, опять-таки, будут проблемы с бруммгами.
Он шагнул к Джеку, нависнув над ним наподобие грозовой тучи, весьма недружелюбно настроенной.
- А если у тебя будут проблемы с бруммгами, у тебя будут проблемы со мной. Усек?
Джек поморщился. Не злить Флека, возможно, будет труднее, чем ему казалось.
- Усек.
- Тогда приступай к работе. Флек повернулся и зашагал прочь.
- Не обращай внимания на Флека, - сказала Маэрлинн, подойдя к Джеку. - Он ворчун, но с ним почти всегда можно поладить. Давай, начинай собирать... А я посмотрю, как у тебя получается.
Она наблюдала за ним десять минут, прежде чем убедилась, что он действительно справляется.
- У тебя прекрасно получается, - похвалила Маэрлинн. - Я пойду вон к тем кустам, и если тебе будет что-то непонятно, просто спроси меня.
- Хорошо, - ответил Джек. - Спасибо. Исанхара пошла вдоль кустов туда, где собирали ягоды Ной и Лиссса.
- И все-таки мне кажется, для этого можно было бы придумать робота, - пробормотал Джек, снова повернувшись к кусту. - Или, по крайней мере, какой-нибудь сканер, который облегчал бы труд.
- Может, тут все дело в проблеме молотка, - сказал Дрейкос с его плеча.
Джек перевернул одну из ягод. Никаких пурпурных пятнышек.
- Что это еще за проблема молотка? - спросил он, берясь за следующую ягоду.
- Одна из поговорок, которые цитировал мне дядя Вирдж, гласит: «Человеку, у которого есть только молоток, любая проблема кажется похожей на гвоздь», - объяснил дракон.
- Да, я тоже от него такое слышал, - ответил Джек.
А вот на этой ягоде есть пурпурные пятнышки и есть пупырышки. Сорвав ягоду, мальчик положил ее в миску.
- Если у тебя прорва рабов, тебе кажется, будто везде и всюду требуется рабский труд. Что-то в этом роде я и сказал вчера.
- Я только подтвердил твой аргумент, - согласился Дрейкос. - Прошлой ночью я выходил из барака, чтобы исследовать стену.
- Отлично, - отозвался Джек. - Я как раз хотел предложить тебе этим заняться, но не успел, потому что уснул. И как там стена?
- Вблизи она выглядит не менее опасной, чем с «Эссенеи», - сказал дракон. - Думаю, нам не удастся через нее перебраться.
Джек пожал плечами.
- Ничего страшного, - сказал он. - Я все равно собирался покинуть поместье через ворота.
- Верно. Но ведь ты еще собирался покинуть его не позднее сегодняшнего дня.
- Спасибо за вотум доверия, - проворчал Джек, сердито взглянув на драконью морду, распластавшуюся по его ключице в вырезе свежевыстиранной рубашки. - Нам просто немного не повезло.
- Конечно, - согласился Дрейкос.
- И твой сарказм здесь не поможет!
- Это не сарказм, - запротестовал дракон. - Есть и хорошие новости: похоже, по эту сторону колючей изгороди нет никаких патрулей. Значит, у нас есть свобода передвижения.
- Она может нам пригодиться, - согласился Джек. - Есть еще новости? Погоди секунду, - тут же тихо проговорил он, заметив краем глаза какое- то движение рядом.
- Привет, Джек, - сказал Ной. - Как у тебя дела?
- По-моему, все нормально, - ответил Джек, повернувшись к Ною. - Это не такая уж трудная работа.
- Ага, - с сомнением в голосе проговорил Ной. Он заглянул в миску Джека. - Но ты должен работать быстрее, если хочешь сегодня поесть.
Джек нахмурился.
- То есть?
- Ты должен наполнить миску к обеду,¦ - объяснил Ной. - Иначе тебе не дадут еды. Флек тебе об этом не говорил?
Джек посмотрел туда, где Флек расхаживал в отдалении рядом с группой джантрисов.
- Нет, он ничего мне не говорил, - прорычал Джек. - И насколько полной должна быть миска?
- Вот досюда. - Ной ткнул в точку приблизительно в дюйме от края миски.
- Усек, - ответил Джек, с замиранием сердца посмотрев на почти пустую посудину. - А потом что?
- А потом ты отнесешь ее туда. - Ной показал на пару столов в тени высокого дерева. - Бруммги всегда появляются в полшестого или в шесть. Ты принесешь им полную миску, а они дадут тебе жетон на еду.
- Что-что?
- Жетон на еду, - повторил Ной. - Такой маленький металлический квадратик, который ты сможешь обменять в столовой на обед.
- А если нет жетона, то и обеда не будет?
- Точно, - подтвердил Ной. - Поэтому лучше продолжай работать. Я просто хотел с тобой поздороваться.
- Спасибо, - ответил Джек. - И спасибо, что предупредил.
- Не за что. Пока!
Малыш зашагал прочь, через каждые несколько шагов останавливаясь, чтобы проверить ветки.
- Флек такой любезный, правда? - пробормотал Джек, возвращаясь к работе.
- Может, он не хотел ничего плохого, - предположил Дрейкос. - Может, просто забыл тебя предупредить.
- Да ты и сам в это не веришь! - ответил Джек. - Этот парень думал, что мне очень весело будет слушать всю ночь напролет ворчание моего голодного желудка.
Мальчик резко остановился, когда его осенила внезапная мысль.
- Я только что вспомнил... Я же не оставил для тебя прошлой ночью еды. Извини.
- Ничего страшного, - заверил Дрейкос. - Неразумно было бы прятать еду, когда на тебя смотрели Маэрлинн и остальные.
- Знаю, но... - Джек вдруг растерял все слова.
- Не беспокойся обо мне, - прервал неловкое молчание Дрейкос. - Я - поэт-воин к'да. Я привык терпеть лишения, когда исполняю свой долг. Ты не должен обо мне тревожиться. Лучше сосредоточься на стоящей перед тобой сейчас задаче, хорошо?
Джек вздохнул.
- Хорошо.
- Отлично, - проговорил Дрейкос. - Я стараюсь разработать план, который поможет нам незаметно проникнуть на земли семьи Чукок. Но выполнение этого плана будет зависеть от тебя.
- Ясно, - ответил Джек.
Он покончил с верхними ветками куста и, опустившись на колени, стал проверять нижние.
- Я так понял, что изгородь под сигнализацией?
- Да, - ответил Дрейкос. - Рядом с брешью, через которую нас привезли, много внушительных приспособлений. Как ты догадался?
- Потому что такая брешь бросается в глаза, как слон в посудной лавке, - фыркнул Джек. - А бруммги вовсе не гиганты мысли. Я надеюсь, ты не собираешься обезвреживать сигнализацию в одиночку.

Предыдущая страница 5 Следующая страница


Дракон и раб 6

- Я вообще не собираюсь ее обезвреживать, - сказал Дрейкос. - Я начал проделывать в изгороди проход - в ее дальнем конце.
- И все-таки после этого нам еще предстоит пересечь большой участок поместья, - напомнил Джек.
- Верно, - согласился Дрейкос. - Я уже сказал, что это по твоей части.
Джек снова фыркнул.
- Спасибо огромное.

ГЛАВА 9

Рабам позволили сделать две передышки, каждая из которых заняла целых пять минут. Почти все воспользовались этим для того, чтобы присесть и отдохнуть. Но Джек оба раза продолжал усердно трудиться.
Более длинный, двадцатиминутный перерыв наступил в полдень - тогда всем дали по чашке жидкости, которую Маэрлинн назвала бульоном. Джеку эта жидкость показалась похожей на ароматизированную воду, притворяющуюся супом. Но на вкус она была приятной, и мальчик вынужден был признаться, что почувствовал себя бодрее, осушив чашку.
Он проработал большую часть и этого перерыва, держа чашку с супом в одной руке, а второй продолжая собирать ягоды; время от времени он прихлебывал «бульон».
Уже давно перевалило за полдень, и Флек объявил еще один пятиминутный перерыв, когда Джек вдруг услышал музыку.
Он перестал собирать ягоды и огляделся по сторонам. То был негромкий звук, чистый и ясный, почти эфирный - если бы только он мог вспомнить, что именно означает это слово. Такая музыка замечательно подошла бы для сцен в фильме, рассказывающем про тропический рай.
Но в колонии рабов она походила на удар в зубы в сопровождении милой улыбки.
- Откуда эта музыка? - пробормотал Дрейкос.
- Не знаю. - Джек выпрямился и огляделся по сторонам.
И тут из-за кустов вышел старик. Он шагал медленно: то ли у него плохо сгибались колени, то ли он устал, а может, и то и другое. На голове старика красовалась потешная широкополая шляпа, а в руке он держал такой музыкальный инструмент, какого мальчик никогда раньше не видел.
Джек заморгал, вытирая пот со лба. Судя по тому, как переливались на музыкальном инструменте солнечные блики, он был сделан из металла, и некоторые его части выглядели очень знакомыми, как будто старик соорудил его из полудюжины других инструментов. Та часть, в которую старикан дул, смахивала на мундштук флейты, но клапаны напоминали клапаны трубы и, возможно, геликона. Остальных деталей Джек вообще не узнал.
Мальчик осмотрелся по сторонам. Рядом с ним была только Лиссса, которая старалась достать ягоду из путаницы веток.
- Эй, Лиссса, - окликнул Джек, шагнув поближе. - Что это за музыкант?
Она издала звук, похожий на фырканье лошади.
- Это клезмер.
- Что значит «клезмер»?
- Я что, похожа на энциклопедию? - огрызнулась она. - Он сам так себя зовет!
- Хорошо, хорошо, - примирительно сказал Джек. - Я же просто спросил.
- А я просто ответила, - угрюмо проговорила Лиссса. - Думаю, на одном из человеческих языков это слово означает «пиявка».
Джек нахмурился.
- Пиявка?
Лиссса снова фыркнула.
- Посмотри на него еще разок. Джек бернулся.
Теперь клезмер медленно шел вдоль ряда сборщиков ягод. Каждый из рабов поворачивался к старику, когда тот проходил мимо, и, к удивлению Джека, опускал немного ягод в свисающую с шеи клезмера миску.
- Хорошо, я сдаюсь, - проговорил Джек. - Что они делают?
- Я ведь уже сказала, он пиявка, - прорычала Лиссса. - Говорят, что его глаза слишком плохо видят и что он не может больше собирать ягоды. Я прямо готова расплакаться от жалости!
- Но разве бруммги в таких случаях не... - начал было Джек.
- Что, не отправляют рабов на покой? - пренебрежительно спросила Лиссса. - Не будь идиотом. Если мы не работаем, мы не едим. Точка.
Он дернула плечом в ту сторону, куда удалялся клезмер, толстые чешуйки на ее плече царапнули ветки куста.
- Поэтому он совершает эти жульнические обходы. Играет и притворяется, будто не попрошайничает. И все остальные дают ему ягоды и притворяются, будто это не милостыня.
Джек смотрел на лицо Лисссы, насколько мог его рассмотреть сквозь ветки и листья. Девочка сделала какое-то странное ударение на слове «милостыня».
- А ты сама не подаешь милостыню?
Она нехотя, как показалось Джеку, вынырнула из куста и уставилась на него темными глазами.
- Ты что, такой наивный? - горько спросила она. - А может, просто дурак? Мы все - рабы. Рабы. Мы на самом дне, отсюда уже некуда падать. А милостыня существует для тех людей, у которых есть лишнее, чтобы отдать это другим. Милостыня - не для нас. Здесь никто о тебе не позаботится. Никто, кроме тебя самого.
- А как же Маэрлинн? - спросил Джек. - По- моему, она пытается нам помогать.
- О да, - огрызнулась Лиссса. - Маэрлинн. Она помогала и родителям Ноя - они оба теперь мертвы. Она помогала дяде Греба и Гриба. Он тоже лежит в могиле. - Девочка быстро посмотрела куда- то мимо плеча Джека. - Хотелось бы знать, принесли ли ее добрые намерения пользу хоть кому-нибудь.
Джек обернулся и увидел автомобиль с открытым верхом, вроде того, в котором его сюда привезли. В автомобиле кроме шофера были два бруммги: один - взрослый, а второй - куда меньше и младше первого. Автомобиль остановился, оба пассажира вышли.
- Быстрей. Хотя бы делай вид, что работаешь, - предупредила Лиссса, снова нырнув в кусты.
Джек шагнул к следующему кусту и снова принялся собирать ягоды, краем глаза наблюдая за двумя бруммгами, которые медленно пошли вдоль линии рабов. Младший бруммга непрерывно тараторил, обращаясь к старшему.
Джек почувствовал, как все вокруг напряглись, и тихо спросил Лисссу:
- В чем дело?
Он заметил, что клезмер перестал играть и отступил в сторону, молчаливый и настороженный.
- Это что, инспекция?
- Хуже, - прошипела Лиссса из куста. - Проклятое отродье, дочка Крампача, вернулась за новой игрушкой.
Джек нахмурился.
- За новой игрушкой?
Бруммги продолжали идти, младшая тыкала пальцем то в одного, то в другого раба и что-то спрашивала; старший бруммга ей отвечал. Джек понял, что Лиссса права: точно так ведут себя малыши в магазине игрушек. Малыши, которые пытаются уговорить отца купить все, что попадается им на глаза.
А потом дочка внезапно остановилась и стала тыкать пальцем еще требовательней. Ее отец что-то ответил; она продолжала настаивать, и бруммга, пожав плечами, сдался.
Из линии рабов выступил один из сородичей Лисссы, долом. Старший бруммга сделал повелительный жест, взял дочь за руку и вернулся к машине.
Осторожно поставив на землю миску с собранными ягодами, долом последовал за ними.
За спиной Джека Лиссса что-то неистово прошипела.
- Чтоб ей раздуться и лопнуть! - пробормотала она.
- Что она с ним сделает? - спросил Джек.
- Вероятно, разрисует, - ответила Лиссса, выплевывая каждое слово так, будто они были отвратительными хрящами. - Так она обычно поступает, когда выбирает долома. Она полагает, что наша чешуя похожа на раскраску, которая только и ждет, чтобы ее размалевали.
Девочка издала глубокий рокочущий звук, который, казалось, отозвался эхом в ее груди и горле.
- А может, она решит вырезать на нем узоры. Она однажды уже проделала такое.
Джек вздрогнул.
- Это наверняка больно.
- Если делать глубокие надрезы - да, - ответила Лиссса. - Именно так она и поступила. А потом ей это надоело и она отослала долома обратно, но он заболел, потому что порезы воспалились. Он умирал шесть дней.
- Милая малышка, - пробормотал Джек, ссутулив плечи.
Дрейкос беспокойно сновал по его коже, и мальчик физически ощущал исходящий от дракона гнев.
Он не мог обвинять к'да. Именно из-за таких вот проявлений дракон ненавидел рабство, да и сам Джек готов был вступить в клуб аболиционистов.
- А как насчет того долома? - спросил он Лисc- су. - Ты его знаешь?
Он слишком поздно понял, что задал дурацкий вопрос. Конечно, она знала всех доломов, которые были среди рабов.
Однако ответ девочки его удивил.
- Не очень, - ответила Лиссса. - Кажется, его зовут Плэсссит, а может, Пласссит. Как-то так.
Джек, нахмурившись, смотрел на нее, но похожая на черепицу толстая чешуя не позволяла распознать выражение ее лица, когда она смотрела на бруммг.
- Ты не знаешь его? - спросил мальчик. - То есть... Я имел в виду - он же один из твоих сородичей.
Она перевела взгляд на Джека.
- Как, ты сказал, тебя зовут? - с намеком спросила Лиссса.
И так же демонстративно повернулась к нему спиной, вернувшись к работе.
- Понятно, - пробормотал Джек.
Здесь вправду все было ясно как божий день. Лиссса не хотела знать ни одного из них. Они все были рабами, она тоже была рабыней, и единственное место, где она могла спрятаться от действительности, - это внутри себя.
И там она хотела бы остаться навсегда.
Автомобиль тронулся с места, увозя бруммг и до-лома, и после этого некоторое время царило молчание. Потом клезмер снова заиграл, а рабы опять принялись собирать ягоды. Когда клезмер проходил мимо Джека, мальчик положил пригоршню ягод в его миску. Старик пробормотал слова благодарности, и, повинуясь внезапному импульсу, Джек добавил еще пригоршню.
После этого он долго гадал, почему так поступил. Вероятно, он удивился собственному' порыву гораздо больше, чем удивился ему клезмер. Тем более что на кону стоял обед самого Джека.
Может, такая необычная щедрость была ответом на эгоистичное поведение Лисссы. А может, он поступил так, зная, что за ним наблюдает Дрейкос. Чтоб ему провалиться, этому Дрейкосу с его проклятущей, как заноза в заднице, этикой воинов к'да!
Джек заметил, что когда клезмер прошел мимо Лисссы, та как будто не заметила старика.
Щедрость не вышла Джеку боком. К тому времени, как бруммги появились за стоящими под деревьями столами, он успел наполнить свою миску. Вообще-то, он собрал даже больше ягод, чем требовалось: до края миски. Он сдал ягоды, получил «билет на еду» и присоединился к рабам, которые шли в столовую.
Столовая оказалась примерно такой, какой и представлял ее Джек: длинные столы и простые деревянные скамьи. Зато обед оказался лучше, чем мальчик ожидал. Он состоял из фаршированной капусты, которую Джек уже пробовал ночью, и из тарелки такого же питательного супа, какой они уже получали днем. В придачу полагались кусок хлеба, выпеченного невесть из чего, и маленький ломтик настоящего мяса.
Фаршированная капуста уже не казалась ему такой вкусной, как в первый раз, когда он умирал с голоду, но все же и сегодня она была неплоха. Джек выпил весь суп и вытер миску хлебом, чтобы не потерять ни капли. Мясо он потихоньку сунул в карман, чтобы потом отдать Дрейкосу.
Когда с едой было покончено, каждый раб вымыл свою посуду в единственной ванне с водой и вернул ее рабам-поварам.
После этого Джек хотел потихоньку улизнуть туда, где бы его никто не увидел и не смог бы подслушать беседу с Дрейкосом. Но во время обеда он понял, как устал после целого дня работы - ныли даже те мышцы, о существовании которых он раньше не подозревал. К тому времени, как он на негнущихся ногах вышел из столовой, он хотел уже только одного - отправиться прямиком в постель.
Джек переоделся в балахон, аккуратно сложив свою одежду в ногах постели. Маэрлинн пришла, чтобы посмотреть, как он, убедилась, что с ним все в порядке, и снова ушла.
На этот раз исанхара не предложила выстирать его вещи. Вероятно, отныне Джеку придется заниматься этим самому. Завтра, когда он немного отдохнет, он спросит кого-нибудь, как устроить постирушку.
Мальчик заставил себя не засыпать еще несколько минут после того, как погасили огни, надеясь, что все остальные быстро уснут.
- Дрейкос? - прошептал он, решив, что прошло достаточно времени.
- Все спят, - тихо подтвердил дракон. - Ты в порядке?
- Здорово устал, - признался Джек, вытаскивая из-под подушки припрятанное мясо. - Но вообще- то я в порядке. Вот, я припас для тебя еды. Прости, что ее так мало.
- Вполне достаточно, - заверил Дрейкос. Он поднял голову с груди Джека, его гребень встопорщил тонкое одеяло. - Я не очень проголодался.
- Да уж, конечно, - заметил Джек, когда дракон одним махом проглотил мясо.
- Нет, правда, - настаивал Дрейкос. - А теперь спи.
- Ладно, уговорил, - согласился Джек. - А ты опять отправишься к изгороди?
- Да, - ответил Дрейкос.
Его голова распласталась по груди Джека, и Джек почувствовал, как дракон заскользил по его правой руке. Мальчик понял намек и повернулся на левый бок, свесив руку с койки.
Дракон спрыгнул с его запястья и беззвучно приземлился на деревянный пол.
- Пока, - прошептал Джек. - Смотри, чтобы тебя не застукали.
- Я буду осторожен, - ответил Дрейкос.
- Хорошо. - Джек тихо фыркнул. - Помнишь, как в рекрутском центре «Виньярдс Эдж» Джомми Рондольф в шутку заметил, что тамошние тренировки будут вроде летнего отдыха в лагере?
- Помню, - сказал Дрейкос. - И что же? Джек в темноте скорчил рожу.
- По сравнению со здешней жизнью тамошние тренировки и вправду - летний отдых.
Дрейкос погладил руку Джека передней лапой.
- Спокойной ночи, Джек, - проговорил он. - Я скоро вернусь.

ГЛАВА 10

Следующие несколько дней были спокойными, хотя нельзя сказать, что они были приятными. Джек вставал с первыми лучами солнца и вместе с остальными рабами тащился к кустам, на которых росли радужные ягоды. Он работал, выпивал полуденный суп, снова работал, сдавал миску с ягодами, съедал ужин и тащился в постель.
Сперва у него непрерывно ныло все тело. Спустя пару дней он привык к работе и начинал чувствовать боль только к тому времени, как пора было отправляться спать. Еще спустя пару дней мышцы вообще перестали ныть. Почти.
И почти каждый день появлялся клезмер. И каждый раз, когда он проходил мимо, Джек давал ему полную пригоршню ягод.
Сперва он пытался убедить самого себя, что просто пытается не выделяться из общей массы. Джек заметил - все рабы, кроме разве что Лисссы, дают старику немного ягод из своих мисок. Даже у Флека, который вообще не должен был ничего собирать, обычно находилась пригоршня ягод, и он опускал ее в миску клезмера.
Еще Джек пытался убедить себя, что он поступает так для того, чтобы изобличить демонстративный эгоизм Лисссы... Или же потому, что ему просто нравится музыка. Но после третьего появления музыканта он все-таки признал правду. А правда была очень проста: ему нравилось помогать старику. Для Джека такое ощущение было внове и дало пищу для долгих раздумий в бесконечные часы, проведенные под палящим солнцем.
Дядя Вирджил время от времени заключал взаимовыгодные сделки с другими преступниками или с продажными полицейскими - и тогда проворачивал какую-нибудь работу в обмен на чьи-либо услуги. Но он рухнул бы на пол от смеха, если бы ему предложили отдать кому бы то ни было что-то задарма.
Компьютеризированное альтер эго дяди Вирджила, именуемое «дядя Вирдж», конечно, не могло кататься по полу. Но Джек знал, что, если компьютер когда-нибудь узнает о его поступке, он наверняка прочтет назидательную лекцию на тему: «Парень, лучше заботься только о себе самом!» И это заставляло Джека задуматься - а почему он вообще так себя ведет?
Неужели на него повлияла воинская этика Дрейкоса? Очень может быть. Выслушивая в течение двух месяцев рассуждения о высоких идеалах к'да, кто угодно начал бы в них верить. Или виновницей была Маэрлинн, которая вечно сновала вокруг, помогая своим приемным детям?
Наверное, дело именно в ней, в Маэрлинн, в конце концов решил Джек. Видимо, дело обстоит так: Джек вовсе не дает клезмеру ягоды задаром. Он просто передает по цепочке то добро, которое получает от Маэрлинн. Значит, это все же взаимовыгодная сделка, если не считать того, что он платил добром за добро не самой Маэрлинн.
Эта мысль улучшила его самочувствие. Теперь он вновь обрел землю под ногами. Он пока еще не спятил, не превратился в некоего младшего воина к'да. Все, что он делает, - это платит свои долги.
Вероятно, Джек почувствовал бы себя еще лучше, если бы и в самом деле сумел в это поверить.
На пятый день работы он ощутил себя таким грязным, что больше не мог этого выдержать. В ванной комнате в конце барака имелась пара душей с холодной водой, и он пожертвовал несколькими минутами сна, чтобы успеть по-быстрому сполоснуться. Это немного помогло, но в грязной одежде нельзя было долго чувствовать себя чистым. Когда Джек спросил Маэрлинн насчет постирушки, та ответила, что рабы обычно ждут Десятого дня, когда у них выходной. К неудовольствию Джека, до Десятого оставалось еще два дня. Однако если он продержался столько времени, то, конечно, потерпит еще пару деньков.
Но в Девятый день весь привычный распорядок полетел к черту.
Джек стоял в очереди к столам со своей миской ягод, когда на него вдруг упала чья-то тень. Мальчик поднял глаза и встретился с сердитым взглядом Флека.
- Здравствуй, Флек, - сказал он, делая скользящий шаг, чтобы обойти здоровяка. - Как поживаешь?
Флек тоже сделал шаг, хотя и не такой изящный. Однако этого вполне хватило, чтобы он снова очутился перед Джеком.
- Это слишком много, - сказал он.
- Слишком много чего? - спросил Джек. Он устал, хотел есть, и ему не нравилась игра в загадки.
- А ты как думаешь? - прорычал Флек, тыча его пальцем в грудь. - Ягод, конечно! Ты собрал слишком много ягод!
Джек удивленно посмотрел в свою миску.
- О чем ты говоришь, во имя небес?
- Тебе надо наполнять миску вот досюда, - сказал Флек. - А не до самого верха! Или ты думаешь, что бруммги дадут тебе премию?
- Тебе не по нраву, что такой малыш, как я, справляется лучше, чем все остальные? - выпалил Джек и, не дожидаясь ответа, двинулся прочь.
Но рука Флека, грубо опустившись на его руку, недвусмысленно дала понять, что разговор еще не окончен.
- Я скажу, что мне не нравится, милок, - мне не нравится, что ты тычешь палкой в осиное гнездо. Если ты будешь продолжать демонстрировать, что можешь собрать за день больше ягод, чем положено по норме, бруммги заставят всех остальных тоже собирать больше.
Уже потом Джек понял, что Флек рассуждал вполне разумно. Конечно, не в интересах Джека было, чтобы бруммги решили, будто рабы могут работать усерднее, чем работают сейчас. И если бы надсмотрщик дал ему минутку на размышление, все закончилось бы хорошо. К несчастью, Флек не дал ему этой минутки.
- Ты немедленно прекратишь это дело, - настойчиво сказал он.
И, сунув руку в миску Джека, зачерпнул пригоршню ягод.
- Эй! - огрызнулся Джек.
Схватив Флека за запястье, он отбросил его руку, а потом отпрыгнул туда, где богатырь уже не смог бы до него дотянуться.
И снова Флек доказал, что он проворнее, чем могло показаться с виду. Он сделал большой шаг и ухватился за ремень, на котором висела миска мальчи ка. Сделав рывок, от которого у Джека чуть не оторвалась голова, он притянул мальчика к себе.
- Не делай так больше, - сказал он очень тихо, оказавшись нос к носу с Джеком. Из его рта пахло прогоркшим супом. - Никогда так больше не делай. Ни со мной, ни вообще.
Джек уставился на его уродливое лицо. Он вспомнил удар, которому научил его дядя Вирджил, - такой удар мог заставить любого задиру шлепнуться на задницу. Незаметно для Флека он сжал кулак и приготовился...
И вдруг почувствовал, как к его руке прикоснулись когти к'да. Джек заколебался.
- Прекратить, - властно приказал голос бруммги.
Джек обернулся и уронил руку. Один из бруммг, надзиравший за сдачей ягод, шагал к ним с хлопушкой в руке.
- Ты, - сказал бруммга, тыча хлопушкой в сторону Флека, - отпусти его.
Флек так и поступил, и Джек потер шею там, где в нее больно врезался ремень.
- Да все в порядке, - сказал он. - Мы просто...
Без единого слова бруммга хлестнул его хлопушкой по лицу. Джек крутнулся и рухнул, почти ослепнув от боли. Когда он ударился о землю, миска стукнула его по груди и ягоды рассыпались вокруг.
- Постой! - выдавил он, когда бруммга снова направил на него хлопушку. - Я не...

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Его протест перешел в стон, когда наконечник полоснул его по груди, от следующего удара у него клацнули зубы. Оружие было поставлено на минимальный заряд, поэтому Джек не потерял сознания, но и этой энергии хватило, чтобы причинить сильную боль.
- Ты не споришь с Красной Повязкой, - прорычал бруммга, показывая на красную перевязь Флека. Чтобы прибавить веса своим словам, он поднял хлопушку, и Джек невольно вздрогнул. - Понял? Ты не споришь с Красной Повязкой.
- Я понял, - сказал Джек, стуча зубами от болевого шока и ярости.
Бруммга снова махнул хлопушкой, наверняка для того только, чтобы посмотреть, как среагирует Джек.
- Хорошо. Не забывай!
Бруммга перевел взгляд на Флека и указал хлопушкой на мальчика.
- В «горячую», - приказал он.
- Да, начальник, - ответил Флек, склонив голову.
Нагнувшись, он схватил Джека за запястье, вздернул его на ноги, а свободной рукой сорвал с шеи мальчика ремень от почти пустой миски и протянул миску бруммге.
- На сколько?
Бруммга смерил Джека оценивающим взглядом.
- На одну ночь, - решил он. - Завтра он будет работать.
Флек посмотрел на Джека.
- Завтра Десятый день, начальник, - проговорил он.
- Все равно он будет работать, - ответил бруммга, - Он принесет полную миску или не будет есть.
Флек снова поклонился.
- Да, начальник, будет сделано.
Еще мгновение бруммга продолжал смотреть на Джека, как будто ожидая, что тот заспорит. Может, даже надеясь на это.
Но Джек уже выучил свой урок - и не сказал ни слова.
С утробным урчанием бруммга повернулся и затопал к столу с мисками.
И тут Джек заметил приближающуюся к поселку рабов машину, в которой сидели бруммги и дико раскрашенный долом. Лиссса оказалась права: дочке Крампача быстро наскучил ее новый личный раб.
- Пошли, - прорычал Флек, повернув Джека кругом и толкая его в сторону «горячих».
- А как же ягоды? - спросил Джек, оглядываясь на лежащие на земле ягоды, многие из которых были раздавлены.
Пропала тяжелая работа целого дня. Флек снова толкнул его в спину.
- Ты же все равно не хотел сегодня обедать, верно? - язвительно спросил он. - Считай это бесплатным уроком.
- Парень с большой палкой всегда прав, - пробормотал Джек. - Я это уже понял...
Спустя пару минут он очутился в «горячей».
- Опять двадцать пять, - сказал Джек. - Наш дом, который вдалеке от дома, ничуть не изменился, а?
- Прости, Джек, - проговорил Дрейкос с его правого плеча.
Мальчик сделал извиняющий жест.
- Ты ничем не смог бы мне помочь, - рассудительно заметил он. - Кроме того, ты все же кое- что сделал. Если бы ты не остановил меня, я бы расквасил большому засранцу нос, и тогда меня как пить дать швырнули бы сюда на целую неделю.
- И все-таки прости, что я не смог этого предотвратить, - настаивал Дрейкос.
Забудь. - Джек не хотел срывать на Дрейкосе свой гнев на Флека и бруммгу. - Я вот что тебе скажу. Как только твой народ обустроится на Йоте Клестиса, мы вернемся сюда с несколькими твоими дружками и заставим Флека подобрать каждую ягоду, которую он уронил. А потом заставим их съесть. Как тебе такой план?
Дрейкос, казалось, всерьез задумался над этим.
- Ты, конечно, шутишь.
- Почти, - сказал Джек. - Но все равно мысль об этом меня утешает.
- Она не слишком разумна.
- Может быть, и нет, - признал Джек, - но сейчас я не очень-то способен быть разумным.
- И все-таки плохо сосредоточиваться на таких мыслях, - настаивал Дрейкос. - Это может оказать негативное влияние на твои суждения.
- У тебя, кажется, не было проблем с суждениями, когда ты убил парня на борту «Чудо-звезды»? - спросил Джек.
- Это другое дело, - слегка натянуто ответил Дрейкос. - То было правосудие. А правосудие и месть - разные вещи.
- Знаю, - уступил Джек.
Он понимал, что с воинской этикой Дрейкоса шутить не следует, но порой не мог удержаться от искушения немного подразнить дракона.
- Сколько времени у тебя уйдет, чтобы проделать дыру в изгороди?
- Не много, - заверил Дрейкос. - Дня два, самое большее - три.
- А что потом?
- Как только мы оба окажемся возле изгороди, я закончу работу, - ответил Дрейкос. - И тогда мы легко сможем очутиться на землях семьи Чукок.
- После чего все будет зависеть от меня, - кивнул Джек. - Тогда тебе лучше приступить к работе. Чем скорее мы отсюда выберемся, тем лучше.

ГЛАВА 11

Он подождали, пока лагерь погрузится во тьму и тишину, и тогда Джек подсунул руку под дверь. Дрейкос скользнул в ночь.
Прогулки к колючей изгороди за последние несколько дней уже вошли у дракона в обычай. Дрейкос тихо двигался по неровной земле, привычка и опыт заставляли его держаться в тени и, по возможности, под прикрытием. Однако мысли его сейчас блуждали в миллионах прыжков отсюда. Гнев на несправедливое наказание, которому подвергли Джека, все еще бушевал в его душе, как сердитый ударник-виртуоз с полным набором оркестровых барабанов.
Если уж на то пошло, от всей этой ситуации у него уже начинали чесаться чешуйки. Они с Джеком выполняли важную миссию, и сейчас он не мог позволить личным чувствам повлиять на свое суждение. Но одно дело - понимать все это, а совсем другое - вести себя соответственно.
Они находились в колонии рабов, и поэт-воин к'да просто не мог полностью подавить гнев и отвращение. Что же касается слов Джека о том, что когда-нибудь они вернутся сюда с еще несколькими к'да и заставят Флека пожалеть о содеянном, - что ж, дракон понимал, насколько эти мечты несбыточны. Тут требовалось не несколько друзей Дрейкоса, а шесть штурмовых отрядов воинов к'да и шонтинов. Три отряда - чтобы освободить рабов, а остальные три - чтобы сжечь здесь все дотла.
Дрейкос досадливо махнул хвостом. Он знал, что воину не пристало так думать. Правосудие являлось важной частью воинской этики к'да, но злоба и ожесточенная месть в нее не входили. А шансы свершить правосудие все еще были делом далекого будущего.
Джек мог сколько угодно заявлять: дескать, им бы только перебраться на ту сторону изгороди, а уж дальше - его работа, но Дрейкос знал, что это не так. За изгородью их будет ждать огромное пространство, которое им придется пересечь, прежде чем они доберутся до имения. Хуже того, на большей части этих земель нечего и думать найти укрытие.
Нет. Прежде чем он разрешит Джеку перебраться на ту сторону изгороди, он должен все там проверить. Он должен исследовать все поместье, поискать спрятанные караульные посты и изучить имение снаружи. Его задача еще далеко не завершена.
И может быть, потому, что Дрейкос слишком задумался о предстоящей задаче, слабый запах бруммги он ощутил только тогда, когда впереди уже показалась изгородь.
Дракон резко остановился и распластался в тени куста, молча проклиная себя за недостаток бдительности. Хорошо знакомый маршрут, привычная задача - вот что представляет наибольшую опасность для воина, вот что чаще всего заставляет угодить в ловушку, засаду или совершить другой промах.
Что ж, это был для Дрейкоса хороший урок! Ему оставалось только надеяться, что он не успел совершить непоправимую ошибку.
Он долго лежал в тени, пробуя воздух языком и ноздрями. Несомненно, где-то неподалеку прятал ся бруммга, запах был слишком сильным, чтобы сохраниться с тех пор, как одно из этих существ прошло тут днем. Но легкий ветерок все время менял направление, и это мешало Дрейкосу определить, где именно находится враг.
А потом, когда дракон как следует навострил уши, он услышал тихий кашель. Тихий, но вполне различимый. Дрейкос повернул уши туда, откуда донесся кашель, и впился глазами в темноту...
А вот и бруммга - точно под таким же кустом, под каким распластался Дрейкос. Воин-бруммга, вооруженный прибором ночного видения и коротким, отвратительным с виду автоматом. И оттуда, где он засел, открывался прекрасный вид на ход, который Дрейкос проделал в колючей изгороди.
Неторопливо и внимательно к'да огляделся по сторонам и обнаружил еще двух бруммг, экипированных точно так же, как первый: один из них скрывался в тени кустарника, второй прятался под камуфляжной сетью.
С одним бруммгой Дрейкос мог бы справиться, если бы он решил, что это поможет делу. Но с тремя, находящимися так далеко друг от друга... Нет, об этом можно забыть.
Медленно и осторожно он начал отползать назад тем же путем, каким явился сюда, крепко прижимаясь к земле. Только оказавшись в сотне ярдов от наблюдателей, Дрейкос выпрямился, ощущая во рту горький вкус поражения.
Итак, все его труды пропали зря, и вся его сноровка не пригодилась. Бруммги заметили ход и поставили ловушку на того, кто этот ход проделал. Только то, что они никак не могли ожидать появления здесь воина к'да, помешало им поймать Дрейкоса с поличным. Они наверняка думали, что к из городи явится кто-нибудь из рабов... И если у них хватило смекалки наблюдать за одним концом хода, они, скорее всего, догадались понаблюдать и за другим его концом.
После того как Дрейкос оставил Джека и выбрался из «горячей», он всего лишь небрежно и быстро огляделся по сторонам. Тогда он не заметил ничего подозрительного, но это вовсе не означало, что его не могут засечь. Удивительно, как это его не засекли у изгороди! Но хотя его и не заметили, Дрейкос знал, что лучше не рассчитывать на то, что так же повезет еще раз.
Теперь он приблизился к поселку рабов так, как и полагалось воину: медленно, настороженно, распластавшись на животе.
Уходя, Дрейкос не заметил ничего необычного и теперь понял почему. Во-первых, вражеский наблюдатель находился там, где он мог держать в поле зрения двери двух спящих бараков, но ему почти не видны были три «горячих». Во-вторых, наблюдатель оказался не бруммгой. Он оказался человеком.
И не просто человеком. Это был сам Газен.
Дрейкос смотрел на залитое звездным светом пространство, наблюдая, как Газен лениво теребит ружье. Обычно дракон легко мог отличить по запаху одного человека от другого, но после того, как он провел целый час в «горячей» с Джеком, где всё пропиталось запахом мальчика, он не заметил запаха Газена.
Дракон раздраженно дернул хвостом.
Сперва он тратил время на мысли о мести. Теперь он тратит драгоценное время на то, чтобы придумывать себе оправдания. Целых два месяца он пытался ненавязчиво направить Джека на тропу воина к'да. Он пытался научить мальчика думать и вести себя, руководствуясь чувствами справедливости и чести, а не так, как вел бы себя эгоистичный вор, которым хотел его воспитать дядя Вирджил.
А теперь Дрейкос гадал, не привели ли его усилия к непредвиденным результатам.
Он снова дернул хвостом. И снова размышления! И снова оправдания! И снова он тратит время впустую!
Хорошо, твердо сказал он себе. Итак, здесь появился сам Газен. Значит, он воспринял атаку на колючую изгородь очень серьезно. А учитывая, что Джек попал сюда позже всех остальных рабов, следовало ожидать, что подозрения Газена в первую очередь падут на него.
Но, очевидно, этого не произошло. Если бы Газен подозревал Джека, он выбрал бы такое место для наблюдения, откуда были бы видны не только бараки, но и «горячие».
Если, конечно, он знал, что сегодня ночью Джеку пришлось ночевать не в постели.
Дрейкос криво ухмыльнулся. Итак, сам того не подозревая, Флек оказал им с Джеком огромную услугу. Если бы он не втравил Джека в беду, Дрейкос почти наверняка выкатился бы сегодня из спящего барака прямо в объятия поджидающего в засаде Газена.
Дракон начал осторожно пятиться.
Их с Джеком спасла чистейшая случайность, маленькая, как чешуйка на веке. Их спасла удача, на которую надеется каждый воин. Но это везение вовсе не означало, что им пора закатить праздничную пирушку. Враги раскрыли их главный план спасения. Значит, им придется действовать согласно плану «Б».
Увы, насколько Дрейкос знал, у них не было плана «Б».
Когда дракон добрался до «горячей», Джек спал, подсунув руку под дверь, чтобы Дрейкос мог войти. Мальчик не проснулся, когда Дрейкос скользнул по его руке вверх и занял свое обычное место на его спине. Им о многом следовало поговорить, но «горячая» все еще хранила дневное тепло, поэтому лучше было дать Джеку выспаться, пока можно.
Когда мальчика разбудит холод, у них еще будет сколько угодно времени на разговоры...
Так и произошло. Спустя несколько часов Джек начал дрожать, не просыпаясь. Дрейкос ухитрился оттянуть свое возвращение в трехмерную форму еще на полчаса, все это время согревая хозяина своим телом. Но в конце концов даже этого стало недостаточно.
Джек молча выслушал рассказ Дрейкоса о его ночных похождениях.
- Ты чуть не попался, - заметил он, когда дракон закончил. - Спасибо Флеку и его паршивым дружкам. Жаль, что мы даже не сможем его поблагодарить... Мне бы хотелось увидеть выражение его уродливой рожи, когда ему такое рассказывают.
- Да, это было бы интересно, - согласился Дрейкос. - Значит, ты больше не хочешь заставлять его есть рассыпанные ягоды?
Джек махнул рукой.
- Их все равно уже, наверное, съели жуки. Он отчаянно задрожал.
- И почему я не догадался закопать здесь одеяло, которое мне одолжила Маэрлинн. Оно бы сейчас пригодилось.
- Вообще-то, именно это я и сделал, - отозвался Дрейкос. - Я подумал, что у Маэрлинн могут быть неприятности, если здесь найдут одеяло. Но, к сожалению, его тут больше нет.
- Маэрлинн, должно быть, выкопала его, - со вздохом сказал Джек. - Плохо дело.
- У нас сейчас есть проблемы посерьезней, - заметил Дрейкос. - Сам бы я легко перепрыгнул через изгородь. Но если я попробую перетащить через нее тебя, ты можешь пораниться.
- Значит, нам просто нужно придумать другой способ, как отсюда выбраться, вот и все, - ответил Джек. - Не обязательно прорываясь сквозь изгородь или перепрыгивая через нее.
Дрейкос передернул ушами.
- У тебя что, есть идеи?
- Думаю, да, - сказал Джек. - Тут нужно точно все рассчитать, но если мне это удастся, всё получится, как надо.
- Можно спросить, что ты задумал?
- Конечно.
Во мраке Дрейкос еле разглядел натянутую улыбку Джека.
- Помнишь, Греб пару дней назад упомянул, что через три недели будет его и Гриба день вылупления? Думаю, мы сможем устроить в честь этого события небольшую пирушку.
- Через три недели? - хмуро переспросил Дрейкос.
Джек покачал головой.
- Жизнь слишком переменчива, - сказал он. - Лучше не откладывать это в долгий ящик.

ГЛАВА 12

Бруммги выпустили Джека из «горячей» примерно через час после рассвета - как раз когда металлический ящик стал понемногу нагреваться.
В поселке рабов было тихо. Без сомнения, все пользовались выходным днем, чтобы хорошенько отоспаться.
Все, кроме Флека.
Уродливый здоровяк уже поджидал Джека с миской в руке, в компании бруммг. Без единого слова он протянул миску мальчику и указал большим пальцем через плечо. Тихо вздохнув, Джек набросил на шею ремень и потащился к кустам. Он знал, что его ждет долгий, одинокий и утомительный день.
Но, подойдя к кустам с радужными ягодами, он понял, как ошибался. Он был не один - у кустов уже была Маэрлинн вместе с Гребом, Грибом, Ноем и полудюжиной других рабов.
И они уже успели кое-что собрать - небольшие кучки ягод лежали рядом с ними на земле.
- Что это? - Джек, удивленно моргая, огляделся по сторонам. - Я думал, сегодня Десятый день.
- Доброе утро, Джек, - жизнерадостно поздоровалась Маэрлинн. - Да, Десятый. Лучше поскорее подбери ягоды, пока на них кто-нибудь не наступил.
- Я тебе помогу, - предложил Ной.
Осторожно переступив через свою горку ягод, малыш потрусил к Джеку и положил в его миску те ягоды, которые держал в руках.
- Кучка Гриба самая большая - давай начнем с нее.
- Но... - Джек, все еще ничего не понимая, позволил Ною подвести себя к близнецам-джантрисам. - Разве у вас сегодня не выходной?
- Конечно, выходной, - ответил Ной. Он отвернулся от Джека и закашлялся.
- Но у тебя сегодня тоже выходной. Мы хотим тебе помочь.
- Мы видели, что случилось, - объяснила Маэрлинн, пока Ной бережно подбирал ягоды, собранные Грибом и так же бережно складывал их в миску. - Это несправедливо - наказывать тебя за нарушение правила, о котором ты не знал.
Джек уставился на Ноя, который успел повернуться к кучке ягод, собранных Гребом, и подбирал теперь ягоды обеими руками.
Джек был хорошо знаком с эгоизмом мошенников и воров. Он еще мог понять, когда друг другу помогали солдаты: в конце концов, жизнь каждого из них зависела от поддержки товарища. Но ни один из этих рабов даже и не надеялся ничего получить взамен, помогая Джеку. Наоборот - они могли сильно поплатиться за то, что явились сюда сегодня.
- А вас не накажут за это? - спросил Джек. - Ведь бруммга хотел, чтобы я парился тут весь день...
- Может, он и вправду этого хотел, - ответила Маэрлинн, - но сказал он только, что ты должен принести полную миску ягод, если хочешь есть. Он не говорил, что ты должен наполнить эту миску один.
И все же он имел в виду именно это, - заспорил Джек. - Не поймите меня неправильно... Я очень благодарен вам за помощь. Но я не хочу, чтобы вы из-за меня угодили в беду.
Маэрлинн улыбнулась, но ее лицо было печальным.
- Мы уже рабы, Джек, - ласково сказала она. - Что хуже этого может с нами случиться?
«Есть вещи и похуже», - подумал Джек. Такой ответ напрашивался сам собой, но впервые в жизни у него хватило здравого смысла промолчать.
Все эти рабы знали, чем рискуют, явившись ему помочь, - и все равно они пришли.
- Спасибо, - пробормотал Джек.
- Мы должны держаться вместе, - тихо проговорила Маэрлинн. - Если мы не будем присматривать друг за другом, кто еще это сделает?
- Наверное, никто, - ответил Джек.
Он думал о том, что Лиссса сказала о милостыне, и о том, что никто здесь о тебе не позаботится, кроме тебя самого. Само собой, Лисссы не было среди помогающих Джеку рабов.
- Ну так давай шевелиться, - твердо проговорила Маэрлинн. - Сегодня у нас выходной, поэтому давай закончим работу и отправимся отдыхать.
Работая целой компанией, они наполнили миску меньше чем за полчаса.
- Вот и всё, - сказала Маэрлинн, когда Джек опустил в миску последнюю пригоршню.
Как раз до нужной линии, убедился мальчик удовлетворенно, хотя и слегка виновато. До линии - и ни единой ягодой больше.
- А теперь положим ягоды в барак под твою койку, пока не явятся бруммги, чтобы их забрать, - проговорила Маэрлинн, когда они гурьбой двинулись обратно к баракам.
Джек заметил, что поселок уже начал оживать, по нему бродили несколько рабов.
- Теперь мы свободны на целый день, - закончила Маэрлинн.
- И чем все занимаются в Десятый день? - спросил Джек. - Кроме стирки, я имею в виду, - добавил он, заметив пару женщин-комфринов, несущих тюки с грязным бельем.
- По утрам мы почти всегда отдыхаем, - объяснил Ной и снова закашлялся.
Джек с беспокойством заметил, что малыш кашляет все чаще, к тому же кашель его теперь стал влажным.
- Днем мы обычно играем в разные игры, - продолжал Ной. - А некоторые из взрослых любят вырезать всякие штучки из дерева.
- И всегда находится что-нибудь, нуждающееся в починке, - добавила Маэрлинн. - Или койки, готовые развалиться на части, или что-нибудь из кухонных принадлежностей. Бруммги не очень хорошо присматривают за этой частью своих владений.
- Тебе нравится чопболл? - спросил Греб. - Мы собираемся поиграть в него чуть попозже.
- Никогда в него не играл, - ответил Джек. - Но у меня есть другая идея насчет того, чем заняться. Ты сказал, что скоро у вас с братом день вылупления, верно?
- Верно, - ответил Гриб. - Нам исполнится шестнадцать. Мы станем почти взрослыми.
- Мы уже линяем, - гордо добавил Греб, проводя пальцем по своей груди. - Когда нам стукнет семнадцать, у нас уже будет взрослое оперение.

Предыдущая страница 7 Следующая страница


Дракон и раб 8

- А ведь многие джантрисы даже и не начинают оперяться, пока им не сравняется семнадцать, - подхватил Гриб. - Так говорит Маэрлинн. Она много об этом читала.
- Она говорит, что мы киндервуды, - сказал Греб.
- Вундеркинды, - поправила Маэрлинн. - То есть вы растете быстрей, чем обычно растут джантрисы.
Это могло просто означать, что год на Брум-а-думе длился дольше, чем год на Джантри, но Джек не собирался говорить ничего подобного. Такое замечание перевело бы разговор в другое русло, и он за целое утро не сумел бы вставить ни словечка. Заставить джантриса замолчать не легче, чем отогнать приливную волну кисточкой для красок.
- Я уверен, что вы и вправду вундеркинды, - согласился Джек. - Поэтому что скажете, если мы устроим в честь вашего дня вылупления праздник?
Оба джантриса заморгали.
- Праздник?
- Я не уверена, что это удастся сделать, Джек, - многозначительно сказала Маэрлинн.
Очевидно, она не хотела подавать близнецам надежды, которые потом лопнут, как перезревшие ягоды.
- У нас слишком мало еды... Да и вообще, у нас нет ничего, что помогло бы сделать этот день особенным.
- Ничего страшного, - ответил Джек. - Для праздника угощение не обязательно. Все, что для него нужно, - это веселье и развлечения.
- Например? - нетерпеливо спросил Ной.
- Ну, ты уже сам говорил про игры, - сказал Джек. - А еще мы могли бы уговорить клезмера прийти и сыграть несколько мелодий.
- О! - слегка разочарованно проговорил Гриб. - Да нам и так все время приходится слушать его игру.
- Или, - небрежно продолжал Джек, - я мог бы показать волшебное представление.
Оба близнеца выпрямились, словно их насадили на копья.
- Волшебное представление? - возбужденно повторил Гриб.
- Волшебное представление? - эхом откликнулся Ной, просияв. - А я смогу прийти на него посмотреть?
- Обязательно! - ответил Джек. - Все, кто захочет, смогут на него прийти.
- А мы можем устроить представление прямо сейчас? - Греб схватил Джека за руку. - Можем?
- Подожди, подожди, - сказал Джек. - Сначала я должен кое-чем заняться. Во-первых, я собирался постирать... У меня уже вся рубашка провоняла.
- Нет, нет, нет, - настаивал Гриб. - Сейчас, сейчас, сейчас!
- А еще мне нужно собрать кое-какой реквизит, - твердо заявил Джек.
Нельзя было допустить, чтобы шоу началось слишком рано.
- Как насчет того, чтобы я устроил представление сразу после обеда?
- Хорошо, - согласился Гриб. - А мы можем рассказать о нем остальным?
- Можете всем рассказать, - разрешил Джек. Чем больше и заметнее будет аудитория, тем лучше.
- А теперь мне нужно идти. Увидимся за обедом!
Джек думал, что по всей крошечной прачечной будет разноситься хруст засохшей грязи, когда все рабы разом примутся отстирывать там свою одежду. Но, к его удивлению, стирка проходила в тишине.
В прачечной висело расписание - кому и когда пользоваться стиральными машинами. В этом расписании все рабы были разбиты на группы в зависимости от того, кто какую койку занимал, и эти группы, похоже, приходили сюда строго по расписанию. Группа Джека оказалась ближайшей в очереди. Один из рабов показал мальчику, что к чему, и Джек быстро выстирал одежду.
Конечно, он мог бы и сам догадаться, что у них тут все организовано и отлажено. В конце концов, многие рабы жили здесь годами. А некоторые, как Гриб и Греб, вообще здесь родились.
Чтобы собрать необходимый реквизит, Джеку потребовалось куда больше трудолюбия и изобретательности, чем для стирки. Он одолжил на кухне несколько чашек и небольших овощей, но раздобыть карты и монеты, которые были необходимы для самых лучших фокусов Джека, оказалось почти невозможным.
В конце концов Джек послал Греба и Гриба попрошайничать по всей колонии. Близнецы вернулись через час, с триумфом неся пять монет и колоду настоящих, хотя и очень потрепанных, карт. Поскольку добытчиками являлись джантрисы, вести о грядущем представлении разошлись куда быстрее, чем если бы Джек разослал всем выгравированные на пластинках приглашения.
Поэтому когда Джек занял место перед столом, на котором обычно стояли миски с собранными ягодами, почти все жившие в колонии рабы впились в него глазами.
- Приветствую почтенную публику! - сказал Джек, беря три похожих на картофелины овоща, одолженные из кухонного буфета. - Добро пожаловать на первое ежегодное празднество в честь вы лупления Греба и Гриба! Мне бы хотелось начать это представление с жонглирования.
Он подбросил «картофелину» в воздух и поймал ее.
- Вот так, - сказал он. - Ну что, нравится?
- Ты назвал это жонглированием? - хмуро спросил кто-то.
- Да, покажи лучше, как ты жонглируешь всеми этими штуками, - добавил Ной.
- Да? - Джек сделал вид, что очень удивлен. - Ну что ж... Разумеется!
Он подкинул одну «картофелину» в воздух и поймал, потом перебросил ее в другую руку, подкинул вторую и тоже поймал.
- Вы имели в виду это? - спросил он, проделав то же самое с третьей «картофелиной».
- Нет! - завопили все дети. - Всеми сразу!!!
- Да? - снова спросил Джек.
И он подбросил одну за другой все «картофелины» - так, что каждая следующая взлетела выше предыдущей.
- Так?
- Нет! - снова закричали дети.
- Что ж, значит, вот так. - Джек поймал два овоща, которые упали первыми - по одному в каждую руку, - и снова послал их в воздух.
- В таком случае...
Он поймал третью «картофелину» и швырнул вверх.
- ...я просто не знаю...
Две «картофелины» стали падать, и он заставил их снова взлететь.
- ...что еще я могу сделать!
Джек подождал, пока аплодисменты слегка утихнут, и перешел к более обычному способу жонглирования тремя предметами.
- Меня научил этому мой дядя, - сказал он, начиная жонглировать по кругу. - А еще у меня был другой дядя, косоглазый. Сейчас я покажу вам, как жонглировал он.
Джек проделал все трюки с жонглированием, какие только знал, и перешел к фокусам, требовавшим ловкости рук. В последний раз он проделывал их, когда они с Дрейкосом случайно угодили на брачную церемонию вистауков на планете Вагран. Тогда ему помогал дракон, но сейчас, конечно, Дрейкосу приходилось оставаться на спине хозяина. И хотя Джеку слегка обидно было это сознавать, без дракона представление получилось не таким классным.
Но публику это не волновало. Весь здешний народ так изголодался по зрелищам, что все трюки Джека встречал с одинаковым энтузиазмом. Мальчик мог бы целый час показывать, как жонглируют косоглазые, и все равно получал бы бешеные аплодисменты. Даже Флек наблюдал из задних рядов толпы, бросая на Джека странные взгляды.
Джек показал все трюки, которым его обучил дядя Вирджил несколько лет назад: карточные фокусы, трюки с монетами, фокус «угадай, под какой чашкой горошина?»... Рабы были в восторге, но Джек все больше беспокоился и злился, потому что самые нужные зрители все не появлялись и не появлялись. Если они не покажутся в ближайшее время, все его старания пойдут прахом.
Почти все.
По крайней мере, Греб и Гриб никогда не забудут этого дня.
Джек продолжал представление еще час, прежде чем сдался. Он уже произносил последние слова заключительной речи, как вдруг почувствовал, что к его руке прикоснулись драконьи когти.
Небрежно повернувшись к столу, мальчик заметил то, что уже отметили острые глаза к'да: к поселку рабов приближалась машина. И в машине этой сидели Крампач и его избалованная дочурка. Они явились, чтобы выбрать новую игрушку.
- Но, как сказал бы мой кузен Фред по линии тетушки Луизы, когда тебе нужен косоглазый жонглер, вечно под рукой ни одного не оказывается, - произнес Джек, снова вдохновенно пускаясь во все тяжкие.
Подхватив «картофелины», он занялся особо сложным жонглированием, которое приберегал на последний момент.
За жонглированием последовали еще два карточных трюка, потом - фокус с веревкой, а после - новое жонглирование.
Краешком глаза Джек видел, что бруммги наблюдают за ним так же завороженно, как и все остальные.
Наконец он решил, что пора заканчивать шоу.
Если Крампач и его дочурка еще не попались на крючок, они никогда уже не попадутся.
- На этом, леди и джентльмены, а также почетные гости джантрисы, позвольте закончить представление. - Джек трижды низко поклонился. - Надеюсь, вам оно понравилось, а еще от души надеюсь, что кто-нибудь вспомнит, где лежат мои шмотки, которые нужно постирать. Благодарю еще раз.
Аудитория взорвалась диким шумом: аплодисментами, криками, уханьем, свистом и писком. Джек кланялся снова и снова, все время поглядывая на бруммг.
Дочка, казалось, на чем-то горячо настаивала...
В конце концов мальчик перестал кланяться, и публика начала расходиться. Правда, разошлись не все. Хотя большинство рабов вернулись к своим обычным делам, некоторые подошли, чтобы поблагодарить Джека за представление. Само собой, в первых рядах благодарящих оказались Греб, Гриб и Ной. Близнецы джантрисы как раз принялись выражать свою признательность в третий раз, когда Флек проложил себе путь через толпу.
- Пошли, - сказал он, поманив пальцем Джека. - Ты нужен Крампачу.
- Зачем? - спросил Джек, в последний раз сжав плечи Греба и Гриба и шагнув к Флеку.
- Интересное представление, - заметил богатырь и провел Джека сквозь толпу рабов к Крампачу и его дочурке. - Ты не похож ни на кого из тех, кого раньше привозили сюда. А что еще ты умеешь делать?
- Ты бы удивился, если бы узнал, что я еще умею, - заверил Джек. - Так что от меня нужно Крампачу?
Флек тихо фыркнул.
- Его дочка хочет новую игрушку, - хмуро проговорил он. - То бишь тебя.
- Я польщен, - ответил Джек.
- И зря, - предупредил Флек. - Если ты думаешь, что с тобой тут плохо обращались, подожди, пока не окажешься у них в доме.
Джек потер лицо там, куда его хлестнул хлопушкой бруммга.
- Жду не дождусь, - пробормотал он.
- Да, - проворчал Флек. - Просто будь там поосторожнее.

ГЛАВА 13

Бруммги провезли Джека сквозь брешь в живой изгороди, и машина снова покатила по красивым, ухоженным землям семьи Чукок.
При свете дня пейзаж впечатлил Джека еще больше, чем ночью. К тому же мальчик заметил несколько мест, где в кустарнике вполне могли скрываться караульные посты.
Когда они подъехали к маленькой боковой двери дома, Крампач передал Джека высокому жилистому вистауку, облаченному в кричащий наряд всех оттенков зеленого и фиолетового. Грудь вистаука пересекала такая же красная лента, как у Флека.
- Подготовь это, - велел Крампач, ткнув большим пальцем в Джека. - И не забудь полить это из шланга. От него воняет.
- Понимаю, ваше величайшество, - ответил с низким поклоном вистаук. - Ваше высочайшество, - добавил он, кланяясь дочери.
Бруммги ушли.
- Сюда, человек, - сказал вистаук, указав Джеку на дверь.
Короткий коридор привел их на большую кухню. Очень большую кухню - куда больше, чем Джек ожидал увидеть даже в таком огромном поместье. К тому же кухня была превосходно оборудована: по крайней мере четыре больших кухонных стола, шесть обычных печей, четыре микроволновки и полным-полно столиков и стоек. В одном из углов Джек узрел свидетельство еще большей расточительности: огромную лучевую печь размером почти с «горячую». Вероятно, в ней запекались сразу целые туши. В крайнем случае печь могла послужить также хорошим укрытием. Конечно, надо будет не забыть вылезти из нее, прежде чем в ней начнут готовить.
Около двадцати рабов уже трудились на кухне - без сомнения, готовили обед для семьи Чукок. Большинство сновали туда-сюда со сковородами и кастрюлями или трудились за столами, смешивая, отмеряя, раскладывая еду по странным с виду формам. Другие рабы в трех больших раковинах отмывали посуду после предыдущих трапез.
Перед небольшим кулинарным столом стоял еще один вистаук с красной повязкой. Этот стол посреди большой шумной комнаты походил на «глаз» в центре торнадо. Вистаук держал на тарелке великолепные с виду пирожные и говорил что-то в портативный диктофон, прикрепленный к углу стола. Джек так и не понял - то ли он готовится к ежедневному рапорту начальству, то ли добавляет в коллекцию новый рецепт.
- Я - Хеетоориееф, - представился проводник Джека, когда они прошли через кухню и очутились в ломящейся от припасов кладовой. - Глава домашних рабов. А ты что такое?
- Я - Ной, - ответил Джек. - Рад познакомиться.
Да, - пробормотал Хеетоориееф, вытащив из- за красной перевязи электронную записную книжку и что-то записывая в ней. - Твоя комната на первом этаже, там же, где комнаты остальных рабов. Предупреждаю - в ней пахнет краской... Долома, который последним занимал эту комнату, разрисовали с ног до головы... вероятно, ее высочайшество.
- Ее высочайшество?
- Так ты должен к ней обращаться, - ответил Хеетоориееф с оттенком сарказма. - В любом случае ты здесь долго не пробудешь, но неправильное обращение к любому из бруммг сделает твое пребывание здесь крайне неприятным.
Вистаук обернулся через плечо и смерил Джека взглядом с ног до головы.
- Не думаю, что она раньше хотя бы раз выбирала человека. Что в тебе такого хорошего?
- Я показывал волшебное представление, когда она меня заметила, - ответил Джек, решив не обижаться на вопрос.
Он знал, что Хеетоориееф пытается быть вежливым, хотя у него не очень хорошо это получается. Вероятно, потому, что он проводит много времени рядом с бруммгами.
- А еще я немного умею жонглировать.
- Понятно, - ответил Хеетоориееф. Вистаук по-прежнему говорил вежливым тоном, но Джек видел, что в действительности его не очень-то интересуют ответы.
И неудивительно. Хеетоориеефу полагалось следить, чтобы домашние рабы хорошо трудились и не совершали ошибок, из-за которых им - а также ему самому - могло достаться от хозяев. То, что вистауку приходилось заниматься обучением очередной игрушки ее высочайшества, было только одной из многочисленных его забот.
- Тебе нужно помыться, - продолжал вистаук. - Или ты предпочитаешь, чтобы тебя и вправду окатили из шланга?
Джек ухмыльнулся.
- Помыться было бы просто здорово, - заверил он. - А ты можешь раздобыть мне и чистую одежду?
- Это дело - следующее по списку, - чопорно ответил Хеетоориееф. Похоже, его оскорбило, что Джек решил, будто хорошему главе рабов нужно о чем-то напоминать. - Волшебное представление и жонглирование? Да, думаю, я смогу найти для тебя подходящую одежду. Я отнесу ее в твою комнату, пока ты моешься.
- Спасибо, - ответил Джек. - А что потом я должен буду делать?
- Когда оденешься, доложишь мне, - ответил Хеетоориееф. - Я буду в своем кабинете - это маленькая комната рядом с кухней. Тебе предстоит развлекать ее высочайшество во время обеда.
Комната Джека нуи трач (номер восемь согласно бруммгианской системе исчисления) находилась во втором полуподвальном этаже, под кухней. В комнате имелась широкая кровать, стол с двумя ящиками, деревянное кресло и часы-интерком. Под потолком светила единственная лампочка. Матрас был жестким, кресло твердым, и здесь едва можно было повернуться, ни во что не врезавшись. Но после полутора недель, проведенных в бараке рабов, это место показалось Джеку роскошными апартаментами на звездном лайнере «Чудо-звезда».
Ванная комната для рабов находилась в конце прихожей. Она была меньше бани в колонии рабов и такой же по-спартански простой. Зато здесь было чисто, имелась настоящая ванна и вволю горячей воды.
Джек отмокал в ванне столько, на сколько хватило смелости - целых пять минут, - потом тщательно вымылся и вернулся в свою комнату. Хеетоориееф уже успел там побывать и оставить самую смешную и нелепую одежду, какую когда-либо видел Джек. Наряд состоял из свободной рубашки, трико и шляпы с обвислыми полями, украшенными бубенчиками. И рубашка, и трико, и шляпа были в фиолетово-зеленых ромбах.
- Интересный стиль, - прокомментировал Дрейкос, когда Джек развернул рубашку. - Кажется, это называется нарядом арлекина?
- Тебе видней. - Усевшись на кровать, Джек принялся натягивать трико. Штанины оказались колючими, но, может, они перестанут кусаться, когда он их наденет? - Я раньше никогда не слышал этого слова.
- Арлекин был клоуном, или, иначе, буффоном, во французском театре на старой Земле, - объяснил Дрейкос. - Обычно он выступал в маске и в одежде с рисунком в виде ромбов.
- А, - буркнул Джек, вставая и расправляя трико на ногах.
Нет, оно и теперь кусалось ничуть не меньше. Оставалось только надеяться, что он к этому привыкнет.
- Ты продолжаешь почитывать словарь на «Эссенее»?
- Ты сам предложил мне этим заняться, - ответил Дрейкос. - Рубашка, кажется, великовата.
- Еще как, - согласился Джек, натягивая ее через голову.
Сказать, что рубашка велика, значило ничего не сказать... Ее вполне можно было использовать в качестве парашюта. Джек задумался, на какого инопланетянина шился этот наряд.
- Может, я сумею как-нибудь ее подоткнуть?
- Если хочешь, я помогу, - предложил дракон. Джек почувствовал легкое давление на поясницу, когда лапы Дрейкоса стали трехмерными. Потом дракон поймал когтями ткань и притянул ее к спине Джека.
- Неплохо, - сказал Джек, изогнувшись и помахав для пробы руками. - Даже очень неплохо. Но если хорошенько подумать, лучше этого не делать. Мы же не хотим, чтобы кто-нибудь потом осмотрел рубашку и задумался, почему она была мне впору.
- Понимаю. - Дрейкос втянул когти, и рубашка снова надулась, как парус, который ловит славный западный бриз. - Значит, ты считаешь, тебя будут пристально разглядывать?
- Будут, если мы дадим им на это время, - сказал Джек. - Вот почему я назвался перед Хеетоориеефом Ноем, а не своим настоящим именем.
- Ты думаешь, Газен просмотрит список рабов, которые сейчас находятся в доме?
- Если бы я отвечал за здешних рабов, я бы этот список просмотрел, - сказал Джек, пытаясь запихать рубашку сзади в трико.
Без зеркала он не мог видеть, как это выглядит со стороны, но чувствовал себя очень глупо.
- Думаю, если он увидит мое имя в списке Хеетоориеефа, ровно через секунду я снова окажусь по ту сторону колючей изгороди.
- Газен может прийти на сегодняшний обед.
- Тогда мы влипнем, - ответил Джек, сдаваясь и вытаскивая подол рубашки из трико. - Будем надеяться, что семья Чукок не позволяет не-бруммгам обедать за одним столом с бруммгами. Но если мы переживем этот обед - тогда мы будем в дамках!
- Ты собираешься взломать компьютеры нынче же ночью?
- Во всяком случае я собираюсь попытаться, - ответил Джек.
Мальчику принесли только одежду, но не обувь, поэтому он натянул свои ботинки. Застегнул пряжки и попытался себя осмотреть.
- Во всяком случае, я не собираюсь выходить в этом из дома, - вздохнул он. - Что ж, пошли развлекать ее высочайшество!
- Да, - ответил Дрейкос. - «Ни пуха ни пера» в данном случае будет уместным выражением?
- В самую точку, - подтвердил Джек.
- Спасибо, - ответил Дрейкос. - Ни пуха ни пера!

ГЛАВА 14

Из той информации, которую нарыл дядя Вирдж, Джек узнал, что семья Чукок насчитывает как минимум шесть поколений: больше сотни бруммг. Но вот чего он никак не ожидал - это того, что вся проклятущая орда нагрянет на обед именно сегодня.
Может, в огромном банкетном зале за длинными столами под развевающимися флагами собрались и не все родственники - у Джека не было возможности как следует их сосчитать, - но если кого-то и недоставало, то очень немногих.
Все действо напомнило Джеку одно из старинных средневековых костюмированных представлений, которые любил дядя Вирджил: там обычно Робин Гуд или кто-нибудь другой совершал налет на обеденный зал как раз перед десертом и швырял на стол перед королем убитого оленя...
Здесь, конечно, столы были сделаны не из грубо обработанного дерева, а из длинных зеленых каменных плит, и свет здесь исходил от современных светильников, а не от зажженных факелов. А учитывая количество вооруженных охранников у дверей, вряд ли кто-нибудь покажется с оленем, разве что тот будет надлежащим образом приготовлен и сервирован. Но если забыть про эти различия, общее впечатление было очень похожим.
Один из рабов подвел Джека к столу, за которым уже расселись два десятка детишек бруммг. В отличие от остальных столов, этот был покрыт свисающей до пола яркой скатертью. Некоторые дети рисовали прямо на ней, а остальные развлекались тем, что полосовали ее столовыми ножами.
Только подойдя ближе, Джек вдруг увидел что-то очень знакомое и понял, что одним из кусков скатерти служит боевой флаг отряда наемников «Виньярдс Эдж».
А еще он понял - почему.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Скатерть была сшита из знамен наемников и военных флагов, и это было отличное развлечение для детей. Суть забавы состояла в том, что дети малевали на скатерти каракули, позоря флаги врага. Весьма типично для бруммг.
Дочка Крампача в большой шляпе с загнутыми полями занимала место хозяйки в середине стола. Она весело лупила большой ложкой своего соседа.
Встав перед столом, Джек низко поклонился.
- Ваше высочайшество, - сказал он.
Дочка Крампача перестала колотить соседа и указала ложкой на Джека.
- Бролач-а мисчт хих, - проговорила она. У Джека перехватило дыхание.
- Прошу прощения, ваше высочайшество? - осторожно переспросил он.
- Бролач-а мисчт хих, - повторила она нетерпеливо. - Бролач-а мисчт хих симт.
Джек почувствовал, как на его шее выступили капли пота.
Пока они летели на Брум-а-дум, он усердно изучал письменный язык бруммг, но никак не ожидал, что ему понадобится еще и устный.
- Простите, ваше высочайшество...
Джек не успел договорить: кто-то вдруг опустил руку на его плечо и резко его развернул. Мальчик едва успел понять, что перед ним стоит громадный бруммга, когда его схватили за горло и вздернули вверх.
- Ты что, глухой, человек? - прорычал бруммга. Он говорил с таким акцентом, что его трудно было понять.
Горячее дыхание, пахнущее жареной свининой и тухлыми водорослями, обожгло лицо Джека. В другой руке бруммга держал чашку с густой, маслянистой с виду жидкостью. Явно накачался по самые зенки.
- Ты глухой? - повторил бруммга. - Или просто тупой?
Джек, задыхаясь, вцепился в руку, сжимающую его горло. Он пытался хоть что-то сказать... просить, чтоб его отпустили, извиниться - да что угодно! Но не смог выдавить ни слова. Может, бруммга был слишком пьян, чтобы понимать, что вытворяет.
Джек отчаянно огляделся по сторонам - по крайней мере, посмотрел туда, куда мог взглянуть, не поворачивая головы. Если бы кто-нибудь обратил внимание на происходящее... Если бы он мог дать кому-нибудь знать, что пьяный бруммга вот-вот убьет ценного раба...
Все в комнате смотрели на них.
Все бруммги смотрели, и смеялись, и подзадоривали своего пьяного дружка.
И тут Джек наконец осознал то, чему до сих пор не научился, собирая ягоды в колонии рабов и даже сидя в «горячей».
Здесь всем на него плевать. Всем глубоко безразлично, счастлив он или несчастен, голоден или сыт, жив или мертв. Он раб. Вещь. Детская игрушка. И если эту игрушку сломают, ее высочайшество просто снова отправится за колючую изгородь, в магазин игрушек, и выберет себе другую.
Перед глазами Джека замелькали белые пятна...
А потом пятна внезапно исчезли.
Ужасная хватка на горле мальчика разжалась, он наконец-то смог вдохнуть.
Джек удивленно заморгал.
Да, хватка на его горле разжалась, но он все еще болтался в руке бруммги, а бруммга все еще сипло орал на него.
Но раз его больше не держат, почему же он до сих пор висит, не касаясь ногами пола?
И тут Джек понял, что произошло. Он мог дышать потому, что бруммга держал его за горло, но больше не стискивал мертвой хваткой. Дрейкос приподнялся с кожи Джека и передвинулся так, что рука инопланетянина теперь сжимала лапы дракона, а не горло Джека.
- Она велела тебе начинать представление! - орал бруммга в лицо мальчику. - А ну начинай! Живо!
И он с отвращением отшвырнул Джека.
Приземлившись на ноги, тот слегка качнулся, пытаясь удержать равновесие, и почувствовал, как Дрейкос убрался с его шеи, вернувшись под тунику арлекина. Оставалось надеяться, что никто не заметил золотые чешуйки дракона, прежде чем они исчезли из виду.
- Представление... Да, конечно, - просипел Джек, снова поворачиваясь к столу.
Он взял из чаши три овоща, смахивающие на картофелины, - вроде тех овощей, которыми он жонглировал для Греба и Гриба, только крупнее. Без сомнения, здесь все было лучшего качества, не то что в поселке рабов. Джек подбросил одну из «картофелин»... И в тот же миг тяжелая рука хлопнула его по затылку, швырнув на пол. Он успел мельком увидеть, как подброшенная им «картофелина» закатывается под стол; две другие «картофелины» упали с ним рядом.
- Ты глухой, человек?! - заорал пьяный бруммга. - Она сказала - представление! Не еда! Представление!!!
- Я и показывал представление, - запротестовал Джек, перекатываясь на спину. Он уперся ладонями в пол, пытаясь сесть. - Для представления мне нужны были...
Он увидел занесенную ногу, но не успел приготовиться. Молниеносный пинок угодил ему в левое плечо, и он покатился по полу.
- Я и показывал представление! - повторил мальчик, переворачиваясь с живота на спину...
Когда он сел, развернувшись, его левая нога скрылась под свисающей скатертью. И в тот же миг он почувствовал, как трико на его лодыжке задрожало. Потом на его ногу на мгновение навалилась тяжесть...
И Дрейкос исчез.
Джек поднял глаза на бруммгу. В душе мальчика бушевали противоречивые чувства. Он ошибся, когда думал, что всем тут наплевать, жив он или мертв. Дрейкос, поэт-воин к'да, готов был защищать Джека от тупого громадного убийцы.
Но стоило Джеку об этом подумать, как он вспомнил, в какой ситуации они с Дрейкосом находятся.
Дракон не мог рисковать своей миссией и поставить на кон существование всех к'да и шонтинов ради Джека. Даже если Дрейкос одолеет этого бруммгу, вокруг слишком много других бруммг, чтобы к'да мог расправиться со всеми.
Неужели дракона так разъярила бессмысленная жестокость, с которой обращались с его хозяином, что он утратил способность рассуждать здраво?
Джек все еще лихорадочно пытался найти выход из создавшегося положения, когда почувствовал, как его дернули за ботинок. Коготь дракона впился в толстую резину, чтобы добраться до тайника, где Джек прятал запасной комм-клип.
Едва мальчик успел заметить, что происходит, как пьяный бруммга схватил его и снова поставил на ноги.
- А теперь - представление, - повторил великан. Он потряс Джека, а потом пихнул к столу. - Не еда. Не швыряние всяких штук. Представление!
- Конечно, сэр, сию минуту, - заверил Джек. - Только позвольте мне сперва положить обратно еду.
И прежде чем бруммга успел возразить, он упал на колени. Схватив левой рукой две «картофелины», лежавшие на виду, Джек сунул правую руку под скатерть, туда, куда закатилась третья. Он надеялся, что Дрейкос не закатил ее еще дальше.
Дрейкос никуда ее не закатил. «Картофелина» была именно там, где ей и положено было лежать.
И когда Джек ее схватил, он почувствовал прикосновение холодного металла к своей ладони. Дрейкос, в точности сообразив, что он собирается сделать, положил клип прямо на макушку «картофелины».
Бруммга за спиной мальчика издал грозное рычание.
- Я уже все достал, - быстро заверил Джек, в то время как Дрейкос распластался по его руке и скользнул в рукав. - Видите? - добавил он, поднимаясь. Спрятав в ладони одной руки комм-клип, другой он показал «картофелину» пьяному бруммге. - Позвольте мне продемонстрировать свое искусство.
Повернувшись к столу, он положил овощи обратно и увидел, что дети наблюдают за всем происходящим с азартным весельем. Джека это ничуть не удивило: маленькие бруммги пришли сюда, чтобы есть, играть и развлекаться. Покажет ли им новая игрушка ее высочайшества фокусы, или эту игрушку изобьют до полусмерти - в любом случае они будут счастливы. В конце концов, шоу есть шоу.
- А теперь смотрите, - сказал Джек, потирая горло в том месте, где его только что сжимала ручища бруммги.
Улучив минутку, мальчик прикрепил комм-клип к вороту рубашки арлекина и включил переговорное устройство.
- Что такое «бролач-а мисчт хих симт» ? - шепнул он.
- Проделай трюк «под какой чашкой», - пробормотал ему в ухо дядя Вирдж.
Джек поморщился.
Так вот чего она хотела! Неудивительно, что его попытки продемонстрировать жонглерское искусство потерпели провал.
- Хорошо, - быстро сказал он. - «Под какой чашкой»? Сию минуту!
Взяв три пустые чашки, он ухватил со стола орех величиной с желудь и сунул его под один из бокалов.
- А теперь смотрите внимательно...
Он проделал трюк дважды, оба раза к великому и громогласному изумлению ее высочайшества и всех остальных маленьких бруммг.
- Крас-тни миу симт кумос алекс, - сказала ее высочайшество, колотя ложкой по столу, когда Джек закончил.
- Теперь можешь для меня пожонглировать, - перевел дядя Вирдж.
Джек неслышно вздохнул.
Она могла увидеть жонглирование еще три минуты назад, а заодно спасти его от избиения. Но нет! Ее высочайшество желала заполучить то, что приспичило, именно тогда и именно таким способом, каким ей приспичило, - и точка.
- Да, ваше высочайшество, - сказал Джек, отставляя в сторону бокалы и снова беря три «картофелины».
Его ожидала очень длинная ночь.

ГЛАВА 15

Ночь оказалась даже длинней, чем он ожидал.
Сперва Джек удивился, что вся семья Чукок, казалось, нагрянула сегодня в поместье на обед. Но теперь, благодаря беглому переводу дяди Вирджа, он по обрывкам бесед понял, что же тут происходит.
Оказалось, сегодня был Высокий день ее высочайшества.
Джек так и не узнал, был ли то ее день рождения, или день, когда все чествовали ее любимый цвет, или какой-то другой праздник. Но какую бы дату сегодня ни отмечали, она, несомненно, была очень важна для семьи Чукок.
И ее высочайшество выжимала из этого дня все, что только могла.
За обедом последовал щедрый десерт - он смахивал на смертную казнь посредством шоколада и молотой древесной коры. Видимо, десерт готовился с тем расчетом, чтобы его можно было съесть, насвинячив при этом как можно больше. Ее высочайшество и ее друзья отлично справились с этой задачей.
Потом наступило время для игр, в которых участвовали перепачканные шоколадом дети и несколько взрослых, собравшихся в подвальной комнате размером с баскетбольный стадион. Здесь царил та кой же шум, как и в комнате наверху, где собралась основная толпа; эффектнее всего звучал стук, похожий на хруст ломающихся костей, когда детишки врезались друг в друга.
Они играли в самые разные игры с самыми разными мячами. Джек никак не мог угадать правила игры, кроме одного - если некий бруммга мог врезаться в другого, он ни за что этот шанс не упускал. А еще Джек быстро сообразил: всякий раз, когда ее высочайшество оказывается на боковой линии для короткой передышки, ее новый придворный шут должен быть готов ее развлечь.
Словом, о том, чтобы ускользнуть и покопаться в компьютере, пока следовало забыть.
Стоя у боковой линии и слушая, как позади него пыхтят два взрослых бруммги, Джек гадал, кончится ли когда-нибудь этот детский крик на лужайке.
Он подумал было, что долгожданный момент наконец-то настал, когда дети побросали мячи, диски и летающие тарелки посреди стадиона и потрусили обратно на боковые линии. Но нет, он рано обрадовался. Ее высочайшество, похоже, решила, что после игры несколько ближайших друзей останутся у нее ночевать.
Дети двинулись вверх по лестнице, наперебой тараторя друг с другом. Джек, уставший до потери сознания, но изо всех сил старающийся держаться бодро, потащился следом. Если новая игрушка ее высочайшества не будет работать как следует, ее почти наверняка отошлют обратно, а Джек не мог этого допустить.
Кроме того, даже дети бруммг и даже с такой мощной подпиткой глюкозы, какую они получили в виде десерта, не могут резвиться бесконечно. Рано или поздно ее высочайшество и ее компания должны прекратить веселье и отправиться спать.
Да, так они и поступили, в конце концов перестав бузить и рухнув один за другим на толстые маты, которые были постелены в спальне ее высочайшества. Но к тому времени, как виновница торжества ленивым взмахом руки отпустила Джека, небо на востоке уже стало наливаться багрянцем.
Все остальные рабы принялись за работу, готовя завтрак и убирая дом - готовя его к тому моменту, как встанут их хозяева.
И не только рабы зашевелились. Некоторые бруммги и их служащие тоже были уже при деле. Когда Джек шагал по широкой лестничной площадке к лестнице, ведущей к комнатам рабов, он мельком увидел Газена - тот входил в какую-то комнату в дальнем конце коридора.
К счастью, Газен его не заметил, но у Джека испарилась последняя надежда добраться сегодня до компьютеров. Если бы он рисковал только тем, что на него наткнется кто-нибудь из рабов, - тогда ладно. Но он не мог рисковать тем, что его заметит Газен.
- Что ж, сегодня было весело, - устало заметил он, закрывая дверь в свою крошечную каморку и падая на кровать. - А вы разве не веселились, ребята?
- Чем это ты там занимаешься, парень? - спросил дядя Вирдж. - Показываешь марафонское волшебное представление?
- Ты почти угадал, - признался Джек.
Он согнул левую ногу, чтобы снять башмак, и непроизвольно дернулся от боли: после стольких часов, проведенных на ногах, колени стали совершенно несгибаемыми - как взгляд таможенника.
Сверкнув золотом чешуек, Дрейкос вырвался из-за его воротника и приземлился на узкую полоску пола рядом с кроватью.
- Могу я чем-нибудь помочь? - спросил дракон.
Не дожидаясь ответа, он начал расстегивать пряжки ботинок Джека.
- Спасибо. - Джек уронил ногу на кровать.
- Хотел бы я помочь чем-нибудь большим, - сказал Дрейкос, снимая с мальчика ботинок. - Пока от меня было не много толку.
- Ничего подобного, - успокоил его Джек. - Если бы ты вовремя не вынул из тайника комм-клип...
Он покачал головой.
- О чем ты? - подозрительно спросил дядя Вирдж. - Что там у вас такое творилось?
- Бруммги обращаются со своими рабами, как с дешевыми побрякушками, - ответил Джек. - Но если рабы не понимают приказов, с ними обращаются, как с боксерскими грушами.
Дядя Вирдж негромко выругался.
- Ты в порядке, парень?
- В полном порядке, - заверил Джек, шевеля пальцами ног: Дрейкос уже снял с него второй ботинок. - Вообще-то, на этом обеде со мной обходился как с боксерской грушей только один бруммга, и он был слишком пьян, чтобы нанести точный удар. А так я все больше истаптывал ноги...
- И у нас пока не было никакой возможности выяснить, где именно в этом доме находятся компьютеры, - добавил Дрейкос.
- И все-таки мне удалось попасть в поместье, - заметил Джек. - А это уже немалое достижение.
Он широко зевнул.
- Только сейчас мне лучше поспать, пока можно. Ее высочайшество, когда проснется, наверное, захочет, чтобы я почистил ей зубы.
Дядя Вирдж тихо вздохнул.
- Хорошо, парень, - сказал он. - Приятных сновидений.
Джек выключил комм-клип и посмотрел на Дрейкоса: дракон расхаживал взад-вперед, выгнув спину, и у него был очень взвинченный вид.
- Ты поднимешься на борт? - спросил Джек.
- Наверное, я еще побуду здесь какое-то время, - ответил Дрейкос.
Джек нахмурился. Он даже не помнил, видел ли он когда-нибудь прежде, чтобы дракон вел себя так беспокойно.
- Что с тобой?
Дрейкос перестал расхаживать. Голова на длинной шее на миг повернулась к Джеку.
- Со мной все в порядке, - отворачиваясь, пробормотал к'да и возобновил свои блуждания.
- Ну еще бы, я так и понял! - Джек пристально посмотрел на него. - Эй, в чем дело? Ее высочайшество вконец тебя достала или что?
Дрейкос нехотя остановился.
- Дело не в ней, - сказал он. - А в этом месте. Во всем поместье в целом. - Он многозначительно выстрелил языком. - Извини.
- За что? - спросил Джек. - Мне здесь тоже не очень-то нравится.
Дракон странно вывернул шею.
- Дело не в том, нравится мне тут или нет. - Его голос вдруг стал очень тихим. - Для к'да это эхо давно прошедших времен. Страшных времен.
Джек сел на постели, внезапно забыв про усталость.
Что-то в тоне дракона заставило его содрогнуться.
- Звучит серьезно, - сказал мальчик как можно мягче, почти побуждая Дрейкоса выговориться.
Но тут же Джеку стало за себя стыдно. Дядя Вирджил учил его говорить таким тоном, чтобы выуживать из людей информацию... Из тех людей, которых они собирались обжулить. Он не должен был говорить таким тоном с другом. Особенно с другом, способным вырезать когтями его инициалы на стальной тарелке.
- То есть я имел в виду... Может, хочешь мне об этом рассказать?
Дракон долго молчал.
- Мы не всегда были с шонтинами, - наконец проговорил он. - Сперва мы жили в другом мире, в симбиозе с другими хозяевами.
- С кем? - спросил Джек. - В смысле - как назывались те существа?
- Мы запомнили их под именем дхемов, - ответил Дрейкос. - Они были сильными и жизнерадостными, исполненными веселья и мудрости. Мы были их симбионтами и их друзьями...
- Мне кажется, это было замечательно, - ответил Джек.
Это и в самом деле звучало красиво. Какие бы драгоценные крупицы реальных событий ни таились в этой истории, она почти наверняка была пропитана мифами, присыпана легендами и приправлена всем тем желаемым, которое выдается за действительное.
И все-таки Джек был не в том положении, чтобы намекнуть Дрейкосу на все это. Дядя Вирджил никогда не рассказывал Джеку о его родителях, и у мальчика сохранились о них лишь смутные воспоминания. Но это не мешало ему целыми часами размышлять о том, какими были его папа с мамой, или фантазировать о том, какой была бы его жизнь, ес ли бы они не умерли, когда Джеку было всего три года.
И в каждой из этих грез его родители выглядели добрее, красивее и умнее, чем может быть любой реальный человек.
Полумифические прежние хозяева к'да, вероятно, тоже были родом из мечты.
- И что же потом случилось? Дрейкос снова начал расхаживать.
- На наш мир напали рабовладельцы, - сказал он так тихо, что Джек едва его расслышал. - Они явились со звезд, вооруженные огнем, смертью и непомерным высокомерием. Они называли себя карками. Они явились в поисках душ, которые можно украсть. Когда они увидели нас, они решили, что как раз это им и нужно.
- Но вы боролись, конечно? - негромко спросил Джек.
- Мы боролись изо всех сил, - ответил Дрейкос. - Однако в конце концов все наши усилия пошли прахом. Рабовладельцы были куда сильнее нас, и их оружие было намного совершеннее оружия дхемов. Они захватили в плен многих наших хозяев и вернулись на свои звезды.
Дракон снова остановился, выгнув шею, глядя в никуда светящимися зелеными глазами.
- Есть песни о времени нашего плена, - сказал он. - Может, однажды я тебе спою одну из них. Много лет и много поколений мы были рабами карков. К'да работали на карков, сражались за карков, охраняли их рабовладельческие аукционы. Дхемы тоже работали, но меньше - по большей части их просто держали в заложниках, чтобы к'да вели себя смирно.
- Они не пытались бороться? - спросил Джек.
- Конечно пытались, - ответил Дрейкос. - Существует много песен о таких попытках. Но все они кончались неудачей. Карки были слишком сильны и в придачу хитры, так что в конце концов большинство дхемов сдались и смирились с судьбой.
- Дай я сам догадаюсь, - сказал Джек. - Карки решили, что победили вас, и ослабили бдительность.
- Ты очень смышленый, - ответил Дрейкос. - Но даже ослабив бдительность, карки продолжали наблюдать за ними, и любое восстание было неизбежно обречено на провал.
Он снова остановился, глядя вдаль.
- И? - нетерпеливо спросил Джек.
- Случилось то, чего никогда раньше не случалось, - сказал Дрейкос. - Никто даже не думал, что такое может случиться. Совершенно случайно мы обнаружили, что новые рабы, которых недавно привезли карки, тоже могут быть нашими хозяевами.
- Шонтины?

Предыдущая страница 9 Следующая страница


Дракон и раб 10

- Именно, - ответил Дрейкос. - Карки сочли, что из них выйдут плохие солдаты, поэтому сделали из них рабов-слуг.
К'да снова выстрелил языком.
- Почти таких же, в каких теперь превратились ты и я.
- Понятно, - кивнул Джек. - И то, что шонтинов сделали простыми слугами, дало вам тот шанс, о котором вы мечтали.
- О чем ты? - ¦ спросил Дрейкос, посмотрев на Джека.
Но это же очевидно. - Джек слегка занервничал. Даже в самые спокойные времена прямой взгляд дракона мог выбить из колеи кого угодно. - Рабы - с ними обращаются, как с грязью. Или как с животными. Но это может стать и преимуществом. Пока шонтины хорошо себя вели, карки, наверное, почти не обращали на них внимания.
Дрейкос все еще пристально смотрел на мальчика; кончик хвоста к'да начал описывать медленные круги.
- Интересная мысль, - протянул он. - Вряд ли я когда-нибудь думал об этом подобным образом.
Джек пожал плечами.
- Меня учили думать именно подобным образом, - заметил он. - Никто не ожидает от семилетнего ребенка таких штучек, которым обучил меня дядя Вирджил. И ты ведь сам сказал - карки не ожидали, что шонтины смогут сражаться.
- Верно, - по-прежнему очень задумчиво проговорил Дрейкос. - Как бы то ни было, шонтины загорелись желанием нам помочь. Вместе мы составили план и ждали только удобного момента.
- А где в это время были дхемы?
- Те из них, что еще не распростились с надеждой на свободу, приняли участие в нашем заговоре, - сказал Дрейкос. - А остальные... Мы не могли рисковать и не дали им знать о том, что готовим.
Джек скорчил гримасу.
- Полагаю, такое решение далось вам нелегко.
- Мы не могли поступить иначе, - сказал Дрейкос. - Удобный случай представился несколько месяцев спустя. Многие из карков полетели на еще одну планету, чтобы захватить там новых рабов. Обитатели того мира неистово сопротивлялись, и в битве несколько лучших воинов к'да начали ускользать.
Они притворялись мертвыми, - понимающе кивнул Джек. - А карки, конечно, пристально следили только за дхемами. Они знали: если даже к'да сбежит, он все равно погибнет через несколько часов.
- Верно, - подтвердил Дрейкос. - Но воины к'да перелились на выбранных ими шонтинов, спрятавшись под их длинной одеждой. И когда карки закончили захватнический рейд и подняли свои корабли в небо, мы нанесли удар.
Дракон остановился, встопорщив при этом воспоминании гребень на спине.
- То была короткая битва...
Теперь он снова говорил тихим голосом.
- Все, кто участвовал в заговоре, находились на одном корабле - нам удалось собрать на его борту все силы, и на руку нам играл фактор внезапности. Но все равно мы почти проиграли битву.
Его хвост начал хлестать по воздуху.
- Когда-нибудь я спою тебе и об этом тоже.
- Итак, вы захватили корабль, - сказал Джек.
- Да, - ответил Дрейкос. - Но путь домой был для нас закрыт. Мы не знали, где остался наш мир, и прошло слишком много лет, чтобы мы могли найти это в записях, имевшихся на борту корабля. Мы предложили шонтинам вернуться на их планету, но они боялись, что другие корабли карков будут нас там искать. Поэтому мы отправились на поиски нового дома, где смогли бы жить в мире и спокойствии.
- Искать такой мир полетели все три народа? - спросил Джек. - К'да, шонтины и дхемы?
- Мы надеялись, что так будет, - тихо проговорил Дрейкос. - Но, как это ни печально, дхемы недолго смогли наслаждаться миром. Слишком многие из них пали в последней битве на борту корабля карков, и среди выживших не осталось женщин.
Джек вздрогнул.
- О черт...
- Последние дхемы провели остаток дней в мире, пользуясь почестями и уважением, - продолжал Дрейкос. - Но когда все они умерли, род их прервался.
В горле у Джека встал комок.
- Итак, вы с шонтинами нашли наконец новый дом, - сказал он. - И вот теперь вас оттуда выгнали валагуа.
- Да, - ответил Дрейкос. - И все-таки мы много веков жили там мирно и спокойно. И хотя потом нас вынудили бежать, во время пребывания в том мире мы успели обрести союзников и друзей. Стало быть, у нас нет причин жаловаться.
- Тебе видней, - сказал Джек. - Хотя другие на вашем месте наверняка бы жаловались.
Дрейкос вытянулся в струнку и словно стал выше.
- Возможно, - твердо проговорил он. - Но поэт-воин к'да должен придерживаться самых высоких принципов. Мы обязаны учиться на уроках прошлого, но не должны позволять нашей истории бросать тень на наше настоящее. Мы должны созидать будущее.
- Хорошо, - сказал Джек, решив поверить дракону на слово.
Интересно, все воины к'да так считают или только Дрейкос?
- Ну и какое именно будущее ты хочешь создать нынче ночью?
- Мы можем повлиять только на ближайшее будущее, - объяснил дракон. - А для этого нам нужно сейчас отдохнуть и набраться сил.
- Я надеялся услышать именно это, - с зевком отозвался Джек. - Ты тоже отправишься спать или будешь продолжать расхаживать?
- Отправлюсь спать, - ответил Дрейкос. Шагнув к Джеку, он скользнул в его рукав.
- Спасибо, что выслушал меня. И спасибо за мудрые слова.
- Не за что, - ответил Джек, недоумевая, о каких мудрых словах говорит дракон.
Может, позже они это обсудят, но если они продолжат болтать сейчас, это превратится в беседу во сне.
- Спокойной ночи, - сказал мальчик и шлепнулся ничком на постель.
Дрейкос, может, и ответил что-то. Но Джек заснул до того, как смог услышать ответ.

ГЛАВА 16

Ее высочайшество проснулась спустя пять часов, когда в одной из меньших столовых уже шли приготовления к дневной трапезе. Естественно, как только бруммга проснулась, она тут же зычным голосом потребовала свою живую игрушку.
Хеетоориееф сам явился за Джеком, схватил мальчика за воротник наряда арлекина и заставил сесть. Он впихнул в руки Джека чашку, велев выпить ее содержимое, потом присел и сунул ноги нового раба в ботинки.
А потом вистаук не то поволок, не то повел Джека к лестнице. В комнатах рабов царила суматоха - все готовились подавать завтрак, но Хеетоориееф сумел протащить Джека сквозь этот хаос, не позволив сбить с ног ни себя, ни своего подопечного.
Загадочное снадобье, которое вистаук всучил мальчику, на вкус походило на смесь брюссельской капусты, кокоса и абрикосового джема. От такой комбинации даже Дрейкос отвернул бы свою длинную морду, и это уже говорило о многом. Но хотя вкус снадобья был кошмарным, оно сделало-таки свое дело. Джек продолжал на ходу прихлебывать из чашки, и не успели они дойти до лестницы, как в голове у него прояснилось. А когда они поднялись на площадку и вистаук, отобрав у Джека чаш ку, пробормотал: «Удачи!» - сна у мальчика уже не было ни в одном глазу.
Начало дня очень напоминало минувшую ночь.
Друзья ее высочайшества бегали, играли в шумные бруммгианские игры и почти не обращали внимания на Джека, молча стоявшего поодаль у стены. Время от времени кто-нибудь вдруг его замечал или ее высочайшество решала, что ей нужно снова похвастаться своей новой игрушкой, и тогда Джека окликали и требовали, чтобы он показывал всякие трюки.
Но после полудня мальчик заметил, что его зрители начинают уставать. Даже бруммги не могут вечно резвиться на всю катушку, и дети слишком утомились. Их приказания Джеку звучали все резче, пинки и тычки доставались ему все чаще, иногда даже тогда, когда он в точности выполнял то, что было велено. Он знал: еще пара часов, и ее высочайшество попросту рухнет, захочет она того или нет.
Вопрос был только в том, кто из них сломается первым. Джек успел поспать всего пять часов и тоже не был на пике формы. И ведь ее высочайшество, вероятно, провела ночь перед вчерашним торжеством, лениво похрапывая в той широкой, мягкой «постели», на которой она и ее товарищи сегодня ранним утром устроили борцовский матч. Джек же провел прошлую ночь в «горячей».
Но ее высочайшество - бруммга, к тому же маленький ребенок. А Джек - человек, и ему целых четырнадцать лет. Да он из одной только гордости не спасует перед этой малявкой!
И он сумел-таки продержаться, хотя и с большим трудом.
К концу завтрака ее высочайшество закатила очередную истерику - Джек понятия не имел, из-за чего. Похоже, ее отец уже был сыт по горло сегодняшними выходками дочурки и велел ей отправляться в свою комнату.
Однако даже в гневе Крампач оставался тряпка тряпкой, когда дело касалось дочери. Когда ее высочайшество потребовала, чтобы ей разрешили взять с собой новую игрушку, отец всего лишь разок запротестовал - и сдался.
Ее высочайшество вернулась в спальню, кипя от гнева, но, хотя она горела желанием выместить досаду на рабе, она уже валилась с ног. Ее сил хватило только на то, чтобы еще несколько минут поприставать к Джеку, требуя показывать фокусы, каждый раз заявляя, что они дурацкие. Но ее все сильнее клонило в сон. Сделав всего одну слабую попытку ударить раба и решив, очевидно, что Джек не стоит таких усилий, ее высочайшество приказала ему лечь на пол в ногах кровати и потопала к маленькому искусственному болоту, чтобы приготовиться ко сну.
Спустя десять минут в комнате стало темно, только мягко светили плафоны на сводчатом потолке. Ее высочайшество мирно храпела.
Джек прислушивался к ее дыханию полчаса, прежде чем решил, что теперь можно поговорить с драконом.
- Что ж, - прошептал он Дрейкосу, - все идет своим чередом.
- Да, - ответил дракон. - Прости, Джек. Как бы я хотел всему этому помешать...
- Шутишь? - отозвался Джек. - Мой золото- чешуйчатый друг, да все идет как нельзя лучше!
Последовало короткое молчание.
- Я не понимаю.
Где я был прошлой ночью? - спросил Джим. - То есть этим утром, когда вернулся в кро вать. Я был внизу, в комнате для рабов, верно? Там, где за мной мог проследить кто угодно; где, наверное, по всем углам распиханы камеры - чтобы хозяева могли убедиться, что рабы не бродят в неположенных местах. Он натянуто улыбнулся.
- А где мы теперь?
- Мы в одной из личных комнат семьи Чукок, - теперь голос Дрейкоса звучал очень задумчиво, - где таких камер быть не может.
- Именно, - сказал Джек. - И как только все отправятся спать, мы получим свободу передвижения - а нам именно это и нужно.
Он осторожно приподнялся и посмотрел на кровать. Ее высочайшество лежала под одеялами, как тряпичная кукла, ее плоский нос подергивался в такт храпу.
- Значит, сегодня ночью, - добавил мальчик, снова ложась, - мы заберемся в компьютер Газена.
Удары сердца отдавались в его ушах, от нетерпения по спине пробегали мурашки. Впервые за долгое время он чувствовал, что полностью готов к работе.
Но одно дело - быть готовым к работе, и совсем другое - чтобы работа была готова к тому, что ты за нее возьмешься.
Ее высочайшество была все же ребенком, а это означало, что обычно она отправлялась спать раньше взрослых бруммг (если только день не был ее Высоким днем). А нынче вечером ее к тому же отослали спать раньше обычного, поэтому Джеку пришлось долго лежать, глядя в потолок.
Наконец он услышал долгожданные звуки: тяжелые шаги бруммг. Шаги эти затихли внизу, в холле, но Джек решил выждать еще час, чтобы хозяева дома как следует уснули. Не успел он начать обратный отсчет, как раздалось тихое гудение машин и семенящие шаги вистауков. Очевидно, рабы принялись обходить комнаты бруммг, чтобы заняться уборкой.
Джек еще никогда и нигде не видел таких странных порядков. Везде, где ему приходилось бывать раньше, уборку всегда делали днем, пока жильцы были на работе или занимались другими делами вне дома. Но здесь, похоже, бруммги предпочитали, чтобы все это делалось буквально у них под ногами, пока они готовились ко сну. Очевидно, семья Чукок не хотела, чтобы кто-нибудь, даже их рабы, ходил по их комнатам без присмотра.
- Джек? - тихо сказал Дрейкос.
Джек вздрогнул, вскинулся - и только тут понял, что уснул. Дракон смотрел ему в лицо, зеленые глаза к'да слабо светились, золотые чешуйки с красными каемками мерцали в бледном свете плафонов под потолком.
- В чем дело? - шепотом спросил Джек.
- Думаю, теперь снаружи никого нет, - сказал Дрейкос. - И уже довольно поздно.
- Наверняка, - сказал Джек, протирая кулаками глаза. - Как ты думаешь, сколько сейчас времени?
- Если верить часам ее высочайшества, почти четыре часа утра.
Джек вздрогнул.
Он помнил, что вчера в шесть часов утра слуги, в обязанности которых входило приготовление завтрака, уже начали шевелиться. Значит, у них с Дрейкосом оставалось меньше двух часов на то, чтобы выудить из компьютеров Газена информацию о наемниках.
- Тогда давай поторопимся, - сказал мальчик.
Коридор за дверью комнаты ее высочайшества оказался темным и пустым.
Джек двинулся к лестнице, держась поближе к стене и высматривая проволочную сигнализацию и другие ловушки для незваных гостей. Вообще-то, поскольку поздно вечером здесь делали уборку, ничего такого быть не должно. Но во время работы опасно принимать что-либо на веру, когда речь идет о безопасности.
И Джек правильно делал, что держался настороже.
Видимо, у субъекта, который расставлял сигнализацию в доме привратника, осталось несколько лишних штучек после того, как он закончил свою работу. Джек нашел проволочную ловушку наверху лестницы, а на четыре ступеньки ниже - выскакивающую тарелку. Семья Чукок ревностно охраняла свое жилище от непрошеных визитеров. А может, бруммги просто не хотели, чтобы ее высочайшество совершала ночные набеги на кухню.
Но больше Джек не наткнулся ни на какие ловушки и спустя несколько минут уже стоял у двери в кабинет Газена.
- Почти наверняка в кабинете тоже сигнализация, - тихо предупредил его Дрейкос.
- Знаю, - ответил Джек, тщательно изучая замок.
Замок был достаточно добротный, но с ним вполне можно было справиться. Если, конечно, в механизме не таится парочка сюрпризов.
- Как насчет того, чтобы заглянуть внутрь? - предложил Джек, прижавшись спиной к дверям.
- Конечно.
Дракон передвинулся по телу хозяина, и Джек почувствовал, как Дрейкос, продолжая оставаться двумерным, вытянулся и перегнулся над дверью, чтобы заглянуть в кабинет...
Сперва все было нормально. Джек стоял не шевелясь и чувствовал едва уловимое движение: это Дрейкос перемещался, изучая дверь с той стороны и рассматривая саму комнату. Когда они впервые встретились, этот талант к'да казался Джеку всего лишь любопытным трюком. Дрейкос тогда едва умел говорить на их языке, не мог прочитать ни слова и ничего не знал о технологиях, распространенных в Рукаве Ориона. Попросить его заглянуть сквозь запертые двери было то же самое, что дать команду дрессированной обезьянке.
Но теперь все изменилось. Дрейкос быстро учился, он горел желанием узнать все, что только можно, об обитателях Рукава Ориона... У Джека вдруг перехватило дыхание, когда на него накатило какое-то странное ощущение. Дракон все еще свешивался с его спины, но в то же время как будто...
Джек нахмурился. Дрейкос соскальзывал. Да, «соскальзывал» - это было самое верное слово.
Но ведь Дрейкос не мог соскользнуть, оставаясь двумерным. Так ведь? А если бы он все же соскользнул с кожи Джека, не успев принять трехмерную форму, чем бы ему это грозило?
Джек вдруг вспомнил: когда они с Дрейкосом впервые встретились, дракон готовился к смерти, потому что слишком долго оставался один, без хозяина. Если бы к'да не вступил в симбиоз с Джеком, он стал бы двумерным, а потом и вовсе обратился бы в ничто.
Может ли сейчас случиться что-нибудь в этом роде?
Джек сделал глубокий вдох, изо всех сил стараясь поплотней прижиматься к двери. «Держи себя в руках», - приказал он себе.
В конце концов, Дрейкос постоянно так поступает: соскальзывает с кожи хозяина, тут же превращаясь в трехмерного. Тут просто требуется точно рассчитать время, чтобы перейти из одной формы в другую именно в тот миг, когда дракон покидает тело Джека. Ничего сложного.
Тогда почему у него такое странное чувство?
- Дрейкос? - прошептал он. - Ты в порядке? Ответа не последовало.
Джек уже открыл было рот, чтобы окликнуть снова, но тут ощутил на своей коже движение, и дракон вернулся на свое обычное место.
- На двери нет сигнальных устройств, насколько я смог рассмотреть, - - доложил Дрейкос с правого плеча Джека.
- А как насчет самой комнаты? - спросил Джек. - Камеры, мониторы, детекторы?
- Похоже, там одна камера - в верхнем левом углу комнаты, - сообщил дракон. - Она обращена к двери, но в поле ее зрения наверняка находится и большая часть кабинета.
- Вот как...
- Это все, что я смог увидеть, - ответил Дрейкос. - Но я не претендую на звание эксперта в данной области.
- Нет, ты, вероятно, прав, - заверил Джек. - У Газена всегда такой уверенный вид, который мы, профессиональные воры, очень любим. Кроме того, зачем ему охранные устройства здесь, в поместье?
- Будем надеяться, что ты прав, - сказал Дрейкос - А как насчет камеры?
- Ты заметил, тянутся ли от нее провода, или их нет?
- Провода есть, без сомнения, - ответил дракон. - Я видел их в стене.
Джек кивнул. И этого тоже следовало ожидать. Сигнал от беспроводной системы легко можно перехватить, если ты знаешь, как это сделать. Его можно перехватить, даже не проникая в дом. К тому же Газен вряд ли захотел бы, чтобы кто-нибудь заглядывал ему через плечо.
- Мы наверняка сможем добраться до этих проводов, - заявил Джек. - Еще что-нибудь ты заметил?
- Только устройство, помеченное как «синтезатор», оно вставлено в замок, - ответил Дрейкос. - Кажется, это не сигнал тревоги, но не зря же его туда поставили.
Самоуверенность Джека быстро угасла.
- Конечно не зря, не сомневайся, - вздохнул он. - Синтезатор отслеживает, сколько раз открывали дверь. Он имеет «защиту от дурака», и его почти невозможно обнаружить. Если ты не поэт- воин к'да.
- Его можно вывести из строя? Джек покачал головой.
- Я же сказал: он защищен. Даже если мы сможем его вырубить, Газен узнает, что эту штуку трогали, и догадается, что кто-то входил в кабинет. Зачем нам лишние проблемы?
- Тогда каков будет наш план? Джек пожевал нижнюю губу.
Он знал: время неумолимо бежит, секунда за секундой, исчезая быстро, как арахис на собрании слонов. Ему нужно поскорей добыть нужную информацию и убраться отсюда. Причем он обязан провернуть дело так, чтобы Газен не узнал, что он тут побывал.
Хотя...
Джек почесал щеку. Ему в голову внезапно пришла новая мысль.
А стоит ли волноваться о том, узнает Газен, что он здесь побывал или не узнает? В конце концов, как только они с Дрейкосом выудят информацию о наемниках, они уберутся отсюда. Через ворота, в обход любой охраны, которую выставили там бруммги, обратно на «Эссенею» и - прочь с этого камушка под названием Брум-а-дум.
Но с другой стороны, засветиться во время работы - это идет вразрез со всеми наставлениями дяди Вирджила. Тот, кто такое допускает, ведет себя очень непрофессионально. И очень глупо.
Дрейкос ждал.
- Хорошо, - медленно сказал Джек. - Пойдем на компромисс. Мы вырубим камеру, но выкинем из головы синтезатор.
- Мы выкинем из головы, узнает Газен или не узнает, что кто-то сюда входил?
- Если повезет, к тому времени, как он это выяснит, мы давно уже будем далеко, - заверил Джек, отталкиваясь от двери и выпрямляясь.
- Возможно, - с сомнением проговорил Дрейкос. - Но мне кажется, до сих пор нам редко сопутствовало то, что ты называешь удачей.
- Да что ты говоришь! - сухо отозвался Джек. - Но ведь когда-нибудь это должно измениться. Давай-ка завернем за угол коридора и отыщем провода, которые ведут к камере.

ГЛАВА 17

На борту «Чудо-звезды», в строго охраняемом офисе казначея, камеры были спрятаны в стенах. Здесь, посреди твердыни семьи Чукок, дизайнеры, очевидно, решили особо не мудрить. Провода, тянувшиеся от камеры, установленной в комнате Газена, проходили под потолком вдоль наружной стены его кабинета.
Большинство непрошеных гостей, в том числе и Джек, ни за что не смогли бы дотянуться до них без лестницы. К счастью, у Джека вместо лестницы имелся Дрейкос. Точнее, наоборот...
Стоя на плечах мальчика, дракон дотянулся до проводов. Аккуратный тычок когтем - и камера вышла из строя.
Справиться с замком на двери оказалось лишь ненамного сложнее. С помощью отмычки, спрятанной в ботинке, Джек открыл его за две минуты. И через пятнадцать минут после того, как Джек и Дрейкос ускользнули из комнаты ее высочайшества, они уже были в кабинете Газена.
- Хорошо, - выдохнул Джек.
Стоя у двери, он быстро оглядел комнату. Она выглядела очень, очень чистой. Газен определенно любил этот укромный уголок.
- Теперь все пойдет как по маслу.
- Пардон?
- Дальше все будет проще, - перевел Джек, пересекая комнату и садясь в кресло Газена.
Очень удобное кресло, мягкое, гладкое, роскошное... Джек почувствовал себя неловко, когда устроился в нем. Он не должен был даже прикасаться к чему-то столь приятному на ощупь, не говоря уж о том, чтобы на нем сидеть!

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Джек потрясенно заморгал.
«Я не должен даже прикасаться к чему-то столь приятному на ощупь?» Да что со мной такое творится, во имя неба?
Ведь он, конечно же, имел дело с куда более дорогостоящими и роскошными вещами, чем это кресло. Куда более роскошными! Джек вспомнил, как он однажды стоял на ковре, стоившем столько, сколько Газен едва ли зарабатывает за год, посреди комнаты с подлинными картинами да Винчи и Микеланджело и древнекитайскими вазами. Что за ерунда, почему он решил, что недостоин сидеть в паршивом кресле Газена?
Потому что он раб, вот почему. И даже за то короткое время, что он играл эту роль, рабская мораль прокралась в его душу. Тихо, незаметно и куда глубже, чем он осознавал. До этой минуты.
В поселке рабов Джек часто размышлял, почему здесь никто не думает, как спастись из этого ужасного места. Греба и Гриба он мог понять - они там родились и выросли. Но это не объясняло поведения остальных.
А теперь Джек начал понимать. Как только ты к чему-то привыкаешь, это начинает казаться тебе нормальным. Нормальным, знакомым и даже в некотором роде удобным. Ты знаешь, где пролегают границы между дозволенным и недозволенным. Ты знаешь, что именно тебе разрешено, и знаешь, что именно разрешено другим. Тебе не надо думать, планировать, брать на себя какую-либо ответствен ность за собственную жизнь. Несмотря на тяжелую работу и монотонное существование, в некоторых отношениях быть рабом легко.
И очевидно, для большинства жителей колонии именно это было важнее всего.
Джек с вызывающим видом провел рукой по подлокотнику кресла, крепко прижав ладонь к материалу. Он не раб! И он не будет мыслить, как раб!
- «Как по маслу...» В твоем языке, похоже, полным-полно странных фигур речи, - пробормотал Дрейкос. - Иногда я гадаю, есть ли в нем вообще какие-нибудь правила.
- Так ведь мы не создавали свой язык по плану - как если бы просто взяли, сели и решили его придумать, - напомнил Джек; его мысли вернулись в нужное русло.
Он в последний раз сжал подлокотник кресла, подался вперед и включил компьютер Газена.
- В следующий раз, когда будем изобретать язык, мы постараемся справиться получше.
- Спасибо.
- Не за что. - Джек наблюдал, как загружается компьютер.
И все-таки, если начистоту, разве рабы вели себя хуже, чем он? Ведь он крал, мошенничал и обманывал людей, прекрасно сознавая, что ведет себя дурно. Он сам выбрал более легкий путь, умыв руки и позволив дяде Вирджилу командовать собой.
Поэтому он не имеет права чувствовать себя лучше Лисссы, Маэрлинн и всех остальных. Во многих отношениях он тоже был рабом.
И ведь его удерживал на неверном пути только дядя Вирджил, а не напичканная лазерами стена и несколько отрядов вооруженных бруммг.
- Я полагаю, ты используешь свою программу «крыса в канализации» ? - спросил Дрейкос. - Мне хотелось бы когда-нибудь познакомиться с созданием, в честь которого эту программу назвали.
Джек нахмурился, глядя на ту часть драконьей головы, что виднелась из-под рубашки. Второй раз за несколько минут Дрейкос врывался в его неприятные мысли со странным и забавным комментарием. Неужто дракон начинает нервничать? Или он каким-то образом чувствует мрачное настроение Джека и пытается его подбодрить?
- Уверен, вы с крысой взаимно очаровали бы друг друга, - сказал мальчик, придвигая кресло к столу. - И - да, именно эту программу мы сейчас применим. Если ты не хочешь вскрыть компьютер и проверить, удастся ли тебе должным образом отсортировать нули и единички.
- Нет, благодарю, - заверил Дрейкос.
На мониторе перестали сменяться загрузочные надписи и появился роскошный красочный снимок поместья семьи Чукок на фоне восходящего солнца.
- Наши хозяева такие скромники, верно? - пробормотал Джек, вглядываясь в клавиатуру.
Клавиши, само собой, были с бруммгианскими буквами.
Осторожно, чтобы не ткнуть по ошибке не в ту клавишу, Джек ввел программу «крыса в канализации».
Ничего не произошло.
Голова Дрейкоса слегка приподнялась с его плеча.
- А когда что-то начнется? - спросил дракон.
- Теоретически - примерно три секунды назад, - ответил Джек.
Он попытался ввести программу заново, проверяя каждую клавишу дважды, прежде чем на нее нажать.
По-прежнему - ничего.
- У нас проблемы, - сказал Джек дракону, вызывая страницу спецификации компьютера.
Тройная колонка бруммгианских слов пробежала поверх изображения поместья. И хотя слова были инопланетными, Джеку хватило одного взгляда, чтобы понять, в чем дело.
- Отлично, - прорычал он. - В этой чертовой жестянке не человеческая операционная система! Здесь стоит что-то бруммгианское, да к тому же устаревшее, судя по виду.
Голова дракона поднялась выше, прижав воротник к шее Джека.
- Трюк с «крысой в канализации» работает только на человеческих операционных системах?
Джек уронил руки на колени.
- Именно так.
- А почему ты не ожидал, что тут будет инопланетная система? В конце концов, это же бруммгианский компьютер.
- Конечно, но Газен-то - человек.
Оттолкнувшись от стола, Джек забросил ногу на ногу. Короткая вспышка боли пронзила его бедро, напомнив об одном из небрежных пинков ее высочайшества.
- Да и кто в наши дни пользуется не человеческими операционными системами?
Дракон выстрелил языком в сторону компьютера.
- Семья Чукок, вероятно, - ответил он.
- Да, - согласился Джек.
Он вытащил из тайника комм-клип и включил его.
- Дядя Вирдж?
- Я здесь, - отозвался голос компьютера. - Ты в порядке, парень?
- Я жив, - хмуро ответил Джек. - Для раба это очень даже неплохо. Где ты?
- Все еще в космопорте Понокк, - ответил дядя Вирдж. - Я тут воспользовался кредитом Газена, чтобы устранить кое-какие неисправности, накопившиеся за последние несколько месяцев.
- Надеюсь, ты не позволил разобрать ничего жизненно важного, - сказал Джек. - Вдруг нам понадобится срочно отсюда выбираться?
- Не беспокойся, не позволил, - заверил дядя Вирдж. - Надеюсь, твои слова означают, что у тебя хорошие новости...
- Вообще-то, разные, - ответил Джек. - Хорошие новости заключаются в том, что я сижу в кабинете Газена. Плохие новости - семья Чукок пользуется старой бруммгианской операционной системой.
- Насколько старой?
- Ну... - Джек вгляделся в путаницу надписей, пытаясь выудить регистрационную дату.
- Вот, - подсказал Дрейкос. Его передняя лапа поднялась с правой руки Джека, коготь указал на нижнюю левую часть экрана. - Если я правильно понял, система, должно быть, сорокалетней давности.
Дядя Вирдж тихо присвистнул.
- Сорок лет? Прости, парень, но все известные мне трюки созданы для современных компьютеров с современными операционными системами, а не с теми, которые вышли прямо из Ноева ковчега.
Джек вздохнул.
- Этого я и боялся.
- А как насчет других источников информации? - спросил Дрейкос. - Несомненно, кто-то уже взламывал такие системы.
- Да, как насчет этого? - подхватил Джек. - Кто-нибудь из старых друзей дяди Вирджила когда- нибудь работал на Брум-а-думе? Или, может, в воровской базе данных есть нужная картотека?
- Я могу посмотреть, - напряженно ответил дядя Вирдж. - Но если нам не подвалит редкостная удача, вряд ли у нас хватит времени на поиски.
По спине Джека пробежал неуютный холодок.
- Почему?
- Газен устраивает через пять дней специальный аукцион рабов, - сказал дядя Вирдж. - И ты пойдешь на нем первым номером.

ГЛАВА 18

- Ясно. - Джек старался говорить небрежно и спокойно. - Это не так уж плохо. Вообще-то, это может дать отличный шанс отсюда выбраться. Я разрешу себя продать, а потом, когда мы покинем планету, ускользну от покупателя.
- На твоем месте я бы на это не рассчитывал, - предупредил дядя Вирдж. - Или ты считаешь, что семья Чукок никогда раньше не имела дела со строптивыми рабами?
У Джека перехватило горло.
- Ты имеешь в виду не просто наручники или ошейники контроля, которыми пользовались на Санрайте?
Дядя Вирдж негромко фыркнул.
- Это дилетантские штучки, которыми люди пользуются в спешке. Нет, я думаю, семья Чукок окажется предусмотрительней. Гораздо предусмотрительней.
- Итак, ты считаешь, что я влип?
- Я считаю, что весь ваш план был безумием с самого начала, - категорически заявил дядя Вирдж. - Я считаю, что пора сдаться, умыть руки и убраться оттуда, пока еще не поздно.
Джек уставился на картинку на мониторе, шаря взглядом по мозаике камней, из которых была сложена стена поместья. Большие камни. Тяжелые камни... Такие же тяжелые, холодные и бесчувствен ные, как те, кто жил под защитой их кольца. Даже наемники, с которыми Джек раньше имел дело, заботились о людях больше, чем Газен и семья Чукок. Что, во имя неба, он вообще тут делает?
- Джек? - окликнул дядя Вирдж. - Ну же, парень, все кончено. Вырывайся на свободу и давай сматываться отсюда.
- А что будем делать потом? - спросил Дрейкос. - Куда отправимся за нужной информацией?
- Туда, откуда и следовало начать, - ¦ сказал дядя Вирдж. - Мы свалим этот груз на плечи Звездных сил и позволим профессионалам сделать свою работу.
- Мы уже обсуждали это, дядя Вирдж, - возразил Джек. - Нельзя допустить, чтобы кто-нибудь узнал о Дрейкосе.
- Может, мы сумеем все устроить, - ответил дядя Вирдж. - Поправьте, если я ошибаюсь, но ведь нам нужно только, чтобы до Дрейкоса не добрались те, кто вступил в сговор с валагуа. Так?
Джек нахмурился. Ему знаком был этот тон. Тут крылся какой-то подвох.
- Так, - осторожно сказал он. - И что дальше?
- А то, что мы обратимся в Звездные силы, - сказал дядя Вирдж. - Но обратимся анонимно.
- Пардон? - переспросил Дрейкос.
- Анонимно, - повторил дядя Вирдж. - Мы не дадим знать, кто мы такие.
- Я понял слово, - сказал Дрейкос. - Я не понял логики. Как мы можем убедить, что говорим правду, если не дадим знать о моем существовании?
- Ах, да мы и не должны никого ни в чем убеждать, - ответил дядя Вирдж. - В том-то вся и прелесть. Мы должны всего лишь послать анонимное сообщение, что какая-то группа наемников пользуется «Джиннами-90» для перевозки контрабанды. И все. Звездные силы разом встрепенутся и ринутся расследовать это дело.
- Если они нам поверят, - сказал Джек. - Они, может, получают миллион анонимных посланий в день.
- И даже если они поверят, чем это нам поможет? - добавил Дрейкос.
- Все легче легкого, - ответил дядя Вирдж. - Мы просто будем заглядывать им через плечо, пока они будут вести расследование. Они найдут эту группу наемников, и оп! - мы получили то, что требуется.
Джек потер щеку.
Вообще-то, это звучало достаточно резонно. Что еще того лучше - он мог заниматься такой работой в комфортной обстановке «Эссенеи», а не в грязной колонии рабов.
- А если они отложат расследование или будут вести его слишком медленно? - спросил Дрейкос - Что, если они бросят его, а мы об этом даже не узнаем?
- Ерунда, - насмешливо отозвался дядя Вирдж. - Мы приклеимся к ним, как прилипала - к акуле. Мы будем знать о каждом их шаге едва ли не до того, как они сделают этот шаг.
- А если мы пропустим что-нибудь важное? - настаивал Дрейкос. - Осталось меньше трех с половиной месяцев до того, как появится флот беженцев. Мы не можем позволить себе тратить время понапрасну.
- Это не будет пустой тратой времени, - настаивал дядя Вирдж. - Звездные силы знают, что делают.
- Нет, он прав, дядя Вирдж, - сказал Джек. - Мы не можем позволить себе выйти из игры.
Но мы и не выйдем из игры. - Теперь дядя Вирдж говорил почти умоляюще. - И если вы захо тите, можем продолжать собственные поиски. Можно будет проверить тех, кто наблюдает за отрядами наемников, или даже вернуться и разобраться с записями занимающихся продажей «Джиннов-90». Джек покачал головой.
- Нет, - сказал он твердо.
Твердо, но с едва уловимым сожалением в голосе. Он и не осознавал, как сильно ему хочется отсюда выбраться, пока дядя Вирдж не помахал у него перед носом этой возможностью.
- На карту поставлены слишком важные вещи, чтобы играть в такие игры.
Дядя Вирдж громко шмыгнул носом.
- А сколько времени ты уже потратил, играя в раба?
- Это - другое дело, - сказал Джек, сердито глядя на монитор компьютера. - Факты здесь, прямо передо мной. Я только должен догадаться, как выудить их отсюда.
- А потом что? - спросил дядя Вирдж. - Когда ты выяснишь, какая группа наемников вовлечена в это дело? Вы с Дрейкосом собираетесь расправиться с ними вдвоем? С ними и с валагуа, которые бог весть в каком количестве прибыли в Рукав Ориона?
Джек опустил глаза, посмотрев на голову Дрейкоса.
- Мы подумаем над этим, когда настанет время.
- Конечно. - Голос дяди Вирджа источал сарказм. - Прости за занудство, но разве большинство профессиональных штурмовых команд не разрабатывают план еще до того, как высаживаются на берег?
- Послушай, дядя Вирдж...
Нет, это ты послушай, парень, - перебил его компьютер. - Довод номер один: вы не сможете без помощи остановить валагуа. У вас нет ни единого шанса. Довод номер два: вы, вероятно, даже не сможете без посторонней помощи найти валагуа и их союзников. А теперь скажи мне, что я ошибаюсь.
- Дядя Вирдж...
- Довод номер три, - тихо продолжал тот. - Мне кажется, ты сполна отдал долг Дрейкосу и его народу. Тебе пора показать Дрейкосу, как найти надлежащие властные структуры, на прощание сердечно пожать ему лапу...
- Постой секундочку, - перебил Джек. - Я согласился помочь Дрейкосу спасти его народ, помнишь? А он, со своей стороны, взялся очистить меня от поклепа, который возвела на меня компания «Бракстон Юниверсис». Он свою часть сделки выполнил, а я свою - еще нет.
- Да, я помню, - отозвался дядя Вирдж. - А еще я помню, что он потратил на решение твоей проблемы около трех недель, в то время как ты угробил на решение его проблем полтора месяца. И, надо сказать, конца-краю этому не видно. Такое положение дел не кажется мне очень честным.
Джек должен был признать, что это и вправду выглядело не очень честным. Тем более что Дрейкос, выполняя свою часть сделки, не впутывался ни во что, столь же неприятное, как то, во что впутался Джек, выполняя свои обязательства, - сначала став для этого наемником, а теперь и рабом.
И дракон не спорит с этим, внезапно понял Джек. Он просто молча ждет конца дискуссии. Ждет, когда Джек примет решение.
Мальчик скривил губы. Как ему все это осточертело! Осточертело до смерти! И дядя Вирдж прав, как ни посмотри. Даже если он сумеет вытряхнуть из компьютера нужные сведения, неужели они с Дрейкосом смогут вдвоем справиться со всеми плохими парнями?
Дядя Вирдж говорил о том, что честно и что нечестно. Джек знал: Дрейкос на его месте оперировал бы такими понятиями, как «правильно» и «неправильно». Сдержать обещание - это правильно, а выглядит такая сделка выгодной или нет - не важно.
Но в данный момент ни один из этих аргументов не стоил для Джека и выеденного яйца. Только одно казалось ему важным - он вытерпел две недели в рабстве, и он не допустит, чтобы эти две недели пропали даром. Разверзнется ли ад, начнется ли наводнение, нагрянет ли межзвездная налоговая полиция, он все равно получит то, за чем сюда явился.
Пусть провалится к дьяволу честность! Этика благородного воина к'да может идти еще дальше! На кону теперь - профессиональная гордость Джека.
- Что ж, жизнь никогда и не задумывалась как честная штука, - сказал мальчик дяде Вирджу. - И у меня есть еще парочка идей, которые я хочу испытать.
- Джек, парень...
- А ты тем временем, может, кое в чем пособишь? - перебил его Джек. - Посмотрим, что сможешь ты откопать о бруммгианских операционных системах сорокалетней давности.
Дядя Вирдж вздохнул.
- Как хочешь, - сказал он. - Но я настоятельно, крайне настоятельно советую тебе передумать. Как только тебя начнут готовить к продаже, шансы на то, что ты оттуда выберешься, начнут быстро уменьшаться.
- Об этом я не беспокоюсь, - ответил Джек, желая, чтобы это было правдой. - Послушай, у меня нет сейчас времени. Поговорим позже.
Он выключил комм-клип и вернул его в тайник в подошве ботинка.
- Закончился очередной раунд регулярного, происходящего дважды в месяц, спора с дядей Вирджем на тему «а не стоит ли бросить это дело», - комментировал Джек, закрывая тайник. - Не знаю, почему мы должны снова и снова ходить по кругу.
- Этические проблемы не относятся к тем, что можно разрешить раз и навсегда, - сказал Дрейкос. - Человек должен принимать подобные решения каждый день. А иногда и по нескольку раз на дню.
- Наверное, - сказал Джек. - Но такое времяпрепровождение кажется мне пустой тратой огромной энергии.
- Не совсем так, - ответил Дрейкос. - Каждый раз, когда ты делаешь трудный выбор, ты становишься сильней и решительней. Ты учишься храбро встречаться с еще более трудными ситуациями.
- Отлично, - проворчал Джек. - Если ты сделаешь трудный выбор, в следующий раз перед тобой встанет еще более трудный.
Дрейкос помолчал.
- Дерево на тихой прогалине сломается под спокойными дождями, - наконец пробормотал он, - но дерево, которое растет на обдуваемом ветрами берегу, сможет выдержать ураган.
Джек возвел глаза к потолку.
- Только не говори, что ты цитируешь поэму воина к'да.
- Нет, это не поэма, - ответил дракон. - Но раньше мне случалось проводить время на морском берегу, и я наблюдал там именно такую картину...
- Не важно, - перебил Джек. - Прости, что сунулся с замечанием.
- Как будто ты когда-то понимал поэтические иносказания. - В голосе Дрейкоса явно звучал намек на юмор. - Что будем делать теперь?
- Хороший вопрос, - признался Джек. - Дай- ка подумать.
Некоторое время мальчик сердито смотрел на упрямый компьютер, перебирая в голове идеи, как части головоломки.
Он не мог проникнуть в систему. Следовательно, он должен в нее войти, когда компьютер будет уже включен и начнет работать. Это очень нелегкая задача. Или же он может подсмотреть, какие коды вводит Газен, когда включает компьютер по утрам. Это будет еще сложнее.
Но как любил говорить дядя Вирджил: «Сложность - второе имя всех членов семьи Морганов».
- Хорошо, - сказал Джек, выключая компьютер, - Пора перейти к плану «Б».
- Это к какому?
- Увидишь, - ответил Джек, вставая и окидывая взглядом стол Газена.
Он увидел маленькое, но бросающееся в глаза пресс-папье. Эту вещь легко унести, и Газен наверняка заметит ее исчезновение. Как раз то, что надо!
И Джек сунул пресс-папье в карман.
- Зачем оно тебе? - спросил Дрейкос, когда Джек двинулся к двери.

Предыдущая страница 11 Следующая страница


Дракон и раб 12

- Сувенир на память о визите, - ответил Джек. - Пошли, у нас еще есть работа.
- Куда теперь? - спросил Дрейкос, когда Джек чуть-чуть приоткрыл дверь.
- На кухню, - ответил мальчик, осторожно выглядывая в коридор. Там никого не было. - Надеюсь, завтрак еще не начали готовить.
- На кухню ? - удивленно переспросил Дрейкос. - Зачем?
Джек натянуто улыбнулся.
- Я проголодался.

ГЛАВА 19

Когда Джек с Дрейкосом появились на кухне, она была пустой. Пустой и темной - если не считать нескольких маленьких мерцающих лампочек.
- Еда должна быть в кладовой, - заметил Дрейкос, когда Джек осторожно двинулся сквозь лабиринт теней.
- Я пошутил, когда сказал, что проголодался, - ответил Джек.
У него заурчало в животе.
- Ну, почти пошутил.
Мальчик остановился рядом с кулинарным столом, к которому было прикреплено записывающее устройство - он заметил его еще во время своего первого появления на кухне.
- Вот почему мы здесь, - сказал Джек, вытаскивая записывающее устройство из держателя.
- Что это? - спросил Дрейкос.
- Прибор, с помощью которого можно записывать изображение и звук. - Джек повернулся к лампочке, чтобы лучше рассмотреть свою добычу. - Я считаю, камера в кабинете Газена не должна пропадать впустую.
Он огляделся вокруг в поисках инструментов и решил, что один из кухонных ножей и вилка для морепродуктов, наверное, подойдут.
- Последи за дверью, - сказал Джек Дрейкосу, двинувшись к стойке, в которой хранилось сто ловое серебро. - И дай знать, если услышишь, как кто-то идет по лестнице.
Мальчик почувствовал, как дракон на мгновение навалился на его плечи, прежде чем выпрыгнуть из-за воротника.
Дрейкос молча побежал к двери.
Записывающее устройство оказалось простой, незамысловатой моделью: в него входило только самое необходимое и не было ни намека на сигнализацию. Джек потратил всего минуту, чтобы снять крышку, выпотрошить устройство и вернуть крышку на прежнее место. Прикрепив к столу пустую оболочку, он положил начинку устройства в карман и двинулся к выходу.
- Все готово, - окликнул он тихо. - Дрейкос?
Он обогнул стол и шкаф - и остановился. Вот и дверь: широкая темная тень на фоне белой кухонной стены. Но дракона нигде не было видно.
- Дрейкос?
- Я здесь, - откликнулся тот слева. - Иди сюда и посмотри.
Нахмурившись, Джек пошел на голос.
Дрейкос стоял за большой плитой, глядя на широкий плоский серый ящичек, вделанный в стену примерно на уровне глаз бруммги.
- Какие-то проблемы? - спросил Джек.
- Как раз наоборот, - ответил Дрейкос. - Я решил заняться разведкой и нашел вот эту коробку. На ней действительно написано то, что я думаю?
Джек шагнул ближе и прищурился. В тусклом свете трудно было разобрать буквы.
- Запасные... запасные что-то, - прочел он. - Запасные...
- Запасные ключи? - предположил Дрейкос.
Джек почувствовал, как его сердце заколотилось быстрей. Запасные ключи?
- Стоит посмотреть, что там, - сказал он и, прижавшись спиной к ящику, подставил Дрейкосу руку.
Дракон положил переднюю лапу на эту руку и исчез в рукаве. Джек почувствовал, как дракон скользит по его коже, выгибаясь над дверцей ящика.
Но за этими знакомыми ощущениями последовало еще одно, тоже уже ставшее знакомым, но все равно очень странное ощущение, которое Джек испытал возле кабинета Газена. Как будто дракон соскальзывал с него...
Еще одно шевеление - и Дрейкос вернулся.
- Внутри коробки есть шесть рядов крючков, по пять крючков в каждом ряду, - доложил он. - На каждом висит от одного до трех ключей, и под каждым крючком есть надпись.
- А как насчет сигнализации?
- Насколько я мог разглядеть, ее нет, - ответил Дрейкос.
Джек посмотрел на ящик, на простой с виду замок, который удерживал крышку. Это выглядело слишком уж легко.
- Думаю, они решили, что достаточно упрятать ключи в запертый ящик, - сказал он. - Ты можешь разглядеть надписи?
- Слишком темно, чтобы читать, - ответил Дрейкос.
- Что ж, ключи всегда стоит проверить. - Джек вытащил отмычку. - Давай откроем эту штуку.
Ровно через десять секунд замок открылся.
«Хотя тот, кто отвечает за запасные ключи, повесил ящик в укромном месте, - хмуро подумал Джек, - вряд ли он читал инструкцию „Как надлежит охранять семью Чукок“».
Сделав шаг назад, мальчик распахнул дверцу.
И ошеломленно качнулся назад, когда Дрейкос вдруг прыгнул между ним и ящиком.
Джек взмахнул руками, пытаясь удержать равновесие, но толчок был слишком силен. Вскрикнув, он упал на изразцовый пол.
- Дрейкос!
- Лежи, - резко ответил дракон. Он припал к полу, выгнув длинную шею, и осторожно осматривал ящик. - Я услышал неожиданный звук, когда ты открыл дверцу, а потом щелчок. Может быть, ты активировал ловушку.
- Просто отлично, - пробормотал Джек.
Не вставая на ноги, он подобрался к стене рядом с коробкой. Потом осторожно встал. Ему хватило одного взгляда на ящик.
- Здесь и вправду ловушка, ты прав, - сказал Джек. - Но она уже разряжена. Взгляни.
Дрейкос осторожно выпрямился.
- Вот. - Он выстрелил языком в сторону петли, на которой крепилась крышка. - Вот какой звук я слышал.
- Это активатор ловушки, - согласился Джек. - А вот и сама ловушка - та маленькая дырка между первым и вторым рядом крючков. Видишь?
- Да, - ответил Дрейкос. - Я полагал, это просто дефект материала.
- С тем расчетом и устроена ловушка, - объяснил Джек. - Это линза скрытой камеры, установленной так, чтобы она включилась, когда откроют дверцу. С одного из нас только что сделали снимок.
Дрейкос что-то зловеще пробормотал себе под нос.
- Это моя вина.
Ни в чем ты не виноват, - заявил Джек, вглядываясь в замаскированную линзу. Вероятно, дистанционная камера с оптоволоконной системой, передающей снимок в другое место. - Такого рода активатор трудно распознать. Особенно если смот ришь на него сквозь закрытую крышку так, как это делают к'да.
- И все-таки это катастрофа, - сказал Дрейкос тихим, страдальческим голосом. - Я тебя подвел.
- Давай не будем пока паниковать, хорошо? - предложил Джек. - Ты сказал, что слышал щелчок, когда камера выключилась. А когда в точности это произошло?
- Почти сразу после первого звука, - медленно проговорил Дрейкос. - К тому времени я наверняка уже вернулся в трехмерную форму, надеясь защитить тебя от смертоносного оружия.
И принять первый удар этого оружия на себя? Наверное, такое решение типично для воина к'да.
- Итак, ты думаешь, что ты уже был трехмерным, когда камера сработала?
- Да, уверен, - ответил дракон. - Я в этот момент находился между тобой и ящиком.
К тому же, насколько мог припомнить Джек, Дрейкос вклинился между ним и ящиком довольно плотно.
- Итак, ты прижался к ящику, - сказал мальчик. - И почти загородил собой свет. К тому же ты ведь очутился к камере спиной?
- Скорее, правым плечом, - ответил Дрейкос. - Я начал поворачиваться спиной, но к тому времени не успел еще повернуться.
- Итак, у них нет фотки Джека Моргана, запустившего пальцы в банку с вареньем, - сделал вывод Джек. - Все, что у них есть, - это снимок чешуи к'да крупным планом.
- Но они наверняка не поймут, что это такое, - с надеждой предположил Дрейкос. - Здесь никто никогда раньше не видел к'да.
- Предположительно, да, - мрачно проговорил Джек. - Вот только мы не знаем этого наверняка. Мы ведь не знаем, кто такие те парни, которые поставляют наемников-бруммг снюхавшимся с валагуа субъектам. А вдруг они не только поставщики, но и партнеры?
- Если так, они могут показать этот снимок самим валагуа, - ответил Дрейкос - Ты прав. Мы должны уничтожить снимок.
- Если нам это удастся. - Джек оглянулся через плечо на кухонные часы. Если часы не врали, время было уже на исходе. - Давай будем делать все по порядку. Раз уж мы здесь, посмотрим все- таки на ключи.
Надписи под крючками, конечно, были сделаны бруммгианскими буквами, но кто-то предусмотрительно надписал от руки перевод на английский и на динский - вероятно, для рабов, ведь динский был одним из главных торговых языков Рукава Ориона.
И когда Джек пробежал взглядом по надписям, он понял, что напрасно понадеялся на ошибку того, кто отвечал за ключи, но не потрудился как следует их охранять. Большинство ключей оказались от морозильников с мясом, от кладовок с кондитерскими изделиями, а один был даже от регулятора термостата. Если бруммги ради таких «сокровищ» передадут информацию валагуа, они заплатят высокую цену за барахло.
Наконец Джек заметил маленький, странной формы ключ, висевший на одном из крючков в нижнем ряду. Ключ выглядел так, словно его сунули в ящик в последний миг.
Наклонившись поближе и прищурившись, Джек попытался разобрать надпись. А когда разобрал, невольно улыбнулся. Как говаривал в таких случаях дядя Вирджил (по крайней мере до тех пор, пока не решил, что в присутствии Джека уже можно ругаться)...
- Бинго! - пробормотал Джек.
- Что-что? - переспросил Дрейкос.
- Ключ от «горячих». - Джек взял ключ и сунул его в карман. - И поскольку тут написано во множественном числе - «горячие», думаю, что он подходит ко всем трем. Это может нам очень пригодиться.
- Они заметят, что ключ исчез, - предупредил Дрейкос.
- Только если как следует присмотрятся. - Джек перевесил на пустой крючок один из запасных ключей. - Теперь пропажа не будет бросаться в глаза.
- А как насчет камеры?
- Мы должны снять весь ящик со стены и посмотреть, куда тянется кабель от линзы. - Джек закрыл дверцу и снова запер ее. - Тогда мы сможем узнать, где находится камера. Остается только надеяться, что снимки не проверяют каждый день.
- Но если они все-таки...
- Тогда мы влипнем, - резко оборвал Джек.
Ему все это нравилось не больше, чем Дрейкосу. Но что они могли поделать? Это же не штопка, вязание или вышивка, которые можно подправить. По крайней мере сейчас они были бессильны.
- А может, и не влипнем. Я сомневаюсь, что в этом доме есть валагуа... Ты, наверное, учуял бы их, если бы они тут были. А остальным чешуйки к'да крупным планом ничего не скажут.
- Возможно, - неохотно согласился Дрейкос. - И что теперь?
- Вернемся в кабинет Газена. - Джек снова двинулся к двери. - И будем надеяться, что он не встал сегодня ни свет ни заря.
У Джека ушло больше времени, чем он рассчитывал, чтобы установить записывающее устройство. Кабель от камеры наблюдения исчезал в стене не подалеку от кабинета Газена, и Джек с Дрейкосом потратили несколько драгоценных минут на то, чтобы проследить, куда он ведет. Он вел к двери в конференц-зал.
Потом все пошло веселее. Проникнув в вентиляционную шахту, Дрейкос проделал дыру там, где кабель проходил сквозь стену. Джек установил устройство на запись по кругу, хорошенько спрятал его и вернул на место вентиляционную решетку.
- Ты ведь понимаешь, что этот кабель - один из проводов, которые мы разорвали, - напомнил Дрейкос.
- Ничего страшного, - заверил Джек, вытряхивая из-под решетки остатки предательской пыли и пытаясь равномерно размазать эту пыль по полу. - Они починят кабель, как только поймут, что больше не получают снимков. Наверное, не пройдет и часа, как кабель снова будет в порядке.
- И что тогда?
- Тогда эта камера начнет показывать отличные виды кабинета Газена, в том числе и его компьютера, - ответил Джек. - Мы вернемся завтра, заберем записывающее устройство, и тогда у нас будет все необходимое, чтобы проникнуть в операционную систему компьютеров семьи Чукок.
Джек почувствовал на коже легкую дрожь - это дракон покачал головой.
- Иногда ты поражаешь меня, Джек.
- Творческим подходом к проблемам?
- Невероятной дерзостью. Кто еще смог бы использовать против врага его собственную охранную систему?
- О, так поступили бы многие воры, стоящие той суммы, под которую их выпускают на поруки, - сказал Джек с натянутой улыбкой. - Вот так мы и делаем свою работу.
- Это ты так делаешь твою работу, а не вы, - поправил Дрейкос. - Ты же исправился.
- Да ну? - пробормотал Джек. - На твоем месте я бы не был так уверен.
Он отряхнул с ладоней остатки пыли и обозрел дело своих рук. Не то чтобы совершенство, но - сойдет.
Шагнув к двери, Джек приоткрыл ее и осторожно выглянул.
Он потратил слишком много времени. На той стороне просторного холла светились огни, в кухне начиналась суматоха: наверное, рабы уже готовили завтрак.
- Дорога к лестницам все еще свободна, если мы поторопимся, - пробормотал ему на ухо Дрейкос.
Джек сглотнул.
- Пошли.
Им сопутствовала удача - а может, везенье воинов к'да. Рабы пока суетились только в кухне, в большинстве комнат все еще царила сонная тишина.
Они наткнулись только на одного бруммгу, и Дрейкос услышал его шаги как раз вовремя, чтобы Джек успел нырнуть за большой ящик с комнатными растениями. Спустя две минуты они снова были в комнате ее высочайшества.
- А теперь что? - спросил Дрейкос, когда Джек лег в ногах кровати, на которой храпела бруммга.
- Попытаемся немного поспать, - сказал Джек, вытягиваясь на твердом полу и закрывая глаза. - У меня такое чувство,' что в ближайшее время у нас не будет более удобного спального местечка.

ГЛАВА 20

Джек надеялся, что успеет проспать не меньше двух часов, прежде чем грянет гром, но прошло едва ли полчаса - и его разбудил звук двери, саданувшей по стене. Не успел мальчик открыть глаза, как грубые руки бруммг схватили его под мышки и резко подняли.
- Эй, - запротестовал Джек, моргая - его слепил свет, ворвавшийся в комнату из холла. - Что за?..
Один из бруммг не дал ему договорить, стукнув по голове.
- Молчать, раб, - прорычал бруммга, влепив Джеку еще один подзатыльник, чтобы придать вес своим словам. - Пошли!
Схватив Джека за руки, бруммги выволокли его в холл, и вскоре храп ее высочайшества стих вдали. Через холл, потом вниз по лестнице... Ноги Джека лишь изредка касались пола, и один раз у него мелькнула мысль, что так, наверное, чувствуешь себя, попав в реку во время разлива.
Газен ждал в своем кабинете. Он сидел в уютном кресле - том самом, в котором совсем недавно удалось посидеть Джеку.
- Спасибо, - бросил Газен бруммгам, когда те поставили перед ним мальчика. - Оставьте нас.
Бруммги молча вышли, закрыв за собой дверь.
Долгую минуту Газен смотрел на Джека - лицо рабовладельца было непроницаемой маской, его темно-карие глаза ничего не выражали.
- Итак, - наконец проговорил Газен голосом, таким же бесцветным, как выражение его лица, - вот мы и встретились снова.
Джек слегка пожал плечами.
- Похоже на то, - ответил он.
В следующий миг жгучая боль пронзила его плечо, и он упал на колени.
- Прояви немного уважения, будь добр, - сказал Газен все тем же ровным тоном.
В его руке, как пшеничный колос под легким ветерком, лениво покачивалась длинная хлопушка, которую Джек раньше не заметил.
- Да, сэр, - умудрился выговорить мальчик. И мгновение спустя упал на живот, когда новая острая боль полоснула его по левому бедру.
- «Сэр»? - донесся до него приглушенный голос Газена. - «Сэр»? У меня другой титул, раб.
Джек сжал зубы, отчаянно пытаясь припомнить, как бруммги звали Газена, когда въезжали в ворота поместья. Пижам? Пажам? Панжог?
Панжан. Да, точно - панжан.
- Простите, панжан Газен, - сказал он.
И едва сдержал крик, когда новый удар хлопушки резанул его по спине.
- Панжаном зовут меня бруммги, - проговорил Газен - Джек еле расслышал его голос сквозь свои судорожные вдохи. - Людям надлежит звать меня иначе. Сделай еще одну попытку.
Джек потряс головой, это движение послало через его тело новые волны боли.
- Я не знаю... чего вы от меня хотите, - выдохнул он. - Я не знаю, как вас называть.
Он собрался с силами, чтобы выдержать новый удар, но удара не последовало.
- Так-то лучше, - сказал Газен. - Ты начинаешь понимать.
Внезапно перед лицом Джека появился ботинок, и мальчик рванулся назад, не сомневаясь, что в следующий миг ботинок врежется в его щеку.
И вновь его ожидания не оправдались.
- Встань, - приказал Газен.
Джек попытался сделать так, как ему сказали. Он очень старался. Но его слишком трясло после ударов хлопушкой.
- Я...
Он неистово дернулся назад, когда хлопушка мелькнула перед его глазами. Боль, которую разбудило это движение, была почти такой же сильной, как если бы Газен и в самом деле нанес ему удар.
- Я сказал - встать!

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Сжав зубы, Джек с усилием оперся на руки и медленно, дюйм за дюймом, оттолкнулся от пола. Перекатившись на бок, он посмотрел на Газена.
Тот снова сидел в кресле.
Все еще теребя хлопушку, Газен наблюдал за Джеком с легким интересом - как будто смотрел на слизняка, ползущего по стеклу.
Джек подумал, что для Газена он и вправду всего лишь слизняк. Слизняк, ползающий под ногами с кучкой других таких же слизняков. Все они жили лишь потому, что не стоило тратить силы, чтобы их раздавить.
Крепче сжав зубы, Джек снова попытался встать.
Казалось, он поднимался на ноги целую вечность. Но в конце концов, взмокнув от пота и чувствуя, как все его тело горит, будто у него ожог третьей степени, он почти сумел выпрямиться.
- Впечатляет, - проговорил Газен. - Ты крепче, чем кажешься, Маккой. В следующий раз надо будет поставить хлопушку на большую мощность.
И он для наглядности помахал хлопушкой. Джек инстинктивно отшатнулся и почти потерял равновесие.
Газен одарил его холодной полуулыбкой.
- Вдобавок ты быстро учишься, - заметил Газен. - Хорошо. Думаю, мне не придется повторять урок.
Джек покачал головой, не осмеливаясь заговорить.
- Хорошо, - повторил Газен.
Похоже, нынче утром то было его любимое слово.
- За твоей спиной стоит кресло. Садись.
Джек обнаружил, что садиться почти так же больно, как больно было вставать. Но теперь ему хотя бы не приходилось беспокоиться, что у него в самый неподходящий миг подогнутся колени.
- А теперь поговорим, - сказал Газен, положив хлопушку на стол рядом с компьютером. - Ты был в этом кабинете нынче ночью. Зачем?
Джек сделал глубокий вдох.
Сперва он собирался все отрицать, чтобы заставить Газена проговориться о том, что именно ему известно о ночных похождениях Джека. Но удары хлопушкой лишили мальчика желания играть с этим человеком в психологические игры.
- Я устал собирать ягоды и получать тумаки от ее высочайшества, - пробормотал он онемевшими губами. - И подумал, что таким образом смогу напомнить вам, на что я способен.
- И на что же именно ты способен, как по-твоему?
Джек хотел было пожать плечами, но вовремя вспомнил, что произошло, когда он в последний раз так поступил.
- Я вырубил охранную систему и проник в ваш кабинет, - сказал он. - Думаю, это кое о чем говорит.
Вытащив из кармана пресс-папье, он положил его на край стола, за которым сидел Газен.
- Не каждый может такое проделать и уйти с добычей.
Газен слегка приподнял брови.
- Ты действительно думаешь, что ушел с добычей?
Джек вздрогнул.
- Вообще-то нет.
- Хорошо, - проговорил Газен. - Тогда мы должны решить только одно: что же мне с тобой сделать.
Джек почувствовал, как на его шее бешено заколотилась жилка. Их план изначально основывался на том, что Джек стоил слишком много денег, чтобы его можно было запросто убить. Но теперь, глядя в мертвые глаза Газена, он засомневался в надежности этих выкладок.
- Я профессиональный вор, - проговорил он осторожно. - К тому же я хороший вор. Я мог бы выполнять для вас подобного рода работу.
- У меня есть собственные воры, - сказал Газен. - Так зачем мне ты?
Сердце Джека заколотилось еще сильней.
Неужели Газен отказался от идеи продать его на аукционе, о котором упоминал дядя Вирдж? Или решил сам поиграть в психологическую игру?
- Обычно люди не ожидают, что мальчишка вроде меня может оказаться вором, - сказал Джек.
- Особенно если этот вор выступает под другим именем? - предположил Газен. - Или Хеетоориееф по ошибке дал тебе не то имя, записывая тебя в списки домашних рабов?
- Нет, я сам назвался чужим именем, - признался Джек.
- Зачем?
Джек признал, что это хороший вопрос. Который заслуживал такого же хорошего ответа. Проблема заключалась в том, что у него такого ответа не было.
- В основном затем, чтобы... Его перебил стук в дверь.
- Войдите, - сказал Газен.
Дверь открылась, и в кабинет протопал сверхширокий бруммга.
- Утренние рапорты, панжан Газен, - доложил он, протягивая Газену информационник.
- Спасибо.
Газен вставил информационник в компьютер и пролистал несколько страниц, пробегая взглядом по дисплею.
- Все еще болен, вот как.
Он снова посмотрел на Джека.
- В следующий раз, когда решишь одолжить чужое имя, попробуй выбрать того, кто не значится в списках больных, - проговорил он. - Или ты считаешь, что бруммгианская компьютерная система слишком глупа, чтобы заметить такую подробность?
У Джека сжалось горло. Он вспомнил, что в тот день, когда он давал волшебное представление, Ной то и дело кашлял.
- Я не знал, что он болен, - пробормотал он.
И тебе было на это плевать, я полагаю. - Газен оторвал глаза от экрана. - Поместите его в изо лятор, - велел он бруммге. - Мне вовсе не надо, чтобы он заразил остальных.
- Лечение? - спросил бруммга.
- Никакого, - мрачно ответил Газен. - Мне это осточертело. От мальчишки всегда было больше хлопот, чем пользы.
- Как и от его родителей, - заметил бруммга.
- В точности как и от его родителей, - согласился Газен с ноткой отвращения в голосе. - Поместите его в изолятор и оставьте там. Если выздоровеет - прекрасно, тогда он сможет еще какое-то время работать.
Он вытащил информационник из компьютера и вернул бруммге.
- А если не выздоровеет, не забудьте продезинфицировать тело, прежде чем избавиться от него.
Бруммга, кивнув, взял информационник.
- Слушаюсь, панжан Газен.
Он протопал вон из кабинета и закрыл за собой дверь.
- Итак, - проговорил Газен, откинувшись на спинку кресла и скрестив вытянутые ноги, - на чем мы остановились?
Джек сделал осторожный вдох, но не успел ответить.
- Ах да, - сказал Газен. - Ты собирался солгать мне о том, зачем ты назвался чужим именем, когда тебя сюда привезли.
Он взял хлопушку и снова принялся небрежно помахивать ею.
- Хочешь, я расскажу, что я сам думаю? - спросил он.
Джек все еще пытался решить, полагается ли ему на это отвечать, когда Газен махнул в его сторону хлопушкой...
И боль резанула Джека по плечу, как удар молнии.
Он задохнулся, шарахнувшись прочь от стола, - и только тогда понял, что случилось. Оружие Газена не было обычной хлопушкой. В этой хлопушке была гибкая спираль, которая могла вытягиваться на несколько футов, стоило Газену крутануть запястьем. В тот миг, когда Джек схватился за плечо, Газен поднял хлопушку так, что она смотрела теперь в потолок, и растягивающаяся спираль легко скользнула в чехол.
- Когда я задаю вопрос, я ожидаю ответа, - заявил Газен. - Повторить урок?
Джек покачал головой.
- Да, мне хотелось бы, чтобы вы рассказали, что вы думаете, - выдавил он.
- Так-то лучше, - одобрительно проговорил Газен, снова помахав хлопушкой. - Я думаю, что все эти басни насчет того, что-де твой партнер тебя продал, были жульничеством чистейшей воды. Я думаю, сейчас твой партнер сидит на корабле, следит, как у тебя идут дела, и ждет, когда же ты достигнешь цели.
Он приподнял брови.
- Ну давай, скажи, что я не прав.

ГЛАВА 21

Раньше сердце Джека припустило рысцой. Теперь, когда мальчик посмотрел в лицо Газену, оно начало настоящий спринт.
- Я не понимаю, - - сказал Джек. - Что вы имеете в виду: как это «он меня продал»?
Улыбка Газена была такой же лживой, как честное слово жулика.
- Ах да, конечно, - сказал он. - Я и забыл. Ты ведь ничего об этом не знаешь, верно?
- Я все еще не... Я имею в виду...
- Видишь ли, в чем тут проблема, - продолжал Газен. - Проблема в том, что твой партнер до сих пор не покинул космопорт. А если бы он действительно продал тебя, как заявил, - разве он не должен был стартовать в ту самую минуту, как получил деньги, и рвануть незнамо куда?
Да, так и должно было бы случиться - если бы Газен расплатился наличными. Но, насколько знал Джек, он расплатился кредиткой, по которой можно было получить деньги только на территории космопорта Понокк. Дядя Вирдж никуда бы не делся, пока не потратил бы полученную сумму.
Джек уже открыл рот, чтобы сказать об этом...
Но вовремя придержал язык. Ему ведь не полагалось ничего знать о заключенной сделке, в том числе и о том, в какой форме была произведена оплата. Упомянуть о кредитке - значило выдать се бя с головой, признавшись, что он все еще контачит с партнером, который якобы продал его в рабство.
Джек встретился глазами с Газеном - и у него возникло жутковатое чувство, что именно такой ошибки Газен добивается. Он ищет доказательства того, что Джек не тот, за кого себя выдает.
Поскольку Джек уже открыл рот, ему надо было что-то сказать.
- Он, вероятно, пытается вытащить меня, - сымпровизировал он.
Он сам услышал дрожь в своем голосе, и то было вовсе не актерское мастерство.
- Может быть, пытается уладить с властями ту кражу со взломом.
- Очень хорошо, - негромко сказал Газен.
Или Джек его не одурачил, или Газен пока не собирался отказываться от блефа.
- Стойкая верность, наивная, не рассуждающая доверчивость. Честь среди воров. Так?
- Я ничего не знаю о чести, - ответил Джек, - но он мой партнер. Мы долго были вместе.
- Конечно, - сказал Газен. - Скажи-ка мне кое- что. Простое любопытство, знаешь ли. Ты действительный член «Дочерей Гарриет Табман» ? Или просто тупой молодой олух, которого они уговорили провернуть для них кое-какую работу?
Джек заморгал.
- Член чего?
- Ты недооцениваешь мои мыслительные способности, Маккой. - Голос Газена вдруг стал холодным, как северный полюс планеты Нептун. - Даже если Маккой - твое настоящее имя. Я наблюдал за тобой, когда мы обсуждали этого никчемного мальчишку, Ноя. Ты реагировал куда сильнее, чем среагировал бы на твоем месте обычный профессиональный вор. Я знаю, что представляют из себя такие люди - их всех заботит только собственная шкура.
- Да плевать мне на Ноя, - запротестовал Джек - и сам почувствовал, насколько фальшиво это прозвучало. - Плевать мне на всех этих рабов!
- Да, как же. - Газен явно не поверил ни единому его слову. - А люди, которые наняли тебя, не упоминали случайно, что были занозой у меня под ногтем задолго до твоего рождения? И что я ненавижу все и всех, кто спутывается с ними? Они об этом упоминали?
И тут Джек внезапно вспомнил, где он слышал уже это имя - Табман. «Дочери Гарриет Табман» - так гласила табличка, которую Дрейкос заметил у дома неподалеку от жилища привратника.
- Я не знаю, о чем вы, - упрямо сказал Джек. - Я вообще никогда раньше о них не слышал.
- Все-таки надо признать, на этот раз они придумали нечто новенькое, - продолжал Газен. - Обычно они выступали с официальными протестами или пытались вмешаться в бизнес семьи Чукок. Но послать вора, чтобы украсть записи, - это слишком большая дерзость даже для них.
Он кивнул на компьютер.
- Думаю, у тебя были проблемы с моими файлами?
- Я не трогал ваш компьютер, - возразил Джек. - Я уже сказал, что проник сюда только для того, чтобы...
- Конечно, пословица гласит, что не всегда нужен гений, чтобы выработать умный план, - оборвал его Газен. - Иногда идиот может выдать такой план совершенно случайно.
Он слабо улыбнулся.
- Но, как гласит другая пословица, нельзя сделать копченую лососину, не прокоптив рыбу. В данном случае рыба - это ты.
И Газен снова дернул хлопушкой.
Джек отшатнулся, это движение послало через его тело новую вспышку боли. Но кончик оружия пронесся мимо его левого плеча, не задев его.
Газен с ним играл.
- Это значит, тебе суждено исчезнуть, - продолжал рабовладелец таким спокойным голосом, как будто заказывал обед. - Тебя как следует приготовят, а потом спокойно вывезут контрабандой с планеты и вручат твоим новым хозяевам.
Он лениво помахал хлопушкой.
- А твои друзья из «Табман» останутся сидеть в своих комнатах для заседаний, прихлебывая чай и поедая лепешки. И время от времени гадая, что же с тобой сталось.
В комнате воцарилось тяжелое молчание.
Джек попытался сглотнуть, но во рту у него было сухо, как летним днем в пустыне Гоби. Конечно, ему приходилось бывать и в худших передрягах, встречаться лицом к лицу с безжалостными людьми вроде Змеиного Голоса и вражеского наемника, которого он прозвал «лейтенант Бильярдный Шар». Но все они хотя бы видели в Джеке человека - того, кем следует манипулировать, кого следует к чему-либо принуждать или с кем следует торговаться. А Газен видел в нем всего лишь старую отслужившую шляпу, которую можно продать, выручив тем самым немного карманных денег. И это пугало куда больше, чем любая из завуалированных угроз этого человека.
Джек мог встретиться со смертью лицом к лицу и попробовать заговорить ей зубы, вывернуться, так или иначе ее одурачить. Но провести всю жизнь в рабстве? Это казалось ему самой ужасной из всех возможных перспектив.
И тогда, может быть впервые, Джек до конца осознал, почему Дрейкос так ненавидит рабство.
О черт! Дрейкос!
Внезапно порвалась паутина страха и боли, которую соткал вокруг него Газен своими словами и своей хлопушкой, и Джек снова увидел все в истинном свете. Он здесь не один, в конце концов!
И на расстоянии вытянутой руки перед ним тихо урчит компьютер Газена. Включенный и запущенный, с работающими программами. Именно такого случая Джек и ждал.
Калейдоскоп самых разных возможностей замелькал перед его мысленным взором, как лампочки разбитого пульта управления. Он мог бы немедленно воспользоваться подвернувшимся шансом. Просто приказать Дрейкосу напасть... И тогда он посмотрел бы, какой ужас исказит лицо Газена, когда тот увидит поэта-воина к'да, вырывающегося из-под рубашки Джека.
Вряд ли этот ужас продлится долго. Есть у Газена хлопушка или нет, дракон сделает из него гамбургер одной левой. Джек сможет добыть информацию о наемниках, потом они пробьются сквозь бруммгианских стражников, которые слоняются снаружи, и двинутся к главным воротам. Это будет даже слишком легко...
А потом Джек снова вгляделся в лицо Газена и увидел, что тот внимательно наблюдает за ним, как за каким-нибудь интересным жуком, корчащимся под микроскопом. Нет, не как за жуком... Как за приближающимся космическим кораблем, который кажется слишком безобидным, чтобы в это поверить. За кораблем, ухитрившимся замаскировать свое оружие, - но все-таки это оружие надлежит высмотреть и распознать.
Нет, все не было так уж легко. Все было слишком легко. Это была проверка. Все это, вместе взятое, от урчащего компьютера и намеренного упоминания о болезни Ноя - до того, что Джек остался с Газеном наедине.
Газен пытался заставить его сделать именно такую глупость. Он вручил Джеку веревку и ждал, когда тот возьмет ее, послушно завяжет петлю у себя на шее и повесится. Наверняка кажущаяся уязвимость Газена была обманчивой. Стоит Джеку сделать хоть одно движение в его сторону - и ему на голову свалится тонна бруммг.
Мальчик осторожно выдохнул, пытаясь успокоиться. Нет, Газена все-таки интересовали деньги, а Джек обошелся ему очень дорого. Если дядя Вирдж был правильно осведомлен, оставалось еще несколько дней до того, как Джека увезут с планеты. Надо по-прежнему изображать полнейшую невинность... Во всяком случае, такую невинность, какую можно изобразить при данных обстоятельствах, - и ждать, пока представится нужный случай. И такой момент, который он выберет сам, - он, а не Газен.
- Надо сказать, ты удивительно спокойно воспринял неприятные новости, - ворвался голос Газена в мысли Джека. - Может, ты думаешь, что тебя спасут? Если так, я советую оставить напрасную надежду. Этого не произойдет. Ручаюсь.
Он сунул хлопушку в кобуру на поясе.
- Или, может, ты просто достаточно туп, чтобы смириться с ожидающей тебя судьбой, - добавил он еще более мерзким тоном. - Может, тебе стоит испытать малую толику того, что тебя ждет впереди. Глядишь, это подстегнет твое воображение. Охрана!
Дверь распахнулась, в комнату ворвались три бруммги. Первый из них споткнулся, а замыкающий почти врезался в своих товарищей, когда бруммги увидели, что Джек по-прежнему спокойно сидит в кресле.
- Да, панжан Газен? - спросил один из охранников, нерешительно переводя взгляд с Газена на Джека.
- Ему нужен более наглядный урок, чем обычная «горячая», - сказал Газен.
Его темные глаза в последний раз остановились на Джеке. А потом, словно полностью отметая мальчика и как интересную загадку, и как личность, Газен снова повернулся к компьютеру.
- Заберите его, - бросил он через плечо, - на «сковородку».
Бруммги окружили кресло Джека, и тот откашлялся.
- А вы не забыли об одной маленькой вещи? - спросил он.
Газен с явной неохотой снова взглянул на него.
- О какой же?
- Ее высочайшество скоро захочет со мной поиграть, - сказал Джек. - Думаю, она расстроится, если я не появлюсь в ее комнате.
Глаза Газена скользнули по бруммгам.
- Ее высочайшеству пора понять, что она не может получить все, что ей заблагорассудится.
- Совершенно верно, - согласился Джек. - Но я не хотел бы быть на месте того, кто ее этому научит.
Газен тонко улыбнулся.
- Не беспокойся об этом, - сказал он. - Я справлюсь с ее высочайшеством.
Он снова взглянул на бруммг и повторил приказ:
- На «сковородку». Выдайте ему по полной.

ГЛАВА 22

«Сковородка» оказалась металлическим ящиком, спрятанным среди кустов примерно в пятидесяти ярдах от двери, ведущей на кухню.
«Наверное, этот ящик спрятали для того, - цинично подумал Джек, - чтобы не беспокоить нежных членов семьи Чукок».

Предыдущая страница 13 Следующая страница


Дракон и раб 14

Если не считать расположения, металлический ящик выглядел почти так же, как обычная «горячая», с которой Джек хорошо познакомился за последнюю пару недель. Мальчик тревожно гадал, какие приспособления добавил Газен к этой штуке, чтобы дать ей такое зловещее имя.
Джек получил ответ на свой вопрос, когда шагавший впереди бруммга подошел к «сковородке» и поднял дверцу.
Остальные «горячие» внутри были такими же гладкими, как и снаружи. А в этом ящике вдоль стен было полно блестящих медных сетей; их ячейки состояли из горизонтальных и вертикальных кусков проволоки, отделенных друг от друга тонкими черными резиновыми прокладками.
Бруммги втолкнули Джека внутрь и снова закрыли дверь. Щелкнул замок, и, утробно бормоча, инопланетяне протопали обратно к главному зданию поместья.
- Я все гадал, что он имеет в виду, говоря «сковородка», - прошептал Дрейкос, когда шаги затихли вдали. - Это электрические провода, верно?
- Боюсь, что так, - мрачно согласился Джек, обследуя стены и потолок в поисках подслушивающих устройств.
В других «горячих» таких устройств не было, но здесь, совсем рядом с поместьем, могли действовать другие правила.
Мгновение спустя мальчик неистово дернулся, когда его прошил электрический разряд.
- Ой!
- Ты ранен? - тревожно спросил Дрейкос.
- Нет, я в полном порядке. - Джек стиснул зубы, когда через него прокатились новые волны боли.
Сам удар током не был таким уж болезненным, но он растревожил нервные окончания, которым уже досталось от хлопушки Газена.
Джек гадал, подумал ли об этом Газен, прежде чем бросить его сюда. Скорее всего, подумал.
- Джек...
- Нет, все в порядке, - успокоил мальчик Дрейкоса. - Правда. Если бы они хотели меня убить, они бы сделали это более легким способом.
- И все же тебе наверняка больно, - возразил Дрейкос. - Передвинься вправо - как можно дальше.
- Шутишь? - спросил Джек, осматриваясь по сторонам. Как и в обычной «горячей», здесь не осталось свободного места даже для упитанного хомяка. - Куда здесь можно передвинуться?
- Прижмись к стене, которая находится по правую руку от тебя, - велел Дрейкос, скользнув вокруг спины Джека. - И задери рубашку.
Еще один удар тока высек искры возле прокладок.
На этот раз у Джека так дернулись ноги, что он стукнулся головой о потолок.
- Давай! Шевелись быстрее! - велел Дрейкос, когда ток отключился и Джек обмяк. - Пока они снова его не включили!
- Конечно, - пробормотал мальчик, ощущая во рту вкус крови: он прикусил кончик языка.
Повернувшись вбок, он прижался к проволочной сетке и задрал рубашку.
Дрейкос поднялся с его поясницы, втиснувшись в свободное пространство. Когда в тесном ящике стало на одного постояльца больше, Джек поневоле навалился на сеть, прижавшись лицом к холодному металлу. Он закрыл глаза и напрягся в полном ужаса ожидании. Если сейчас опять включится ток, он даже не сможет отшатнуться. Дрейкос будет прижимать его к проволоке до тех пор, пока Джек не потеряет сознание. Или пока не получит серьезный ожог. Может, даже погибнет. Газен будет очень горевать, если такое случится. Рабам семьи Чукок не полагалось делать что-либо, даже умирать, без официального разрешения. Такого разрешения, например, которое утром получил Ной.
Внезапно Дрейкос снова перелился на кожу Джека.
- Что? - спросил Джек.
Дракон исчез так внезапно, что мальчик невольно перекатился на спину.
- Я обезвредил провода, - сказал к'да с угрюмым удовлетворением в голосе. - Они больше не будут посылать ток сквозь сетку.
Отлично, - проворчал Джек. - По крайней мере, все будет отлично до тех пор, пока кто-нибудь не заметит, что случилось, и не пошлет монтера, чтобы устранить неисправность. И тогда они увидят, что ты сделал, и удивятся, откуда я раздобыл инструменты...
- Никто не придет, - перебил Дрейкос. - Никто ничего не заметит. Я не просто разъединил провода, я закоротил их через вон тот кусочек свежего дерева. Если я все рассчитал правильно, дерево имеет примерно такое же электрическое сопротивление, как и человеческое тело.
Рядом раздался резкий треск электричества. Джек невольно напрягся, но удара не последовало.
- Я имею в виду, - объяснил Дрейкос, когда треск смолк, - что любой аппарат, который присоединен к системе, покажет, что ты все еще получаешь удары током.
- А! - сказал Джек. - Ну... Тогда хорошо. Спасибо.
- Не за что.
Минуту они молчали. Джек чуть передвинулся, пытаясь устроиться поудобнее. Это было бесполезно, потому что каждое движение будило в мышцах боль. Но, как ни странно, он не мог сосредоточиться только на собственной боли.
Вместо того чтобы думать о себе, Джек думал о Ное. Он как будто наяву видел лицо мальчика - оно стояло перед его глазами в темноте ящика. В отличие от Греба и Гриба, Ной не принимал рабство как должное, хотя и был рожден рабом. Да, ведь Маэрлинн рассказывала, что его родители пытались бежать. Может, они сумели рассказать ему о свободе. А теперь Ной болен, его сунули в какой-то изолятор по приказу Газена. Малыш болен, слаб и голоден. Может быть, умирает. Совсем один.
Раздалось новое потрескивание - и смолкло.
- Ты очень молчалив, - мягко проговорил Дрейкос. - Тебе больно?
Первым побуждением Джека было солгать.
Сочувствие никогда не значилось в списке приоритетов дяди Вирджила, где перечислялись самые ценные человеческие качества. Вообще-то дядя Вирджил считал сочувствие признаком слабости и сделал все, чтобы научить этому и Джека. А после смерти дяди Вирджила его компьютеризированное его всеми силами продолжало выполнять эту задачу.
Но Джеку стала надоедать такая жизнь. И ему стала надоедать ложь.
- Я думал о Ное, - ответил он. - Гадал, как он там.
Некоторое время дракон молчал.
Джек приготовился вынести насмешки и колкости, которыми его немедленно наградили бы обе ипостаси его дядюшки в ответ на такое признание.
- Его дела плохи, - согласился Дрейкос. - Как думаешь, мы можем чем-нибудь ему помочь?
- Это очень рискованно, - предупредил Джек. - Ты согласишься попытаться?
- Безусловно, - ответил Дрейкос; по его голосу было ясно, что дракон слегка оскорбился. - А ты в этом сомневался?
Джек улыбнулся.
Ну да! Этика воинов к'да!
- Нет, вообще-то я не сомневался, - сказал он.
- Хорошо, - твердо ответил Дрейкос. - Так какой у тебя план?
- Эй, дай мне вздохнуть, - запротестовал Джек. - Мне ведь только что пришла в голову такая мысль, а ты хочешь, чтобы у меня уже был готов план?
- Конечно нет, - пробормотал дракон. - Прости.
- Но я работаю над этим, - заверил Джек и вздрогнул, снова шевельнув ноющими плечами. - Этот Газен такой весельчак, верно?
- Мое мнение: он психически неуравновешен, - твердо проговорил Дрейкос. - Но меня все еще беспокоит одна вещь.
- Только одна?
- «Дочери Гарриет Табман». - Дрейкос словно не услышал слов Джека. - Если Газен так их не любит, почему он мирится с тем, что их дом находится рядом с владениями семьи Чукок?
- В основном потому, что у него нет выбора, - сказал Джек. - Помнишь надпись на табличке? «Филиал консульства Интернос». Консульство - это часть дипломатической системы Интерноса. Я не знаю, правда, какое отношение группа Табман имеет к Интерносу.
- Значит, Интерносу не понравится, если бруммги вышвырнут «Дочерей Табман»?
Джек покачал головой.
- Ты не понял. Иностранные посольства считаются собственностью того правительства, которое они представляют. Поскольку дом группы Табман имеет статус консульства, он по существу является маленьким кусочком территории Интернос на Брум- а-думе. И в этом доме действуют законы Интернос, а не их бруммгианская разновидность.
- Интересно, - задумчиво проговорил Дрейкос. - А откуда ты все это знаешь? Это общеизвестно ?
Достаточно общеизвестно, - сказал Джек. - А я знаю обо всем этом в основном благодаря тому, что дядя Вирджил затеял однажды мошенничество, которое зависело от системы дипломатических привилегий.
- Значит, ты говоришь, что попытка выселить группу Табман расценивалась бы как иноземное вторжение?
- Дипломаты наверняка нашли бы для этого более красивые слова, - сказал Джек. - Но - да. именно к этому бы все в итоге и свелось. Газен может ненавидеть эту группу сколько хочет, но, сколько бы он ни лез из кожи вон, он не в силах ничего с ней поделать.
- Интересная система, - заметил Дрейкос. - И она распространяется на правительственные и дипломатические посты по всему Рукаву Ориона?
- Практически да, - ответил Джек. - Эта система берет корни еще в политике старой Земли, в докосмической эре. Иногда только благодаря ей удается удержать две противоборствующие стороны от развязывания войны.
- Но только если ни одна из сторон в самом деле не желает войны, - мрачно сказал Дрейкос. - Валагуа... - Он внезапно смолк. - Кто-то идет.
Джек напрягся. Может, небольшая работенка Дрейкоса по обезвреживанию проволоки не прошла незамеченной, что бы там ни думал к'да. Мальчик почувствовал, как земля дрожит под ножищами бруммг...
А потом в замке щелкнул ключ и дверь резко распахнулась.
- Ты, - сказал бруммга. - Выходи.
- Что? - переспросил Джек, щурясь на яркий солнечный свет и голубое небо за широкими плечами инопланетянина.
- Я сказал - выходи, - рыкнул бруммга, схватив Джека за изукрашенную ромбами рубашку арлекина. - Тебя требует ее высочайшество.
Бруммга весьма бесцеремонно извлек мальчика из «сковородки», ухитрившись растревожить как минимум дюжину мест, которые все еще болели у Джека. И все равно, шагая через лужайку к кухонной двери, Джек мысленно ухмылялся.
Итак, он был прав. Ее высочайшество обнаружила его исчезновение, впала в ярость, как и ожидалось, и Газену пришлось вернуть ей игрушку. Вот и вся цена угрозам рабовладельца!
Джек испытывал чувство удовлетворения, пока шел к комнате ее высочайшества. Он все еще был доволен, когда ее высочайшество живо приказала охраннику выйти и велела мальчику начать жонглировать. Это чувство довольства длилось до тех пор, пока Джек не взял маленькие фрукты, чтобы выполнить приказ. Но когда первый же фрукт выскользнул из его онемевших пальцев, он перестал внутренне улыбаться.
- Шаак ри'хин мрии к'ачу, - прорычала ее высочайшество.
Комм-клип был все еще спрятан в подошве Джека, значит, дядя Вирдж не мог обеспечить синхронный перевод. Но не надо было быть гением, чтобы понять, что ее разозлило.
- Да, мадам, - сказал Джек, торопливо нагнувшись и подобрав фрукт.
И он снова изготовился для жонглирования.
И снова его пальцы отказались повиноваться. Удары хлопушкой Газена, удары электротоком в «сковородке» слишком сильно подействовали на Джека, и его мышцы просто не могли сейчас справиться с такими сложными задачами.
Джек с упавшим сердцем понял, что Газен отлично знал, что делает. В том числе он знал, как справиться с капризами ее высочайшества.
Потерпев новую неудачу с жонглированием, Джек получил пинок и растянулся на полу.
- А может, попробуем фокусы? - предложил Джек.
Поднимаясь, он сумел заглушить стон, но не успел до конца выпрямиться, как еще один удар, по плечу, заставил его снова упасть.
- Постой! - взмолился он. Упав, он ударился затылком, и теперь пытался разогнать пляшущие перед глазами звезды. - Пожалуйста, только дай мне минутку!
С тем же успехом он мог бы просить грозовые тучи, чтобы из них перестал лить дождь. Ее высочайшество не желала ждать. Она желала получить все, что ей хотелось, причем сию же секунду, и точка!
И, как всегда и везде поступали избалованные дети, она собиралась починить свою сломанную игрушку, колотя ею об пол до тех пор, пока та снова не начнет работать.
Яростно взвыв, бруммга бросилась в атаку.
Джек сделал все, что мог, чтобы защититься от ее ног и кулаков. Но ее высочайшество была полна энергии, к тому же она была слишком большой и сильной. Еще один пинок угодил Джеку в грудь; он задохнулся и беспомощно крутнулся, когда следующие два удара попали ему в плечо.
А потом он мельком увидел большой кулак, нацеленный ему в голову. Он попытался вскинуть руки, чтобы защититься или хотя бы смягчить удар. Но не успел.
И спустя мгновение мир почернел.

ГЛАВА 23

Джек приходил в себя рывками. Сперва к темноте добавилось чувство замешательства, а потом - боль.
- Ты очнулся? - тихо спросил Дрейкос.
- Наверное, - ответил Джек, приоткрыв глаза. Тьма не рассеялась.
- А может, и нет, - поправился мальчик, пару раз моргнув. Он по-прежнему ничего не видел. - Где мы?
- Снова в «сковородке», - ответил Дрейкос. - Ты ничего не видишь, потому что сейчас ночь.
- Ночь? - повторил Джек, нахмурясь. Последнее, что он помнил, это ожесточенные попытки ее высочайшества превратить его в отбивную.
- И как долго она меня колотила?
- Недолго, - ответил Дрейкос. - Охранники вошли почти сразу после того, как ты потерял сознание. И забрали тебя.
- Тебя кто-нибудь видел?
- Нет, - заверил дракон. - Мне не пришлось помогать тебе в битве.
- А-а...
Джек почувствовал легкое разочарование. Он всегда думал, что в случае серьезной опасности его личный поэт-воин к'да немедленно вырвется из-под его рубашки, чтобы защитить друга.
- После того как охранники тебя спасли, Газен приказал снова сунуть тебя сюда, - продолжал Дрейкос. - Я решил, что нет смысла тебя тормошить. В последние дни ты спал очень мало и нуждался в отдыхе. К тому же вряд ли мы сумеем что-нибудь предпринять до наступления темноты.
- Ты кругом прав, - сказал Джек.
Он и вправду чувствовал себя получше. Хотя наверняка это чувство пройдет в тот же миг, как он шевельнется и выяснит, что благодаря ее высочайшеству у него появились новые синяки. Джек очень осторожно ощупал бока в тех местах, куда его пнула эта маленькая испорченная поганка.
И совершил второе грандиозное открытие за этот вечер. Синяки у него наверняка были, но кости остались целы.
Быть того не может! Один из пинков заставил его перелететь через полкомнаты!
Нахмурившись, Джек ощупал свои ноги, потом плечи. И снова не нашел ничего страшнее синяков.
- Я не мог сражаться, но сделал все, чтобы тебя защитить, - сказал Дрейкос - Когда я видел, куда она собирается ударить, я слега приподнимался и принимал удар на себя.
- Шутишь! - Джек заморгал в темноте. - Я и не знал, что ты умеешь такое.
- Эта способность встречается нечасто, - ответил Дрейкос. - Я очень редко мог оказать такую услугу моему последнему хозяину-шонтину, Полфиру. И мне никогда не удавалось сделать ничего подобного для моих предыдущих хозяев.
- Наверное, к'да накапливают навыки с возрастом? - предположил Джек. - Вы больше смахиваете на вино, чем на собак.
- Пардон?
- Вино с годами становится только лучше, - объяснил Джек. - И у нас есть поговорка, что старого пса новым трюкам не выучишь.
- Значит, ты не смог бы?
- Не смог бы что?
- Выучить старого пса новым трюкам?
- Не знаю, - ответил Джек. - У меня никогда не было собаки. Как ты думаешь, который сейчас час?
- Скорее всего уже за полночь, - ответил Дрейкос. - Шум в доме почти стих.
Это означало, что семья Чукок отправилась спать.
- Это все, что мне требовалось знать, - сказал Джек.
Он выпрямился, вздрогнув, и прислонился спиной к медной сетке.
- Но лучше все-таки оглядись по сторонам, чтобы убедиться, что на подступах к «сковородке» все чисто.
Джек не мог плотно прижаться спиной к стене из-за сетки и засомневался - не помешает ли Дрейкосу этот зазор посмотреть сквозь стену. Очевидно, дракону зазор не помешал.
- Никого не вижу, - доложил Дрейкос, вернувшись на спину Джека. - Но, судя по звуку шагов, между нами и домом время от времени проходит дозор.
А вот это может помешать...
- Как часто они проходят мимо и сколько времени осталось до следующего обхода?
- Точно не знаю, - сказал Дрейкос. - Но я подсчитывал удары твоего сердца, пока ты спал, и решил, что охранники делают четыре обхода в час. Последний раз они прошли как раз перед тем, как ты проснулся, поэтому у нас есть еще как минимум десять минут.
- Этого вполне достаточно, - фыркнул Джек, осторожно шевельнувшись в тесноте ящика. - Хорошо, вот план. Я открою кухонную дверь. Мы возьмем в кладовой еды и столько бутылок сока, сколько сможем унести.
- Ты проголодался?
- Это не для меня.
Джек ощупывал края медной сетки там, где дверь смыкалась с полом. В этом месте в сети должна быть брешь.
- Значит, для Ноя?
- Верно. В самую точку, - сказал Джек. - Я не собираюсь просто сидеть сложа руки и позволить ему умереть. По крайней мере, если могу что-то предпринять.
- Меня это радует, - мягко проговорил Дрейкос.
Джек поморщился.
- Да? Что ж, только не спеши особо радоваться, - предупредил он. - Я делаю это вовсе не из-за этики воинов к'да. Я просто вспомнил, как однажды заболел, когда дяде Вирджилу пришлось отправиться на работу, вот и все.
- Сколько тебе тогда было лет?
- Примерно столько же, сколько сейчас Ною, - ответил Джек. - Тогда я уже мог отлично позаботиться о себе сам, поэтому ничего страшного в этом не было. Вот только из-за болезни я так ослабел, что не мог раздобыть никакой еды. Да и воды тоже - поэтому к тому времени, как жар спал, я не мог сделать и нескольких шагов без головокружения. Я боялся, что умру с голоду.
- И чем же все кончилось?
- Разумеется, я умер.
Голова Дрейкоса приподнялась с плеча Джека.
- Что?
- Ну, я думаю, просто вовремя вернулся дядя Вирджил, - фыркнул Джек.
Вот оно: разрыв в сети. Он просунул в брешь пальцы и нащупал щель под дверью - такую же, через которую он выпускал Дрейкоса, когда сидел в «горячей».
- Но я до сих пор помню, как было страшно лежать в полном одиночестве. Я не хочу, чтобы Ной... - Он не договорил.
- В чем дело? - спросил Дрейкос.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Джек сумел заговорить только после двух попыток.
- Под дверью нет щели, - тихо произнес он. - По крайней мере такой, в которую можно было бы просунуть хотя бы мизинец.
Дрейкос скользнул на правую руку Джека.
- Дай мне посмотреть.
Джек держал руку неподвижно, и вот лапа Дрейкоса поднялась с нее и ощупала дверь.
- Внизу, вплотную к двери, есть еще одно препятствие, - заявил дракон.
- Эдакий комингс, - согласился Джек. - Щель под дверью из-за него не больше четверти дюйма - как раз хватает, чтобы пропустить внутрь немного воздуха.
- Да, - сказал Дрейкос, легонько скребя когтем по комингсу, - Но это всего лишь дерево. Я смогу без труда его перерезать.
- Стражники обязательно это заметят, - покачал головой Джек. - И будут гадать, как я это проделал. Не забывай, Газен все еще не потрудился как следует обыскать меня и мою одежду.
- И твою обувь, - уступил Дрейкос. - Веский довод. Нам, конечно, не нужно, чтобы он нашел комм-клип.
- Не говоря уж о ключе от «горячей», который мы одолжили, - добавил Джек. - Или о тебе.
- Да, - пробормотал Дрейкос. - Но, может быть, я смогу проделать отверстие где-нибудь в другом месте, где его никто не заметит.
- Даже не знаю, где тебе такое удастся. - Джек с трудом повернулся и прижался спиной к стене. - Но я, конечно, не возражаю, чтобы ты посмотрел.
Дракон передвинулся, и на Джека накатило знакомое ощущение, когда Дрейкос перевесился через стену. Умение смотреть сквозь предметы очень полезный навык, Джек уже не раз имел возможность в этом убедиться. Как жаль, что дракон не может ничего перенести на ту сторону стены. Если бы он смог перевеситься наружу так далеко, чтобы отпереть ключом дверь, они бы выбрались в мгновение ока.
Но нет. Дракон не мог очутиться снаружи. Все, что он мог сделать, - это вытянуться так, чтобы туда заглянуть. Чем он сейчас и занимался.
Джек ощутил, как Дрейкос движется по его спине взад-вперед, выбирая то место, откуда можно как следует рассмотреть их мышиную нору снаружи. Мальчик почувствовал, как Дрейкос вытянулся изо всех сил...
И внезапно дракон исчез.
Не передвинулся. Не переполз куда-то по коже Джека. А просто исчез. Потерялся где-то в четвертом измерении. Ушел.
Дыхание застряло в горле Джека, как битое стекло.
- Дрейкос! - выдохнул он.
А потом, к его огромному изумлению и облегчению, из-за стены до него донесся приглушенный голос дракона.
- Все в порядке, - сказал Дрейкос. - Я здесь.
Джек резко выдохнул.
- Никогда так больше не делай! - рявкнул он. - Где ты?!
- Я снаружи, - ответил Дрейкос. - Извини, если я тебя напутал.
- Тебе и следует извиняться! - прорычал Джек. - Почему ты не говорил, что умеешь такое?
Последовала небольшая пауза.
- Потому что я и сам этого не знал, - сказал Дрейкос. - Я даже не знал, что такое вообще возможно.
Джек открыл рот. Снова его закрыл.
- Как... то есть ты не знал, что такое возможно?!
- Насколько мне известно, к'да никогда еще такого не делали, - проговорил Дрейкос. - Сегодня ночью мы наверняка войдем в историю, Джек.
У Джека стало горько во рту.
- Мне все это не нравится, Дрейкос, - сказал он. - Можешь называть это историей, если хочешь. А я назову это по-другому - проблемой. Тут что- то не так.
- Что именно не так?
- Не знаю, - признался Джек. - Но когда ты последнюю пару раз смотрел сквозь стену, ты как будто готов был вот-вот сорваться. Как будто в любой миг мог куда-то соскользнуть или нечто в этом роде.
- Что сейчас и произошло.
- Да, верно, - сказал Джек. - Но я думаю - может, мое тело отторгло тебя... Как иногда человеческое тело отторгает трансплантат.
Снова наступило молчание.
- Такого тоже никогда не случалось за всю историю моего народа, - произнес Дрейкос. - Если представители некоего биологического вида могут быть нашими хозяевами, это никогда не меняется.
- Однако вы никогда раньше не пробовали вступать в симбиоз с землянами, - хмуро заметил Джек. - Кто знает, какие сюрпризы это может преподнести?
- Верно, - нехотя признал Дрейкос. - И все же мы едва ли можем тут что-то поделать.
- Кроме одного: подумать, где бы найти тебе другого, запасного хозяина, - сказал Джек. - На тот случай, если ты однажды не сможешь оставаться со мной. Ведь тогда тебе останется жить всего шесть часов.
- Я помню, спасибо, - ответил Дрейкос. - Но сейчас у нас есть более срочное дело. Ты можешь просунуть ключ под дверь?
- Конечно. - Джек открыл тайник в подошве и начал копаться в нем. - Ты чувствуешь боль, тошноту или еще что-нибудь эдакое?
- По-моему, я цел и невредим, - ответил Дрейкос. - И в то же время испытываю очень странное чувство.
- Не сомневаюсь, - фыркнул Джек, просовывая ключ в узкую щель под дверью. - Держи.
- Держу.
Джек ссутулил плечи, чтобы хоть немного их размять.
Пока он ждал, когда Дрейкос откроет дверь, ему внезапно пришло в голову, что все их труды и вся их смекалка могут пропасть даром. Украденный ключ был от «горячих», но никто не мог поручиться, что в «сковородке» не окажется совершенно другой замок.
А потом раздался щелчок, дверь распахнулась, и в ящик ворвался порыв свежего воздуха.
Джек выдохнул.
- Отлично, - сказал он, пытаясь говорить небрежно. - Что ж, за работу.

ГЛАВА 24

Первым делом следовало посмотреть, смогут ли они что-то сделать с дверью, чтобы Дрейкос входил и выходил обычным путем. Точнее, путем, обычным для поэтов-воинов к'да.
К счастью, это оказалось легче, чем думал Джек. Кусок дерева, который не давал мальчику просунуть руку под дверь, оказался обычной рейкой, прибитой к низу дверной рамы тремя гвоздями. Когда дверь была закрыта, до гвоздей невозможно было дотянуться. Когда ее открывали, сделать это было легко.
Следуя указаниям Джека, Дрейкос когтями отодрал деревяшку. Вместе с нею из основания рамы выдрались и гвозди, и Джек попросил дракона укоротить их так, чтобы из рейки торчали только маленькие обрезки.
Когда после этого рейку приладили на прежнее место, она казалась приколоченной так же крепко, как и раньше. Она даже держалась достаточно надежно, чтобы не шелохнуться при захлопывании двери. Но стоило Джеку слегка нажать - и деревяшка упадет на землю снаружи.
- Или я могу взять ее с собой в ящик и приладить потом обратно изнутри, - объяснил мальчик Дрейкосу, пробуя, хорошо ли все пригнано. - В любом случае бруммги ничего не заподозрят.
- Если только сами не попытаются толкнуть эту рейку, - заметил Дрейкос задумчиво. - Скажи, а где концы гвоздей, которые я отрезал?
- Э-э-э... - Джек огляделся. - Вот они. - Он поднял три острых кончика с земли. - Я собирался зашвырнуть их в кусты.
- Дай их мне, - сказал Дрейкос. - А теперь приподними-ка деревяшку, чтоб она не мешала.
Джек так и сделал. Дрейкос осторожно сунул куски гвоздей в дырки, где они и находились раньше, прижав для верности когтями.
- Вот, - сказал дракон. - Теперь если кто-нибудь решит их осмотреть, он подумает, что гвозди просто проржавели и сломались.
- Может быть, - с сомнением проговорил Джек. - Но, по-моему, они не кажутся ржавыми.
- Надо очень внимательно вглядываться, чтобы распознать правду, - сказал Дрейкос. - Вряд ли у бруммг будет на это время...
Он замолчал, его уши дрогнули и повернулись в сторону дома.
- Кто-то идет, - сказал он тихо. - Не бруммга.
Джек осторожно выглянул из-за угла «сковородки». К ним и вправду кто-то шел, силуэт четко вырисовывался на фоне освещенной кухонной двери. Да, для бруммги фигурка была маловата.
Ее высочайшество?
- Внутрь! - прошипел Джек, метнувшись к двери «сковородки».
Дрейкос придержал ее, и Джек, подхватив рейку, влез в ящик. Дракон закрыл дверцу, и мальчик, просунув под нее руку, услышал, как тихо щелкнул ключ в замке. Секундой позже ключ подсунули под дверь, затем Дрейкос на мгновение навалился на протянутую руку Джека, «поднимаясь на борт».
У Джека уже не хватило времени спрятать ключ в ботинке; вместо этого мальчик сунул ключ туда, где он не будет бросаться в глаза, - за медную сетку у себя за спиной. Даже если ее высочайшество явилась, чтобы вытащить свою игрушку, Газен, наверное, снова швырнет Джека сюда, как только тот надоест девчонке.
Шаги звучали знакомо... И голос, который его окликнул, был ему знаком:
- Джек? Ты там?
Джек почувствовал, как Дрейкос вздрогнул, - значит, дракон тоже удивился.
- Да, я здесь, Лиссса, - откликнулся Джек. - Что ты тут делаешь?
- А как ты думаешь, что я могу тут делать? - с отвращением ответила Лиссса. - Я - последний эскиз ее высочайшества.
Джек вздрогнул.
- Мне жаль, - сказал он.
Ему и вправду было жаль. То, что его облачили в клоунский костюм и заставили показывать волшебные фокусы, было очень скверно. Но стоять, когда ее высочайшество радостно размалевывает тебя кистью, - это в десять раз хуже.
- Когда ты сюда попала?
- Они забрали меня нынче утром, - ответила Лиссса. - Вистаук... Хеетоориееф... Сказал, что тебя посадили сюда.
- Вообще-то меня посадили сюда дважды, - сказал Джек, потирая синяки на боку. - Тебе лучше вернуться, пока тебя не хватились.
- Ничего страшного, - сказала Лиссса. - Ее высочайшество сейчас принимает ванну в том болоте, которое у нее в комнате. Хочешь есть? Тебе еще что-нибудь нужно, кроме еды?
Теперь, когда Лиссса задала ему этот вопрос, Джек понял, что умирает с голоду.
- Я в порядке, - ответил он.
- Да уж, конечно, - отозвалась Лиссса. - Вот, я тебе тут кое-что принесла.
Она стала просовывать что-то в щель под дверью. Джек содрогнулся, но, прежде чем он успел шевельнуться, задние лапы Дрейкоса приподнялись с его лодыжек, чтобы удержать рейку на месте.
- Стащила немножко с кухни, - добавила Лиссса. - Они холодные и не очень вкусные. Но, наверное, это лучше, чем ничего.
«Это» было круглым и тонким.
- Даже поджаренный песок был бы лучше, чем ничего, - фыркнул Джек, приподняв медную сеть и подтягивая к себе круглую штуковину.
Понюхав ее, мальчик решил, что это нечто вроде оладьи. Она странно пахла, но была не хуже, чем большинство из того, что он ел во время своих странствий по Рукаву Ориона.
- Спасибо.
- Держи, у меня есть еще три, - проговорила Лиссса. - Вот.
Она просунула в щель еще три лепешки.
- Надеюсь, это поможет тебе продержаться, - сказала она, когда Джек взял последнюю. - Здесь становится холодно. Тебе нужно одеяло или еще что-нибудь в этом роде?
- Я в порядке, - сказал Джек. - Не хочу показаться неблагодарным, но тебе лучше убраться отсюда, пока тебя не увидел один из патрулей. Не хочу, чтобы тебя избили из-за меня. Мне ни к чему такой груз на совести.
- Конечно, - фыркнула она. - У тебя же до сих пор есть совесть. Как я забыла.
- Так давай - ублажи мою совесть, - поторопил Джек. - Спасибо за еду. А теперь - исчезни.
- А как насчет одеяла? - настаивала она. - Я раньше сидела в «горячих». Ночью там очень плохо. А у тебя даже нет чешуи, которая бы помогала тебе сохранить тепло.
- Со мной все будет в порядке, - упрямо ответил Джек. - Кроме того, ты ни за что не пропихнешь одеяло сквозь такую узкую щель.
- Наверное, - нехотя согласилась Лиссса. - Послушай, я посмотрю, что получится сделать. Не уходи никуда, ладно?
Джек сухо рассмеялся.
- Ты такая забавная.
- Стараюсь! Увидимся. Послышались удаляющиеся шаги.
- К стене, - прошептал Дрейкос.
Джек прижался спиной к стенке. Дрейкос передвинулся, помедлил минуту, потом снова передвинулся.
- Она вернулась в дом, - доложил дракон. - И я не вижу патрулей, которые могли бы ее заметить.
- Хорошо, - ответил Джек.
Что ему хотелось меньше всего - так это чтобы любопытные бруммги смотрели в эту сторону.
- Что ж, это нечто новенькое.
- О чем ты?
- Чтобы Лиссса рисковала из-за меня головой? Или из-за кого-нибудь другого, если уж на то пошло.
- Да, - проговорил Дрейкос задумчиво. - Может быть, то, что она стала одной из игрушек ее высочайшества, помогло ей по-другому взглянуть на жизнь.
- Думаю, это действует только на к'да, - хмуро возразил Джек. - Но мы можем спросить ее об этом позже. А сейчас нам нужно шевелиться.
- Теперь у нас могут возникнуть сложности, - предупредил Дрейкос. - Она намекнула, что может вернуться с одеялом.
Джек зашипел сквозь сжатые зубы. Проклятье, дракон был прав.
- И вдруг она притащится, пока нас не будет?
- Тогда мы сваримся, - серьезно сказал Дрейкос.
Джек скорчил рожу.
- Спечемся, Дрейкос, - поправил он. - Мы полностью погорим.
- Признаю свою ошибку, - сказал Дрейкос. - И все-таки вопрос остается открытым. Что, по-твоему, нам следует делать?
- Если б я знал, дружище, - ответил Джек. Будь все проклято, будь проклята Лиссса.
- Думаю, мы подождем.
- А если она не вернется или вернется, но не скоро? - спросил Дрейкос. - Что тогда будет с Ноем?
- У нас нет выбора, - раздраженно огрызнулся Джек. - Мне это нравится не больше, чем тебе. Но если она придет и попытается подсунуть под дверь одеяло, она втолкнет рейку внутрь. И первый же бруммга, который это увидит... - Мальчик покачал головой. - Тогда мы сгорим как пить дать. До угольков.
Мгновение они хранили молчание.
- Есть только один выход, - сказал Дрейкос. - Ты можешь остаться здесь, а я позабочусь о Ное.
Правильно, - фыркнул Джек. - Он лежит в кровати - и тут откуда ни возьмись появляется зо лотой дракон, чтобы предложить ему чаю и лепешек. Дело житейское! Конечно, такие события в порядке вещей, поэтому он и не подумает потом кому-нибудь об этом упомянуть.
- Он меня не увидит, - пообещал Дрейкос. - Я могу доставить ему еду и питье так, что он ничего не заметит.
- Нет, - твердо сказал Джек. - Мы не можем так рисковать.
Дракон, похоже, вздохнул.
- Тогда Ной не дождется помощи. Ни от кого. Джек крепко прикусил губу. Нет, Дрейкос прав.
- Прекрасно, - проворчал Джек. - Иди. Только будь осторожней.
- Буду, - пообещал Дрейкос.
Он соскользнул с лодыжки Джека и отпихнул деревянную рейку.
Джек просунул руку в щель, и на его предплечье коротко навалился вес дракона, когда Дрейкос вырвался наружу.
- Я скоро вернусь, - негромко пообещал к'да, прилаживая деревяшку на прежнее место. - Никуда не уходи.
Джек возвел глаза к потолку.
- Все вокруг такие шутники, - пробормотал он тихо.
Но Дрейкос уже исчез.
Устроившись поудобнее в тесном ящике, Джек начал отщипывать кусок за куском от холодных лепешек, которые принесла Лиссса. Он старался не думать об опасностях, грозивших Дрейкосу и Ною.
Это будет очень длинная ночь...

ГЛАВА 25

Дрейкос скользил по залитой лунным светом земле к кухонной двери, за которой несколько минут назад исчезла Лиссса. Пока к'да не видел, не слышал и не чуял ничего угрожающего. Он помнил, что, когда Лиссса вышла из дома, она постаралась оставить дверь открытой, поэтому скорее всего замок защелкивался автоматически. Он не ошибся - дверь оказалась запертой.
Джек, конечно, просто вскрыл бы замок отмычкой. Очень полезное умение, и Дрейкос упорно совершенствовал его во время путешествия на «Эссенее». Но его лапы не были такими проворными, как руки Джека, и он все еще не имел достаточно навыков для такого подвига. Тем более - в темноте. Тем более - когда в любой момент из-за утла мог появиться патруль.
К счастью, существовали и другие способы проникнуть в дом.
Поместье семьи Чукок было построено из грубо обтесанных камней - таких же, из каких была сложена стена вокруг всего имения. Такие камни выглядят очень эффектно. И в придачу по ним очень удобно карабкаться.
Дрейкос уже добрался до третьего этажа, когда внизу послышались шаги приближающегося патруля.
К тому времени, как бруммги появились из-за угла, дракон успел укрыться в тени вентиляционной трубы. Охранники прошли, не замедляя шага, и исчезли за другим углом.

Предыдущая страница 15 Следующая страница


Дракон и раб 16

Дрейкос поудобнее ухватился за камень и продолжил путь.
Он давно уже понял, что на войне нет особого смысла разрабатывать детальные планы до начала битвы. Все равно или враг появится с другой стороны, или противников окажется больше, чем ожидалось, или они пустят в ход совершенно неожиданную стратегию... Иногда враги оказывались настолько безответственными, что вообще не появлялись. И все-таки хороший воин делал все, что мог, чтобы подготовить заранее первый, второй и даже третий план. Время от времени такие планы оказывались весьма кстати.
Сейчас был как раз такой случай.
Окно комнаты ее высочайшества оказалось защищенным точно такой же сигнализацией, как та, которую Джек нашел в доме привратника в первую ночь их миссии. К несчастью для бруммг, они понятия не имели, что враг уже проник в их крепость. Не только проник, но и успел на досуге изучить это окно. Прошлой ночью, пока Джек и ее высочайшество спали, Дрейкос исследовал и сигнализацию, и оконный замок - и вывел из строя и то и другое.
По крайней мере, надеялся, что вывел.
Просунув коготь между створками, к'да осторожно открыл окно.
Сигнализация не включилась, изнутри не донеслось ни звука. Приоткрыв окно ровно настолько, чтобы можно было проскользнуть внутрь, Дрейкос молча приземлился на пол под подоконником.
Он помедлил, навострив уши. Дракон уже знал, как громко храпит во сне ее высочайшество; ее вряд ли разбудила бы даже целая армия к'да, промаршировав через комнату... Даже если бы эту армию сопровождал военный оркестр из ударных и духовых инструментов.
Однако с Лисссой все обстояло иначе. Дрейкос все еще помнил, как она встрепенулась в ту ночь, когда он вернулся в барак в поселке рабов после своей первой вылазки. Если Лиссса здесь, ему следует быть как можно осторожней.
Но он не уловил ни малейшего намека на запах долома. Очевидно, Лиссса спала в комнате, которую раньше занимал Джек, - внизу, рядом с другими рабами.
Дракон закрыл окно и пересек комнату. За дверью в коридор все было тихо. Приоткрыв дверь, он хорошенько принюхался.
Команда уборщиков еще не добралась до лестниц. Но, с другой стороны, и бруммги ушли в свои комнаты не так давно. Если здесь все еще действует тот же распорядок, что и в прошлую ночь, у Дрейкоса оставалось около двух минут, прежде чем лестничные площадки и коридоры наполнятся народом. Собравшись с духом, к'да распахнул дверь и шагнул из комнаты.
Ему сопутствовала воинская удача.
Он добрался до прихожей и лестницы, обойдя сигнализацию и ловушки, которые Джек заметил прошлой ночью. Передняя тоже была пуста.
Дрейкос притаился к темном углу кухни, когда туда устало ввалился первый раб-вистаук, чтобы взять то, что требовалось для уборки. Он и другие рабы всего за несколько минут собрали полировочную пасту, аэрозоли и половые тряпки. Потом все они двинулись вверх по лестнице, и кухня снова осталась в распоряжении Дрейкоса.
Кладовая с едой для рабов оказалась куда меньше, чем огромные шкафы и морозильники, в которых хранились припасы для семьи Чукок. Но все же в ней было что выбрать. Дрейкос взял несколько пакетов с готовыми блюдами, а потом - несколько бутылок с разными фруктовыми соками.
Теперь ему следовало придумать, как доставить все это в поселок рабов. К счастью, многие пакеты с готовой пищей были вложены в одинаковые мешки, сделанные из грубой темно-коричневой ткани. Немножко изобретательности - и Дрейкос сумел связать три таких мешка, соорудив из них нечто вроде ранца.
Он быстро справился с кухонной дверью и вскоре уже бежал через лужайку к кортам, к живой изгороди, за которой лежал поселок рабов.
Он не мог, однако, двинуться туда напрямую. Вдоль троп между изгородью и домом были рассыпаны скрытые караульные посты. Как бы Дрейкосу ни хотелось разделаться с охранниками-бруммгами, время для этого еще не пришло. Сделав большой крюк на северо-запад, он приблизился к той части изгороди, что находилась вдалеке от поместья.
Здесь не было караулок, не было и патрулей - по крайней мере, за последнее время Дрейкос ни одного не видел. Очевидно, бруммги не ожидали, что беда может нагрянуть иначе как через бреши, которые они сами проделали в изгороди.
Конечно, когда Дрейкос окажется на другой стороне, ему предстоит исследовать в поисках изолятора порядочную часть территории колонии рабов. А может, и не придется. Во время своей первой ноч ной вылазки он видел четыре маленьких строения вдалеке от остальных. Если ему повезет, одно из них окажется изолятором, в который поместили Ноя.
Впереди показалась колючая изгородь - темная полоса на фоне чуть более светлого неба.
Дрейкос побежал быстрее, прикидывая расстояние; и в нужный момент он пригнулся и прыгнул.
Несмотря на груз на спине, прыжок удался на славу, и воин к'да легко перелетел через преграду. Он упал на землю с тихим шорохом сухих листьев и нырнул в тень ближайшего куста.
Бруммг нигде не было видно. И когда Дрейкос осторожно попробовал ночной воздух, он не уловил их запаха. Но, сделав глубокий вдох, он ощутил что-то странное: слабый запах, показавшийся ему смутно знакомым. Этот запах напомнил ему о Ное.
Ной?
Дрейкос принюхался еще старательней, мотая головой туда-сюда, чтобы определить, откуда доносится запах. Да, вон оттуда! Откуда-то с севера. С севера и, похоже, сверху.
Сверху?
Дрейкос нахмурился. Уж наверняка Газен не соорудил изолятор на дереве. Кроме того, запах был слишком слабым, чтобы исходить от самого Ноя.
Дракон заколебался, но его интуиция подсказывала, что стоит проверить, в чем тут дело. Убедившись, что импровизированный «ранец» прочно держится на спине, Дрейкос двинулся на север.
Почти сразу он понял, почему запах доносился сверху. Когда к'да обогнул кусты, он очутился на пологом склоне одного из холмов - он уже успел заметить раньше, что их здесь было много. С каждым шагом запах становился все сильней, и Дрейкос продолжал идти, пока не добрался до самого гребня холма.
Там, почти скрытое сухими листьями и травой, стояло большое сооружение из веток, кусков металла, проволоки и пластика.
То был планер. К тому же планер, стоящий не на земле, а на самодельной катапульте. Дрейкос обошел вокруг сооружения, удивляясь искусству тех, кто его создал. К'да почти всегда сражался на земле и не был экспертом по летательным аппаратам, и все-таки он был знаком с ними достаточно, чтобы оценить гармоничные обводы.
А эта машина и вправду была хороша. Все, что требовалось, это завести катапульту рычагом - эластичные канаты только того и ждали, - и планер взмоет с вершины холма в небо...
Прямо туда, где его поджидают лазеры и огнеметы на белой стене.
Мгновение Дрейкос стоял неподвижно, ветер трепал лямки его ранца. Может, те, кто построил планер, узнали о лазерах и бросили свою затею? Или они до сих пор не подозревают о смертельной опасности, затаившейся на вершине стены, и просто ждут нужного момента, чтобы попытаться спастись? Должен ли он вывести из строя эту машину, чтобы кто-то из рабов не воспарил навстречу своей смерти?
Нет. Лучше он предупредит Джека, а Джек попытается предупредить того, кто создал это чудо. Но уничтожать планер - не его работа.
Отвернувшись, Дрейкос двинулся на восток.
Первая из группы маленьких хижин оказалась пустой. Во второй он нашел Ноя.
Дрейкос подкрался к хижине с подветренной стороны, осторожно пробуя языком воздух. Если бруммги все еще ищут того, кто пытался проделать в изгороди дыру, они, возможно, приставили к мальчику охрану.
Но кроме запаха Ноя, к'да не ощутил никаких других запахов. Газен и его подчиненные вновь пренебрегли основными правилами безопасности.
Мысленно покачав головой, Дрейкос открыл дверь.
Он надеялся, что, если он будет передвигаться очень тихо, малыш не проснется. Но в тот миг, когда дракон отворил дверь, он уже понял, что допустил ошибку.
Ной не спал, он метался в полубреду по кровати, тихо, бессвязно бормоча. И когда в дверь ворвался свежий ветер, мальчик повернул в ту сторону потное лицо. Полуоткрытые глаза слегка расширились...
Дрейкос застыл в дверном проеме, ожидая крика или вопля. Но Ной лишь тихо застонал.
- Ты пришел, чтобы меня забрать? - прошептал он.
Дрейкос озадаченно дернул хвостом.
- О чем ты? - спросил он.
- Уже пора? - проговорил Ной чуть громче, дрожа, как цветок во время бури.
- Пора?
Мальчик сделал дрожащий вдох.
- Пришла пора умирать?

ГЛАВА 26

Первым побуждением Дрейкоса было убраться вон. Выскочить за дверь, закрыть ее кончиком хвоста - и вернуться позже, когда появится шанс незаметно пронести сюда пакеты. У Ноя лихорадка, и мальчик наверняка решит, что ему все просто привиделось. Но неожиданный вопрос Ноя заставил Дрейкоса замереть на месте. А потом уже поздно было убегать. Ни за что на свете к'да не смог бы оставить больного ребенка гадать - пришло ли время его смерти. Тем более что Ной принял появление дракона за предзнаменование конца.
- Нет, - как можно спокойней заверил Дрейкос. - Еще не время умирать. Об этом и речи быть не может.
Мальчик моргнул.
- Но...
- Я принес тебе поесть, - объяснил Дрейкос. Войдя в хижину, он закрыл за собой дверь.
- А еще я принес фруктового сока, - добавил он. - Ты, наверное, очень хочешь пить.
Дракон обошел вокруг кровати, а малыш, не отрываясь, смотрел на него.
- Ты ведь хочешь пить? - продолжал Дрейкос, выбирая одну из бутылок и откручивая крышку. - Надеюсь, тебе понравится... Кажется, это называется виноградным соком.
Он протянул бутылку Ною.
Мальчик пошевелил губами, будто пытаясь что-то сказать. Он перевел глаза с к'да на бутылку, посмотрел на когти, которые сжимали сосуд.
- Давай, - сказал Дрейкос ободряюще, подвинувшись чуть ближе. - Это пойдет тебе на пользу. Пей.
Ной медленно взял бутылку, заглянул в нее и поднес ко рту. Несколько капель стекли с уголков его губ, но большинство сока попало куда следовало.
- Вкусно? - спросил Дрейкос.
Ной посмотрел на к'да, потом снова заглянул в бутылку.
- Немножко странный вкус, - ответил он.
- Да, это из-за жара, - согласился Дрейкос. - Когда у тебя жар, еда часто приобретает другой вкус.
Ной выпил еще немного.
А потом его руки внезапно ослабели, и бутылка стала выскальзывать из пальцев... Лапа Дрейкоса вовремя подхватила бутылку, не дав ей упасть.
- Очень хорошо, - сказал дракон, поставив сок рядом с койкой - так, чтобы Ной мог дотянуться до питья. - Теперь тебе, наверное, следует отдохнуть. А потом ты сможешь попить еще.
- Хорошо, - ответил мальчик.
Он, казалось, дышал с еще большим трудом.
- А можно... - Ной помедлил, оглядываясь по сторонам, словно в поисках какого-то предмета.
- Выпить еще? - догадался Дрейкос, поднимая бутылку. - Конечно. Давай я ее подержу.
На этот раз мальчик пил более жадно, пока наконец не оторвался от бутылки, чтобы вздохнуть.
- По-прежнему странный вкус, - сказал он, слегка задыхаясь.
Его глаза начали закрываться.
- Завтра будет вкуснее, - сказал Дрейкос, жалея, что у него нет опыта в лечении людей.
А еще он запоздало пожалел, что не догадался захватить комм-клип Джека. Может, дядя Вирдж подсказал бы ему, как со всем этим управиться.
- Я дам тебе попить еще, а потом уйду, чтобы ты мог спокойно отдохнуть.
- Нет! - выдохнул Ной.
Он нащупал переднюю лапу Дрейкоса и сжал ее отчаянно, хотя и слабо.
- Не оставляй меня. Пожалуйста. Не оставляй. Дрейкос удивленно шевельнул хвостом.
- Я должен уйти, - сказал он. - Я не могу остаться.
- Нет, - повторил Ной. Его голос упал до шепота, словно у него совсем не осталось сил. - Пожалуйста.
Дрейкос погладил передней лапой потный лоб мальчика. Горькая картина встала перед глазами к'да: мертвые шонтины на борту корабля «Исследователь небес», после того как враги устроили им засаду у Йоты Клестиса. Друзья, товарищи, братья по оружию - он ничего не смог для них сделать. Ной, в отличие от них, был для Дрейкоса почти незнакомцем. Но ему дракон мог хоть как-то помочь. Он мог сделать немногое; может, это все равно ничего не даст. Но все же это хоть что-то.
- Очень хорошо, - тихо сказал он мальчику. - Я останусь с тобой, пока смогу. А теперь ляг и отдыхай.
Глаза Ноя уже закрылись, он снова вытянулся на койке.
- Не оставляй меня, - снова пробормотал мальчик. - Мне страшно.
- Я побуду с тобой немножко, - пообещал Дрейкос. Передвинув еду и соки, он поудобнее устроился у постели Ноя. - И не бойся. Тебе нечего бояться, пока я здесь.
Ной задрожал, его глаза беспокойно двигались под закрытыми веками. У него начинается бред? Лихорадка усиливается?
Дрейкос тихо вздохнул, отчаянно мечтая, чтобы у него был при себе комм-клип.
- Я спою тебе, - сказал он, не зная, что еще сделать. - Спою песню опасности и отваги, страха и победы. Хочешь ее услышать?
- Хочу, - выдохнул Ной, еле шевельнув губами. И Дрейкос начал петь.
Тихо, мягко, нежно. Он пел песни утешения, надежды и мужества. Некоторые из них были старыми балладами к'да, которые Дрейкос выучил, когда был еще детенышем. Другие песни он сочинил сам, то были порождения печалей и радостей его сердца. Песни, напоминавшие об истории его народа, о войне с валагуа, о доме, оставшемся вдалеке. Песни, напоминавшие об ужасной ответственности, которая лежала на его чешуйчатых плечах.
Ной продолжал беспокойно метаться, его руки и ноги подергивались, лицо подрагивало во сне.
Время от времени он просыпался, и тогда Дрейкос давал ему выпить еще сока. Потом Ной снова ложился и погружался в беспокойный сон. А Дрейкос продолжал гладить лоб мальчика или ободряюще держал переднюю лапу на его плече. И снова пел.
Ночь почти подошла к концу, когда Ной перестал вздрагивать и бормотать и, казалось, заснул более глубоко и спокойно. Его лоб теперь был не таким горячим, но Дрейкос понятия не имел, хороший это признак или плохой.
Но в чем дракон не сомневался - это в том, что ему давно пора уходить.
- Теперь я должен идти, Ной, - сказал он. - Я еще приду к тебе потом, попозже.
Мальчик только сглотнул и перевернулся на другой бок. Он крепко спал.
Дрейкос передвинул еду и соки так, чтобы Ной смог до них дотянуться, и выскользнул из хижины.
К'да без приключений перебрался через живую изгородь. Он очутился возле «сковородки» тогда, когда звезды уже начали растворяться в красноватом зареве рассветного неба.
- Джек? - тихо окликнул дракон, прижавшись мордой к щели под дверью.
Ответа не последовало.
- Джек? - позвал он чуть громче.
Если пришли бруммги и забрали мальчика...
- Давно пора, - раздраженно откликнулся Джек. - Давай, давай, входи!
Дрейкос втолкнул внутрь деревянную рейку. Пальцы Джека появились в щели под дверью и нетерпеливо поманили к'да. Дракон положил лапу на руку хозяина и, перелившись в двумерную форму, скользнул на предплечье Джека.
- Господи, ну и заставил ты меня поволноваться, - пробормотал мальчик, когда Дрейкос занял свое обычное место на его спине. - Я почти не сомневался, что тебя сцапали. Чем ты там занимался - отправился в турне по окрестностям?
- Вообще-то нет, - ответил Дрейкос. - Просто пришлось потратить больше времени, чем я рассчитывал.
- Вы шутите, Шерлок? - спросил Джек. - Ты хоть знаешь, который сейчас час?
- Я знаю, что почти исчерпал свой шестичасовой лимит, - ответил Дрейкос.
Только сейчас он понял, что и впрямь исчерпал его почти до дна. Сила, которая начала вливаться в Дрейкоса, когда он распластался по коже Джека, заставила дракона осознать, как он ослабел. Поглощенный мыслями о болезни Ноя, раньше Дрейкос не обращал на себя внимания.
- Так что тебя задержало?
- Я был с Ноем, - сказал Дрейкос. - Ему было страшно, поэтому я остался с ним и...
- Постой минутку, - перебил Джек. - Что ты имеешь в виду - ему было страшно? Он тебя видел?
- Да, но не волнуйся, - ответил. Дрейкос. - Он...
- Он тебя видел? - ошеломленно повторил Джек. - Ну просто потрясающе! Великолепно!
- Ничего ужасного не случилось, - настаивал Дрейкос, слегка рассердившись на Джека. - У него был сильный жар. Если малыш вообще что-то вспомнит, он, конечно, решит, что я ему померещился.
Джек ничего не ответил, но Дрейкос почувствовал, как руки мальчика сжались в кулаки.
- Это было необходимо, - твердо продолжал к'да. - Ему было страшно, ему было плохо, и он был совсем один. Разве ты не поступил бы на моем месте точно так же?
- Да, но я был не на твоем месте, - огрызнулся Джек. Несмотря на резкие слова, он говорил теперь чуть поспокойней. - Я был здесь. Замерзая до полусмерти и беспокоясь за тебя.
- Прости. - Раздражение Дрейкоса сменилось чувством вины. - Я не хотел тебя волновать. Но я не мог поступить иначе.
- Да. Знаю, - вздохнул Джек. - Ведь именно так и поступают поэты-воины к'да, верно? Например, как тогда, когда ты вытащил того парня, Думбартона, из горячей грязи на Йоте Клестиса?
- Да, - подтвердил Дрейкос. - Любопытно, что ты все еще помнишь имя того человека.
- А ты разве не помнишь?
- Само происшествие я помню, конечно, - ответил Дрейкос. - Но мне ни к чему было запоминать его имя. Тогда это было не так уж важно. Я просто совершил небольшой акт милосердия - один из многих поступков, которые воины к'да расценивают как нечто само собой разумеющееся.
- Думаю, я запомнил его имя потому, что в первый раз увидел, как ты совершаешь нечто подобное, - сказал Джек. - Больше того - пожалуй, я видел впервые, как вообще кто-нибудь такое совершает.
- И все закончилось благополучно, - напомнил Дрейкос. - Мы спаслись.
- И все же я считаю, что ты напрасно старался, - заспорил Джек. - Даже если мы когда-нибудь снова с ним встретимся, а это вряд ли, не думаю, что парень подойдет к тебе, чтобы поблагодарить.
- Подобные дела совершаются не ради вознаграждения или благодарности, - заявил Дрейкос. - Они совершаются без мысли о личной выгоде - просто потому, что так надлежит поступать. Кстати, о выгоде - Лиссса возвращалась?
- О да, она возвращалась, - фыркнул Джек. - И не раз! От нее просто спасу не было, как от отрыжки после плохой жратвы.
- Не понимаю, - озадаченно проговорил Дрейкос.
- Сперва она принесла одеяло, которое не пролезало в щель под дверью, - объяснил Джек. - Унесла его и принесла другое, которое ухитрилась-таки сюда пропихнуть. Это было пустой тратой времени - оно все равно не греет.
- Где оно? - спросил Дрейкос, оглядываясь по сторонам.
- Там, за сеткой, - ответил Джек. - Я не хотел, чтобы слуги, которые убирают в этом номере, споткнулись о него, когда кто-нибудь решит меня наконец покормить.
- Итак, она приходила сюда даже не два раза?
- Вообще-то она приходила три раза, - сказал Джек. - В третий свой приход принесла еще лепешек. Я приберег несколько штук для тебя, если хочешь.
- Спасибо. - Дрейкос приподнял голову с плеча Джека, морда дракона встопорщила рубашку мальчика.
Джек передал ему лепешку, и к'да отправил ее в рот быстрым движением языка. Лепешка оказалась сухой и черствой, но Дрейкос был слишком голоден, чтобы обращать внимание на подобные пустяки.
- Удивительно, что она рисковала столько раз.
- Говорить с набитым ртом невежливо, - назидательно сказал Джек. - Да, я и сам удивляюсь. Тем более что ее высочайшество, вероятно, изводила ее весь день. Лиссса должна была бы на ногах не держаться, а не шастать вокруг, как страдающая бессонницей мышь.
- Страдающая чем?
- Бессонницей, - сказал Джек. - Это когда ты не можешь спать и тогда встаешь и начинаешь раскладывать пасьянс или ищешь, чем бы еще заняться.
- А, - сказал Дрейкос - Может, доломы не так сильно нуждаются в сне.
- Может быть, - сказал Джек. - Но это не объясняет ее желания поиграть в прятки с бруммгианскими патрулями. Тем более после той речи, которую она однажды передо мной закатила, - о том, что каждый должен заботиться только о самом себе.
- Может, она относится к тем личностям, которые говорят одно, а делают другое, - предположил дракон.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Прекрати, - оборвал Джек.
- Что именно прекратить? - спросил Дрейкос.
- Ты это обо мне, верно? - прорычал Джек. - Дескать, на словах я непробиваемый, а на самом деле посылаю тебя отнести Ною фруктовый сок?
- Я вовсе не имел в виду тебя, - запротестовал Дрейкос - Честное слово!
- Н-да. - Судя по голосу Джека, дракон его не убедил. - Кстати, о Ное... Как он там?
- Даже не знаю, - ответил Дрейкос. - Он выпил полторы бутылки сока и, когда я уходил, похоже, крепко спал. Но я не разбираюсь в человеческих болезнях.
- Я должен был дать тебе комм-клип, - покачал головой Джек. - Тогда ты смог бы связаться с дядей Вирджем. Что ж, может, нам удастся вдвоем пойти к Ною завтра ночью. И в любом случае сок и еда должны ему помочь. Спасибо, что ты это сделал.
- Для меня то было делом чести - и радости, - заявил Дрейкос. - Но, кстати, как там насчет еды?
- Ах да. - Джек протянул ему еще одну лепешку. - На, держи.
Дрейкос едва успел доесть последнюю, как вдалеке раздались шаги. Они приближались.
- Кто-то идет, - предупредил к'да, напряженно вслушиваясь. - Судя по звуку шагов, три бруммги.
- О, прекрасно, - хмуро ответил Джек. - Слуги наконец-то явились.
Минуту спустя щелкнул дверной замок и дверь распахнулась.
- Ты, - сказал стоявший впереди бруммга. - Выходи.
- А?.. - пробормотал Джек таким голосом, будто только что очнулся.
Бруммга не потрудился повторить приказ. Он протянул руку и выдернул Джека из ящика.
- Иди, - сказал он, поставив мальчика рядом со «сковородкой» и подтолкнув к дому. - Панжан Газен требует тебя.

ГЛАВА 27

Как и ожидал Джек, бруммги повели его на кухню. И, как он опять-таки ожидал, на кухне оказалось полно готовящих завтрак рабов.
Но он никак не ожидал, что бруммги не отведут его к Газену немедленно. Вместо этого они передали Джека Хеетоориеефу.
- Мне велено сделать тебя презентабельным, - холодно сообщил вистаук. - Для тебя также будет приготовлен завтрак. Ты желаешь сперва поесть или помыться?
- Думаю, лучше начать с мытья, - ответил Джек, глядя, как бруммги топают прочь из кухни; рабы перед ними бросались врассыпную. - Не беспокойтесь... Я сам знаю, где ванная.
И он двинулся было к комнатам рабов, но Хеетоориееф заступил ему дорогу.
- Принадлежности для мытья есть вон там. «Принадлежностями для мытья» оказалась большая раковина с краном-смесителем.
Джек вымылся над ней, как сумел, пытаясь сторониться торопящихся мимо рабов. Он понимал, что после общих душевых в тренировочном лагере «Виньярдс Эдж» и тем более после открытых душевых в поселке рабов он уже должен был привыкнуть мыться на людях. Но он все-таки не привык. А здесь он тем более чувствовал себя так, будто принимает ванну посреди городского парка.
Хотя здесь, как и в поселке рабов, все, кроме него, похоже, умели не обращать друг на друга внимания. Никто, казалось, не заметил татуировки с драконом, красовавшейся на теле Джека. А если кто-то и заметил, то не подал виду.
Хеетоориееф оставил рядом с раковиной стопку чистой одежды. Не клоунского наряда, и даже не кричаще-жизнерадостной формы домашнего раба, а нормальной, повседневной городской одежды.
И это само по себе было зловещим предзнаменованием, особенно после ночи, проведенной в «сковородке». Что, Газен решил принять предложение Джека и использовать его для какой-нибудь кражи со взломом? Или то был тонкий намек, что Джек уже продан?
Он почти оделся, когда распахнулась вторая кухонная дверь и на кухню ввалилось с полдюжины вистауков, которых подгоняли два бруммги.
Первой мыслью мальчика было, что вистауки пьяны. Второй - что они так устали, что засыпают на ходу. И только когда первый из них споткнулся, чуть не упал и повернулся вполоборота, Джек увидел красные линии, пересекающие его спину. И ярко-красную свежую кровь.
Джек затаил дыхание, его глаза обежали рабов. Всех шестерых, похоже, жестоко высекли.
Хеетоориееф как раз прошел мимо.
- Хеетоориееф, - прошипел Джек, схватив его за руку и мотнув головой в сторону окровавленного вистаука. - Что произошло?
Хеетоориееф посмотрел на остальных; по лицу инопланетянина ничего нельзя было прочесть.
- Они воры, - проговорил он. - Украли еду из кладовой рабов.
У Джека перехватило дыхание. О нет!
- Ты уверен, что украли именно они?
- Бруммги уверены, - сказал Хеетоориееф. - Только это и имеет значение.
- Но... - Голос Джека сорвался. - А если бруммги ошибаются?
- Ну и что с того?
- Как это - ну и что с того? - сердито спросил Джек. - Значит, их избили ни за что!
Хеетоориееф посмотрел Джеку в глаза.
- Ну и что с того, если их избили ни за что? Джек уставился на него.
- Тебе на это плевать? - сердито спросил он. Вистаук отвел глаза.
- Они рабы, - очень тихо проговорил он. - И я раб. Пошли, твой завтрак готов.
Джек молча последовал за Хеетоориеефом, даже не потрудившись до конца застегнуть рубашку. Мальчика тошнило; он многое успел повидать с тех пор, как тут появился, но никогда еще не чувствовал себя так ужасно. Ему было даже хуже, чем тогда, когда двое невинных прохожих были застрелены в колонии Варган, вскоре после его встречи с Дрейкосом.
Потому что теперь во всем этом виноват был он. На сто процентов. Это из-за него из кладовки пропала еда, а не из-за вистауков. Это его должны были высечь, а не их.
В былые времена дядя Вирджил вволю посмеялся бы, если бы кого-то другого схватили за работенку, которую провернули они с Джеком. Дядя Вирдж, наверное, веселился бы не так бурно, но даже он поздравил бы Джека с тем, что тот вышел сухим из воды.
Зато Дрейкос, должно быть, чувствовал себя так же скверно, как Джек.
Что было хуже всего - это то, что Джек ничего не мог сделать, чтобы исправить случившееся. Да же если бы он вскочил на стол и заявил бруммгам, что это он во всем виноват, это бы ничего не дало. Рабы все равно продолжали бы истекать кровью, кожа на их спинах все равно осталась бы изорванной в клочья.
Все последние месяцы дядя Вирдж предупреждал Джека, чтобы тот не доверял воинской этике к'да. Он говорил Джеку снова и снова, что нужно всегда заботиться только о себе и не беспокоиться о других. Джек редко обращал внимание на эти слова; во всем, что касалось морально-этических решений, он почти всегда доверял суждению дракона. И пока ему не приходилось платить за это высокую цену.
Но теперь сердце мальчика сжималось от чувства вины. Он не ожидал, что ему придется платить такую цену. Может, он просто не желал ее платить!
Рядом с кладовой, в которой хранилась еда рабов, его ждали маленький стол и кресло. На столе стояла дымящаяся миска с рагу.
- Вот, - показал на нее Хеетоориееф. - Твоя еда. Панжан Газен велел тебе поесть.
Конечно, все это делается по приказанию Газена. В конце концов, Джек тоже раб. Приказы, «горячие», бичевание - все это входит в комплект.
- Конечно, - пробормотал он и сел.
Но его аппетит провалился, будто Алиса в кроличью нору. Впрочем, даже если бы Джек хотел есть, ему неловко было бы уминать обильный завтрак на глазах хлопочущих вокруг рабов.
Однако вполне могло оказаться так, что в его сегодняшний распорядок дня входил только этот завтрак. И, судя по тому, как обращался с ним Газен, сегодняшний завтрак мог оказаться единственной трапезой за всю неделю. Хочет он есть или не хочет, ему понадобятся силы.
Кроме того, у Джека все-таки заурчало в животе от аромата жаркого. Сдавшись, он подцепил ложкой маленький кусочек...
- Подожди, - прошептал Дрейкос с его плеча. Джек застыл, не донеся ложку до рта.
- Что? - шепотом спросил он.
- Дай мне как следует это понюхать, - попросил Дрейкос.
Он передвинулся ниже, на грудь Джека, и чуть-чуть приподнял морду. Джек поднес к ней ложку, слегка потянув незастегнутую рубашку - так, чтобы спрятать дракона от посторонних глаз.
- Ну что?
Вместо ответа Дрейкос продолжал нюхать.
- Давай, давай, - сказал Джек нетерпеливо. Он надеялся, что к'да не поднял тревогу из-за какой-то глупости вроде неправильно подобранных специй.
- Что, мясо несвежее, что ли?
- Нет, - ответил Дрейкос. - Оно отравлено. Джек осторожно положил ложку обратно в миску.
- Ты уверен?
- Абсолютно, - ответил Дрейкос. - Я не могу сказать, какой именно в него положили яд. Но я уверен, что это яд.
Джек сделал глубокий вдох. Итак, вот каким образом Газен решил уладить все дела.
- Яд скваттеров, - сказал Джек. - Ставлю двойку против туза, что это яд скваттеров.
- Я не знаком с таким термином.
Это такой яд, который проникает в организм человека и так там и остается, - горько объяснил Джек. - Иногда годами. Такие яды в основном используются для того, чтобы справиться с больши ми животными, например в туристических шоу с воссозданными динозаврами.
- Что ты имеешь в виду - остается там? - спросил Дрейкос. - А где именно?
- Повсюду, - ответил Джек. - В мышечных волокнах, в легких, может быть, в сердечной сумке. Пока ты принимаешь ежедневную дозу антидота, ты в порядке.
- А если не принимаешь?
- Тогда ты - мертвец. Мгновение Дрейкос хранил молчание.
- Так вот как Газен собирается контролировать тебя и заставить слушаться того, кто тебя купит, - сказал дракон. - Но разве нельзя раздобыть собственный запас антидота?
- Конечно можно, - ответил Джек. - Но дело в том, что я не знаю, какой именно это яд. Если я приму не тот антидот, он сам может меня убить.
- И что же нам делать?
- Начнем с того, что сядем на диету, - ответил Джек.
Он взял стакан воды, стоявший на столе рядом с миской, и поднес его к груди.
- Понюхай. Что-нибудь чуешь?
Снова морда дракона приподнялась на дюйм.
- Нет, - ответил Дрейкос после того, как пару раз втянул в себя воздух. - Это обычная вода.
- Хорошо. - Джек сделал глоток.
Вода была слегка странной на вкус, но это, скорее всего, потому, что у него разыгралось воображение.
- Остается только надеяться, что в лепешках, которые принесла Лиссса, не было ничего подобного.
- Не было, - заверил Дрейкос. - Иначе я бы почуял.
- Надеюсь. - Джек сделал еще глоток. И все же вкус у воды был странным.
- Покупателю должны сказать, какой именно тебе дали яд и какое требуется противоядие, - задумчиво продолжал Дрейкос. - Может, мы сможем подслушать этот разговор или позже выудить нужную информацию у покупателя.
- Ты уже второй раз упоминаешь покупателя, - сказал Джек. - Ты знаешь то, чего я не знаю?
- Мы ожидаем, что нас продадут, верно? - напомнил Дрейкос. - Предосторожности с ядом говорят о том, что время продажи близится. К тому же не стоит забывать и про военные космолеты.
Джек поперхнулся водой.
- Космолеты?! - спросил он, как только перестал кашлять. - Где?!
- К востоку от дома, - удивленно ответил Дрейкос. - Рядом с автостоянкой, между имением и главными воротами. Разве ты не видел их, когда тебя вели к кухне?
- Ничегошеньки я не видел, - пробормотал Джек, преисполнившись отвращения к самому себе. - Сколько их там?
- Не меньше пяти. А возможно, и больше. Я успел увидеть их только мельком за кустами и деревьями.
- Ну, теперь я не удивляюсь, что мне дали такую приличную одежду. - Джек наконец застегнул рубашку на все пуговицы. - Похоже, Газен запланировал на это утро демонстрацию товара.
- Но дядя Вирдж сказал, что аукцион должен состояться только через три дня, - возразил Дрейкос.
- Может, Газен устал ждать, - сказал Джек. - А может, заинтересованные покупатели явились пораньше.
Мальчик скорчил рожу.
- В таком случае он почти наверняка закончит сегодняшнюю демонстрацию тем, что объявит цену.
- Так каков наш план?
Джек зашипел сквозь сжатые зубы, пытаясь что-нибудь придумать.
- Хорошо. Пункт первый - каким-то образом освободиться на время, достаточное для того, чтобы вернуться в конференц-зал, где мы припрятали записывающее устройство. Если окажется, что нам посчастливилось получить четкую запись того, как Газен запускает свой компьютер, пунктом вторым будет - пробраться в его кабинет и скопировать информацию о наемниках, имеющуюся в распоряжении семьи Чукок.
- А потом?
- Потом мы пустимся наутек, как зайцы. - Джек допил воду. - Пока я еще не разработал детально эту часть плана.
Рядом снова появился Хеетоориееф.
- В чем дело? - прикрикнул он. - Ты не ешь? Тебе приказано есть.
- Я не голоден, - ответил Джек. - Думаю, вид высеченных вистауков испортил мне аппетит.
Уши Хеетоориеефа слегка дернулись.
- Понятно, - сказал он уже спокойней. - Мне жаль.
- Мне тоже жаль, - сказал Джек. Хеетоориееф никогда не узнает, насколько ему жаль.
А может, вистаук уже это знал.
- Да. - Судя по голосу Хеетоориеефа, он очень хорошо понял Джека. - Пора. Пойдем со мной.

ГЛАВА 28

Хеетоориееф втолкнул Джека в кабинет Газена, где тот в одиночестве сидел за столом.
- А вот и ты, - сказал рабовладелец. - Надеюсь, хорошо отдохнул и поел?
- Я в полном порядке, - ответил Джек. Очевидно, его тон не был достаточно рабским.
Выражение лица Газена не изменилось, но он мгновенно выхватил из ящика раздвижную хлопушку и махнул ею в сторону Джека.
Джек рефлекторно рванулся назад, ударившись локтем о стену.
Он зря беспокоился. Газен еще раз крутнул рукой, и кончик оружия остановился в футе перед лицом мальчика.
- Ты что-то нервничаешь этим утром, как я погляжу, - заметил Газен. - Но, надеюсь, не настолько нервничаешь, чтобы это помешало тебе выступить.
Джек невольно сощурился. Да, так и есть. Аукцион по продаже рабов и вправду должен был начаться раньше срока.
- Выступить? - невинно переспросил он.
- Кое-кто хотел бы посмотреть, что ты умеешь, - сказал Газен. - Я уверен, что ты не обманешь их надежд.
- Думаю, я справлюсь, - ответил Джек.
- Хорошо. Потому что мне вовсе не хотелось бы, чтобы ты опозорился перед столь утонченными гостями.
- Понимаю, - кивнул Джек. - А кто эти гости - наемники? Другие рабовладельцы? Грызуны-переростки?
Газен слегка улыбнулся.
- Очень хорошо, - проговорил он. - Ты вновь продемонстрировал, как быстро оцениваешь ситуацию. Ты понял, что я не могу наказать тебя за столь неуважительный тон - как наказал бы при обычных обстоятельствах. Во всяком случае, не могу наказать тебя обычным способом. В конце концов, мы не можем позволить, чтобы ты повредил свои тонкие пальчики.
- Если хотите выручить за меня хорошие деньги, - продолжил Джек.
- Конечно. И все-таки может статься, что никто не захочет тебя купить. Скажи, ты случайно не заметил группу рабов, которых провели через кухню этим утром?
Когда-нибудь, мрачно пообещал себе Джек, он сотрет пескоструем это вкрадчивое выражение с лица Газена.
- Заметил.
- Хорошо, - сказал Газен. - Тогда мы оба должны надеяться, что за тебя дадут хорошую цену. Вряд ли мне нужно еще что-нибудь добавить к этому?
Джек сглотнул.
Да, намек был ясен как божий день. Или он сразит своими способностями потенциальных покупателей, которых отыскал Газен, или сам закончит этот день с изорванной в клочья спиной.
- Я все понял, сэр.
- Хорошо. - Газен встал. - Мне и вправду нравятся личности, которые схватывают все на лету.
Он сунул хлопушку в чехол на поясе.
- Пошли. Зрители ждут представления.
Он провел Джека в банкетный зал, где несколько дней назад праздновали Высокий день ее высочайшества. Но теперь эта комната так изменилась, что Джек с трудом ее узнал.
Всю середину освободили, застелили ковром, а вокруг стояли концентрическими кругами столы и кресла. В пустом пространстве расположилась дюжина сейфов, кроме того, лежали дверные замки и комплекты охранных сигнализаций. Как будто некое странное шоу-кафе давало программу, посвященную демонстрации охраны жилища.
И все столы и кресла стояли далеко друг от друга - так, чтобы каждый из зрителей мог хорошо разглядеть, что происходит в центре зала. Вероятно, это означало также, что под ковром притаились всевозможные ловушки и датчики, которые Джеку предстояло распознать - и либо обойти их, либо обезвредить.
К счастью, ему не придется делать все это голыми руками. На одном из столов лежал набор инструментов - начиная от стандартных рабочих и кончая абсолютно нестандартным инструментарием вора-взломщика. Среди всего этого Джек увидел и те причиндалы, которые помогли ему проникнуть в дом привратника.
За столами уже сидели зрители.
Их было не меньше двухсот, и Джек заметил, что, хотя большинство из них люди, есть среди них и несколько инопланетян, в том числе и бруммги. Почти все бруммги держались в дальних рядах, тихо разговаривая друг с другом.

Предыдущая страница 17 Следующая страница


Дракон и раб 18

Джек насмешливо подумал, не разослали ли приглашения на аукцион тем группам, которым семья Чукок уже поставляла наемников. Некоторые из гостей были в дорогих цивильных костюмах - скорее всего, криминальные боссы или представители каких-нибудь грязных правительств разных мирков Рукава Ориона. Но большинство потенциальных покупателей носили военную форму. Самую разную форму - от очень элегантной до чуть ли не потрепанной. Наемники, приватиры, возможно, и несколько пиратских шаек. Те группы, которым может понадобиться вступить во владение хранящимся в чужих сейфах добром.
Все они, очевидно, искали способ, как добраться до содержимого сейфов без использования взрывчатых веществ.
- Позвольте пожелать всем вам доброго утра, - сказал Газен, шагнув в центр застланного ковром круга и жестом велев Джеку остановиться за его пределами. - Как вы знаете, причина нашего аукциона...
И он пустился перечислять таланты Джека и рассказывать его историю, вымышленную от начала до конца. О да, он явно собирался выручить за Джека большие деньги!
- Джек! - пробормотал Дрейкос на ухо мальчику.
- Ш-ш-ш, - прошипел тот, глядя на Газена. Газен был поглощен строительством воздушных замков, но это вовсе не означало, что он глухой. И он стоял всего в пяти шагах от Джека.
- Слева, - настойчиво прошептал Дрейкос. - За четвертым от центра столом, в зеленой одежде.
Джек небрежно передвинулся и лениво обернулся, чтобы посмотреть в указанном направлении. Он увидел четыре стола, за ними сидели солдаты в зеленых робах.
- Который? - пробормотал он.
- За спиной людей в штатском, - ответил дракон.
Джек уже заметил эту группу - она выделялась из общей массы. Людей в штатском было трое: двое молодых, настороженных, опасных с виду. Очевидно, телохранители. Третий, тот, что сидел между ними, был совершенно другим. Средних лет, почти пожилой, с черными с проседью волосами, с похожим на клюв ястреба носом и плотно сжатыми губами.
- Который именно? - снова спросил Джек, разглядывая наемников, сидевших за людьми в штатском, и пытаясь догадаться, который из них так заинтересовал Дрейкоса.
- Четвертый слева, - пробормотал дракон.
Джек посмотрел на этого человека. Тот был высоким, крепкого сложения, с темными волосами и грубыми чертами лица. Казалось, в нем не было ничего особенного. А потом Джек внезапно вспомнил, где уже видел его.
Это был Думбартон. Субъект, который схватил мальчика, когда Джек с Дрейкосом спаслись с разбившегося корабля шонтинов и к'да на Йоте Клестиса. Тот, кого Дрейкос вырубил его же собственной хлопушкой... А потом дракон настоял, что нужно посадить потерявшего сознание врага, прислонив его спиной к дереву, чтобы он не обгорел до смерти.
Джек отвернулся и тихо кашлянул в кулак. Кашель не был притворным. У него внезапно заболели легкие, а сердце так и норовило выскочить из груди.
Итак, все кончено. Думбартон в любую минуту мог его узнать и дунуть в свисток...
- Он напал на тебя сзади, - пробормотал Дрейкос на ухо Джеку, - и вряд ли видел твое лицо.
Джек нахмурился, припоминая. Дракон прав. Думбартон спрятался за деревом и схватил Джека, когда тот пробегал мимо. Прежде чем он успел повернуть мальчика лицом к себе, Дрейкос вырубил его.
Конечно, он мог видеть Джека до того, как схватил его, - когда тот подбегал. Но ведь после крушения корабля там висел густой дым, а Думбартон очень старался не попасть на глаза своей добыче, пока она не приблизится.
Джек снова кашлянул, просто для убедительности, потом выпрямился и небрежно оглянулся на Думбартона. Судя по лицу, тот совершенно его не узнал.
Когда Джек снова посмотрел на Газена, сердце мальчика уже не колотилось так сильно. Итак, если Думбартон для них не опасен, почему тогда Дрейкос решил обратить на него внимание Джека? Просто чтобы показать, что, несмотря на недавние предсказания мальчика, они снова наткнулись на этого типа?
А потом Джека словно ударило. Когда наемники грабили разбившийся корабль, Думбартон не носил никаких знаков различия. Не носили их и бруммги из того же отряда. Если уж на то пошло, знаков различия не имели и бойцы с «Джиннов-90», через которых Джеку с Дрейкосом пришлось прорываться. Кто бы ни отдал наемникам приказ напасть на корабли, наниматель приложил все усилия, чтобы потенциальные свидетели не смогли опознать его людей.
Но здесь не было необходимости соблюдать такие меры предосторожности. Поэтому Думбартон носил на рубашке маленькую красно-желтую эмблему. Слегка прищурившись, Джек с трудом разобрал два слова, написанные на эмблеме по кругу. «Малисон Ринг»/
Джек сделал глубокий вдох.
Наконец-то!
После двухмесячных попыток раздобыть сведения о космических кораблях, найти информационные базы наемников и даже записи о рабах, они наконец-то узнали то, что им требовалось. Они выяснили, какая группа наемников спуталась с валагуа.
И после всей трудоемкой работы ответ практически поднесли им на блюдечке! А все потому, что Думбартон явился на аукцион Газена. Потому что он не сгорел живьем на Йоте Клестиса. Потому что Дрейкос нашел время, чтобы совершить небольшой акт милосердия.
Джек мысленно покачал головой. Он знал, что дядя Вирдж никогда в это не поверит.
Газен закончил свою презентационную речь и жестом велел Джеку приблизиться к столу, на котором лежали инструменты.
- Хорошо, Джек, - сказал Газен, улыбаясь по своему обыкновению. Но Джек видел в его глазах намек на зловещее предупреждение, которое Газен сделал чуть раньше. - Видишь эти замки? Открой их.
Джек улыбнулся в ответ. Улыбнулся первой настоящей улыбкой с момента своего появления на Брум-а-думе. Хорошо было так улыбаться! Просто замечательно.
- Конечно, - ответил он.
Четыре часа спустя Газен объявил перерыв на обед. К тому времени Джек сумел справиться с тремя охранными системами и вскрыть четыре сейфа. А в придачу с ходу обезвредить три спрятанных в полу системы сигнализации.
Он надеялся, что сможет надоумить Газена разрешить ему поесть вместе с гостями. Смешаться с ними - значило увеличить риск, что Думбартон его узнает, и в то же время это дало бы Джеку шанс отведать неотравленных блюд.
Но такая удача ему не привалила. В ту минуту, когда появились официанты-вистауки, Джека мигом препроводили на кухню охранники-бруммги. Там Хеетоориееф уже приготовил для него обед, приправленный тем же ядом, что и завтрак.
Джек провел часть обеденного перерыва, размазывая еду по тарелке и притворяясь, будто ест. Время от времени, когда никто не смотрел, он подцеплял вилкой несколько кусков и скидывал их за стол. Если он сможет убедить всех, что проглотил уже достаточно яда, может, ему перестанут подмешивать эту гадость.
С другой стороны, сейчас его почти наверняка уже должны были начать пичкать антидотом. Это могло быть опасно, ведь не было никакой гарантии, что к'да сможет учуять антидот точно так же, как он учуял яд. Тем больше причин закруглиться с делами и убраться с этой планеты.
Спустя час, когда потенциальные покупатели закончили обед, а в животе у Джека тоскливо урчало, мальчика снова привели в банкетный зал.
Дневная сессия прошла точно так же, как утренняя. Закончив вскрывать сейфы, Джек открыл оставшиеся дверные замки и обезвредил еще одну систему охраны.
Он также избежал двух подрывных ловушек, которые Газен добавил под ковер в то место, которое Джек уже очистил раньше. По мнению мальчика, то был довольно дешевый трюк, но именно такого он и ожидал от рабовладельца. Насколько Джек смог оценить реакцию аудитории, одно только это его достижение произвело большее впечатление, чем все его прочие успехи, вместе взятые.
К тому времени, как Газен объявил передышку, небо за окнами начало темнеть.
- Спасибо всем за то, что вы сюда явились, - сказал он, когда Джек вернул инструменты на стол. - У вас есть время до завтра - до девяти часов утра, чтобы предложить свою цену. А пока к вашим услугам гостеприимство семьи Чукок.
Послышался гул голосов и поскрипывание кресел, когда покупатели начали собирать свои заметки и всякие вещицы.
- Ты - ступай со мной, - бросил Газен Джеку. - Ты, - добавил он, обращаясь к одному из охранников-бруммг и указывая на стол с инструментами, - убери все это. И позаботься, чтобы он ничего не украл.
Газен двинулся через банкетный зал, и Джек пошел за ним, а за мальчиком тяжело топали неизменные охранники-бруммги. На полпути к двери Джек сумел потихоньку спрятать отмычку, которую сжимал в руке.
Он ожидал, что Газен снова отведет его на кухню, чтобы в третий раз попытаться впихнуть ему в глотку нафаршированную ядом еду, но вместо этого рабовладелец зашагал к своему кабинету. Во всяком случае, в ту сторону - но они прошли мимо двери кабинета Газена и двинулись к маленькому конференц-залу за углом.
Тому самому конференц-залу, откуда Джек и Дрейкос украли записывающее устройство.
Газен открыл дверь, вошел и ткнул пальцем в сторону кресла в глубине комнаты.
- Садись, - приказал он. - Кое-кто хочет с тобой пообщаться.
- Да? - Подойдя к креслу, Джек оглядел пустую комнату. - И где же он?
- Будет через минуту, - пообещал Газен. - Сегодня ты отлично справился. И впрямь отлично. Тебе удалось произвести впечатление даже на меня.
- Спасибо, - ответил Джек, садясь.
По его коже побежали противные мурашки. Что надсмотрщик затеял на этот раз?
- А еще ты произвел очень сильное впечатление на одного из наших гостей, - продолжал Газен. - Такое сильное впечатление, что он попросил о личной встрече.
Задняя дверь открылась, и в комнату шагнул один из телохранителей в штатском платье, сидевших позади Думбартона. Телохранитель огляделся и кивнул. Мгновение спустя к нему присоединились двое людей, сидевших рядом с ним в демонстрационном зале: сначала - средних лет мужчина с ястребиным носом, а потом - второй телохранитель.
И в глазах старшего человека было нечто такое, отчего по спине Джека пробежал холодок.
- А вот и они, - сказал Газен со странным зловещим весельем в голосе. - Джентльмены, это Джек Маккой. Поздоровайся, Джек.
- Здравствуйте, - осторожно проговорил Джек.
- А теперь вы поздоровайтесь с Джеком, - предложил Газен.
Человек с ястребиным носом сделал маленький шаг вперед.
- Здравствуй, Джек Морган, - негромко сказал он.
У Джека перехватило дыхание.
Он уже слышал раньше этот голос. Даже дважды. В первый раз - по комм-клипу Думбартона, стоя в горячей грязи на Йоте Клестиса. А второй раз этот голос доносился из-за ослепительных ламп в роскошной комнате на борту «Адвоката дьявола».
Перед ним стоял тот самый человек, которого Джек прозвал Змеиным Голосом. Человек, ложно обвинивший Джека в грабеже, а потом и в убийстве, заставивший его принять участие в покушении на Корнелиуса Бракстона. Человек, в сговоре с валагуа зверски перебивший передовую команду шонтинов и к'да, в которую входил и Дрейкос.
- Так-так, - проговорил Джек как можно спокойнее. - Мистер Артур Неверлин. Рад случаю наконец-то познакомиться с вами, сэр.

ГЛАВА 29

Лицо Неверлина не дрогнуло. Зато лицо Газена дрогнуло. Еще как.
- Я думал, вы сказали - он вас не знает, - сказал Газен, испепелив Неверлина взглядом.
- Я сказал, что он никогда раньше меня не видел, - поправил Неверлин. - Но мы в некотором роде уже встречались.
- Конечно встречались, - сердечно отозвался Джек, хотя на самом деле никакой сердечности не испытывал.
Вот она, связь, которую они с Дрейкосом искали все это время: Артур Неверлин, семья Чукок и «Малисон Ринг», чертова компания, связавшаяся с валагуа.
- Он вам разве не рассказывал, панжан Газен? - сказал Джек. - Он пытался убить Корнелиуса Бракстона и завладеть компанией «Бракстон Юниверсис». Вот почему он теперь в бегах и его преследует сам Бракстон и почти все правоохранительные агенты Рукава Ориона.
Как видите, он тоже купился на ложь, которую рассказывает обо мне Бракстон, - сказал Неверлин, приподняв бровь и глядя на Джека. - Вряд ли Бракстон счел нужным упомянуть, что я был его специальным уполномоченным по улаживанию конфликтов больше двадцати лет. И что я вытаски вал «Бракстон Юниверсис» из беды больше раз, чем вы смогли бы сосчитать, а он - припомнить.
Неверлин обвиняющим жестом указал на Джека.
- И пока я трудился как раб, управляя империей Бракстона, сам Бракстон проводил время, поигрывая в благотворительность и фотографируясь с политиканами Интерноса! Это благодаря мне компания не прогорела! Я, и никто другой, проворачивал там всю работу! Так почему мне не должен был принадлежать титул ее главы и вся власть?
- Ха, вот уж не знаю, - ответил Джек. - Может, потому что они вам и не принадлежат?
- Рад услышать это от профессионального вора, - пренебрежительно бросил Неверлин. - Ты должен еще многому научиться, чтобы понять, какие законы правят этим миром.
Джек скорчил гримасу.
- Вы говорите совсем как мой дядя Вирдж.
- Не сомневаюсь. - Неверлин повернулся к Газену. - Кстати, о дяде Вирдже - вы сказали, что он сейчас в корабле в космопорте Понокк?
- Во всяком случае, его корабль там, - язвительно отозвался Газен, мрачно взглянув на Джека. - Я знал, что во всем этом есть какой-то подвох. Как вы думаете, что они затевают?
- Понятия не имею, - ответил Неверлин. - Но мы еще успеем выяснить. А пока нам предстоит нелегкое дело - сцапать этого человека. Он увертливей, чем смазанный жиром лед.
- Почему бы мне не послать туда бруммг, а в качестве подкрепления - несколько «Джиннов-90»? - предложил Газен. - Или он сдастся по-хорошему, или его корабль превратится в кучку елочной мишуры.
Неверлин покачал головой.
- Он мне нужен живым и невредимым, а не рассыпанным по ландшафту Брум-а-дума.
- Он сдастся, - настаивал Газен. - Разве у него будет другой выход?
- Не знаю, - ответил Неверлин. - Но не следует недооценивать Вирджила Моргана. К сожалению, я совершил такую ошибку пару месяцев назад.
Он пожал плечами.
- И все-таки игра продолжается. И у нас есть неплохой залог. Вы сказали, что уже угостили его?
Газен посмотрел на Джека.
- Вообще-то мы не уверены, - осторожно проговорил он. - Э-э...
- Если вы имеете в виду отравленную еду, то можете ответить отрицательно, - сказал Джек. - Я ее не ел.
Газен прищурился, но Неверлин только улыбнулся.
- Я же сказал - он скользкий. Они оба такие. Он поднял палец, и один из бруммг шагнул вперед.
- Но время хитростей прошло, - продолжал Неверлин. - Мы вольем эту штуку ему в глотку, а потом выйдем на связь с его дядей и немножко с ним поболтаем.
- Подождите секунду, - торопливо проговорил Джек, когда телохранитель крепко схватил его за плечо и вздернул на ноги. - Вам не обязательно это делать. Позвольте мне связаться с дядей Вирджем и рассказать ему о ваших планах. Уверен, он будет счастлив с вами поговорить.
Неверлин тонко улыбнулся.
- Спасибо за любезное предложение, но я уже видел, что бывает, когда тебе позволяют выдвигать условия игры.
По его жесту телохранитель зашагал к двери, волоча за собой Джека.
- Нет, ты похож на невыдрессированного щенка, который лучше всего ведет себя на крепком поводке, - добавил Неверлин.
Второй телохранитель отворил дверь, и Газен, указав на Джека и телохранителя двум бруммгам, ожидавшим снаружи, сказал:
- Эти двое пойдут в медкабинет. Проводите их. Я позвоню доктору и дам ему инструкции.
- А когда он будет готов, доставьте его на мой челнок, - добавил Неверлин.
- Минутку! - Газен поднял руку. - Простите, мистер Неверлин, но вы не можете так поступить.
- Морган не сложит лапки и не сдастся, - терпеливо проговорил Неверлин. - Он попытается спасти своего племянника или выкинуть еще какую- нибудь безумную штучку. Мы не хотим, чтобы он знал, где именно мы держим мальчика.
- Мы спрячем его где-нибудь здесь, на планете, - твердо ответил Газен. - Он все еще собственность семьи Чукок.
- Прекрасно, - с отвращением сказал Неверлин. - Тогда я просто его куплю. Идет?
- Простите, но этого я тоже не могу допустить. - Голос Газена звучал по-прежнему твердо, хотя ему явно было не по себе. - Мы выставили его на продажу и попросили покупателей назначить цену. Я не могу продать его вам - или кому-то другому, - не дав равных шансов всем, кто хочет поторговаться. Такова незыблемая политика семьи Чукок.
Значит, семье Чукок придется сделать небольшое исключение, - медленно проговорил Неверлин. Он говорил тихо, но в его голосе слышалась темная угроза, напоминавшая об акуле, скользящей в темных водах. - Или вы забыли, что поставлено на кон?
- Может, он просто размышляет, разумно ли вообще что-либо ставить на кон, играя на вашей стороне, - пробормотал Джек.
Неверлин одарил его натянутой улыбкой.
- Как мало ты знаешь, - мягко сказал он. - Но ты еще поймешь, что к чему. Так же как и весь Рукав Ориона. - Он снова взглянул на Газена. - Напомните вашим хозяевам о могуществе, которое им обещано. А потом я заберу мальчика отсюда.
Губы Газена дрогнули.
- Я передам им ваши слова, - сказал он. - Но это все, что я могу сделать.
Неверлин фыркнул.
- Мелкая сошка, - презрительно проговорил он. - Прекрасно, я сам с ними потолкую. Проведите меня к ним.
- Как хотите. - Газен мрачно посмотрел на бруммг. - Чего вы ждете? Я дал распоряжение. Так выполняйте!
- Да, панжан Газен, - сказал один из бруммг. - Пойдемте, люди.
Бруммги двинулись к выходу.
- Ну вот, опять двадцать пять, - прокомментировал Джек, оглянувшись через плечо.
Телохранители предусмотрительно держались в трех шагах за его спиной. Слишком далеко, чтобы Дрейкос мог их вырубить, во всяком случае - вырубить незаметно.
- Может, вам тоже следует подумать, на того ли игрока вы поставили, - предложил Джек телохранителям.
- Я поставил на того, на кого надо, - спокойно парировал телохранитель. - И через пару минут ты тоже будешь играть в нужной команде.
Они вышли в пустой коридор, в котором Джек никогда раньше не бывал.
- Я просто подумал, что вы, может быть, надумаете переменить решение, - продолжал мальчик, снова оглянувшись через плечо.
Кроме их маленькой группки, в коридоре никого не было, ни впереди, ни сзади. Вероятно, лучшего шанса им с Дрейкосом уже не представится.
- Я имею в виду, конечно, и вас, - добавил он, взглянув на бруммг, шагающих слева и справа. - К счастью, семья Чукок не единственный работодатель на Брум-а-думе.
- Он такой разговорчивый, верно? - проворчал один из телохранителей.
- Вы все, люди, разговорчивые, - прорычал бруммга. - Он - один из вас. Так утихомирьте его!
- Ты слышал? - спросил телохранитель. Джек затаил дыхание; судя по голосу, его конвоир прибавил шагу и подошел ближе.
- Заткнись или мы сами заткнем тебе рот!
- Ох, да будет вам, - заспорил Джек. - Право на свободу высказываний записано сразу за преамбулой Конституции Интернос...
- Я сказал - заткнись! - прорычал телохранитель.
Он крепко стукнул Джека по затылку, чтобы подкрепить свои слова...
И Джек невольно качнулся вперед, когда Дрейкос вырвался из-за его воротника. Мальчик не успел еще восстановить равновесие, когда услышал позади скрип чешуи к'да, вступившей в соприкосновение с кожей человека. А мгновение спустя краешком глаза увидел, как дракон взметнулся над его головой, ринувшись к двум бруммгам.
И когда телохранитель со стуком растянулся на полу, Дрейкос схватил передними лапами головы бруммг и стукнул их друг о друга. Два инопланетянина рухнули внушительной грудой.
- Поосторожней, - предупредил Джек, быстро оглядевшись по сторонам. Впереди справа была дверь с надписью «Кладовая». - Эти их шлемы не такие уж прочные.
- Мне нужно было знать наверняка, что они потеряли сознание, - мрачно сказал Дрейкос, припав к полу. - Кроме того, один из них помогал сечь рабов. Я чую на нем кровь вистауков.
- А, - отозвался Джек, пытаясь открыть дверь кладовой. Она оказалась не заперта. - А разве месть является частью воинской этики к'да?
- Мы уполномочены вершить правосудие. - Дрейкос ухватил бруммгу за рубашку и втащил его в кладовую.
- Знаю. - Джек присел рядом с бруммгой и начал расстегивать его куртку. - Так это было правосудие или месть?
- Возможно, и то и другое, - сдался Дрейкос, возвращаясь за вторым бруммгой. - Странно. Раньше я никогда не испытывал желания мстить.
Джек свалил бруммгу рядом с его товарищем и нахмурился.
- Даже когда валагуа истребляли твоих соотечественников ?
- Я чувствовал и страх, и отвагу, и решительность. - Кончик хвоста Дрейкоса описывал в воздухе медленные круги, когда дракон подтаскивал телохранителя к другим потерявшим сознание врагам. - Но раньше месть никогда не двигала моими поступками.
Наверное, ты слишком много времени провел с нами, импульсивными людьми, - хмыкнул Джек, стаскивая куртку с бруммги. Куртка была тяжелей, чем казалась с виду. - И с дядей Вирджем. Месть и выгода были двумя главными факторами, управлявшими поступками дяди Вирджила. Помоги мне ее снять, а?
- Если даже ты наденешь ее, то все равно не сойдешь за бруммгу, - предупредил Дрейкос, приняв большую часть веса куртки на свои передние лапы.
- В доме - да, - ответил Джек. - Но снаружи и в темноте ее может оказаться достаточно. Тем более если я буду сидеть в одной из машин, в которых они перевозят рабов.
- Нам не нужна машина, - заметил Дрейкос. - Вспомни про военные космолеты. Мы можем заставить один из них врезаться в ворота и пролететь вслед за ним на втором.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Неплохой план, - согласился Джек, расстегивая шлем и стаскивая его с бруммги. - Но сперва я хочу проверить, все ли в порядке с Ноем.
- Понятно, - ответил Дрейкос совершенно нейтральным тоном.
- Думаешь, это плохая затея? - с вызовом спросил Джек.
- Наоборот, - мягко сказал дракон. - Это очень храбрая затея. Достойная воина к'да.
- Другими словами, безрассудно глупая, - хмыкнул Джек, примеряя шлем. Конечно, шлем был ему велик, но в темноте сойдет. - Думаю, я слишком много времени провожу в твоем обществе. Пошли, выбираемся отсюда.

ГЛАВА 30

За машинами никто не присматривал. Джек сел в одну из них, и друзья двинулись через поместье семьи Чукок.
Никто их не остановил, не окликнул ни из дома, ни из скрытых караулок, и вскоре они уже проехали через брешь в живой изгороди. Следуя указаниям Дрейкоса, Джек повел машину к изолятору.
Изолятор был пуст.
- Он совсем недавно был здесь, - сказал дракон, обнюхав койку и попробовав языком воздух. - Не больше четырех-пяти часов назад.
- Пустые бутылки из-под сока все еще тут, - проговорил Джек, заглянув под койку. - Если бы Ноя уволокли бруммги, они бы, вероятно, захватили и бутылки, чтобы попытаться выяснить, откуда они тут взялись.
- Согласен, - сказал Дрейкос. - Может быть, Ной решил, что ему уже лучше, и вернулся к остальным.
- Может, - ответил Джек. - Но раз уж мы здесь, лучше это проверить.
Когда они подъехали к поселку рабов, столовая была ярко освещена - очевидно, ужин был в разгаре.
- Хорошо, - сказал Джек, сняв и бросив на заднее сиденье облачение, которое он одолжил у брумм га. - Мы сделаем все ненавязчиво и тихо. Учитывая то, что тут про меня известно, нет причины, почему бы мне не вернуться.
Подойдя к баракам, он вошел в столовую.
Это было все равно что вернуться в дурной сон. Или, вернее, перейти из одного дурного сна в другой. Звуки, запахи, краски... все это обрушилось на него, как град пощечин.
Даже за немногие дни, что Джека тут не было, он ухитрился забыть убожество, в котором жили рабы. Убожество, грязь и голод.
И безнадежность.
- Слева от нас, - пробормотал Дрейкос на ухо Джека. - Рядом с Маэрлинн.
- Вижу, - так же тихо ответил Джек.
Да, Ной и вправду сидел рядом с Маэрлинн. Мальчик казался усталым, но было ясно, что он почти поправился. И снова готов был собирать радужные ягоды и делать деньги для семьи Чукок.
Всю оставшуюся жизнь.
Когда Джек подумал об этом, что-то шевельнулось в его груди. Странный гнев, такой, какого он никогда не знал раньше.
Здесь не место для ребенка. Не место!
- Ты подойдешь взглянуть, все ли с ним в порядке? - поторопил его Дрейкос.
- Конечно. - И Джек двинулся к нужному столу.
Близнецы-джантрисы тоже там были, они сидели напротив Ноя и Маэрлинн. Казалось, они устали до такой степени, что не могли даже разговаривать. У одного из них - Гриба - на лбу виднелся след от удара хлопушкой.
И проснувшийся в груди Джека гнев начал разгораться белым сияющим пламенем.
- Да, мы посмотрим, все ли с Ноем в порядке, - сказал он Дрейкосу. - А потом заберем его отсюда.
- Что? - испуганно переспросил дракон. - Ты собираешься...
- Джек! - воскликнула Маэрлинн, наконец увидев его. - С возвращением! Мы все гадали, где ты.
- Простите, - ответил Джек, шагнув между близнецами.
Теперь он увидел, что у Греба тоже есть свежий шрам от хлопушки, на плече. Флек или бруммги, наверное, были сегодня на пике формы.
- Мне пришлось задержаться. Как ты себя чувствуешь, Ной?
- Нормально. - Мальчик радостно улыбнулся ему. - Немножко устал, а вообще нормально.
- Хорошо, - ответил Джек. - Тогда собирай пожитки. Мы уходим.
- Что ты имеешь в виду? - нахмурившись, спросила Маэрлинн. - Его ведь не требует ее высочайшество?
- Я имел в виду, что мы оставляем это место, - ответил Джек. - Уходим за стену. На свободу.
Разговоры за ближайшими столами постепенно смолкли.
- Джек, ты хорошо себя чувствуешь? - спросила Маэрлинн.
Она сморщила лоб и протянула руку к его щеке.
- Ну-ка, дай мне проверить...
- Я не болен, - ответил Джек, грубо оттолкнув ее руку. - И я не брежу. Я ухожу. Немедленно. И забираю с собой Ноя.
- Ух ты! - выдохнул Ной, широко распахнув глаза. - Именно так он и сказал!
- Джек, ты не можешь просто так взять и уйти отсюда, - осторожно проговорила Маэрлинн. - Тебя высекут за малейшую попытку бегства. А могут даже и убить.
- Пусть только попробуют, - ответил Джек. - Черта с два у них получится!
- Джек, ты всех здесь пугаешь, - тихо проговорила Маэрлинн. - Пожалуйста, уймись.
Джек вдруг понял, что в комнате царит мертвая тишина.
Он огляделся по сторонам.
Все смотрели на него. Все рабы. Они сидели молча, забыв про ужин. Очень многие смотрели на Джека презрительно и насмешливо или просто с ошарашенным и недоверчивым видом. Некоторые, как и сказала Маэрлинн, были явно напуганы. Презрение, недоверие или страх. Но не надежда.
Они пробыли здесь слишком долго, понял Джек. Может, когда-то в их сердцах и жила надежда, но Газен и бруммги выжгли ее.
Нет, здесь не место для ребенка. Не место для кого бы то ни было.
И давно уже пора что-то с этим сделать.
- Я ухожу! - выкрикнул Джек, повысив голос - так, чтобы его услышали за всеми столами. - Нынче же вечером. Кто-нибудь еще ненавидит это место настолько, чтобы со мной пойти?
- Ты дурак, - прорычала эйтра, сидевшая за два стола от Маэрлинн. - Многие пытались! Но никому не удалось уйти отсюда!
- Тогда, наверное, мы с Ноем будем первыми, - сказал Джек. - Значит, ты с нами не идешь?
- Джек, это не смешно, - негромко проговорила Маэрлинн. - Родители Ноя пытались сбежать. Они погибли. Бруммги забили отца Ноя до смерти. Разве ты не понимаешь - то, что ты делаешь сейчас, пробуждает в нем ужасные воспоминания?
Воспоминания - это вовсе не ужасно, Маэрлинн, - сказал Ной. Он смотрел на Джека с на пряженным вниманием. - Воспоминания - якорь, связывающий нас с прошлым, дающий нам почувствовать настоящее и указывающий дорогу в будущее.
У Джека по спине пробежал холодок.
Ной говорил как будто чужими словами. Никак не своими собственными! Вообще-то, его слова очень напоминают...
- И что бы это значило? - фыркнула эйтра.
- Так сказал мне золотой дракон, - ответил Ной. - Он сказал, что воспоминания дают нам силу и храбрость.
- Ной, ты должен прекратить нести эту чушь, - твердо проговорила Маэрлинн. - Тебе просто приснилось. Я уже объяснила тебе это. Тебе все просто приснилось!
- Мне не приснилось! - настаивал Ной. Он вдруг встал, слегка покачнувшись. - Вот что сказал дракон:
Все замерло к ночи - ведь близилась битва,
Враги, трепеща, возносили молитвы.
Но пели мы песни пред боем,
Былых воскрешая героев.
Хоть память и ранит порою
Как бритва.
Но вот и рассвет - и последний экзамен,
Так будем достойны героев сказаний!
О мести мечтали не мы ли?
Мы смелостью подлость сломили
И землю от крови умыли
Слезами.
Надежда, что нас вдохновляла дотоле,
Цветами взошла на обугленном поле.
И к песням, что жили столетья,
Отныне прибавятся эти,
И их пропоют наши дети
На воле!
Ной сделал глубокий вдох и посмотрел на Маэрлинн.
- Видишь? - вызывающе проговорил он. - Я ведь не мог и это тоже придумать!
У Маэрлинн был ошеломленный вид.
- Где ты это услышал? - спросила она.
- Ты не мог просто тихонько посидеть с ним, да?! - пробормотал Джек в вырез своей рубашки. - Тебе приспичило ему еще и петь!
- Я же тебе говорил... Мне это спел дракон! - ответил Ной Маэрлинн. - И он велел мне не оставлять надежду. Сказал, что когда-нибудь я стану свободным.
- Этот день уже наступил, Ной, - сказал Джек. - Для тебя и для всех остальных, кто захочет отсюда уйти.
- Дракон, - хрипло проговорил парприн с другого конца столовой. - Какой он был с виду?
- Он был золотой, - ответил Ной. - Меньше, чем те драконы, о которых ты слышал в сказках. Он дал мне еду и сок, и он мне спел.
Парприн опустил уши и поднялся с места.
- Хорошо. Я с вами.
- Что? - Эйтра повернулась на стуле, чтобы посмотреть на парприна. - Ты спятил, Маскрак?
- Золотой дракон - символ надежды и перемен, - заявил парприн. - И вообще, что нам терять?
- Прежде всего - наши жизни, - пренебрежительно бросила эйтра. - Если этим двум людям приспичило сходить с ума, пусть сходят с ума где-нибудь в другом месте.
- Как раз это я и собирался сделать, - пообещал Джек. - Убраться отсюда за стену. Он посмотрел на Маэрлинн.
- Ну что?
Маэрлинн глубоко вздохнула.
- Джек... Я не могу. Мне надо думать о Грибе, Гребе и Лисссе. Что с ними станется без меня?
- Так возьми их с собой, - предложил Джек. - А что касается Лисссы, может, мы сумеем подобрать ее на обратном пути.
- Где подобрать? - спросил Греб. - Она... Ну, она же здесь.
Джек нахмурился.
- Как - здесь? Она в поместье семьи Чукок.
- Нет, ее нет в поместье. - Маэрлинн тоже нахмурилась. - Да и с чего бы ей там оказаться?
- Но...
И тут Джек понял ужасную правду.
Лиссса, шныряющая вокруг «сковородки» каждую пару часов. Лиссса, навещающая его - хотя раньше говорила, что заботится только о себе. Лиссса, приносящая ему еду и одеяла, рискующая жизнью, если ее застукают бруммгианские патрули...
Лиссса, помогающая Газену убедиться, что Джек всю ночь пробудет там, где ему следует быть.
- Видишь? - сказал Греб, указав куда-то за спину Джека. - Вот она.
Джек круто обернулся. Она и в самом деле была там - выскальзывала за двери в вечерние сумерки, чтобы доложить обо всем своим хозяевам.
Джек прорычал одно из любимых проклятий дяди Вирджила и быстро окинул взглядом столовую. Бежать к двери? Но кругом было слишком людно и тесно. Он ни за что не успеет поймать Лисссу, если ему придется огибать все столы. Слишком далеко.
Погнаться за ней по столам? Вспрыгнуть на ближайший, перескочить на следующий, и так - до самой двери? Но вокруг слишком много народу, и сидят они так близко друг к другу. К тому же на столах полно чашек и тарелок.
Нет, оставался единственный способ ее остановить. Только одно существо могло поймать Лисссу прежде, чем она дунет в свисток и обрушит на них всю семью Чукок.
- Дрейкос, - прошипел Джек. - У нас нет выбора.
Дракон не ответил, но Джек почувствовал, как он приготовился к прыжку. Джек попрочнее расставил ноги, невольно гадая, что скажут все здешние зубоскалы, когда перед ними и вправду возникнет золотой дракон.
И тут раздался резкий скрип дверей, за ним - другой, и, к удивлению Джека, Лиссса снова появилась в дверном проеме.
Она замешкалась, будто не желая входить, а потом из темноты появился огромный человек и грубо втолкнул ее внутрь барака.
И шагнул следом за ней...
- А вот и ты, Джек, - жизнерадостно произнес Флек, снова подтолкнув Лисссу в спину. - Ты, случайно, не это искал?

ГЛАВА 31

У Джека вдруг ослабели колени.
Флек. Ярко-красная перевязь через грудь. Хлопушка на боку. Полновластный уполномоченный бруммг.
Но у него, Джека, имелся Дрейкос. Одна-единственная команда - и воин-к'да выпрыгнет из-за его воротника и разорвет Флека в кровавые клочья...
- Вот, - сказал Флек, бросив Джеку какой-то предмет.
Джек машинально поймал его. То был комм-клип, одна сторона его была выгнута и покрашена, он был точной копией чешуйки долома.
- Что это? - спросил мальчик, снова хмуро подняв глаза на Флека.
- Это, - Флек потряс Лисссу за руку, - бруммгианская шпионка. Газен одаривает своих шпионов особыми привилегиями в обмен на информацию. - Он повернул Лисссу и толкнул ее еще разок - так, что она шлепнулась на одну из скамей. - Я уже давно ее подозревал.
- Спроси, успела ли она связаться со своими хозяевами, - пробормотал Дрейкос на ухо Джеку.
- Она смогла передать им сообщение? - спросил Джек.
- Вряд ли, - ответил Флек. - Но мне сдается, они уже знают, что тут что-то затевается. Если мы хотим уйти отсюда, нам лучше поторопиться.
Джек заморгал.
- Мы?!
- Конечно. - Флек натянуто улыбнулся, оглядев столовую. - Как уже спрашивал Джек, - проговорил он, повысив голос, - есть ли среди вас те, кто ненавидит это место настолько, чтобы отсюда уйти?
- Это ловушка, - прорычал кто-то. - Флек тоже один из них!
- Больше никто здесь не носит оружие, - многозначительно добавил другой раб.
Флек даже не посмотрел в ту сторону. Он двинулся к Джеку, и толпа расступилась перед ним.
И когда надсмотрщик подошел к мальчику на расстояние вытянутой руки, он вытащил свою хлопушку.
Джек напрягся. Но Флек просто повернул оружие и протянул его рукояткой вперед.
- Я хочу воспользоваться этим шансом, - проговорил богатырь, снова окинув взглядом комнату. - А вы?
Мгновение в бараке царила тишина. Потом рабы начали переговариваться - по двое, по трое.
- Если это подвох, - негромко сказал Джек, обращаясь к Флеку, - я позабочусь о том, чтобы ты первый попал под огонь бруммг.
- Это не подвох, - так же негромко ответил Флек. - Здесь в последнее время происходят странные вещи. Странные отпечатки ног в грязи. Странная суета бруммг по ночам. Кто-то аккуратно прорезал в изгороди тоннель.
Должно быть, Джек переменился в лице, потому что Флек вдруг улыбнулся.
- О да, я все знал. Бруммги пытались это скрыть, но я знал.
Он чуть мотнул головой в сторону Ноя.
- А потом Ной вернулся из изолятора с рассказами о золотом драконе.
- И как ты думаешь, что все это означает? - Джек постарался задать вопрос ровным голосом.
- Может, он всего лишь принял желаемое за действительное, - резко ответил Флек, - а может, ты просто жулик. Может, ты играешь на старых легендах, используя их против легковерных типов, таких, как Маскрак, которые в чем угодно готовы увидеть предзнаменование. Может, ты всего лишь пытаешься использовать нас в качестве прикрытия, чтобы ускользнуть потом в одиночку. - Он помедлил, не сводя глаз с Джека.

Предыдущая страница 19 Следующая страница


Дракон и раб 20

- Я пришел, чтобы забрать Ноя, - ответил Джек. - Я просто подумал, что остальным тоже хотелось бы отсюда выбраться.
Флек тихо фыркнул.
- А может быть, ты такой хороший жулик, что способен казаться искренним... каким и кажешься сейчас.
В душе Джека шевельнулся гнев. Он рискует жизнью и свободой ради этих людей. Согласно воинской этике к'да, о которой все время лепечет Дрейкос. А у Флека не выходит из головы, что он может оказаться жуликом?
- Послушай, Флек...
Флек остановил его, подняв руку.
- Я знаю только, что до того, как ты тут появился, ничего странного здесь не происходило, - сказал надсмотрщик. - И еще...
Он посмотрел на Ноя.
- Еще я знаю, что малыш ни за что не сумел бы сочинить такую поэму сам. Никогда. Здесь происходит что-то важное, и я хочу не упустить свой шанс.
Его взгляд буравил Джека.
- Просто помни вот что. Я отвечаю за этих людей. Моя работа - позаботиться, чтобы бруммги их не трогали. И если ты болтаешь попусту... Ты меня понимаешь?
Джек сглотнул.
- Отлично понимаю.
- Джек, можно перемолвиться с тобой словечком? - прошептал Дрейкос ему на ухо.
Джек сделал глубокий вдох.
- Я выйду на секунду, посмотрю, как там снаружи, - сказал он Флеку. - Сейчас вернусь.
Он чувствовал, что рабы не спускали с него глаз, пока он шел к двери. Может, гадали, не бросит ли он их, если выйдет отсюда в одиночку.
Хорошо. Может, этот небольшой нажим заставит их наконец решиться.
Джек почти приготовился увидеть снаружи полукольцо вооруженных бруммг. Но все было тихо.
- Я знаю, о чем ты думаешь, - заявил он, прежде чем дракон успел что-либо сказать. - И - да, это глупо: доверять Флеку. Но насколько я могу судить, с ним все в порядке.
- Согласен, - спокойно ответил Дрейкос. - Будь он на стороне бруммг, у него не было бы никаких причин останавливать Лисссу.
- Если только это не западня. - Джека ошеломила внезапно пришедшая ему в голову мысль. - Может, Лиссса вовсе и не шпионка!
- Нет, - ответил Дрейкос. - Раньше я об этом не думал, но когда она пришла к «сковородке», чтобы предложить тебе еду, я не почуял на ней никакой краски. А ведь она сказала, что ее высочайшество привезла ее в дом, чтобы раскрасить.
Верно, - кивнул Джек. Теперь, когда Дрейкос об этом упомянул, он вспомнил, что тоже не почуял никакой краски. - Итак, она все же шпионка. Ладно. Так о чем ты хотел со мной поговорить?
- Я только хотел узнать, понимаешь ли ты, какие сложности повлечет за собой твое намерение привести с нами большую группу рабов, - сказал дракон.
Джек искоса посмотрел на него.
- Я думал, ты еще больше меня ненавидишь рабство.
- Я не говорил, что не одобряю твоего решения, - слегка обиженно ответил Дрейкос. - Я просто спросил, учитывал ли ты, какие сложности оно за собой повлечет.
За спиной Джека открылась дверь, и через порог шагнул Флек - за ним теснилось несколько рабов.
- Все решено, - сказал Флек. - Мы идем.
У Джека перехватило горло. В столовой сто пятьдесят рабов, и только двадцать решили отправиться с ним.
- Это все?
- Жизнь внутри кольца стен им знакома, - мрачно сказал Флек. - А жизнь снаружи незнакома. Что еще можно сказать?
- Даже если эта знакомая жизнь - рабство?
- Наш отряд перед тобой, - сказал Флек. - Хочешь - прими его, хочешь - отвергни.
Джек оглядел всех рабов. Среди них были парприн Маскрак, и Маэрлинн, и Ной, и даже Греб с Грибом. Джек вспомнил, как в самую первую ночь, которую он провел в колонии рабов, Маэрлинн сказала, что близнецы джантрисы, никогда не знавшие другой жизни, кроме рабства, счастливы под пятой семьи Чукок. Однако они были здесь.
В голове Джека мелькнула одна из любимых поговорок дяди Вирджила: «Не будете как дети - не войдете в Царство Небесное». Конечно, дядя Вирджил обычно говорил это, имея в виду какое-нибудь незаконное мероприятие, во время которого Джек должен был проникнуть обманным путем в некое хорошо упакованное банковское хранилище. Но в данном случае эта поговорка подходила еще лучше.
- Конечно, я вас принимаю, - сказал Джек.
- Хорошо, - ответил Флек. - Каков наш план?
- Диверсия, - шепнул Дрейкос Джеку. - Планер.
Джек нахмурился.
Ему бы очень хотелось, чтобы Дрейкос перестал бросать эти короткие загадочные реплики.
- Давайте будем делать все по порядку, - сказал Джек. - Насколько я понимаю, в нашем распоряжении имеется планер?
Флек удивленно заморгал.
- Ты о нем знаешь?
- Конечно, - ответил Джек, стараясь говорить небрежно. Наверное, Дрейкос нашел что-то такое во время одной из своих ночных прогулок. - Вопрос в том, откуда о нем знаешь ты?
Губы Флека дрогнули.
- Это я помогал родителям Ноя его смастерить. К несчастью, их поймали до того, как они смогли им воспользоваться.
- Не к несчастью, - сказал Джек. - Если бы они им воспользовались, они бы погибли. На стене установлены лазеры и огнеметы. Они нацелены вверх, чтобы остановить любого, кто попытается перелететь через стену.
- Я не знал, - негромко проговорил Флек. - Значит, их установили там из-за планера...
- Не обязательно, - ответил Джек.
По мере того как загадочные замечания Дрейкоса обретали смысл, в голове мальчика начал формироваться план.
- Тебе известно, сколько в поместье вооруженных бруммг?
Флек пожал плечами.
- Думаю, шестьдесят-семьдесят.
- А машин?
- Пара дюжин автомобилей с открытым верхом, - ответил Флек. - А еще шесть маленьких шестиместных боевых патрульных самолетов «Клакс-7». Вероятно, полностью вооруженных.
- Тогда все на мази, - сказал Джек. - Сколько времени уйдет, чтобы подготовить планер?
- Он почти готов, - сказал Флек. - Просто нужно завести катапульту и отправить его в полет.
- И он сможет перемахнуть через стену? Флек скорчил гримасу.
- Во всяком случае, до самой стены он точно пролетит.
- Это все, что нам требуется, - заверил Джек. - Сколько людей нужно, чтобы его запустить?
Флек внимательно посмотрел на него.
- Я могу справиться с этим и один, - сказал он.
- Хорошо, - ответил Джек. - Тогда это дело будет за тобой.
Он указал через плечо:
- А остальные пойдут за живую изгородь и двинутся прямиком к имению. Возле дома стоят большие военные космолеты, на которых мы сможем улететь с этой планеты. Мы одолжим один из них и пролетим на нем через ворота.
- А кто его поведет? - спросил один из рабов.
- Я, - ответил Джек.
- Но как мы попадем на другую сторону изгороди? - спросила Маэрлинн.
- Да, - поддержал Маскрак. - Они ведь наблюдают за всеми брешами.
- Есть еще одна брешь, примерно в сотне ярдов восточнее дороги, ею мы и воспользуемся, - - ответил Джек. - Как только запустишь планер, Флек, догоняй нас.
- Но как же охранники? - задал вопрос Ной.
- Большинство из них ринутся посмотреть, кто там пытается перелететь через стену, - сказал Джек. - Мы просто разберемся с теми, что останутся на посту.
- С помощью чего разберемся? С помощью этого? - произнес кто-то из рабов, указав на хлопушку, которую Флек отдал Джеку.
Джек улыбнулся.
- Едва ли, - ответил он. - Для этого у меня имеется друг.
На мгновение воцарилось неловкое молчание.
- Друг? - многозначительно спросил кто-то.
- Поверь, он запросто сможет справиться с бруммгами, - заверил Джек, чуть поморщившись.
«Верь мне», - только что сказал он, но рабы не были его сотоварищами по жульничеству, которых требовалось уговорить помочь в какой-нибудь махинации. Они видели, как каждый, пытавшийся отсюда спастись, был безжалостно раздавлен их хозяевами-бруммгами.
Снова наступило короткое молчание.
- Что ж, тогда нам лучше шевелиться, - сказал Флек энергично и уверенно, хотя Джек видел, что он вовсе не испытывает большой уверенности. - Будут еще указания?
Джек сделал глубокий вдох.
- У вас есть пять минут, чтобы собрать все, что вы хотите с собой захватить. - Он показал на бараки. - Флек, дай нам... - он помедлил, быстро прикидывая в уме, - дай нам двадцать минут, а потом запусти планер. Ты сможешь это сделать?
Флек кивнул.
- Конечно.
- И как можно скорее догоняй нас, - предупредил Джек. - Как только мы начнем игру, мы уже не сможем остановиться. Ну ладно, идите за вещами.
Группа рассыпалась, рабы поспешили к баракам.
- Удачи, - сказал Джек, кивнув Флеку.
- До встречи, - отозвался Флек.
Еще раз кинув на Джека оценивающий взгляд, он повернулся и зашагал к лесу.
- И что теперь? - тихо спросил мальчика Дрейкос.
- Сперва надо прорваться сквозь изгородь, - ответил Джек, направившись к большим деревьям в двадцати ярдах от освещенных бараков. - Как думаешь, ты сможешь закончить то, что начал?
- Запросто.
- Охранники Газена, возможно, до сих пор наблюдают за этой брешью, - заметил Джек. - Тебе придется справиться с ними.
- Я уже сказал - запросто, - повторил дракон. - А что потом?
- Боюсь, тебе придется выполнить самую трудную часть работы, дружище. - Подойдя к большому дереву, Джек встал рядом с ним так, чтобы его правую руку заслонял ствол и ее нельзя было увидеть из бараков. - Тебе придется расчищать для нас путь сквозь все караульные посты, которые расставили бруммги. И тебе придется сделать это так, чтобы никто из нашей группы тебя не увидел. Я знаю, что прошу о многом...
- Ты еще не видел толком, на что способен воин к'да, Джек, - проговорил Дрейкос. - Где мне с тобой встретиться, когда я кончу? Возле космолетов наемников?
- Верно, - ответил Джек. У него вдруг пересохло в горле. Мрачная решимость, прозвучавшая в голосе дракона, слегка испугала его. - Я выберу тот космолет, который будет лучше вооружен, и заставлю его протаранить ворота. Затем мы выберем лучше всего вооруженный космолет из оставшихся и вылетим на нем.
- Тебе нужно предупредить о нашем возвращении дядю Вирджа. Джек кивнул.
- Я свяжусь с ним, как только ты отправишься в путь. Вопросы есть?
- Нет вопросов! - С мгновенным приливом веса Дрейкос выскользнул из рукава Джека. - Увидимся.
- Удачи, - тихо бросил Джек вслед устремившемуся во тьму дракону.
- Воинской удачи, - поправил Дрейкос, глядя на мальчика через плечо.
И он исчез за кустами с радужными ягодами. Кинув ему вслед последний взгляд, Джек открыл тайник в правой подошве.
«Дяде Вирджу все это наверняка ужасно понравится!» - мрачно подумал он.

ГЛАВА 32

На небосклоне исчез последний светлый отблеск.
Дрейкос двигался, как золотистая тень на земле, быстро и бесшумно. Золотистая тень, которая быстро превращалась в черную, по мере того как часто колотящееся сердце дракона гнало черную кровь в его мышцы и чешуйки. Поэт-воин к'да был в полной боевой готовности.
Джек и впрямь еще не видел всего, на что способны воины к'да. Скорее всего, он не увидит и того, что собирался сейчас сделать Дрейкос.
Наблюдатель-бруммга только-только заступил на пост, когда Дрейкос появился у изгороди. Хорошо спрятавшийся и очень довольный собой охранник явно не ждал никакой беды. Он едва успел пискнуть, когда Дрейкос его отключил.
Изгородь все еще представляла собой хаос перепутанных колючих ветвей, какой была и в последний визит Дрейкоса. Но теперь к'да не нужно было прятать следы своей работы, и шипастые ветки отступали под ударами его когтей, как сухой топляк отступает перед наступающей приливной волной. Несколько минут работы - и готова дыра, в которую смог бы пролезть даже Флек.
Пока все давалось Дрейкосу легко, такие простые задачи мог бы выполнить даже подросток к'да. Но теперь начиналась самая трудная часть.
Ветер ровно дул с запада. Перейдя на другую сторону изгороди, Дрейкос двинулся на восток, держась по ветру от спрятанных сторожевых постов и от часовых, которых бруммги поставили охранять бреши в изгороди. Дракон быстро бежал через пустоши, нюхая на ходу воздух, не сомневаясь, что его надежно укроет черная чешуя.
Значит, планер соорудили родители Ноя. Что ж, это объясняло, почему рядом с планером он почуял запах, похожий на запах мальчика. Хотя... объясняло ли?
Ведь ясно, что к планеру уже давно никто не подходил. Судя по словам Маэрлинн, родители Ноя умерли по меньшей мере несколько месяцев назад.
Выходит, запах, который Дрейкос почуял у планера, выдержал долгое испытание ветром и дождем, устоял после визитов любопытных зверьков... У к'да были хорошо развиты органы чувств, но все-таки не настолько же. Отнюдь нет. Во всяком случае, почуять запах многомесячной давности к'да обычно не под силу.
Дрейкос уловил мерзкий запах бруммги и быстро осмотрелся. В нескольких сотнях ярдов от себя он увидел облицованный камнем фонтан - вероятно, за ним и прятался стражник. Запомнив это место, чтобы потом вернуться сюда, к'да продолжал путь.
Если уж на то пошло, его чутье не должно было годиться и для этой задачи тоже. Похоже, дело обстоит таким образом, что все чувства Дрейкоса обострились за последние месяцы... Точнее - за последние три месяца. С тех пор как он и Джек стали одной командой.
Но почему, вот в чем вопрос? Вообще-то есть один готовый ответ, и довольно неприятный: в древ них легендах говорилось, что чувства к'да нередко резко обостряются в преддверии смерти. Но нет, это едва ли могло быть правдой. Дрейкос был близок к смерти на борту «Исследователя небес», перед тем как там появился Джек. Но тогда Дрейкос не ощущал, чтобы его чутье или слух обострились. По крайней мере, он ничего подобного не припоминал.
А сейчас он чувствовал себя просто превосходно. Он годами так хорошо себя не чувствовал. И уж конечно, он вовсе не ощущал приближения смерти.
Но нельзя было забывать и странное происшествие в «сковородке», когда он непонятным образом сорвался со спины Джека и очутился по другую сторону их тюрьмы. Может, Джек прав насчет того, что человеческое тело противится симбиозу с к'да?
И если это правда... Если люди могут быть только временными хозяевами к'да... Тогда, возможно, Дрейкос и впрямь сейчас стоит на пороге смерти. Может, он куда ближе к смерти, чем ему могут подсказать обманчивые ощущения.
Так это или нет, Дрейкос все равно ничего не может с этим поделать. И что бы ни ожидало его в будущем, сейчас перед ним важная задача: освободить рабов.
К'да сделал круг, подойдя почти к самому имению, прежде чем уверился, что обнаружил всех затаившихся бруммг. В итоге он нашел три замаскированные караулки и четыре группы охранников, занявших позиции за клумбами, деревьями или фонтанами. Скорее всего, последние были группами поддержки, поднятыми на ноги после исчезновения Джека.
Дрейкоса такое положение вещей вполне устраивало. Он предпочитал, чтобы его враги были, так сказать, в одной кучке - тогда их легче обнаружить и обезвредить.
А в данном случае он даже знал, куда именно будет продвигаться противник.
Сделав крут в обратном направлении, Дрейкос очутился рядом с первым из замаскированных постов, спрятанным в высоких кустах. Низко припав к земле, дракон подобрался поближе и осторожно отодвинул в сторону одну из ветвей.
В середине кустарник был срезан, и там была устроена маленькая уютная ниша. В ней притаились два бруммги; каждый сидел перед таким же монитором следящей системы «Аргус», каким когда-то пользовался Джек, стоя на часах в отряде «Виньярдс Эдж».
Дрейкос решил не прорываться сквозь кустарник - так он наделал бы слишком много шума, да и времени на это ушло бы больше.
Подавшись назад, к'да припал к земле и в последний раз огляделся по сторонам. Потом быстро прикинул расстояние и угол - и прыгнул.
Его прыжок был точен. Когти передних лап срезали верхушку кустарника всего на долю дюйма, и к'да упал прямо на двух бруммг. Быстрый сдвоенный удар - и пост обезврежен.
Дрейкос быстро проверил мониторы. Джек и его отряд на них еще не показались.
Мгновение дракон размышлял - не забрать ли у охранников лазерные ружья и не спрятать ли там, откуда беглые рабы смогут их забрать. Но хотя Джек и прошел короткую военную подготовку, он не был таким уж хорошим стрелком. Рабы, скорее всего, стреляют еще хуже. Будет безопаснее, если Дрейкос в одиночку расчистит путь к спасению.
Следующее препятствие находилось впереди и примерно в пятидесяти ярдах слева: два охранника сидели за каменным бортиком рыбного пруда. Прыгнув обратно в кусты, дракон двинулся туда.
Он покончил с этой группой и тремя другими группами и уже двигался к последним двум сторожевым постам, как вдруг небо на северо-западе осветилось так, словно в той стороне началось извержение вулкана.
Дрейкос застыл, сильнее вжавшись в траву.
Вспышка погасла, оставив лишь слабое красноватое свечение, мерцающее на фоне низких облаков.
Планер закончил свое существование точно в назначенное время. Теперь оставалось выяснить главное: достигли ли они своей цели, послав планер на штурм стены.
Продолжая прижиматься к траве, Дрейкос снова устремился вперед.
Бруммги среагировали на случившееся даже быстрее, чем он ожидал. Едва дракон достиг поста, как услышал сзади отчетливый шум авиационных моторов. Он нырнул под прикрытие кустов как раз в тот момент, когда шесть патрульных самолетов «Клакс-7» промчались мимо, направляясь к стене.
К тому времени, как Дрейкос покончил с ближайшей группой охранников, самолеты достигли цели. Один из них завис над горящим планером; этот «Клакс-7» был четко виден на фоне стены. Остальные скрылись из виду, вероятно, приземлившись по ту сторону стены. Скорее всего, их команды обыскивали сейчас обломки планера в поисках тел.
Теперь оставался всего один пост, замаскированный под большую деревянную будку - она стояла в дальнем углу спортивной трибуны, рядом с флаг штоком. Дрейкос бесшумно побежал туда - и тут небо снова озарилось вспышкой лазерных лучей.
Когти дракона врылись в землю, и он резко обернулся, ожидая увидеть, что «Клакс-7» ведет огонь по Флеку или, что еще того хуже, по Джеку и беглым рабам. Однако, к удивлению Дрейкоса, выстрел сбил висевший у стены самолет, который прочертил дымно-огненную дугу и исчез из виду. Зато в небе недалеко от стены появилась «Эссенея».
Дрейкос отвернулся, мысленно покачав головой. Что бы он ни думал об этике дяди Вирджа, эта компьютерная личность явно умела появляться на сцене с максимальным шиком.
Дрейкос без приключений добрался до будки, одним движением лапы срезал запор и распахнул дверь. И снова застал бруммг врасплох. И снова они даже не поняли, что случилось.
Когда Дрейкос закрыл за собой дверь будки, «Эссенея» все еще вела огонь. Дракон заметил, что корабль стреляет вниз, поверх стены, в поместье.
Ведет ли корабль огонь по оставшимся «Клак-сам-7»? Но эти его лазерные импульсы казались недостаточно сильными, чтобы пробить броню таких летательных аппаратов. Может, тогда стрельба идет по бруммгам, которые ищут тела беглецов в разбившемся планере? Зачем же тогда вести такой беглый огонь?..
Не в силах побороть любопытство, Дрейкос взобрался на трибуну и прыгнул на флагшток. Флагшток был металлическим, но металл оказался достаточно мягким, чтобы к'да сумел вонзить в него когти. И Дрейкос начал карабкаться вверх.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Оказавшись на самой верхушке, он разглядел, что дядя Вирдж не стреляет ни по самолетам, ни по их экипажам. Вместо этого линия огня пролегала меж ду самолетами и бруммгами, прижимая последних к стене.
- Умно, - пробормотал Дрейкос, мысленно восхищенно прищелкнув когтями.
Дядя Вирдж одновременно и совершал отвлекающий маневр, и связывал значительную часть вражеских сил. И проделал он все это, не совершая ненужных убийств.
Теперь дракон видел и беглых рабов - растянувшись неровной цепочкой, они торопились через спортивное поле к дому и космолетам наемников, которые увезут их на свободу. Передвинувшись вокруг флагштока, Дрейкос повернулся, чтобы посмотреть туда, где стояли корабли.
Космолеты исчезли.

ГЛАВА 33

«Все тихо», - подумал Джек, миновав трибуны.
Пожалуй, было даже слишком тихо, особенно по сравнению с шумом боя, который шел у стены. «Эссенея» и «Клаксы-7» устроили там настоящее шоу. Джек надеялся только, что дядя Вирдж последовал его инструкциям и преградил путь охранникам, не убивая их.
Однако рано или поздно Газен должен перестать витать в облаках и поинтересоваться, в честь чего дается это представление. И тогда он наверняка пошлет кого-нибудь проверить, спят ли его рабы, как положено, в постельках или прогуливаются без разрешения по имению семьи Чукок.
С другой стороны, раз ни один бруммга пока не ринулся на них со стороны дома, это, возможно, означает, что Газен думает, будто его замаскированные охранники все еще на страже. Но на самом деле охранники не делают свою работу, и это значит, что Дрейкос сделал свою. К тому же (что впечатляло еще больше) - сделал ее тихо.
С тех пор как беглецы очутились по эту сторону живой изгороди, Джек напряженно вслушивался, но не слышал ничего, кроме тихого журчания воды.
Дядя Вирдж никогда по-настоящему не верил, что Дрейкос и вправду так хорош, как он рассказывает про себя сам. До сегодняшнего дня у Джека не было доказательств, что дядя Вирдж ошибается. Теперь у него будут эти доказательства.
- Куда мы? - выдохнула запыхавшаяся Маэрлинн за спиной Джека. - Мы ведь не пойдем к дому, правда?
- Нет, мы просто его обогнем, - ответил Джек. - Помнишь те космолеты, о которых я говорил? Если нам повезет, мы окажемся за стеной прежде, чем кто-нибудь в доме об этом узнает.
- Эй! - Ной схватил Джека за рукав и показал вперед, на трибуну. - Посмотри туда. Что это такое?
- Где? - спросил Джек, вглядываясь в темноту.
- Там, - еще настойчивей показал Ной. - Я видел там два маленьких зеленых огонька!
Глаза к'да?!
- Я проверю, - торопливо сказал Джек. - Маэрлинн, проследи, чтобы никто не останавливался. Я догоню вас через минуту.
Он быстрой рысцой направился к трибунам, а приблизившись к ним, замедлил шаг.
- Дрейкос? - прошептал он.
- Здесь, - отозвался дракон.
Из-за деревянной будки появились два зеленых светящихся глаза.
- Тебе повезло, что мы вообще тебя заметили, - сказал Джек, подойдя ближе и выбрасывая вперед руку. - У Ноя, наверное, очень зоркие глаза.
- Вообще-то я смотрел на вас больше минуты, - сказал дракон. Он положил лапу на руку Джека и скользнул в рукав мальчика. - Если бы ты меня не увидел, я бы двинулся дальше вдоль пути вашего следования и сделал бы новую попытку.
Я ведь и надеялся, что ты придумаешь какой- нибудь хитроумный способ, чтобы со мной встре титься. - Джек зашагал обратно к группе. - Что ты думаешь о световом шоу дяди Вирджа?
- Очень впечатляет, - ответил Дрейкос. - Джек, у нас проблема. Военные космолеты исчезли.
Джек чуть не упал.
- Что?!
- Думаю, большинство из гостей, явившихся на аукцион, просто уже покинули планету, - сказал дракон. - Здесь остался только один корабль - гражданский, не военный. Думаю, он принадлежит Артуру Неверлину.
Джек зашипел сквозь сжатые зубы. Если бы он не решил вернуться, чтобы посмотреть, как там Ной...
Он тут же отбросил эту мысль.
- Итак, Неверлин все еще здесь, - сказал Джек. - Неудивительно. Он, наверное, мечет в Газена громы и молнии из-за моего исчезновения.
- Очень может быть, - ответил Дрейкос. - Однако нам от этого не легче. Судя по тому, как выглядит корабль, я сомневаюсь, что им можно протаранить ворота.
- Даже если бы это было возможно, мы все равно остались бы без корабля, на котором собирались полететь следом, - мрачно согласился Джек. - Разве что пройти сквозь протараненные ворота пешком... К тому же вдоль пути нашего следования полным-полно караульных постов.
- Которые почти наверняка куда лучше защищены, чем те, возле колонии рабов, которые я обезвредил, - сказал Дрейкос. - И теперь бруммги, конечно, настороже.
- Поэтому пешая прогулка отпадает. - Джек замедлил шаг.
Им лучше решить, что делать, до того, как они присоединятся к остальным. Потянувшись к левой части воротника, мальчик постучал по комм-клипу.
- Дядя Вирдж? Как там дела?
- Прекрасно, парень, просто прекрасно, - отозвался дядя Вирдж. - Я сдерживаю их, мило и аккуратно. А поскольку над ними выступ, они даже не могут отстреливаться.
- Сколько их? - спросил Дрейкос.
- Двадцать пять, - сказал дядя Вирдж. - В основном бруммги, хотя я заметил в группе и трех людей.
Губы Джека невольно дрогнули.
- А ты уверен, что они все еще там? Ох...
- Что? - спросил дядя Вирдж. - В чем дело?
- Выступ, - ответил Джек. - Конечно, они не могут тебя увидеть, но ведь и ты их не видишь. Они вполне могли ускользнуть вдоль стены и очутиться сейчас рядом с домом.
- Или двинуться вперед, к воротам, чтобы перерезать путь беглецам, - добавил Дрейкос.
Дядя Вирдж обронил очень нехорошее словцо.
- Тогда я сейчас...
- Уже поздно что-либо предпринимать, - перебил Джек. - И в любом случае благодаря тебе они все еще отрезаны от своих самолетов. А это уже немало.
- Очень скоро этого может стать мало, - ответил дядя Вирдж, его голос вдруг зазвучал очень напряженно. - Я только что перехватил сообщение, посланное из поместья. Газен приказал двум истребителям «Джинн-90» вылететь с полосы космопорта Понокк.
Джек сжал кулаки.
- Как скоро они окажутся здесь?
- Это зависит от того, насколько они были готовы к вылету, - ответил дядя Вирдж. - Десять минут, а может, пятнадцать. Если ты чувствуешь себя сегодня на пике везения - все двадцать.
- Я этого вовсе не чувствую, - ответил Джек, быстро прикидывая кое-что.
Если он поторопится и если не встретит по пути никакого сопротивления, через пять минут он сможет добраться до челнока Неверлина. Еще пять минут уйдет на то, чтобы запустить программу «крыса в канализации» и дать ей пошуровать в компьютере...
- Я, может, смогу взорвать ворота отсюда, - предложил дядя Вирдж, но в его голосе звучало сомнение.
- Даже не пытайся, - предупредил Джек. - Они наверняка приготовились к такому повороту событий.
- Тогда что ты хочешь, чтобы я сделал?
- Держи бруммг под огнем, как и раньше, - сколько сможешь, - ответил Джек. - Но как только появятся истребители, улетай.
- Улетать? - переспросил дядя Вирдж. - Джек, парень...
- Рамки жизни тесны, - проговорил Дрейкос. - Сроки жизни определены.
Последовала короткая пауза.
- Понятно, - сказал дядя Вирдж. - Береги себя, парень.
Он отключился.
- Что это такое было? - спросил Джек у Дрейкоса, выключив комм-клип. - Еще один поэтический код к'да?
Да, - ответил Дрейкос. - Это из саги об осаде Колтина. В той части саги нападающие упорно осаждали форт, не попадая под огонь осажденных, и постепенно у защитников форта кончились боеприпасы.
- Здесь несколько другая ситуация, - фыркнул Джек. - Но в чем-то схожая с той, о которой ты рассказал. Вроде бы.
- Идея в том, что дядя Вирдж будет держаться поблизости, просто избегая встречи с истребителями, - объяснил Дрейкос.
- Во всяком случае, теоретически. - Джек снова пустился бегом. - Хорошо, вот наш план. Мы вернемся к товарищам, велим им следовать за нами, потом рванем вовсю к челноку Неверлина.
- А потом?
Джек покачал головой.
- Мы что-нибудь придумаем.
Он догнал остальных рабов, изложил свои инструкции все больше нервничающей Маэрлинн и побежал впереди всех.
Спустя две минуты Джек уже присел за невероятно уродливой скульптурой на краю взлетного поля.
А в поместье все еще как будто не замечали творящихся вокруг событий. Как будто бруммги ослепли и оглохли или забились в самые укромные уголки своих каменных укреплений, дрожа от страха.
Или они просто терпеливо ждут, пока рабы попадут в приготовленную для них ловушку.
- Что ж, вот он, - прошептал Джек Дрейкосу, рассматривая челнок, стоящий в пятидесяти ярдах от статуи.
То был роскошный корабль, еще какой роскошный - лишь немного меньше «Эссенеи», из стали, покрытой высокопрочным пластиком, сверкающий хромом ручной полировки, с четырьмя маршевыми двигателями и столькими же стартовыми.
Очевидно, Неверлин относился к той разновидности людей, которые считают, что чем больше за пасных штучек, тем лучше. А может, ему просто нравилось укомплектовывать свои корабли лишними дорогостоящими причиндалами.
Джек мог видеть в тени под днищем челнока сложенные мощные шасси - из тех, что гарантируют настолько мягкую посадку, чтобы Неверлин не пролил ни капли из бокала, который будет держать в момент приземления.
- Милый, скромный кабинетик, - пробормотал Джек.
- Пардон?
- Литературная отсылка, - пояснил Джек. - «Входи в мой скромный кабинетик», - сказал паук мухе. Я сомневаюсь, чтобы ты мог выяснить, ждет ли нас кто-нибудь внутри...
Он фыркнул.
- Нет, лучше уж я перефразирую. Можешь ли ты каким-либо образом выяснить, сколько врагов поджидает нас внутри?
- Прости, - с сожалением отозвался Дрейкос. - Я явственно чую запах бруммг. Но ветер утих, и я не могу определить, откуда доносится этот запах.
Джек потер подбородок.
- Давай тогда поиграем в числа. Дядя Вирдж сказал, что сдерживает двадцать пять охранников Газена, - по крайней мере, он не дает им вернуться к их самолетам. А чтобы пробраться к воротам, требуется время. Сколько охранников ты отключил, расчищая нам путь?
- Пятнадцать.
Итого сорок, - подсчитал Джек. - Флек сказал, что у Газена не больше семидесяти вооруженных громил. Думаю, к сорока можно прибавить еще как минимум шесть, засевших в караулках между домом и воротами. И еще не меньше десятка долж но быть в доме, чтобы защищать семью Чукок - на тот случай, если мы очертя голову ринемся штурмовать их жилище. Какая-нибудь из моих оценок кажется тебе завышенной?
- Вероятно, они немного занижены, - медленно проговорил дракон. - Когда атакует такой хорошо вооруженный корабль, как «Эссенея», при наличии в поместье единственных ворот, я бы оставил как минимум десять стражников в караулках между воротами и домом.
- Особенно если учесть, что они не могут знать, нет ли у нас снаружи еще какого-нибудь прикрытия, - кивнул Джек.
- Верно, - сказал Дрейкос. - К тому же, если на свободе оказывается раб с твоими талантами и с твоей репутацией... В таком случае я бы оставил как минимум пятнадцать охранников, чтобы защищать семью Чукок.
- Я расцениваю это как комплимент, - сухо проговорил Джек. - Значит, всего пять бруммг могут причинить нам непосредственные неприятности. Если бы мы не поиграли в числа, мы могли бы решить, что нам будут противостоять аж сорок!
- В любом случае силы не очень равные, - заметил Дрейкос.
- В любом случае соотношение сил препаршивое, - ответил Джек. - Но мы все равно сейчас ничего не можем с этим поделать. Нам нужен корабль, чтобы убраться отсюда.
- Значит, у тебя есть план?
- Я работаю над этим. - Джек постарался ответить уверенным тоном. - Но мы ничего не выгадаем, если будем и дальше тут торчать.
Он выпрямился и вдруг заколебался.
- Между прочим, я не думаю, что ты... Я имею в виду, если это ловушка...
- Я почти наверняка не смогу больше держать свое существование в тайне, - спокойно договорил за него Дрейкос. - Да, я знаю.
- Может, мы должны попробовать что-нибудь другое, - предложил Джек, хотя в тот момент он просто не мог вообразить, что именно еще они могут попробовать. - Может, лучше сдаться Неверлину и придумать, как от него удрать, как только мы выберемся с планеты.
- Они не позволят тебе уйти, не накормив ядом, - напомнил Дрейкос. - И даже если мы придумаем, как этого избежать, рабам, которых мы сюда привели, придется остаться.
Джек вздохнул.
- Ты прав.
- Не падай духом, Джек, - сказал Дрейкос. - Даже самые бесценные секреты иногда следует раскрывать ради более высокой цели. Истинный воин должен обладать знанием, когда и как приносить себя в жертву. Этот риск стоит того, чтобы на него пойти.
- Хорошо. - Джек сделал глубокий вдох. - Тогда за дело.
Он был почти уверен, что Газен захлопнет ловушку, когда они все еще будут снаружи челнока, на открытом месте, где негде спрятаться. Но он уже добрался до трапа - и ничего пока не случилось.
На мгновение Джек присел у трапа, перевел дыхание и заглянул внутрь. В отличие от военных транспортных космолетов такого размера, на которых ему доводилось летать, челнок Неверлина казался миниатюрной копией пассажирского космического корабля. Вместо входа в единственное большое помещение трап вел в маленький шлюз, за дальним люком которого открывался коридор, ведущий в главный отсек корабля.
Будучи готовым встретиться с чем угодно, Джек зашагал вверх по трапу.
В шлюзовой камере его не поджидала засада. Она не поджидала его и в коридоре за шлюзом.
Джек двинулся по этому коридору, освещенному тусклым светом дежурных ламп, слыша глухой звук своих шагов по толстому ковру.
Мог ли он ошибиться в Газене? Мог ли рабовладелец и вправду пропустить такой очевидный шанс?
В нескольких ярдах впереди Джек видел большой салон с тремя рядами далеко отстоящих друг от друга удобных с виду сидений. Явно салон первого класса.
Шагнув через комингс, Джек продолжал идти.
Когда он дошел до середины, салон внезапно осветился, как луна на Сириане.

ГЛАВА 34

Джек вскинул руку, пытаясь защитить глаза, но не успел это сделать: его схватили за запястье и грубо заломили руку за спину.
- Я же говорил, что он не устоит перед искушением, - донесся сквозь шаркающие звуки тяжелых ног вкрадчивый змеиный голос Неверлина.
Другие руки схватили Джека за плечи, не давая сдвинуться с места. Потные вонючие бруммги плотно окружили его со всех сторон, лишив возможности и бежать, и пинаться.
- Я же говорил, - ответил куда менее вкрадчивый голос Газена, - он работает с группой Табман.
Джек осторожно открыл глаза - и встретился с сердитым взглядом рабовладельца.
Газен и Неверлин стояли у дальней двери салона, слева и справа от Неверлина застыли его телохранители. У того, которого не так давно стукнул Дрейкос, была повязка на голове и хмурый вид; он держал в руке какой-то мерзкий пистолет.
- Полный абсурд, - усмехнулся Неверлин. - Группа Табман? Ерунда. Вирджил Морган и его племянник не занимаются благотворительностью.
- Тогда как вы объясните, что снаружи прячутся все эти рабы? - спросил Газен. - Я же говорю вам, он пытается поднять бунт!
Медленно и осторожно Джек стал поворачивать голову.
Он не успел закончить движения, как один из бруммг заметил это и повернул его голову так, чтобы мальчик снова смотрел вперед. Но Джек успел-таки увидеть, что вокруг него сгрудились восемь бруммг.
Это было ближе к подсчетам Дрейкоса, чем к его подсчетам. И все-таки он, Джек, был прав: соотношение сил было препаршивое.
- Он привел сюда рабов только для того, чтобы создать хаос и отвлечь ваше внимание, - сказал Неверлин. - С его точки зрения, даже если бы кто-нибудь из рабов погиб - невелика беда. - Он приподнял бровь, глядя на Джека. - Или вы не заметили, что он не привел с собой на борт ни одного из них?
- Итак, вы не думаете, что этих рабов можно использовать, как козырь в рукаве? - спросил Газен.
- Ни в коем случае, - ответил Неверлин. - Загоните их обратно в бараки или сожгите на месте. Решайте сами.
Газен кивнул и потянулся к воротнику...
- Подождите, - сказал Джек.
В тот же миг, как с его губ сорвалось это слово, он пожалел, что его уже нельзя взять назад. Газен, конечно, не убил бы так запросто Маэрлинн и остальных - во всяком случае, не убил бы здесь и сейчас. Даже если бы он решил, что рабы заслуживают смерти, он, скорее всего, приказал бы засечь их до смерти, чтобы преподать урок остальным.
Но Джек сразу об этом не подумал, а теперь было слишком поздно.
- Так-так, - сказал Неверлин, самодовольно улыбаясь. - Значит, он действительно испытывает какие-то чувства к этим маленьким грязным ничтожествам, верно? Это надо запомнить.
- Или же он просто слишком щепетилен, - с отвращением проворчал Газен. - Видели бы вы его лицо после того, как тем утром мимо него на кухне провели вистауков.
- Вы зря велели их высечь, - с трудом проговорил Джек. - Они не крали еды. Это я ее украл.
Газен фыркнул.
- Не смеши меня. Ты всю ночь просидел в «сковородке».
- Выкиньте еду из головы, - нетерпеливо сказал Неверлин. - Скажи мне вот что, Джек. Как сильно ты заботишься об этой дряни?
- И решай быстро, - добавил Газен. - У меня есть отряд снайперов, которые целятся сейчас в рабов из верхних окон.
Джек сглотнул.
Они угодили в ловушку, и она захлопнулась, а вокруг толпились бруммги.
Но Дрейкос до сих пор не шевелился, распластавшись на теле Джека. Чего, во имя неба, ждет к'да?
А потом, когда Джек внимательней посмотрел на группу людей у двери, он вдруг понял, чего именно ждет дракон.
- О да, вот это настоящая отвага, - как можно презрительней сказал мальчик. - Стрелять в безоружных рабов из окон. Именно так настоящие мужчины и решают свои проблемы!
- В отличие от тебя, вырубившего моих охранников? - парировал Газен.
- Тебе еще повезло, что я их не убил, - сказал Джек, надеясь, что угадал правильно и Дрейкос действительно не убил ни одного из них. - И что я не убил хрупкого телохранителя мистера Неверлина, - добавил он. - Как твоя голова, приятель?

Предыдущая страница 21 Следующая страница


Дракон и раб 22

Телохранитель с перевязанной головой тихо зарычал.
- Спокойней, Джондо, - произнес Неверлин. - Настанет и твой черед.
- Да, их черед всегда настает, верно? - презрительно сказал Джек. - Телохранители и бруммги. Вы когда-нибудь расправлялись с кем-нибудь сами, без приказа? Или вы всегда прячетесь за спинами других?
Газен шагнул вперед.
- Послушай, сопляк...
- Прекратить, - приказал Неверлин. Он говорил тихо, но что-то в его тоне заставило Газена резко остановиться. - Не дайте ему спровоцировать вас. С ним все кончено, и он это знает.
- А Газен не думает, что со мной все кончено, - быстро сказал Джек. - Он до сих пор меня боится. Если бы он не боялся, он не прятался бы все время за спинами бруммг. Он трус - чистокровный, стопроцентный, без примесей.
Джек стрельнул взглядом в тех бруммг, что были в поле его зрения.
- Знаете, на вашем месте я бы нашел себе босса получше.
- Заткнись, - прорычал Газен.
- А ты заставь меня заткнуться! - с вызовом ответил Джек.
Взгляд Газена скользнул к плечу Джека. Рабовладельцу показалось, что он уловил легкое движение за...
- Я сказал - хватит! - рявкнул Неверлин. - Вы спятили, Газен? Нам нужно, чтобы он был в полном сознании, только тогда он сможет поговорить со своим дядей.
- Ах да, - язвительно сказал Джек. - Я полагаю, вы хотите, чтобы я уговорил его сдаться. Но знаете, сейчас мне что-то не хочется это делать.
- Тогда твои друзья умрут, - негромко проговорил Неверлин.
Джек улыбнулся, хотя ему вовсе не хотелось улыбаться.
- Вы что же, правда думаете, мне есть до этого дело?
Долгую минуту Неверлин всматривался в его лицо. Джек, не дрогнув, выдержал его взгляд, хотя сердце часто колотилось в груди мальчика.
Если его блеф распознают... если Газен прикажет стрелять по рабам...
- При всем уважении, сэр, - пробормотал неперевязанный телохранитель, - я не думаю, что у нас есть на это время. «Джинны-90» могут появиться здесь в любую минуту.
- Он прав, Джек, - согласился Неверлин. - Мы же не хотим, чтобы твой дядя погиб в воздушном бою, верно?
- Я не буду уговаривать его сдаться, - ответил Джек упрямо. - У меня лично есть время. И вы ничего не посмеете мне сделать.
Неверлин покачал головой.
- Для такого умного мальчика, Джек, ты демонстрируешь удивительно плохую память. Кастан!
Неперевязанный телохранитель сунул пистолет обратно в кобуру и вытащил маленькую плоскую коробку. Открыв ее, он вытащил гипоспрей.
- Овечий яд, - пояснил Неверлин. - Помнишь? Джек прижался спиной к тем, кто его держал, как будто пытаясь оказаться подальше от спрея. Один из бруммг крепче сжал его руку...
- Ой! - выдохнул Джек, как будто ему стало очень больно.
- Ничего ему не делайте! - рявкнул Неверлин.
- Я ничего и не делал, - озадаченно запротестовал бруммга. - Я только...
Джек зашипел от воображаемой боли.
- Прекратить! - велел Газен. - Вы слышали, что сказал мистер Неверлин.
- Оставьте его! - приказал Неверлин. - Просто оставьте!
Нехотя, но послушно бруммги отпустили руки Джека и подались назад.
- Последний шанс, Джек, - сказал Неверлин. - Так или иначе ты будешь с нами сотрудничать.
Джек сделал глубокий вдох и выпрямился во весь рост.
- Я не сотрудничаю с неудачниками, - сказал он.
Неверлин покачал головой.
- Ты - юный дурак, - негромко проговорил он. - Давайте, Газен.
Телохранитель снова двинулся вперед, держа наготове гипоспрей.
Джек присел и поднял кулаки в боксерской стойке.
- Не приближайтесь, - взвинченно сказал он. - Слышите?
- Это смешно, - раздраженно проговорил Неверлин, его елейный голос слегка надломился. - Джондо, давай, подержи его.
- Да, сэр, - отозвался перевязанный телохранитель, сделав пару шагов вперед, чтобы встать рядом со своим партнером; его пистолет был нацелен Джеку в живот.
Оба мужчины приблизились бок о бок, и при их приближении бруммги еще больше подались назад.
- Отлично, Джек, - пробормотал Дрейкос.
- Всегда рад стараться, - так же тихо отозвался Джек и удовлетворенно улыбнулся.
Потому что ситуация стала иной: не было больше двух вооруженных людей на другом конце комна ты, то есть вне пределов досягаемости, все враги собрались в аккуратную кучку.
- Давай, дружище, - добавил Джек, когда Джон-до и Кастан шагнули к нему. - Как раз самое время.
И с боевым кличем к'да Дрейкос вырвался из-под его рубашки.
Сперва дракон вырубил двух телохранителей, крепко стукнув их передними лапами по головам. Извернувшись в воздухе, Дрейкос ударил Кастана в грудь задними лапами, отбросив его в сторону. Почти в ту же секунду мелькнувший драконий хвост послал пистолет Джондо через всю комнату, так что оружие отскочило от дальней стены.
Джек присел на корточки. Сперва он мельком подумал, что хорошо бы выскользнуть из гущи боя и попытаться завладеть пистолетом телохранителя, чтобы как-то помочь Дрейкосу.
Но теперь в этом уже не было необходимости. Дрейкос отлично справлялся и без всякой помощи.
Джек видел своего напарника в бою всего один раз: когда тот сражался с инопланетными падальщиками-хеенами в космопорту Варгана. И мальчик вообразил, будто знает все, на что способен дракон. Он ошибался. Очень сильно ошибался.
Кто-то как будто послал против бруммг покрытую черной чешуей молотилку. Дрейкос был повсюду, прыгая, ныряя, вертясь вокруг голов и плеч, как безумный кот на горячей крыше. Похоже, он не коснулся одного и того же бруммги дважды. Но каждый раз, когда он к ним прикасался, его когти рвали, лапы ударяли, хвост хлестал.
И если бруммга падал, он уже не вставал.
У врагов не было ни малейшего шанса. Они были не натренированы для такого боя, и у них не было времени, чтобы сымпровизировать. Вытащен ные хлопушки отлетели в сторону; вынутые второпях пистолеты упали на пол.
И атака продолжалась. Бруммги не знали, как ее остановить или как убраться с дороги. Они даже не знали, откуда их враг появится в следующий миг, оттолкнувшись от плеч их товарищей или от потолка, чтобы напасть снова.
Джек едва успел перевести дух, как все было кончено. И не успел он пошевелиться, как все было кончено бесповоротно. Последний бруммга шлепнулся плашмя на пол, и, совершив последний разворот в воздухе и последний прыжок, Дрейкос пронесся над головой мальчика. Джек резко крутнулся, внезапно вспомнив про Газена и Неверлина.
Он зря беспокоился.
Оба все еще стояли у двери, застыв на месте, как пара хорошо выполненных ледяных скульптур. А перед Газеном теперь был Дрейкос - поднявшись на задние лапы и почти касаясь кончиком морды носа человека.
Алмазной твердости когти к'да касались шеи Газена.
Джек откашлялся, и в наступившей внезапно тишине этот звук показался похожим на отдаленный гром.
- На вашем месте, джентльмены, - посоветовал мальчик, - я вел бы себя сейчас очень осмотрительно.
- Да чтоб вам всем... - прошептал Неверлин, не сводя глаз с Дрейкоса.
Его голос замер, потом он быстро взглянул на Джека и снова - на к'да.
- Но это же...
Поэт-воин к'да, - подтвердил Джек. Шагнув к безжизненно распростершемуся на полу Каста ну, он вынул из пальцев телохранителя пистолет. - Вы с валагуа упустили одного.
Неверлин заметно вздрогнул при упоминании валагуа. Он бросил на Джека еще один взгляд, потом снова перевел глаза на Дрейкоса. И тут его ошеломление, недоверие и паника угасли.
- Значит, это был ты, - сказал он почти спокойно. - Ты - тот самый мальчишка, который спасся от нас на Йоте Клестиса.
- Опять верно, - согласился Джек, шагнув к Неверлину и прижав пистолет к его животу. - У кого- нибудь из вас есть оружие? Или я должен попросить Дрейкоса обыскать вас?
- Что это? - просипел Газен.
В отличие от Неверлина он заметно дрожал. Но ведь это не к горлу Неверлина прижимались когти к'да...
- Твоя жизнь в твоих руках, - ответил Джек, вынимая растягивающуюся хлопушку рабовладельца из чехла. - Тебе сегодня очень хочется жить?
Газен с трудом сглотнул.
- Чего ты хочешь?
- Для начала отзови своих снайперов, ладно? - проговорил Джек. - Я хочу, чтобы рабы присоединились ко мне и чтобы их при этом не подстрелили.
Газен медленно потянулся к комм-клипу на своем плече, но сразу остановился, когда Дрейкос издал низкое предупреждающее рычание.
- Все в порядке, Дрейкос, - успокоил дракона Джек. - Газен не попытается сжульничать, использовать секретный код или что-нибудь в этом роде. Он отдаст нужный приказ, и все бруммги уберутся, а все рабы останутся живы-здоровы. Верно, Газен?
Глаза рабовладельца метнулись мимо Дрейкоса туда, где вповалку лежали бруммги.
- Да, - прошептал он.
- Вот видишь? - сказал Джек. - Хорошо, Газен, валяй. О, и разговаривай так, как будто тут всё в порядке, хорошо? Как будто просто произошло небольшое, самое незначительное изменение планов.
Газен сделал глубокий вдох.
- Конечно.
Последовавший за этим спектакль вряд ли удостоился бы Звездной награды. Но все же он был неплох. Тем более что большинство из тех, с кем разговаривал Газен, были бруммгами.
- Хорошо, - сказал Джек, выключив и сунув в карман комм-клип Газена. - А теперь надо решить вопрос: что с вами сделать.
Дрейкос вдруг дернул ушами.
- Слушай! - сказал он. Джек прислушался.
- В чем дело?
- Я слышу выстрелы, - мрачно сказал Дрейкос. - Появились истребители.

ГЛАВА 35

Как и весь челнок в целом, кокпит был миниатюрной версией аналогичного помещения на космическом корабле. К тому же он был трехместным, с дополнительной системой мониторов и лишними креслами.
- Садитесь, - приказал Джек двум пленникам, прикрыв дверь кокпита и скользнув на место первого пилота. - Это займет всего минуту.
- Ты и вправду думаешь, что у тебя есть это время? - спросил Неверлин.
Джек посмотрел вверх сквозь купол кабины - и все в нем превратилось в лед.
Да, здесь и вправду появились два «Джинна-90» - они вели бой с «Эссенеей». И при всей скорости «Эссенеи» и при всем компьютерном умении дяди Вирджа было ясно, что корабль сражается не на жизнь, а на смерть. Он безумно метался и кружился по небу, пытаясь не попасть на линию огня истребителей и в то же время избежать перелета над смертельно опасной стеной.
А Джек сейчас ничем не мог ему помочь.
Мальчик оторвал глаза от воздушного боя и начал запускать программу «крыса в канализации».
- Мы должны позволить его убрать, - мрачно сказал Газен. - Парнишка и его дядя стали причинять слишком много проблем; все это не окупится возможной выгодой. Где-то должен найтись другой взломщик сейфов, к услугам которого мы сможем прибегнуть.
- Наверняка, - согласился Неверлин. - Но я не собираюсь позволить Вирджилу Моргану умереть, прежде чем он скажет, кто еще, кроме него, знает обо всем этом деле.
- Да зачем нам Морган? - возразил Газен. - У нас же есть мальчишка, верно?
- Джентльмены, у вас очень странные понятия о том, кто у кого есть, - заметил Джек, вводя в компьютер последнюю команду.
Теперь оставалось только ждать, когда она сработает.
- Ты не можешь спастись, ты и сам знаешь, - предупредил Газен. - Рано или поздно бруммги сюда доберутся и накроют тебя.
- Так, как меня накрыли их товарищи? - многозначительно спросил Джек.
- Рано или поздно тебя одолеют благодаря простому численному перевесу, - спокойно проговорил Неверлин. - Даже воин к'да не сможет справиться с таким множеством врагов.
- Возможно, тут вас ждет сюрприз. - Джек старался говорить так же уверенно, как и его враги.
Защита компьютера уже начала поддаваться под натиском «крысы в канализации» и в любую минуту должна была рухнуть.
- Но чем бы все это ни кончилось, у вас все равно большие проблемы.
- Да ну? - спросил Неверлин. - С чего ты взял?
- Да потому что ваша попытка захватить контроль над «Бракстон Юниверсис» пошла прахом, - ответил Джек. - Значит, когда вы встанете против флота беженцев к'да и шонтинов, у вас за спиной не будет охранников Бракстона.
Мальчик кивнул в сторону имения.
- Или вы думаете, что семья Чукок и их неуклюжие бруммги смогут справиться с таким делом без посторонней помощи?
Газен фыркнул.
- Послушай, парень...
- К чему это ты клонишь? - перебил Неверлин.
- Я клоню к тому, что не со мной, а с вами все кончено, - категорически заявил Джек. - Вы - тонущий корабль. А вы, Газен, потонете с ним вместе, если не остережетесь. Но если вы отзовете ваши «Джинны-90» и откроете ворота, для вас на этом спектакль может закончиться. Звездные силы никогда не узнают, что вы были замешаны в этом деле.
Неверлин громко рассмеялся.
- Звездные силы? Ты думаешь, мы поверим, будто Вирджил Морган отправится за помощью в Звездные силы?
- Ну, Газен? - не обращая внимания на Неверлина, сказал Джек. - У вас есть последний шанс присоединиться к победителю.
- Это у тебя есть последний шанс - сдаться и, может быть, выжить, - парировал Газен.
Дрейкос внезапно резко повернул голову, уставившись на полуоткрытую дверь.
- Шаги, - предупредил он. Джек кивнул.
- И конец переговорам, - подытожил он, вытаскивая хлопушку, которую забрал у Газена, и переводя ее на полную мощность.
Окажутся ли вновь прибывшие рабами из группы Маэрлинн или бруммгами, Джек вовсе не хотел, чтобы его пленники сболтнули что-нибудь о Дрейкосе.
- Спокойной ночки!
Он сделал выпад хлопушкой сперва в сторону Газена, потом - в сторону Неверлина. Посыпались яркие искры, и оба потеряли сознание.
Когда Джек спрятал хлопушку, Дрейкос прикоснулся к его руке и скользнул в рукав.
Теперь Джек тоже слышал в коридоре топот ног. Спрятав хлопушку за спину, он ждал.
Дверь скользнула в сторону, открывшись во всю ширь, и в кокпит ворвался Флек с лазерным ружьем в руках.
- Спокойней, Флек, - торопливо сказал Джек. - Здесь все под контролем.
- Я так и подумал, - ответил Флек, но голос его звучал слегка напряженно.
Он бросил озадаченный взгляд на потерявших сознание пленников, потом - на Джека.
- Там, за моей спиной, валяется на полу груда бруммг. Твоя работа?
- Мне помогли. А где остальные наши?
- Я велел им сесть и пристегнуться, - ответил Флек, забросив ружье за плечо.
- Ух ты! - выдохнул заглянувший в дверь Ной. - Ты и вправду знаешь, как управлять таким кораблем?
- Если он этого не знает, мы все - давленые ягоды, - ответил Флек. - По крайней мере, у нас теперь есть пара заложников. Хочешь, я перенесу их в главный салон?
- Да, спасибо, - сказал Джек. - И пристегни их хорошенько.
- Если там хватит сидений. - Флек, крякнув, взвалил Неверлина на плечо. - Мы подобрали еще пассажиров. Вистаук по имени Хеетоориееф и несколько его дружков ждали возле двери поместья, когда я проходил мимо.
- Вот как? - Джек нахмурился, повернувшись к главной контрольной панели и набирая код.
С виду эта панель была стандартной - но где же оружейная панель?
- А как вообще Хеетоориееф узнал, что что-то затевается?
- Он сказал, что узнал о твоем исчезновении. И о том, что бруммги решили, будто ты сбежал, - сказал Флек. - Он собрал всех домашних рабов, которые захотели уйти, и вывел их наружу. Надеюсь, он не врет.
Джек пожал плечами.
- Чем больше компания, тем веселее.
- И должен сказать, эта твоя личная армия - это что-то, - добавил Флек. - Я на каждом втором шагу переступал через отключившегося бруммгу!
- Мы старались, - ответил Джек. - Значит, вот где ты подобрал свое ружье?
- Я подумал, оно может пригодиться, - сказал Флек. - Но, кажется, я зря беспокоился.
Он вышел из рубки. Болтающиеся ноги Неверлина то и дело колотились о стену, когда Флек двигался по коридору к корме.
- А что будем делать со стеной? - спросил Ной, подойдя к Джеку.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Не беспокойся, мы прорвемся, - пообещал Джек. - Иди на корму и пристегнись, хорошо?
- Хорошо, - ответил Ной.
Он бросил еще один долгий взгляд на контрольные панели и ушел.
- Да будь все проклято, где тут управление оружием? - пробормотал Джек, все еще обыскивая контрольные панели. - Это же один из кораблей Неверлина. Он должен быть вооружен!
Дрейкос выпрыгнул из его воротника и приземлился рядом с сиденьем второго пилота.
- Вот управление оружием, - подсказал он, вскочив на кресло и стрельнув языком в сторону секции контрольной панели. - Что ты хочешь сделать?
Джек посмотрел сквозь купол на продолжающуюся в небе битву.
- «Джинны-90» не ожидают нападения отсюда, изнутри стены, - сказал он. - Если мы сможем снять одного из них, у дяди Вирджа будет больше шансов.
- Понятно, - ответил Дрейкос.
Он выгнулся над приборной панелью, его когти осторожно скользили над клавишами.
- Пресвятое неб... - раздался сзади выдох. Джек быстро обернулся и увидел Флека, который пытался нащупать за плечом ружье.
- Все в порядке, - быстро сказал мальчик. - Это друг.
Флек сделал дрожащий вдох, его руки застыли на ружейной лямке.
- Друг, - проговорил он, словно взвешивая это слово.
- И союзник, - добавил Дрейкос, вывернув длинную шею, чтобы на него посмотреть.
- И в придачу оно говорящее, - пробормотал Флек. - Так это ты вырубил всех бруммг?
- Всех вместе и каждого в отдельности, - сказал Джек. - И сейчас мы слегка заняты. Просто забери отсюда Газена, хорошо?
- Конечно, - ответил Флек. - Хорошо. А что мне делать потом?
- Встань с ружьем рядом со шлюзом, - ответил Дрейкос. - Возможно, существует способ открыть люк снаружи, и они могут попытаться ворваться сюда, когда мы начнем взлет.
Флек вопросительно посмотрел на Джека.
- Выполняй, - подтвердил Джек. - Поверь, главный военный специалист в нашей команде - он.
- Как скажешь. - Флек взвалил Газена на плечо. - Удачи.
- И не говори ничего остальным, - добавил Джек, кивнув в сторону Дрейкоса. - Мы вроде как держим его в секрете.
- Да, я уже догадался, - сухо проговорил Флек. - Не беспокойся.
Он ушел, на этот раз прикрыв за собой дверь.
- Я готов, - сказал Дрейкос. - Когда стрелять?
- Как только хорошо прицелишься, - ответил Джек, вглядываясь в приборную панель перед собой. - Я не хочу, чтобы они насторожились раньше, чем мы...
Он резко замолчал, когда с носа челнока сорвались три ярко-голубых луча. Джек вскинул голову как раз вовремя, чтобы увидеть, как один из «Джин-нов-90» неистово рванулся в сторону. Прочертив дымный след, он перестал преследовать «Эссенею» и пошел вниз, словно раненая утка.
- Ты этого хотел? - спокойно спросил Дрейкос.
Джек с трудом обрел голос.
- Да уж, совсем неплохо, - наконец выговорил он.
Ветер снес подбитый «Джинн-90» в сторону, и истребитель перевалил через стену на территории рабов. Он исчез за деревьями, а секунду спустя там вспыхнул огонь, добавив новый яркий свет к отсвету от догорающего планера.
Джек перевел дух. Вот это да!
Истребитель перелетел через стену, не вызвав на себя огонь спрятанного оружия.
- Ты видел? - спросил мальчик.
- Да, - ответил Дрейкос. - Как ты думаешь, они выключили защиту стены?
- Нет, ведь битва продолжается. - Джек лихорадочно соображал. - Должно быть, все дело в том, что истребители посылают какие-то позывные. Установленная на стене аппаратура знает, когда через нее перелетает летательный транспорт, принадлежащий семье Чукок, и тогда лазеры и огнеметы не включаются.
- «Клаксы-7» все еще на земле у стены, - сказал Дрейкос, резко выгнув шею.
- И на них должны быть те самые устройства, посылающие сигналы. - Взвешивая шансы, Джек ощутил радостный подъем. - Это наш шанс вырваться отсюда. Давай-ка раскочегарим эту штуку - и пора двигаться.

ГЛАВА 36

Газен не блефовал, когда говорил о снайперах, засевших в окнах.
Когда Джек поднял челнок с земли, корпус начал дребезжать от огня скорострельных автоматов. Мальчик поднял корабль и повел его прочь от имения, втянув шасси, чтобы укрыть их от пуль, и надеясь, что Неверлин разорился на защиту корпуса так же, как разорился на амортизаторы.
Джек повернул голову, взглянул на горящий планер и постучал по комм-клипу.
- Дядя Вирдж? - окликнул он, шаря взглядом по небу.
Но «Эссенеи» нигде не было видно.
- Я здесь, парень, - отозвался дядя Вирдж. - Спасибо за помощь.
- Не за что. Как ты?
- Не очень, - признался дядя Вирдж. - Они только что подняли в воздух еще два «Джинна-90».
- Эти «Джинны» скоро должны появиться?
- Думаю, самое позднее - через пять минут, - отозвался компьютер. - И чтобы нам жизнь совсем уж медом не казалась, местные правоохранительные органы послали в придачу собственный корабль.
Джек поморщился.
- Думаю, им не нравится, когда над их городами затевают воздушные бои.
- На любой планете правоохранительные органы такие.
- Точно. - Джек заставил челнок зависнуть над горящим планером и «Клаксами-7» и осмотрелся.
Бруммг нигде не было видно.
- Ты можешь снять второй «Джинн-90» прежде, чем появится подкрепление? - спросил Джек.
- Только между нами - я бы предпочел, чтобы ты снял не того, которого снял, а другого. - Голос дяди Вирджа звучал напряженно. - Этот второй пилот определенно куда шустрее того, сбитого.
- Скажи, пусть он попробует сделать маневр ком триита, - окликнул Джека Дрейкос с места второго пилота.
- Что там такое? - спросил дядя Вирдж.
- Дрейкос сказал, чтобы ты попробовал ком триита, - передал Джек.
Дядя Вирдж фыркнул.
- Я перезвоню.
Джек выключил комм-клип.
- Ком триита - это из твоих вечерних поэтических чтений, наверное? - спросил он Дрейкоса.
- Да, - ответил дракон. - Это маневр, похожий на тот, который мы использовали на Йоте Клестиса.
- Будем надеяться, что он сработает, - ответил Джек, снова выпуская и разворачивая шасси. - Похоже, бруммги, которых сдерживал дядя Вирдж, сорвались с места, как только он улетел.
- Но не забрали свои самолеты?
Джек нахмурился, охваченный внезапной неуверенностью. И вправду, почему они не забрали «Клак-сы-7»?.. Стоп!
Челнок продолжал опускаться. Джек втянул шасси и снова повел его вверх.
Полсекунды спустя «Клаксы-7» взорвались.
Взрывная волна швыряла челнок, как попавшуюся на крючок рыбу, и Джек изо всех сил старался справиться с управлением: их отбросило слишком близко к смертоносной стене.
- Проверь мониторы! - рявкнул он Дрейкосу. - Посмотри, есть ли у нас опасные повреждения.
- Хорошо, - ответил Дрейкос.
Джек кое-как отвел челнок от стены и развернул. Он заметил, что теперь судно медленней слушается команд. То был плохой знак.
- Как обстоят дела?
- Мы потеряли заднюю секцию стартовых двигателей, - доложил дракон. - А еще есть дыра рядом с двигателями, внизу. Мы не сможем выйти на этом корабле в космос.
- Потрясающе, - прорычал Джек. - Что еще?
- Небольшие сенсорные и навигационные повреждения. В остальном корабль цел.
- По крайней мере, теперь мы знаем, почему они не взяли «Клаксы-7». - Джек снова включил комм-клип. - Дядя Вирдж? Ты еще там?
- Да, я тут, - натянуто отозвался компьютер. - А ты как?
- Просто слегка подпалялся, - успокоил Джек. - Их маленькая подрывная ловушка сработала не так удачно, как они надеялись. Что там у тебя происходит?
- Ком триита сработал превосходно, - удовлетворенно сказал дядя Вирдж. - Я сбил его рядом с предместьем и теперь лечу назад, чтобы встретиться с тобой.
- Отлично, - сказал Джек. - К несчастью, мой план вырваться отсюда только что пошел прахом.
- А как насчет того, чтобы протаранить ворота? - спросил дядя Вирдж. - Дай мне еще пару минут, и я буду на месте, чтобы тебя подобрать.
- Все обстоит немножко сложнее, - предупредил Джек. - У нас есть пассажиры.
- Что? Сколько?
- Около тридцати.
Наступила мертвая тишина. Очевидно, ни одно проклятие из обширного репертуара дяди Вирджа для данного случая не подходило.
- Джек, парень, ты лишился рассудка? - наконец вопросил дядя Вирдж. - Куда, во имя неба, ты собираешься всех их девать?
- Не беспокойся, эта часть плана у меня разработана, - ответил Джек. - Сейчас нам бы только выбраться отсюда - вот что самое трудное.
- Ну, тебе лучше что-нибудь придумать побыстрей, - предупредил дядя Вирдж. - С востока уже летят новые «Джинны-90».
- Сзади, - пробормотал Дрейкос. - Может, они думают, что наши сенсоры повреждены.
Джек хмуро взглянул на него. Дракон снова говорил тем самым загадочным тоном.
- Подожди немножко, - сказал он дяде Вирджу, выключив комм-клип. - У тебя есть идеи, Дрейкос?
- Возможно, - медленно проговорил тот. - Скажи, насколько маневрен этот корабль?
- Он был куда маневренней до того, как мы потеряли задние стартовые, - ответил Джек. - И все- таки, думаю, он все еще неплох.
- А шасси на другой стороне корпуса открываются наружу, как обычно открываются двери кабинета?
- Верно. - Джек продолжал хмуриться. - И что дальше?
Дрейкос спрыгнул с кресла и подбежал к Джеку.
- Наши датчики уже засекли приближающиеся истребители?
Джек проверил дисплеи. Да, вот они: два пятнышка на экране, приближающиеся к стене с дальней стороны земель семьи Чукок.
- Вот они, - сказал мальчик, указывая на истребители.
Пару секунд дракон молча вглядывался через его плечо.
- Вот что ты должен сделать, - проговорил он. - Развернись к ним носом. А потом лети прямо к ним.
Джек заморгал.
- Прямо к ним?
- Я скажу, когда тебе надо будет развернуться, - сказал Дрейкос, вспрыгивая на плечо Джека и втекая под его рубашку.
Быстрое скользящее движение - и дракон оказался на своем обычном месте.
- Давай! - приказал он, приподняв голову с плеча Джека.
- Это глупо, - предупредил Джек, запустив двигатели и заставив челнок развернуться к приближающимся «Джиннам-90». - Я имею в виду, по-настоящему глупо!
- Вот и они подумают точно так же, - согласился Дрейкос. - Верь мне.
Джек покачал головой.
- Терпеть не могу, когда ты так говоришь!
Он повернул нос челнока на восток и быстро полетел над темной землей. Еще минута - и он заметил огни летящих навстречу «Джиннов-90».
- Они перелетели через стену, - сказал Дрейкос.
Джек посмотрел на дисплеи.
- Верно, - подтвердил он.
- И защитные системы стены на этот раз тоже не открыли огонь.
Джек нахмурился.
- Это все, что ты хотел узнать? Пропустит ли их стена?
- Отчасти и это, - ответил Дрейкос. - А теперь сделай полукруг вправо и двигайся на юг.
- Таким образом мы подставим под атаку бок, - предупредил Джек.
- Они не хотят уничтожить нас, они хотят всего лишь взять нас в плен, - заверил Дрейкос. - А теперь - давай!
- Хорошо, - ответил Джек, разворачивая челнок вправо.
Он невольно приготовился к самому худшему, но «Джинны-90» ответили на его маневр только тем, что тоже изменили курс.
- И что теперь?
- Держись этого курса, пока тебя не будут отделять от стены всего пять секунд полета, потом сделай еще один поворот и лети к воротам, - велел Дрейкос.
Стена уже вставала впереди.
Джек летел к истребителям еще три секунды, потом резко повернул джойстик, оказавшись к приближающимся истребителям хвостом. На этот раз они открыли огонь, короткие импульсы опалили металл и пластик корпуса челнока.
- Они пытаются попасть по двигателям, - закричал Джек, когда вой сигнала тревоги наполнил кокпит. - Что теперь?
- Продолжай лететь к стене. - Дрейкос чуть выше приподнял голову с плеча Джека. - И сбрось скорость до двадцати двух.
- Сбросить скорость? - Джек вгляделся в дисплей. - Они и так уже быстро нас догоняют!
- Сбрось скорость, - повторил Дрейкос приказным тоном.
Джек, сжав зубы, подчинился.
- Надеюсь, ты знаешь, что делаешь, - резко сказал он. - С такой скоростью, с какой они мчатся сейчас, они очень быстро свалятся нам на голову.
- Помни: они не стремятся нас уничтожить, - повторил Дрейкос. - Ты представляешь для них большую ценность, к тому же у нас на борту находятся Газен и Неверлин. Как ты и сам уже заметил, они просто пытаются вывести наш корабль из строя.
- Отлично, - пробормотал Джек.
Впереди он уже видел белую стену, которая быстро приближалась.
- И что теперь будем делать? Разозлим их тем, что разобьемся вдребезги?
- Приготовься к новому повороту, на этот раз на сорок пять градусов вправо, - велел Дрейкос, вытянув шею к дисплеям.
Значит, снова лететь в сторону территории рабов...
- Готов, - ответил Джек.
Стена приближалась прямо на глазах...
- На счет «раз». Давай!
Джек снова резко повернул джойстик, и снова ремни безопасности врезались в его грудь, когда челнок круто развернулся. Джек выпрямился... И невольно пригнулся, когда один из «Джиннов-90» пронесся над его головой.
- Господи! - выдохнул он. - Когда они успели подлететь так близко!
- Во время твоего последнего разворота, - спокойно сказал Дрейкос. - Они знают теперь, что ты в курсе дела: нельзя перелететь через стену и смыться. Они видят, как ты мечешься внутри поместья, словно испуганный грызун в клетке, пытаясь спастись от плена и беспомощно выискивая пути к спасению.
- Да, примерно так все и выглядело, - прорычал Джек, когда под ним пронеслась темная земля. - Итак, что делаем?
- Усыпляем их бдительность, заставив поверить в нашу непредусмотрительность... Осторожно!
Джек вывернул влево, когда второй «Джинн-90» пронесся над головой.

Предыдущая страница 23 Следующая страница


Дракон и раб 24

- Великолепно, - с мрачным удовлетворением сказал Дрейкос. - Теперь они не будут опасаться, что мы попытаемся перелететь через стену, и постараются заставить нас сесть.
- Для этого двух кораблей маловато, - сказал Джек, внимательно глядя вверх через купол. Первый истребитель вернулся и летел прямо над челноком. - Они слишком легкие, чтобы прижать нас к земле.
- Наверное, в их распоряжении имеются и другие корабли, - заметил Дрейкос. - И время работает на них...
Он передвинулся, вывернув шею так, чтобы с плеча Джека приподнимались только его глаза. Мальчик почувствовал, как вздулись рукава, когда передние лапы дракона приподнялись с его запястий.
- ...или они думают, что время работает на них, - добавил Дрейкос. - Выпусти шасси.
Джек нахмурился, но спорить было некогда, и он нажал нужную кнопку.
- Шасси выпущены, - доложил он, глядя на индикатор. - И закреплены.
- И они это видят, - пробормотал Дрейкос.
Джек почувствовал, как передние лапы дракона напряглись, прижавшись к его рукам, как когти потянулись, чтобы опуститься на приборную панель.
- Они думают, что победили.
- Он начинает маневр, - предупредил Джек, когда «Джинн-90», который висел над ними, начал падать на челнок. - Хочет помешать нам передумать.
- Да, - сказал Дрейкос. - Приготовься.
Раздался тихий стук металла по металлу, когда истребитель стукнулся об их корпус. Дрейкос ткнул в приборную панель...
И Джек задохнулся, когда челнок развернулся на сто восемьдесят градусов вокруг продольной горизонтальной оси, заставив мальчика повиснуть вниз головой на страховочных ремнях.
- Дрейкос! - взвыл он, когда маршевый двигатель взревел от внезапного напряжения, удерживая челнок в воздухе без помощи стартовых. - Что ты делаешь?
- Убрать шасси! - закричал дракон сквозь шум. Снова раздался приглушенный скрип металла по металлу...
- Быстро! - рявкнул Дрейкос. - Полный вперед - на стену!
Челнок подался назад, как будто в него ударил резкий порыв ветра... А потом Джек все понял. Когда челнок перевернулся вверх тормашками, Дрейкос поймал нависший над ними «Джинн-90» прямо между большими шасси челнока. Но потом шасси начали втягиваться и закрываться, и меньший корабль застрял между ними, попав в ловушку, как жук, опустившийся на колючки насекомоядного растения. Теперь челнок и истребитель летели, сцепившись в единое целое.
А у истребителя имелось устройство, позволявшее ему безнаказанно пролететь над стеной...
- Я понял! - сказал Джек, выжимая из двигателей все, что только можно.
Челнок затрясло еще сильней, когда пилот истребителя запоздало осознал, что сейчас будет, и стал вырываться из ловушки.
Но было уже поздно. Спустя несколько секунд объединенный корабль без помех пронесся над изогнутой волной белой стены.
Они справились!
- Отпусти же его! - выкрикнул Джек.
- Уже отпускаю, - отозвался Дрейкос.
Рывки стали слабее, когда дракон открыл шасси, - и скоро плененный истребитель вырвался на свободу.
- Перевернись, и я вернусь к панели с оружием!
- Забудь про оружие, - сказал Джек, вернув летящий вверх тормашками челнок в нормальное положение и с облегчением снова рухнув в кресло.
Оглядевшись по сторонам, он сделал резкий поворот влево.
- Мы не пробудем в воздухе так долго, чтобы успеть пустить оружие в ход.
- Но мы еще далеко не вырвались на свободу, - возразил Дрейкос.
- Вообще-то нет, - сказал Джек, постучав одной рукой по комм-клипу, а другой пытаясь сладить с капризным челноком. - Дядя Вирдж?
- Я здесь, парень, - отозвался тот. - Забрать тебя?
- Нет, - ответил Джек. - Стартуй с планеты на станцию «В». Встретимся там.
- Хорошо. Удачи. Джек отключил клип.
Цель была прямо перед ним.
- Дрейкос, ты можешь найти корабельный интерком?
- Вот он. - Передняя лапа к'да снова поднялась с руки Джека и указала в нужном направлении.
- Спасибо.
Джек повернул переключатель.
- Всем приготовиться, - окликнул он пассажирский салон. - Как только мы приземлимся, немедленно отстегивайтесь и бегите к шлюзу. У нас будет совсем мало времени.
Он выключил интерком и направил нос челнока вверх. В следующий миг челнок ударился о землю, шасси заскользили по ней с мучительным скрипом. Еще ярдов пятьдесят - и челнок остановился.
- Всем выходить! - закричал Джек в сторону двери, расстегивая ремни. - Классная посадка, да? - сказал он Дрейкосу.
- Очень похоже на то, как закончился последний полет «Исследователя небес», - суховато проговорил Дрейкос. - И что теперь?
Джек с улыбкой зашагал к двери.
- Мы доставим их туда, где беглые рабы на Брум- а-думе могут быть в безопасности.
«Джинны-90» сделали крут над их головами - и Джек пустился по улице бегом.
- Куда мы? - спросил Флек, догоняя его и держа наготове лазерное ружье.
- Туда, - ответил Джек, указывая на светящуюся впереди на декоративном столбе табличку. - Приготовься снести дверь, если понадобится.
Но пускать в ход оружие не потребовалось. Дверь не только оказалась незапертой - она открылась, едва Джек взбежал по ступенькам.
- Слушаю вас, - сказала появившаяся в дверях худая женщина, испуганно глядя на помятый челнок за спиной мальчика.
- Меня зовут Джек Маккой, - выдохнул Джек, круто остановившись. - Со мной несколько беглых рабов. Мы просим убежища у «Дочерей Гарриет Табман» и у правительства Интернос.
Женщина приподняла брови, ее взгляд метнулся к оборванным рабам, нерешительно шагающим гуськом по дорожке ее сада.
- Что ж, - сказала она спокойно. - Вам лучше войти в дом.
- Спасибо.
Пройдя мимо женщины, Джек двинулся в полутемный холл.
Он прошел всего полпути, когда его вдруг схватили за руку.
- Подожди, - шепнул ему на ухо Флек.
- Флек, я должен уходить, - запротестовал Джек, тщетно пытаясь высвободиться из хватки богатыря. - Скорее, пока здесь не появились копы и люди Газена.
- Да, знаю, - ответил Флек. - Я только хотел поблагодарить тебя и твоего друга. За всех нас.
Джек оглянулся на холл, чувствуя в горле комок.
- Не за что, - выдавил он. - Позаботься о них, ладно?
- Обязательно, - пообещал Флек. Он выпустил руку мальчика. - Иди. Я попрощаюсь за тебя с остальными.
Джек кивнул, не в силах снова заговорить. Он шел к двери, и все слегка расплывалось перед его затуманившимися глазами.

ГЛАВА 37

Когда Джек с Дрейкосом появились в условленном месте, на станции «В», там их уже ждала «Эссенея».
И находилось это условленное место не в далеком мире, как наверняка решили бруммги, перехватывавшие их разговоры. Нет, станция «В» была там, где беглецов стали бы искать в самую последнюю очередь: «Эссенея» уютно притулилась в тени стены, окружавшей владения семьи Чукок, всего в полумиле от ворот.
Как дядя Вирдж ухитрился здесь приземлиться, Джек не знал. Он знал только, что теперь «Эссенея» лежит здесь, вся излучаемая ею энергия сведена почти до нуля, а камуфляж обшивки помогает ей слиться с окружающим пейзажем.
- Добро пожаловать на борт, парень, - жизнерадостно приветствовал дядя Вирдж, когда Джек скользнул в люк. - Хорошо, что ты вернулся.
- Я и сам рад, - ответил Джек.
Задраивая люк, он вдруг почувствовал себя дьявольски усталым. Усталым и в то же время бесконечно довольным.
- Как. сильно досталось кораблю?
- О, они и пальчиком ко мне не притронулись, - с усмешкой сказал дядя Вирдж: его голос следовал за Джеком, раздаваясь то из одного громкоговорителя, то из другого, пока мальчик шел к камбузу. - Пара сущих пустяков, которые мы сможем починить, как только выберемся отсюда. Представляю, как ты проголодался.
- Умираю с голоду, - признался Джек, двинувшись прямо к кухонному синтезатору. - А Дрейкос еще голодней меня.
- Со мной все в порядке, - сказал дракон, выпрыгнув из-за воротника Джека. Он приземлился на палубе и от души потянулся. - Ты хорошо справился, дядя Вирдж.
- Спасибо на добром слове, - ответил компьютер с едва уловимым сарказмом. - Получить комплимент от сумасшедшего к'да - вот высшая награда.
- Ты к нему несправедлив, - возразил Джек, набирая на синтезаторе код.
- Я всего лишь процитировал комментарии семьи Чукок, - успокоил дядя Вирдж. - Ты бы слышал переговоры по рации в те мгновения, когда ты в последний раз понесся прямо на стену!
- Да? - спросил Джек. Синтезатор выдал две порции фирменного блюда Дрейкоса из гамбургера с тунцом, шоколада и, кажется, машинного масла. - Они слегка волновались, значит?
- Больше это смахивало на групповой сердечный приступ, - поправил дядя Вирдж. - Они уже видели мой маленький маневр ком триита...
- Мой маленький маневр ком триита, - пробормотал Дрейкос, когда Джек поставил его обед на стол.
- Не важно, - ответил дядя Вирдж. - Уже один только этот маневр попортил им немало крови, но когда ты ухватил тот «Джинн-90», как борец хватает другого в «замок», они готовы были рухнуть в обморок!
- Жаль, что мы этого не слышали, - сказал Джек, вернувшись к синтезатору и заказывая себе двойной чизбургер.
- Не беспокойся, у меня есть записи, - заявил дядя Вирдж. - Сперва они вопили на пилота, чтобы тот вырывался, потом вопили на него, чтобы тот не вырывался, потому что ты был уже слишком близко от стены и Газен с Неверлином могли спечься. Потом они вопили второму «Джинну-90» немедленно оказаться на месте событий, даже если ему придется сжечь свои двигатели...
- Ты же вроде сказал, что у нас есть записи? - перебил Джек.
- А мне просто весело об этом рассказывать, - заявил дядя Вирдж. - Но все это не идет ни в какое сравнение с массовым припадком, который начался у бруммг, когда ты уронил челнок чуть ли не на пороге дома группы Табман и завел рабов в дом. Как Моисей, движущийся к земле обетованной. Кстати, а как ты ускользнул от всей местной полиции?
- Очень просто, - пожал плечами Джек. Он забрал свои чизбургеры и понес их на стол. - Как ты уже сказал, они не сводили глаз с рабов, выстроившихся перед домом. Я просто вошел в переднюю дверь, вышел в заднюю - и исчез в ночи прежде, чем они успели что-либо предпринять.
Дядя Вирдж захихикал.
- Просто и элегантно. И в придачу это милый щелчок по носу семьи Чукок.
- Я проделал все это вовсе не потому, - напомнил Джек, откусывая большой кусок сандвича.
- Нет, конечно же, нет, - заверил дядя Вирдж. - Итак, мы готовы наконец двинуться в Звездные силы?
- Не совсем, - ответил Джек с набитым ртом. - Теперь мы знаем, что Неверлин использовал наемников из отряда «Малисон Ринг».
- Превосходно, - сказал дядя Вирдж. - Отличная работа.
- Но мы все еще не знаем, где назначена встреча с флотом беженцев, - продолжал Джек. - Если мы сможем раздобыть записи «Малисон Ринг» и покопаться в них...
- Погоди минутку, парень, - перебил дядя Вирдж. - Просто погоди одну минутку!
- Боюсь, я должен согласиться с дядей Вирджем, - вставил Дрейкос, слизывая кусочек тунца с уголка рта. - Внедряться в еще одну группу наемников будет слишком опасно, тем более теперь Неверлин знает, что именно ты был на Йоте Клестиса во время крушения моего корабля.
- Вообще-то, дело обстоит слегка по-другому. - Джек улыбнулся. - Понимаешь, Неверлин не знает, что мы теперь в курсе насчет «Малисон Ринг». Он никогда не догадается нас там искать.
- Если только не вспомнит нашу предыдущую стычку с Думбартоном, - предупредил Дрейкос.
- Он никогда не сделает нужных выводов, - настаивал Джек. - Послушай, мы знаем, что в это дело впутаны три группы. Значит, есть только три источника, из которых мы можем получить сведения о месте встречи флота беженцев. Семья Чукок отпадает. Неверлин определенно отпадает. Значит, остается отряд наемников «Малисон Ринг».
- Вот и дай Звездным силам отправиться туда и все выяснить, - настаивал дядя Вирдж.
Если впутать в это Звездные силы, Неверлин раскрутит игру так быстро, что у тебя закружится голова, - сказал Джек. - Преступники растают вда ли и появятся где-нибудь в другом месте, где их никто никогда не будет искать. И тогда флот беженцев будет уничтожен. Нет, мы с Дрейкосом - единственные, кто может справиться с этой работой. Дядя Вирдж вздохнул.
- Дрейкос, поговори с ним. Я, кажется, не в состоянии его убедить.
- Мы обсудим все это позже, Джек, - сказал Дрейкос. - Может, есть какой-нибудь другой путь.
- Ну так найди этот путь - и я по нему отправлюсь, - пообещал Джек.
- Я постараюсь найти, - заверил дракон, слизывая с губ последний кусочек смеси. - А пока не возражаешь, если я возьму еще порцию?
Корнелиус Бракстон оторвался от утреннего завтрака, состоящего из кофе, кексов и обычной груды утренних рапортов, когда его жена вошла в комнату с пачкой собственных бумаг.
- Доброе утро, Синтия, - приветствовал Бракстон. - Ты сегодня рано встала.
- Я хотела проверить почту. - Она села напротив него. - Пришла записка от Келли. Дэрил через две недели отправится в командировку на Случайность и по дороге забросит ее к нам в гости вместе с детьми.
- Замечательно, - одобрил Бракстон, наливая жене чашку кофе. - Если человек хочет прожить долго, ему следует видеться с внуками. Они к нам надолго?
- Келли говорит, что Дэрил будет работать на Случайности около месяца, - ответила Синтия. - Он заберет Келли и детей на обратном пути.
Значит, нам не миновать прогулки в Великий Галактический увеселительный центр, - предупре дил Бракстон. - Может, даже двух или трех прогулок. Эти малыши никогда не устают.
- Я ничего не имею против, лишь бы они не затаскивали меня на русские горки, - ответила Синтия. - А теперь - плохие новости. Харпер засек Артура Неверлина.
Бракстон положил вилку.
- Где?
- На Брум-а-думе, можешь себе представить? Челнок дальнего действия с «Адвоката дьявола» каким-то образом оказался впутанным в побег рабов, принадлежащих одной из тамошних влиятельных семей.
Браксон моргнул.
- Артур помогает беглым рабам?
- Вряд ли этот побег был его затеей, - сухо проговорила Синтия. - Его нашли без сознания в челноке, когда все кончилось. Скорее всего, его силой затащили в этот челнок - и ему порядком досталось.
- Но полиция его задержала?
- Задержала, но ненадолго. - Синтия сделала гримаску. - К несчастью, семья рабовладельцев... семья Чукок позаботилась вытащить его до того, как туда прибыла серьезная полиция.
- Да, это весьма в духе царящих на Брум-а-думе порядков, - хмуро проговорил Бракстон, снова берясь за вилку. - Итак, Артур спелся с семьей Чукок. Вот, наверно, откуда он раздобыл бруммг, о которых говорил мне Джек Морган.
- Очень может быть, - Синтия приподняла брови. - Но тут и начинается самое интересное. Побег рабов, очевидно, устроил парнишка по имени Джек Маккой.
- Не помню такого имени, - сказал Бракстон. - У нас есть его фото?
- Нет, он ухитрился исчезнуть даже раньше того, как исчез Неверлин. - Синтия собрала бумаги и через стол протянула стопку мужу. - Но посмотри-ка на это описание.
Бракстон пробежал глазами бумагу. Помедлил - и перечел более внимательно.
- Ты думаешь, Джек Маккой на самом деле - Джек Морган? - спросил он, поднимая глаза на жену.
- Описание полностью совпадает, - заметила та, протягивая ему еще несколько бумаг. - Особенно если прочесть некоторые из показаний рабов.
Кофе Бракстона сам собой разогревался дважды, пока он читал страницу за страницей.
- Что ж, - сказал он наконец, откладывая бумаги в сторону. - Похоже, у нашего юного друга был очень хлопотливый месяц. К тому же он спутался с Артуром.
- Я не уверена, что слово «спутался» тут уместно, - предупредила Синтия. - В конце концов, он разбил челнок Неверлина, вырываясь из поместья семьи Чукок.
- Да, - задумчиво проговорил Бракстон. - Их пути пересекаются минимум второй раз. Артур, должно быть, начинает слегка злиться. Кто-нибудь выследил, куда девался Джек после Брум-а-дума?
- Нет, насколько я знаю, - ответила Синтия. - Но он когда-нибудь проявится. И у нас есть описание и характеристики его корабля... Ты знаешь - это еще с тех пор, как он использовал наши кредитки на топливо на станции Шотти. Мы могли бы попросить Харпера, чтобы он передал нашим людям - пусть наблюдают и дадут нам знать, если мальчик появится.
- Что ж, это неплохая идея, - пробормотал Бракстон, выбирая лист из своей стопки бумаг и протягивая жене. - Потому что я как раз просматривал рапорт Чу о метке, которую Джек выцарапал на моем цилиндре на борту «Чудо-звезды».
Синтия нахмурилась, пробегая глазами бумагу.
- Он, должно быть, шутит, - сказала она, снова взглянув на мужа.
- У Чу не настолько развито чувство юмора, - сказал Бракстон. - По крайней мере, не в его письменных отчетах.
- Но - коготь животного? - запротестовала она. - Какое отношение он может иметь к Джеку?
- Не знаю, - признался Бракстон, поднимая рапорт о побеге рабов на Брум-а-думе. - Но думаю, нам пора это выяснить.
Он посмотрел на жену.
- Вот что, давай-ка отыщем Джека Моргана.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 7)
    • ГЛАВА 12 (Страница 7)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 9)
    • ГЛАВА 16 (Страница 10)
    • ГЛАВА 17 (Страница 10)
    • ГЛАВА 18 (Страница 11)
    • ГЛАВА 19 (Страница 12)
    • ГЛАВА 20 (Страница 12)
    • ГЛАВА 21 (Страница 13)
    • ГЛАВА 22 (Страница 13)
    • ГЛАВА 23 (Страница 14)
    • ГЛАВА 24 (Страница 15)
    • ГЛАВА 25 (Страница 15)
    • ГЛАВА 26 (Страница 16)
    • ГЛАВА 27 (Страница 17)
    • ГЛАВА 28 (Страница 17)
    • ГЛАВА 29 (Страница 18)
    • ГЛАВА 30 (Страница 19)
    • ГЛАВА 31 (Страница 19)
    • ГЛАВА 32 (Страница 20)
    • ГЛАВА 33 (Страница 21)
    • ГЛАВА 34 (Страница 21)
    • ГЛАВА 35 (Страница 22)
    • ГЛАВА 36 (Страница 23)
    • ГЛАВА 37 (Страница 24)


Тимоти Зан

Дракон и раб

Цикл: "Приключения драконников " - 3

 Читать книгу

Аннотация

Чтобы заполучить сверхсекретные данные о том, какая же из действующих в Рукаве Ориона инопланетных рас пошла на сделку с валагуа, стремящимися уничтожить цивилизации шонтинов и к'да, юный взломщик Джек Морган и его друг дракон по имени Дрейкос дают продать себя в рабство. Там, в неволе, им приходится, следуя благородному кодексу чести воинов к'да, не только вести свой опасный поиск, но и, рискуя жизнью, освобождать из рабства разумных существ самых различных рас.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel