Тимоти Зан - Темное воинство

1 Тимоти Зан

«Точно знают, кто здесь друг,
кто враг, только бронзовые псы…»

1

Звезда прямо по курсу казалась мохнатым желто-оранжевым шариком, ее сияние было приглушено расстоянием и защитными фильтрами иллюминаторов и обзорных экранов. Остальные звезды казались всего лишь россыпью блесток на черном бархате космоса. Точно под днищем корабля западную часть Великого северного леса планеты Миркр коснулись первые лучи рассвета.
Возможно, в жизни некоторых обитателей планеты это будет последний рассвет. Стоящий у бокового иллюминатора командного мостика имперского «звездного разрушителя» «Химера» капитан Гилад Пеллаэон мрачно наблюдал, как по косматой поверхности леса медленно ползет линия терминатора, приближаясь к зоне высадки. Десять минут назад наземные силы, наконец, доложили о своей полной и боевой готовности, сама же «Химера» вот уже целый час находилась на позиции, что никак не способствовало улучшению капитанского настроения. Все было готово, не доставало лишь одного - приказа о нападении. Пеллаэон чуть-чуть повернул голову. Маневр был проделан по всем канонам старой школы имперской разведки - крайне осторожно и очень неторопливо. Теперь краем глаза можно было видеть Гранд адмирала Трауна, восседающего за главным пультом. Пеллаэон внутренне содрогнулся; за время совместной службы он так и не смог полностью свыкнуться с внешностью Гранд адмирала. Отрешенное, ничего не выражающее бледно-синее лицо, красные, светящиеся яркими углями глаза, устремленные на приборы, - все это вполне могло вызвать ночные кошмары.
Кошмары у противника, поправил себя капитан и вновь взглянул на главнокомандующего. Уже целых десять минут Гранд адмирал пребывал в полной неподвижности. Он не пошевелился и не произнес ни единого слова с момента получения рапорта наземных сил. Пеллаэон готов был держать любое пари, что экипаж начинает нервничать.
Сам Гилад давно уже прекратил попытки понять действия Трауна. Тот факт, что покойный Император, несмотря на всем известную нелюбовь к любому представителю нечеловеческой расы, сделал Синдика Мит'трау'нуруудо одним из двенадцати Гранд адмиралов Империи, был более чем достаточным доказательством талантов этого чело… прошу прощения, чисса. Более того, за тот год, пока Траун командовал «Химерой» и восстанавливал флот Империи, Пеллаэон достаточно насмотрелся на проявления военного гения Гранд адмирала.
По какой бы причине ни откладывалась атака, у Гранд адмирала были весомые аргументы. В этом Пеллаэон не сомневался.
Точно так же медленно капитан вновь повернулся к иллюминатору. Оказалось, не так незаметно, как хотелось бы.
- Вопросы, капитан?
Вопрос, заданный вкрадчивым и приятным голосом, мгновенно прекратил едва слышное жужжание экипажа.
- Никак нет, сэр, - Пеллаэон бодро и с полным на то правом развернулся к начальству.
Короткое мгновение горящие ярким огнем глаза пристально изучали капитана, и Пеллаэон машинально подобрался, готовый к взбучке или еще чему похуже. Но Траун - хотя Пеллаэон имел совершенно необъяснимую тенденцию забывать об этом - не обладал вошедшим в легенды смертоносным темпераментом Повелителя Тьмы.
- Вероятно, хотите знать, почему мы не атакуем? - предположил Гранд адмирал прежним вежливым тоном.
- Так точно, сэр, - сознался Пеллаэон. - Войска на позициях.
- Войска - да, - меланхолично отозвался Траун. - А разведчики, которых я послал в Хиллиард, еще нет.
Пеллаэон не удержался, удивленно моргнул.
- Хиллиард?
- Да. Я считаю маловероятным, что человек, столь хитрый, как Тэлон Каррде, основал базу посреди леса и не уделил достаточного внимания соседям. Хиллиард расположен достаточно далеко от базы Каррде, чтобы там кто-нибудь заметил наш удар. Но повышенная активность в городе выявит коммуникационные линии между городом и базой. И мы сможем идентифицировать контакты Каррде и поместить их под наблюдение. Впоследствии они приведут нас к нему.
- Так точно, сэр, - повторил Пеллаэон; он уже привык в присутствии Гранд адмирала чувствовать себя полным таунтауном, чтобы не сказать хуже, и не напрягался понапрасну.
Доблестный капитан неоднократно пытался сохранять многозначительный вид и не задавать каких бы то ни было вопросов, исключая, конечно, умные и нужные, но не всегда удавалось. А вернее, практически всегда не удавалось.
- То есть вы не собираетесь брать пленных.
Рассеянная улыбка Трауна стала жестче.
- Я думаю, что нам достанется пустая, покинутая всеми база.
Пеллаэон покосился на половинку освещенной планеты и обреченно вздохнул; он опять чего-то не понимал.
- В таком случае… зачем же нам атаковать?
- По трем причинам, капитан. Даже такой человек, как Тэлон Каррде, время от времени ошибается. Вполне вероятно, что в спешке эвакуации он кое-что упустил. Это первое. Как я уже упоминал, нападение на базу наведет нас на возможные контакты в Хиллиарде. Это второе. И наконец, нашим войскам просто необходимо иногда разминаться. Это третье.
Пеллаэону показалось, что пылающие глаза Гранд адмирала буквально прожгли его насквозь. Он осторожно и неторопливо сделал шаг в сторону и скользнул взглядом по переборке. Следов повреждения не наблюдалось. Траун внимательно следил за капитанскими маневрами, его голос звучал чуть насмешливо:
- Никогда не забывайте, капитан, наша цель состоит не в жалких попытках обороны последних обломков Империи. В наших руках находится гора Тантисс и запас цилиндров Спаарти, и инициатива опять на нашей стороне. Очень скоро мы начнем забирать у Альянса планеты, и каждая секунда, которую армия не проводит в оттачивании своего мастерства, пропадает напрасно. Все сказанное выше касается так же офицеров и субалтернов нашего флота.
- Я понял, адмирал, - бодро кивнул Пеллаэон; такая доктрина была для него ясна и понятна.
- Хорошо, - Траун опустил взгляд на приборы. - Время. Передайте генералу Ковеллу сигнал к началу атаки.
- Слушаюсь, сэр.
Пеллаэон вернулся за пульт. Быстро проверил показания приборов, включил комлинк, попутно отметив, что Траун в то же самое время активировал свою линию связи. Решил приватно побеседовать с Хиллиардом?
- Говорит «Химера», - произнес Гилад Пеллаэон. - Начинайте.

* * *

- Вас понял, «Химера», - процедил генерал Ковелл в комлинк, вмонтированный в шлем.
Ему пришлось прилагать недюжинные усилия, чтобы распиравшее его презрение не просочилось в эфир. Это было так типично - типично и до омерзения предсказуемо. Мечешься сумасшедшим выпаском, собираешь все свои войска и корабли, все устраиваешь, короче говоря… а затем стоишь по стойке смирно и ждешь, пока эти напыщенные долбозвоны из командования флота в своих безукоризненно чистеньких кителях закончат хлебать чай и соизволят скомандовать «вольно».
Ну, ладно, располагайтесь поудобнее, истекая желчью, подумал он, глядя в сторону нависшего над головой «звездного разрушителя». Неважно, был ли заинтересован Гранд адмирал Траун в реальных результатах или просто захотел всем звездную пыль в глаза пустить, но Ковелл собирался повеселиться на всю катушку. Дотянувшись до панели коммуникатора, он щелкнул переключателем командной частоты.
- Генерал Ковелл - всем подразделениям: нам дали «добро». Вперед, ребята.
Последовали возгласы одобрения. Стальная палуба под ногами заходила ходуном, и огромный, обманчиво неуклюжий шагающий танк АТВ неторопливой поступью отправился через лес к лагерю, расположенному в километре отсюда. Сквозь бронированный обзорный экран танка было видно, как впереди и по бокам него весело скачет пара легких самоходных установок ACT, которые проверяли путь следования АТВ на наличие засад и мин. Даже если Кар-рде и принял меры предосторожности, это не более чем жест отчаяния окопавшегося на планете контрабандиста. За годы службы в вооруженных силах Империи Ковелл провел сотни штурмовых операций и прекрасно знал возможности боевых машин.
Под экраном внешнего обзора мигал красными, белыми и зелеными огоньками голографический тактический дисплей, по которому Ковелл отслеживал, как его АТВ, ACT и легкие «вертушки» окружают лагерь Каррде. Пока все шло хорошо.
Хорошо, но не идеально. Один из «топтунов» на северном фланге и приданные ему самоходные установки заметно отстали от своеобразной металлической петли, которую образовывал фронт.
- Второй, подберите хвосты, - крикнул Ковелл в комлинк.
- Стараемся, сэр, - ответил далекий голос со странным металлическим призвуком; видимо, результат помех, которые излучала богатая металлом флора Миркра. - Нам на пути попались какие-то лианы. Они немного замедлили продвижение разведывательных самоходок.
- А на вашем АТВ это как-то сказалось?
- Нет, сэр, но мы не хотели растягивать порядок…
- Выравнивать фланги - это хорошее упражнение во время маневров, майор, - перебил его Ковелл. - Но я рекомендую этим заниматься в другое время. Если самоходки не могут за вами угнаться, бросьте их.
- Есть, сэр.
Ковелл отключил комлинк и хмыкнул. Гранд адмирал был прав, по крайней мере, в одном: его войскам придется пройти не одно боевое крещение, прежде чем они хоть как-то подтянутся к стандартам Империи. Сейчас перед ним были всего лишь заготовки для будущих солдат. И, надо признать, неплохие. У него на глазах северный фланг выровнялся: вперед, на место увязших в джунглях ACT ринулись «вертушки», а легкие самоходки заняли место в арьергарде.
Энергетический сенсор пробибикал предупредительный сигнал: они были рядом с лагерем.
- Доложить обстановку, - потребовал генерал у экипажа своего танка.
- Все орудия заряжены и готовы к стрельбе, - ответил канонир, не отводя глаз от визира.
- Никаких следов сопротивления, ни активных, ни пассивных, - добавил водитель. - Наше приближение не засек бы разве что пьяный хатт.
- Разговорчики! Оставаться в состоянии полной боевой готовности, - приказал Ковелл и вновь набрал код командной частоты. - Всем подразделениям: вперед.
Смачно прохрустев растоптанной тяжелыми ногами растительностью, АТВ выскочили из джунглей.
С дивной синхронностью, достойной парада в Центре Империи: со всех четырех сторон на расчищенной от зарослей площадке появились еще три тяжелых шагающих танка. Затем в предрассветных сумерках показались самоходки и «вертушки», которые быстро замкнули кольцо вокруг темных пятен зданий.
Ковелл быстрым, но внимательным взглядом пробежался по приборам. Два источника энергии продолжали работать: один - в центральном здании, второй - в пристройках, похожих на казармы. Нигде не наблюдалось активных сенсоров, оружия или энергетических полей. Анализатор жизненных форм завершил свои сложные вычисления и пришел к многообещающему выводу, что во внешних зданиях жизни обнаружено не было.
С другой стороны, в большом центральном здании…
- У меня есть данные о примерно двадцати жизненных формах, генерал, - сообщил командир АТВ номер четыре. - Все в центральной секции.
- Но люди среди них не распознаны, - добавил водитель Ковелла.
- Может, прячутся за экраном, - проворчал генерал, сверяясь с монитором.
В лагере по-прежнему не было никакого движения.
- Давайте выясним, господа. Штурмовые команды - вперед!
Распахнулись задние люки «вертушек», и из каждого выскочила команда, состоящая из восьми бойцов, прижимавших к защищенной броней груди лазерные винтовки. Команды разделились пополам: одна часть осталась у машин, направив бластеры на лагерь, а вторая коротким перебежками преодолела открытое пространство, заняв боевые позиции у пристроек. Затем их товарищи, оставшиеся в тылу, совершили аналогичную перегруппировку, добежав до новых сараев. Это была отработанная столетиями военная тактика, исполненная с рвением и ошибками, достойными необстрелянных юнцов. Все же здесь определенно присутствовал сырой материал.
Солдаты продолжали свои перебежки по направлению к главному зданию, по пути разделяясь на более мелкие группы, чтобы проверить все близлежащие постройки. Вот авангард уже достиг центральной постройки - яркая вспышка озарила лес, когда бойцы взрывом вышибли дверь. С характерным гулким топотом штурмовики ввалились в здание.
Потом наступила тишина.
Она тянулась несколько минут, нарушаемая лишь короткими командами. Ковелл внимательно слушал, глядя на приборы… Наконец раздалось что-то, отдаленно напоминающее доклад:
- Генерал Ковелл, это лейтенант Барсе. Мы закрепились в указанной зоне. Здесь никого нет.
Ковелл кивнул:
- Очень хорошо, лейтенант. Ну, что вы там нашли?
- Похоже, они в спешке бежали отсюда, - ответил второй. - Оставили здесь немало разного барахла, но все это сильно смахивает на мусор.
- Это решат следователи, - осадил юмориста Ковелл. - Есть там какие-нибудь признаки мин-ловушек или других неприятных сюрпризов?
- Никак нет, сэр. Ах да, эти жизненные формы, - которые засекли наши сканеры, всего лишь длинные пушистые зверушки, которые живут на дереве, растущем сквозь центр крыши.
Ковелл снова кивнул. Если он не ошибался, их называли йсаламири. Траун уже несколько месяцев возился с этими тварями, придавая им огромное значение, хотя Ковелл не мог взять в толк, какая могла быть польза от этих пушистиков на войне. Когда-нибудь, подумал он с короткой жесткой усмешкой, флот соизволит раскрыть мне этот страшный секрет.
- Приготовиться к зачистке местности, - приказал он лейтенанту. - Дайте знать группе расследований, когда будете готовы. И расслабьтесь. Гранд адмирал хочет, чтобы мы разнесли эту базу в пыль. Что ж, именно это мы и сделаем.

* * *

- Отлично, генерал, - произнес голос едва слышно, несмотря на усилители и компьютерную очистку звука. - Продолжайте.
Сидя у штурвала «Дикого Каррде», Мара повернула голову, чтобы взглянуть на человека, стоящего за ее спиной.
- Полагаю, все кончено, - сказала она.
Сначала ей показалось, что Тэлон Каррде не услышал ее. Он стоял как стоял, глядя на далекую планету, крошечный бело-голубой полумесяц, висящий над ломаной линией кратера, в котором прятался корабль. Мара собралась повторить свое замечание, когда Коготь пошевелился.
- Да, - сказал он; спокойный голос не выдал эмоций, которые должны были бушевать под напускным равнодушием. - Полагаю, да.
Мара обменялась взглядом с Авесом, занимавшим кресло второго пилота, потом вновь посмотрела на Каррде.
- Может, нам пора?
Каррде тяжело вздохнул… Ему сейчас нелегко, подумала Мара. Он не хочет говорить, но база на Миркре много для него значила. Она была не просто базой, перевалочным пунктом, она была домом. Его домом.
Мара с трудом отогнала от себя эту мысль. Итак, Каррде потерял свой дом. Большое дело! Она потеряла гораздо больше, а все еще жива и не очень отчаивается. И Каррде переживет.
- Я спросила, может, пора отсюда?
- Я слышал, - все опять скрылось за сардонической усмешкой. - Подождем еше немного. Надо узнать, не оставили ли мы чего-нибудь, что наведет их на базу Риши.
Мара опять переглянулась с Авесом.
- Мы все тщательно проверили, - отозвался второй пилот. - Не думаю, что в центральном компьютере осталось хоть одно упоминание о Риши.
- Ты поручишься своей жизнью? - саркастически хмыкнул Каррде. Авес пожевал губу.
- Нет.
- Вот и я не рискну. Будем ждать.
- А если они нас засекут? - встряла Мара. - Прятаться за астероидом… самый древний трюк, какой есть на свете.
- Не засекут, - отозвался Каррде. - Сомневаюсь, что им вообще придет в голову нас искать. Когда среднестатистическое разумное существо спасается бегством от такого, как Гранд адмирал Траун, едва ли оно остановится прежде, чем намотает порядочное расстояние.
Ты поручишься своей жизнью? У Мары было кисло во рту. Но она сдержалась. Вероятно, Коготь прав. Все равно на то, чтобы разогреть двигатели и перейти на скорость прыжка, «Дикому Каррде» нужно меньше времени, чем «Химере» или ДИ-истребителям на то, чтобы добраться до астероида.
Логично. И тактически верно. Вот только неприятно ломит затылок. Не сильно, но ощутимо. Нехорошее такое предчувствие.
Стиснув зубы, Мара выставила сенсоры корабля на предельную чувствительность и еще раз произвела предстартовую проверку.

* * *

Группа следователей работала быстро, умело и тщательно; им понадобилось всего тридцать стандартных минут.
- Мда… негусто, - скривился Пеллаэон, просмотрев перечень негативных отчетов. - Столько усилий, и все впустую.
Возможно, наземные силы потренировались вдоволь, но операция в целом казалась капитану пустой тратой времени.
- Если, конечно, разведчики в Хиллиарде не оправдали надежд, - добавил он специально для Гранд адмирала.
Траун не отрывался от монитора.
- Какое-то шевеление там было, - произнес он. - Практически сразу прекратилось, но я думаю, участники достаточно наследили.
Ну, хоть что-то приятное.
- Так точно, сэр. Следует ли высадить отряд для более длительного наблюдения?
- Не бегите впереди упряжки, капитан, - отозвался Траун. - Это может и не понадобиться. Сделайте сканирование средней дальности и доложите мне о результатах.
Пеллаэон набрал соответствующие коды. Над консолью развернулся голографический дисплей: сам Миркр, ДИ-истребители, кружащие вокруг «Химеры». В поле действия сканера маячил только один посторонний объект…
- Вы имели в виду тот небольшой астероид?
- Именно его, - кивнул Траун. - Ничего примечательного, не так ли? Нет, не надо детального сканирования, - добавил он за секунду до того, как эта гениальная мысль пришла Пеллаэону в голову. - Мы же не хотим преждевременно спугнуть нашу жертву, правда?
- Жертву? - переспросил Пеллаэон, хмуро разглядывая показания.
Данные сканеров на астероид, сделанные три часа назад, не оставляли никаких сомнений и за прошедшее с момента наблюдения время не изменились.
- Со всем должным уважением, сэр, я не вижу ничего, что указывало бы…
- И я не вижу, - согласился Траун. - Но это единственное место в радиусе десяти миллионов стандартных километров от Миркра, откуда можно вести за нами наблюдение.
Пеллаэон поджал губы.
- С вашего позволения, адмирал, но я сомневаюсь, что Каррде будет настолько безумен, чтобы просто сидеть поблизости и ждать нашего прибытия.
Красные глаза чуть-чуть прищурились.
- Забываете, капитан, - негромко произнес Траун, - что я встречался с этим человеком. Более того, я видел его коллекцию. Нет, он там. Я уверен. Тэлон Каррде не просто контрабандист. Да, основное его занятие - контрабанда, но истинное его пристрастие - не деньги и не товары. Более всего в Галактике он жаждет знаний. Сведений. Информации, капитан. Он хочет знать, найдем мы или нет нечто ценное.
Гилад Пеллаэон внимательно изучил чеканный профиль Гранд адмирала. Если бы сейчас кто-то поинтересовался его мнением, капитан сказал бы - если бы захотел, разумеется, - что Траун, как обычно, упражняется в логике. С другой стороны, обычно подобные упражнения чисса следовало воспринимать серьезно.
- Выслать на разведку эскадрилью, сэр?
- Не суетитесь, капитан, учитесь терпению, - повторил Траун. - Даже если двигатели у Каррде сейчас заглушены, он успеет сняться с места прежде, чем любые ударные войска доберутся до его убежища, - адмирал улыбнулся. - Лучше сказать, любые ударные силы «Химеры».
В памяти мгновенно всплыло движение руки Трауна: Гранд адмирал потянулся к комлинку, когда Пеллаэон командовал наступление.
- Вы вызвали подмогу, - сказал капитан. - Одновременно с командой к атаке, чтобы замаскировать передачу.
Иссиня-черные брови на бледно-голубом лице приподнялись примерно на миллиметр.
- Неплохо, капитан. Действительно, очень неплохо.
Пеллаэон почувствовал, что краснеет. Обычно Гранд адмирал был скуп на похвалы.
- Благодарю вас, сэр. Траун задумчиво кивнул.
- Если быть точным, то я вызвал один корабль, «Узилище». Он должен прибыть минут через десять. И вот тогда, - красные глаза весело блеснули, - мы узнаем, насколько хорошо я просчитал Каррде.

* * *

В рубке «Дикого Каррде» рапорты - сначала наземных сил, потом исследовательской группы - слушали с не меньшим вниманием и интересом, чем на мостике «Химеры».
- Не похоже, чтобы они что-то отыскали, - прокомментировал последний доклад Авес.
- Ты сам сказал, что мы сделали хорошую уборку, - напомнила ему Мара, массируя ноющий затылок. - Ну, сейчас-то мы можем лететь?
Каррде хмуро разглядывал пульт, потирая ладонью небритую щеку. Времени привести себя в порядок имперцы ему не предоставили. Еще несколько, таких веселых деньков, и он покроется растительностью, как его второй пилот.
- Постарайся расслабиться, - посоветовал он. - Они не знают, что мы здесь. Астероид никто направленно не сканировал, а иначе корабль не обнаружить.
- Если только приборы «разрушителя» не лучше, чем ты о них думаешь, - вернула колкость Мара.
- О приборах «разрушителей» мы знаем все, - гордо сообщил Авес, которого не смущали ни небритые щеки начальства, ни собственная седая щетина. -Успокойся, Мара, хозяин знает, что делает. У «Дикого Каррде» - лучшее укрытие на этой стороне…
Он замолчал, потому что дверь рубки открылась. Мара оглянулась: в проем, скаля зубы, заглянули две лобастые одинаковые головы. Любимцы Каррде решили проверить, как дела у хозяина.
Следом ворнскры втащили человека, которому было поручено присмотреть за ними.
- И что ты забыл здесь, Чин? - нелюбезно поинтересовался у него Каррде.
- Прости, босс, - пропыхтел подчиненный, изо всех сил натягивая поводок и упираясь пятками в палубу. - Я тут полкоридора на брюхе пропахал. Ну, никак их не остановишь. Ташшут и ташшут… Мабуть, соскучились по тебе.
Его усилия несколько затормозили ворнскров. Но зверюги упорно тянули Чина вперед.
- Что с вами такое, парни? - Каррде махнул на помощника рукой и присел на корточки возле упрямых животных. - Вы что, не знаете, что мы заняты?
- Ауф, - сказал Штурм, не глядя на хозяина.
Собственно, оба ворнскра на него не смотрели. Они вообще не замечали Каррде, уставились прямо перед собой, словно его не было в рубке.
- Эй, - Каррде легонько щелкнул одну зверюгу по носу. - Я с тобой говорю, Штурм. Что на тебя нашло?
Каррде повернул голову. Потом задержал взгляд.
Ворнскры, не мигая, смотрели на Мару.
- Мара, ты что-то делаешь?
Джейд замотала головой. Больше всего на свете ей не хотелось, чтобы Каррде заметил, как ее трясет. Она прекрасно чувствовала пристальный взгляд ворнскров. Так смотрели их дикие сородичи, когда встречали ее во время лесных прогулок. Особенно во время столь памятного вояжа на пару с Люком Скайуокером.
Только те ворнскры разглядывали не только ее. Вернее, совсем не ее. Скайуокера - прежде, чем напасть.
- Это Мара, Штурм, - услышала она голос Каррде; Тэлон увещевал своих зверюг, точно малых детей. - Мара. Ну, хватит, хватит… ты что, дома на нее не насмотрелся?
Медленно и совсем неохотно Штурм прекратил наступать и повернулся к хозяину.
- Мара, - повторил Каррде, глядя зверю прямо в глаза. - Друг. Натиск, ты слышал, или еще раз сказать?
Он протянул руку, ловко ухватил второго ворнскра за нос и развернул к себе. Мара никогда не понимала, как Тэлон не боится потерять конечность или жизнь, столь безрассудно обращаясь с опасными хищниками. Но, кажется, Штурм и Натиск позволяли хозяину и не такие вольности.
- Она - мой друг. Понимаешь?
Натиск сел на обрубок хвоста и занялся пониманием. Затем с тяжелым вздохом лизнул Каррде в нос.
- Так-то лучше, - заметил Тэлон, почесывая ворнскра за ухом.
Штурм глухо заворчал и получил свою порцию ласки. Каррде встал.
- Чин, отведи их вниз. Пусти побегать по главному трюму, пусть разомнутся.
- Как только сышшу там свободное место - обязательно, - хрюкнул Чин, дергая за поводки. - Ну, малышки мои… пошли-ка.
Ворнскры посмотрели на Каррде, тот указал им на дверь. Зверюги неохотно поднялись и выволокли Чина с мостика. Каррде смотрел, как закрывается за троицей дверь. Потом столь же задумчиво стал разглядывать Мару.
- Интересно… - протянул он. - И что бы это значило?
- Понятия не имею, - отрезала Джейд, стараясь говорить, как обычно. Но напряжение скрыть не удалось.
Она словно вынырнула из глубокого омута, ощущения навалились с такой силой, что хотелось плакать от ужаса. Мара повернулась к экранам, почти ожидая увидеть там эскадрилью ДИ-истребителей, а лучше бы - не одну.
Но в пространстве было пусто. Только на геостационарной орбите Миркра обманчиво безобидно висела «Химера». Приборы «Дикого Каррде» не могли засечь надвигающуюся угрозу. Но затылок разламывало от боли, и та становилась все сильнее и сильнее…
Не могла Мара и дальше просто так сидеть! Девушка протянула руку к пульту и завела двигатели.
- Мара! - завопил Авес, подскакивая, точно ужаленный. - Какого…

1 Следующая страница


Темное воинство 2

- Нас заметили, - отрезала Джейд.
Теперь-то уж - наверняка. Стон разогревающихся двигателей для гравиакустиков «Химеры» был громче визга. Пути назад не было.
Мара оглянулась на Каррде и поняла, что не хочет смотреть. Что боится увидеть его лицо. Не хочет знать, что Тэлон смотрит на нее точно так же, как ворнскры, - пристально и оценивающе. Как на жертву или врага.
Но Коготь смотрел на нее вопросительно.
- Теперь, - повторил он ее мысли; голос у Каррде был неожиданно мягкий, - да.
Мара замотала головой, чувствуя, что вот-вот, и примется слезно умолять его.
- Поверь мне на слово, - неуверенно начала девушка. - Они готовили атаку…
- Я тебе верю, - ласково успокоил ее Каррде. - Авес, считай прыжок. Все равно куда, только не в сторону Риши. Потом остановимся и пересчитаем курс.
- Коготь…
- Мара - вторая после меня, - оборвал пилота Тэлон. - И в этом качестве имеет права и обязанности принимать важные решения.
- Да, но… - Авес замолчал, как будто подавился тем, что собирался сказать. - Да, - процедил он сквозь зубы. Бросил на Мару гневный взгляд, повернулся к навигационному компьютеру и принялся за работу.
- Знаешь, Мара, - Каррде подошел к креслу связиста, единственному свободному сиденью в рубке, и устроился в нем, - вообще-то мы уже можем лететь. Только пусть астероид остается между нами и «Химерой» по возможности дольше.
- Слушаюсь, сэр, - отозвалась Джейд.
Клубок растрепанных чувств потихоньку разматывался, осталась лишь злость, а за ней пришел стыд. Опять она выкинула этот номер. Прислушалась к предчувствиям… попыталась сделать то, что у нее никогда не получалось… а в результате вновь оказалась на острие клинка.
И, вероятно, это последний приказ, который она услышала в качестве непосредственного помощника Каррде. Сейчас ей позволили командовать, но как только они выберутся отсюда - и останутся с Тэлоном наедине! - ей придется отчитываться по полной программе. Ей еще повезет, если Коготь попросту вышибет ее из своей организации. Надеясь, что руки у нее не трясутся, Мара развернула корабль и направила в глубокий космос…
… от резкой боли захотелось заорать: нечто большое, разрывая ткань пространства, выходило из гиперпрыжка совсем неподалеку от астероида.
Имперский крейсер-тральщик.
Авес опять завопил, будто его уже резали на части. Правда, теперь в репертуаре были сплошные проклятия.
- Мы не одни! - проорал он в промежутке.
- Я вижу, - откликнулся Каррде равнодушно; но Мара все же разобрала легкое удивление в его голосе. - Сколько времени до прыжка?
- Минута, - напряженно сообщил Авес. - Во внешней системе чересчур много хлама, чтобы компьютер хорошо работал.
- Значит, придется побегать, - решил Каррде. - Мара?
- Семьдесят три процента.
Двигатели еще не прогрелись, Мара постепенно кормила их энергией, но Каррде прав - им придется побегать. Тральщик со своими четырьмя генераторами гравитационной волны легко втащит в нормальное пространство даже планету, не то что престарелый грузовоз. Имперец не даст им уйти, а ДИ-истребители ощиплют и выпотрошат, словно птенцов. Но шанс есть. Тральщику тоже нужно время, чтобы перекачать мощность в генераторы. Если к этому времени Мара сумеет увести «Дикого Каррде» из зоны действия…
- Новые посетители, - возвестил Авес. - «Химера» выпустила две эскадрильи.
- Восемьдесят шесть процентов, - перебила его Мара. - Уйдем в прыжок, как только мне дадут координаты.
- Статус тральщика, - оборвал зарождающийся спор холодный голос Каррде.
- Гравигенераторы в действии, - обреченно простонал Авес.
На тактическом мониторе появился призрачный конус, обозначающий границу набирающего силу поля. Мара поправила курс, выводя корабль к ближайшей энергетической «стене», и рискнула скосить глаза на навигационный компьютер. По экрану в бешеном темпе ползли колонки цифр. Почти готово. Туманный конус на соседнем дисплее быстро обретал плотность…
Пискнул сигнал. Мара положила ладонь на рукоять управления мотиватором гипердрайва и плавно повела его на себя. «Дикий Каррде» легонько вздрогнул, и на долю секунды показалось, что имперец выиграл забег. В следующий миг звезды расплылись в полосы.
Они вырвались.
Авес выпустил воздух из легких; оказывается, все это время он почти не дышал. Мара вытерла пот со лба.
- Поговорим о минокках, - предложил второй пилот. - Я предпочитаю срезать их поближе к обшивке. Кто мне скажет, каким образом ребята узнали о нас?
- Не я, - голос Каррде все еще отдавал ледяным спокойствием. - Мара?
- Я тем более не знаю, - огрызнулась девушка, стараясь смотреть только на приборы, потому что не осмеливалась оглянуться на спутников. - Может, Трауну было видение. Говорят, с ним случается время от времени.
- Хорошо, что не у него одного, - поддакнул Авес, но тон у него был странный. - Здорово сработала, Мара. Прости, что наорал.
- Да, - вновь заговорил Каррде. - Действительно, очень хорошо потрудилась.
- Спасибо, - пробормотала Мара, до рези в глазах пялясь на приборную консоль.
На глаза навернулись непрошеные слезы; Мара смахнула их украдкой. Значит, все вернулось. А она так надеялась, что случайно вычислила затерянный в космосе истребитель Скайуокера. Что виноват был больше Скайуокер, не она.
Но нет. Все возвращалось, как уже не раз было за последние пять лет. Прозрения, внезапные подсказки, озарения, предчувствия…
И, значит, недолго осталось ждать, когда вернутся сны.
Мара сердито вытерла мокрые глаза. Плевать, она уже привыкла… И раньше ей ничего не оставалось, как прислушиваться к голосам и вновь пройти полный круг боли. Страдать и быть готовой вырваться из ямы, которую она выкопала, когда предала сама себя в последний раз.
Но теперь она не девочка на побегушках в кантине на Форлиссе, и не член банды свуперов на Каприориле, и даже не ремонтник гиперприводов на задворках Исона. Она - непосредственный помощник самого влиятельного контрабандиста в Галактике, и таких ресурсов, как сейчас, у нее не было со смерти Императора.
И она отыщет Люка Скайуокера. И убьет его.
Может быть, тогда голоса замолчат.

* * *

Одну долгую томительную минуту Траун стоял у иллюминатора, глядя на искорку далекого астероида и бесполезный теперь тральщик возле него. Пеллаэон в свою очередь разглядывал Гранд адмирала и с тяжелым сердцем думал, что подобное выражение на лице у Трауна он уже когда-то видел. Когда Скайуокер ускользнул из похожей ловушки. О чем думал Гранд адмирал, было не известно. Гилад Пеллаэон поежился. Интересно, кого из экипажа «Химеры» ждет казнь на этот раз?
Траун круто повернулся на каблуках.
- Интересно, - произнес он спокойно.
С большим трудом удалось не подскочить. Пеллаэон изобразил всецелое внимание.
- Капитан, вы заметили последовательность событий?
- Так точно, сэр, - со всей осторожностью отозвался Пеллаэон. - Мишень запустила двигатели до того, как прибыл «Узилище».
- Верно, - Траун кивнул. - А это означает одно из трех. Либо Каррде все равно собирался уходить, либо он по неизвестной нам причине запаниковал… - красные глаза мерцали. - Либо его кто-то предупредил.
Пеллаэон почувствовал, как каменеют плечи. Оцепенение перетекло на спину.
- Надеюсь, вы не считаете, что кто-то из наших людей…
- Разумеется, нет, - Траун поморщился. - Верность и преданность здесь ни при чем! Никто на «Химере» не знал о прибытии тральщика. Никто с «Узилища» не мог послать предупреждение, мы бы заметили, - он подошел к своему креслу и сел, задумчиво потирая сильными пальцами подбородок. - Интересная загадка, капитан. Есть над чем поразмышлять. Но на данный момент нас ждут более неотложные дела. Для начала нам нужны новые боевые корабли. Кто-нибудь откликнулся на наше предложение?
- Ничего заслуживающего внимания, адмирал, - все еще непослушными пальцами Пеллаэон вызвал бортовой журнал; лихорадочно просмотрел записи, чтобы освежить память. - Восемь из пятнадцати группировок, с которыми я связался, выразили интерес, хотя никто не пожелал войти в конкретное дело. Я очень рассчитывал на Сайра Ионку с «Алчности», но после его подвигов на Тайферре…
Не думаю, сэр, что он захочет иметь с нами дело. От остальных ответ ждем в ближайшем будущем.
Траун кивнул.
- Что ж, дадим им несколько недель; если и после этого не будет желаемого энтузиазма, то мы сделаем наше приглашение принудительным.
- Да, сэр, - Пеллаэон замешкался. - Есть сообщение с Йомарка.
Как ему удалось удержаться от поисков дыр на мундире, прожженных пламенным взглядом, непонятно. Пеллаэон сам себе удивлялся.
- Я был бы весьма благодарен, - чеканя каждое слово, произнес Гранд адмирал Траун, - если бы вы вдолбили в голову нашему высокоуважаемому магистру К'баоту, что своей назойливостью он разрушает основную цель пребывания на Йомарке. Если повстанцы почуют хоть какую-то связь между нами, он может забыть о Скайуокере.
- Я уже объяснял ему это, сэр, - Пеллаэон пожал плечами. - Я устал считать, сколько раз. А он всегда отвечает, что Скайуокер сам придет к нему. И вслед за этим интересуется, когда вы намерены доставить к нему сестру Скайуокера.
Траун молчал так долго, что Пеллаэон забеспокоился.
- Полагаю, - в конце концов произнес Гранд адмирал, - он не угомонится, пока не получит желаемого. И беззаветного повиновения от него не дождешься.
- Да, а еще он брюзжал по поводу координации атак, - не стерпел Пеллаэон. - И несколько раз предупреждал, что не может в точности предсказать, когда Скайуокер прибудет на Йомарк.
- И грозил, что ужасная кара падет на наши неумные головы, если его не окажется там во время этого знаменательного события, - проворчал Траун. - Да, я все это знаю. И порядком устал, - чисс глубоко вздохнул. - Так и быть, капитан, во время следующего сеанса связи сообщите К'баоту, что операция на Таанабе будет последней, в которой он примет участие. Еще две недели Скайуокера можно не ждать… небольшие политические разногласия, которые не без нашей помощи сейчас будоражат верховное командование Альянса, будут для него непреодолимым препятствием на пути встречи со старым дураком. Что же касается Органы Соло и ее близнецов… можете передать магистру, что с этого момента я беру дело в свои руки.
Пеллаэон бросил быстрый взгляд за плечо Гранд адмирала - там, храня молчание, стоял телохранитель.
- То есть ногри вы больше использовать не будете, сэр?
- А у вас с этим какие-то проблемы, капитан?
- Никак нет, сэр. Могу я со всем почтением напомнить адмиралу, что ногри не любят бросать недоделанных дел?
- Ногри служат Империи, - холодно возразил Траун. - Более того, они служат мне. Они сделают то, что им будет приказано, - он помолчал. - Тем не менее я приму ваши слова во внимание. Наша задача на Миркре выполнена. Прикажите генералу Ковеллу возвращаться.
- Слушаюсь, сэр. Пеллаэон подозвал связиста.
- Через три часа я хочу выслушать отчет генерала, - продолжал Траун. - Еще через двенадцать - я надеюсь, ему будет достаточно этого времени, - жду от него рекомендаций относительно трех лучших пехотинцев и двух лучших танкистов. Эти пятеро будут переведены на гору Тантисс, так что обеспечьте им транспорт на Вейланд.
Пеллаэон лишь кивнул, загружая приказы в персональную деку генерала. Еще несколько недель назад следовало позаботиться о подобных рекомендациях, но в этом отношении Траун отличался крайней забывчивостью.
Гранд адмирал вновь любовался планетой, проворачивающейся под брюхом «Химеры».
- А пока мы ждем возвращения генерала, вышлите разведчиков в Хиллиард, - чисс улыбнулся. - Галактика велика, капитан, но даже такой человек, как Тэлон Каррде, не может бегать вечно. Когда-нибудь ему захочется отдохнуть.

* * *

Своего гордого названия Высокий замок Йомарк не заслуживал. По крайней мере, по мнению Йорууса К'баота. Грязное, низкое строение, каменная кладка крошится и распадается на глазах, и это даже хорошо, потому что рисунок ее столь же дик и непривычен глазу, как древняя и давно исчезнувшая раса, которая сложила эти стены. И все это зажато между двумя отрогами - остатками когда-то величественного вулкана. И все-таки, глядя на горные вершины и ослепительно-синие воды озера Кольца далеко внизу, К'баот не мог не признать, что строители выбрали для замка красивое место. Замка или храма, кто теперь разберет… Магистру не стыдно жить здесь. Вот только колонисты не считали нужным поддерживать здесь порядок. Ну а небольшой остров, поднимающийся из воды в самом центре озера, - великолепная посадочная площадка для бесчисленных челноков Трауна.
Но ни красоты местной природы, ни власть, ни даже Империя не занимали мыслей К'баота, когда он стоял на террасе замка и любовался озером Кольца. Нет, он думал о странном возмущении в Силе.
Он уже чувствовал нечто подобное раньше. Или думал, что чувствовал. Нити прошлого всегда так трудно отслеживать: слишком легко потеряться в тумане и потянуться назад, к настоящему. Даже собственное прошлое магистр помнил лишь обрывками - сценки из исторических архивов, не более. Он предпочитал считать, что кто-то когда-то попытался объяснить ему эти странности, но объяснения давно исчезли во мраке ушедших лет.
Неважно. Кому нужны воспоминания? Зачем напрягать память? Прошлое ничего не изменит. Он мог воззвать к Силе, и лишь это имело значение. И пока он был способен пользоваться Великой силой, ничто не могло причинить ему вред или отнять то, что принадлежало ему.
Кроме, разве что, того, что уже отнял Гранд адмирал Траун. Или нет?
К'баот оглядел террасу. Да. Да, это не его дом, и город, и планету он не выбирал. Это не Вейланд, который он вырвал у темного джедая, поставленного Императором сторожить гору Тантисс. Это Йомарк, где ему суждено ждать… кого?
Магистр пригладил длинную белую бороду, заставляя себя сконцентрироваться. Ах да, он ждет Люка Скайуокера, вот оно что… Люк Скайуокер скоро придет к нему, и сестра Люка Скайуокера, и еще нерожденные близнецы, и всех их надо сделать своими последователями. Гранд адмирал Траун пообещал ему учеников в обмен на помощь в своих начинаниях.
Магистр поморщился. Помочь Гранд адмиралу Трауну было очень нелегко. Пришлось тяжело потрудиться; мысли и ощущения разбегались, а их нужно было держать в узде - слишком долгое время. На Вейланде ему жилось хорошо; с тех пор как он одолел Стража горы, никто его не беспокоил.
Он улыбнулся. Великая была битва, то сражение со Стражем. Старик попытался припомнить ее, но детали разметало, словно солому на сильном ветру. Давно же это было.
Давненько… как те возмущения в Силе.
Пальцы нащупали в спутанных прядях бороды медальон. Сжимая теплый металл в ладони, магистр сражался с туманами прошлого, пытаясь разглядеть, что скрывается за ними. Да. Да, он не ошибся. Те самые возмущения - три раза за последние несколько… месяцев? Годов? Накатывало, держалось и опять уходило. Засыпало. Словно кто-то научился пользоваться Силой на время, а потом забыл, как это делается.
Магистр этого не понимал. Но поскольку лично ему угрозы в том не было, он не обращал внимания.
Запрокинув голову к небу, он почувствовал, как на высокую орбиту становится имперский «разрушитель». Далеко, за облаками, отсюда не видать. Когда опустится ночь, прилетит челнок, и его куда-нибудь увезут… может быть, на Таанаб… опять координировать никому не нужные многочисленные атаки.
Он решил не думать о боли, которая будет ждать его там. Когда он получит обещанных джедаев, боль оправдает себя. Он переделает учеников по своему образу и подобию, они станут его слугами, его последователями - на всю оставшуюся жизнь.
И тогда даже Гранд адмиралу Трауну придется признать, что он, Йоруус К'баот, обрел истинную власть.

2

- Мне очень жаль, Люк, - негромкий голос Веджа Антиллеса почти заглушали помехи. - Я попытался нажать на всех, до кого дотянулся, используя все чины, которые у меня есть, и даже те, которых никогда не было и, надеюсь, не будет. Дохлый номер. Какой-то ситхов сын спустил приказ, и теперь местные корабли имеют высший приоритет в очереди на ремонт. Пока мы не отыщем этого умника и не убедим сделать для тебя исключение, никто из механиков даже пальцем не дотронется до твоего «крестокрыла».
У Скайуокера чуть было не вырвалось крепкое словцо, позаимствованное из арсенала Хэна. Четыре часа ушли банте под хвост, и конца ожиданию по-прежнему не видно. Он предпринял героическую попытку успокоиться. Ведж тут ни при чем, он и так делает больше того, что может.
- Ты хоть знаешь его имя?
- Не-а. Все ниточки растворяются в вакууме на третьем шагу. Я пока не сдаюсь, но ты сам видел этот свежеоткрывшийся филиал психушки.
- А ты что хотел после имперской атаки?
Вдохнуть, выдохнуть, напомнил себе Скайуокер. И успокоиться. При чем тут Антиллес? До Корусканта лететь всего шесть дней, а следующий на очереди филиал ожидается там,
- Ты еще раз попытайся, а? Ведж, мне очень нужно вырваться отсюда.
- Ладно. Слушай, я все понимаю. Но один человек погоды не изменит. Даже джедай.
- Знаю…
Хэн уже давно летит на Корускант, а Лейя вообще уже там…
- Терпеть не могу сидеть и ничего не делать! И не по своей вине…
- Я тоже, - негромко согласился Антиллес. - Но у тебя есть выбор, не забывай.
- Ладно…
Да, выбор у него был. Например, он мог напомнить Веджу обещание отдать на растерзание, если понадобится, собственный истребитель. Но официально Люк давно уже не состоит в армии, а обстановка здесь, на верфях, остается неспокойной. Ведж, конечно, сдержит слово - и пойдет под трибунал. Может, сенатор Фей'лиа со своей сворой и не станет устраивать публичную экзекуцию одного отдельно взятого коммандера. А может, и станет. Особенно, если учесть, сколько раз тот самый коммандер с удовольствием топтался по ботанову хвосту.
Разумеется, Антиллес все это знал. И гораздо лучше Скайуокера. Поэтому его предложение следовало ценить крайне высоко и как всякую ценную вещь по назначению не использовать.
- Спасибо, Ведж, - с чувством сказал Люк. - Прости меня, я не умею ждать.
- Брось. Как там Калриссиан?
- Не краше моего «крестокрыла». Все доктора и медицинские дроиды заняты в госпиталях, ухаживают за ранеными. А вытаскивать осколки стекла и металла из того, кто не истекает кровью… приоритеты нынче другие.
- Держу пари, он от этого только счастлив.
- Я видел его и более счастливым, - заметил Люк. - Я чувствую в себе непреодолимое желание отвесить кому-нибудь хорошего пинка. Как ты думаешь - медики для этой цели подойдут? Не хочешь поупражняться в том же на местной бюрократии? Вдруг мы встретимся посередине?
Он услышал, как Ведж хихикнул.
- Боюсь, наша середина будет поваром из местной столовой… Ладно, потом поговорим… Удачи.
Комлинк разразился последним всплеском статических помех и отключился.
- И тебе того же, - вдогонку пробормотал Люк, пробираясь через зал прибытия от кабинки общественного комлинка к медицинскому сектору.
Если и остальное оборудование на Слуис Ване в том же состоянии, что и линии связи, то у слуисси еще не скоро дойдут руки, чтобы заменить пару мотиваторов гипердрайва на штатском «крестокрыле».
И тем не менее все еще не так уж плохо, размышлял он, маневрируя в хаотичном движении толпы. На планете еще осталось несколько кораблей Новой Республики. Может, там он найдет желаемое взаимопонимание, чем у слуисси, и кто-нибудь согласится пренебречь некоторыми правилами. Ну и, в самом худшем случае, можно связаться с Корускантом - возможно, Мон Мотма сумеет ускорить события.
Поморщившись от этой мысли, Люк решил оставить этот способ на самый крайний случай. Мон Мотма, стилкретовая дама Коррусканта, способна расценить подобный крик о помощи как признак слабости. А если об этом пронюхает советник Фей'лиа… О последствиях даже думать не хочется.
А может, подобные упаднические мысли - просто признак поганого настроения. Ведь если правильно рассуждать, то, что он может себе позволить обратиться за помощью лично к главе Новой Республики, может быть воспринято как признак силы и сплоченности.
Люк потряс головой. Еще немного, и станешь первым пациентом этой - как там выразился Ведж - психушки. Кстати, надо будет уточнить, что Антиллес имел в виду под этим словом. Что поделать: джедай - и в салате джедай; всегда стараешься понять точку зрения оппонента. Но при таком подходе махинации политиков кажутся еще более запутанными, чем есть на самом деле. И это была еще одна веская причина, по которой он старался оставить политику на долю более искушенной сестры.
Оставалось только надеяться, что ей-то эта ноша по плечу.
Медицинский сектор космической станции Слуис Ван, тот самый древний космический корабль, на котором свершалось великое переселение народов, но сейчас, по крайней мере, большая часть обитателей смирно сидела или лежала вдоль стен, вместо того чтобы бегать и суетиться. Протиснувшись через лабиринт кресел и гравиносилок, Люк добрался до вместительной палаты, которую превратили в зал ожидания для пациентов не первой срочности. Ландо Калриссиан сидел в дальнем углу со смесью скуки и нетерпения на лице. Одной рукой он прижимал к груди десенсибилизатор из корабельной аптечки, а в другой держал одолженную Люком деку. Когда Люк подошел, Калриссиан читал с ее помощью какое-то письмо, все более мрачнея по мере чтения.
- Плохие новости? - поинтересовался Люк.
- Это словосочетание становится привычным термином, - кисло отозвался Ландо, отбрасывая деку на пустующий соседний стул. - На галактическом рынке опять упали цены на хфредиум. Если в ближайший месяц-другой они хоть немного не поднимутся, я потеряю несколько сотен тысяч.
- Печально, - попытался посочувствовать Люк. - Это же основная продукция Кочевья, так?
- Да, один из наших основных товаров, - поморщился Ландо. - У нас достаточно сбалансированное производство, обычно подобные ситуации не наносят столь серьезного урона. Проблема в том, что последнее время я придерживал его на складах, ждал, что цена пойдет вверх. А она взяла и упала.
Люк с трудом сдержал улыбку. В этом - весь Ландо Калриссиан. Даже занимаясь самым респектабельным и законным делом, не может преодолеть слабость к азартным играм.
- Хочу немного поднять твое настроение, у меня есть хорошие новости. Поскольку корабли, которые пытались угнать имперцы, подчиняются непосредственно Новой Республике, нет нужды связываться с местными бюрократами, чтобы вернуть твои «копалки». Все, что тебе нужно сделать, - это подать соответствующее заявление на имя любого командира Новой Республики и забрать их отсюда. Имя подсказать, или сам догадаешься?
Ландо с трудом изобразил некое подобие улыбки.
- Замечательно, Люк, - отозвался он. - Правда, я тебе очень благодарен. Ты представить себе не можешь, через что мне пришлось пройти в свое время, чтобы раздобыть «копалки». Найти им замену - была бы та еще головная боль.
Люк отмахнулся:
- В сложившихся обстоятельствах - это самое меньшее, что мы могли для тебя сделать. Сейчас пойду на распределительный узел, узнаю, не смогу ли я немного ускорить события. Тебе дека больше не нужна?
- Конечно, забирай. Какие новости о твоем «крестокрыле» ?
- Ты правда хочешь об этом услышать? - Люк слегка наклонился, чтобы подобрать деку, лежащую рядом с Ландо. - Все стоит на мертвой точке. Они хором твердят, что понадобится еще по крайней мере несколько часов, чтобы…
Он уловил внезапное изменение настроения Ландо за мгновение до того, как тот извернулся и схватил его за руку.
- У нас проблемы? - поинтересовался Люк. Ландо уставился куда-то в пустоту и, наморщив лоб от усердия, сосредоточенно принюхивался.
- Где ты только что был? - требовательно спросил он.
- Прошел через зал прибытия к одному из общественных комлинков, - слегка ошарашенно ответил Люк. До него, наконец, дошло, что Ландо не к воздуху принюхивался, а обнюхивал его рукав. - А что?
- Карабаббская табакка, - закрыв глаза, с мечтательным выражением на лице протянул Ландо. - С добавлением пряностей армуду. Я не вдыхал этого аромата с тех пор, как… - Ландо вдруг напрягся еще больше. - Это Нилес Шныр. Это может быть только он.
- Кто такой Нилес Шныр? - настороженно поинтересовался Люк, чувствуя, как учащенно забилось сердце; тревога Ландо оказалась заразительна.
- Человек. Большой, тучный. Темные волосы. Возможно, с растительностью на лице, хотя и не обязательно. Возможно, он курил длинную тонкую сигару. Хотя, что я говорю - он точно ее курил, иначе как бы ты пропитался дымом? Припоминаешь?
- Погоди, - Люк закрыл глаза и погрузился в Силу.
Перед внутренним взором увиденное разворачивалось в обратном порядке: вот он пробирается через медицинский сектор, вот говорит с Веджем, вот ищет свободную кабинку…
А вот и тот, кого он ищет. Человек, в точности соответствующий описанию Ландо, прошел меньше чем в трех метрах от Люка.
- Есть, - сказал Люк, накрепко запечатлев эту картину в памяти.
- Куда он направлялся?
- Э… - Люк снова прокрутил события в памяти.
Тучный человек с сигарой бродил туда-сюда, то появляясь в его поле зрения, то вновь исчезая. Когда Люку все-таки удалось отыскать кабинки, тот, наконец, исчез окончательно.
- Похоже, он и еще двое прошли в коридор шесть.
Ландо принялся сражаться со схемой на дисплее деки.
- Коридор шесть… ситх задери! - он вскочил, отшвыривая и деку, и десенсибилизатор. - Скорее, этого так оставлять нельзя.
- Что нельзя оставлять? - спросил Люк, догоняя Ландо, пробирающегося к выходу через лабиринт ожидающих своей очереди пациентов. - И вообще, кто такой этот Нилес Шныр ?
- Один из лучших угонщиков в Галактике, - бросил Ландо на ходу, - а коридор шесть ведет к одному из технических туннелей. И нам лучше поспешить туда, пока этот бантов сын не послал нам прощальный привет, улетая на одной из кореллианских канонерок.
Они миновали зал прибытия и добрались до арки с надписью «Коридор 6» (изящными кариоглифами слуисси и квадратными буквами общегалактического). К удивлению Люка, которому казалось, что повсюду толкучка, как на банкете, здесь толпы почти не было. Пройдя сотню метров по коридору, они с Ландо остались одни.
- Ты сказал, здесь должна быть ремонтная зона, так? - спросил Люк, прислушиваясь к ощущениям.
Светильники и оборудование в офисах и рабочих помещениях функционировали самым обычным образом, и он смог почувствовать присутствие горстки дроидов неподалеку, но кроме них тут больше никого не было.
- Да, сказал, - мрачно подтвердил Ландо. - Согласно схеме, коридоры пять и три тоже ведут туда, но там движение должно быть достаточно оживленным. Как я понимаю, лишнего бластера у тебя нет?
Люк покачал головой.
- Я больше не ношу бластер. Ты не думаешь, что нам надо связаться со службой безопасности?
- Нет, если мы хотим выяснить, что затеял Шныр. Сейчас он уже взял под контроль всю сеть и системы связи. Сообщи в службу безопасности, и он просто исчезнет и снова забьется в какую-нибудь щель - до поры до времени, - Ландо заглянул в один из открытых нараспашку офисов, мимо которого они шли. - Это в его стиле. Один из его излюбленных трюков - разослать фальшивые распоряжения, чтобы убрать всех из области, которая…
- Погоди, - перебил его Люк. - Кажется, я засек их. Шесть человек и двое гуманоидов, ближайший - в паре сотен метров от нас прямо по коридору.
- Каких именно гуманоидов?
- Не знаю. Я не сталкивался ни с той, ни с другой расой.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Хорошо, там посмотрим. Шныр обычно нанимает не-людей исключительно из-за их габаритов. Он бы ранкора нанял, если бы договорился. Идем.
- Быть может, тебе лучше остаться здесь? - Люк снял с пояса лазерный меч. - Я не очень уверен, что смогу защитить тебя, если они решат напасть.
- Я сам смогу о себе позаботиться, - заверил его Ландо. - Шныр меня знает. Может, я сумею сделать так, что до драки не дойдет. Кроме того, есть у меня одна идея…
До ближайшего предполагаемого противника оставалось не меньше двадцати метров, когда Люк уловил изменение общего настроя.
- Они заметили нас, - прошептал он, перехватив лазерный меч поудобнее. - Хочешь с ними поговорить ?
- Не знаю, - прошептал Калриссиан в ответ, вглядываясь в обманчиво пустой коридор. - Не та дистанция для разговора…
Что-то мелькнуло в одной из дверей, и одновременно в Силе прошло легкое возмущение.
- Пригнись! - крикнул Люк, активируя лазерный меч. Раздался характерный свист, от рукояти протянулся сверкающий зеленый клинок…
… и едва успел отразить разряд бластера.
- Держись у меня за спиной! - скомандовал Люк, и в ту же секунду воздух рассек второй разряд.
Его руки, ведомые Силой, сами сместили клинок в нужное положение. Третий выстрел рассыпался, отраженный мечом, четвертый постигла та же участь. В дверном проеме чуть дальше по коридору объявился второй бластер и живо присоединился к перепалке.
Люк удерживал позицию, чувствуя, как Сила течет сквозь него и исходит от его рук. Сила вызывала что-то вроде сужения поля зрения, высвечивая все, что связано с атакой, и затемняя все остальное. Ландо, который скорчился за его спиной, был сейчас для Люка только туманным ощущением на задворках сознания. Оставшиеся люди Шныра казались еще более тусклыми. Стиснув зубы, Люк позволил Силе руководить защитой и продолжал обшаривать глазами коридор в ожидании новой угрозы.
Прямо перед глазами странная тень вдруг отделилась от стены и двинулась вперед.

Несколько долгих мгновений он не верил своим глазам. У тени не было ни фактуры, ни деталей. Просто слегка изменчивый контур, очерчивающий почти абсолютную тьму. Но оно было вполне реальным… и оно надвигалось на него.
- Ландо! - окликнул он, перекрикивая визг выстрелов. - Пять метров от нас - сорок градусов влево! Что скажешь?
Сзади раздался звук втягиваемого сквозь зубы воздуха.
- Никогда не видел ничего подобного! Отступаем?
Люк напрягся и перевел часть внимания - насколько это можно было сделать без ущерба обороне - на приближающуюся тень. На ее месте действительно что-то было: один из тех разведчиков-нелюдей, присутствие которых он уловил ранее. Что означало, что это один из помощников Шныра…
- Держись за мной, - сказал он Ландо.
Это было рискованно, но все же лучше, чем повернуться к неприятелю задом и побежать. Люк двинулся прямо на тень - медленно, но не останавливаясь ни на миг.
Чужак явно не ожидал, что потенциальная жертва перейдет в наступление вместо того, чтобы убегать. Люк воспользовался замешательством противника и сдвинулся влево, ближе к стене. Выстрелы первого бластера стали ложиться слишком близко к тени, и стрелок, заметив это, прекратил огонь. Силуэт тени слегка изменился, теперь Люку казалось, что кто-то заглядывает ему через плечо. Скайуокер продолжал двигаться влево, до тех пор, пока тень не оказалась между ним и вторым стрелком. Тогда и второй бластер неохотно умолк.
- Хорошо поработал, - раздался у него за спиной одобрительный шепот Ландо. - А теперь моя очередь.
Ландо отступил на шаг назад.
- Эй, Шныр! - позвал он. - Это Ландо Калриссиан. Слушай, если хочешь, чтобы твой приятель и дальше существовал в виде единого целого, лучше отзови его. Тут со мной Люк Скайуокер, рыцарь-джедай. Парень, который сделал Дарта Вейдера.
Последнее, конечно, было не совсем верно. Но достаточно близко к истине. Другое дело, что на самом деле он не убивал Повелителя Тьмы.
Как бы там ни было, люди, скрывавшиеся в конце коридора, подтекст уловили верно. Люк почувствовал оцепенение и колебания среди них. И даже тень, стоило ему поднять клинок чуть выше, перестала наступать.
- Как твое имя? - спросил кто-то.
- Ландо Калриссиан, - повторил Ландо. - Припомни халтуру на Фраэтиссе лет десять назад.
- Да, я помню, - мрачно отозвались из темноты. - Что тебе надо?
- Хочу предложить тебе сделку, - сказал Ландо. - Выходи, и мы поговорим.
Последовала недолгая заминка. Потом из-за штабеля сложенных у стены ящиков вышел герой недавних воспоминаний Люка. Его сигара все еще дымилась.
- Все выходите, - продолжал настаивать Ландо. - Давай, Шныр, покажи своих ребяток. Если, конечно, не рассчитываешь всерьез скрыться от джедая.
Шныр сверкнул глазами на Люка.
- Таинственные способности джедаев всегда преувеличивали, - презрительно усмехнулся он.
Но его губы беззвучно шевельнулись, и из укрытия один за другим вышли еще пять человек и высокое зеленое насекомообразное.
- Так-то лучше, - одобрил Ландо. - Верпин, ничего себе! - добавил он, взглянув на насекомообразное. - Должен признать, Шныр, действуешь ты быстро. Прошло всего тринадцать часов с тех пор, как мы отбили имперцев, а ты уже на борту. И даже с ручным верпином. Люк, ты когда-нибудь слышал о верпинах?
Люк кивнул. Вид инсектоида был незнаком ему, но название он слышал от Веджа. Антиллес как-то посетовал, что на предмет знания машины его новому механику просто цены нет, но вот что касается внешности… Скайуокер не удержался и хихикнул про себя; Ведж доверял свой обожаемый «крестокрыл» только нежным женским рукам, а эскадрилья с надеждой ждала, когда командир осмелится пойти чуть дальше и вверить им еще и себя.
- Кажется, они отличаются особыми талантами в установке и перенастройке высокотехнологичного оборудования…
- И честно заслужили эту репутацию, - подтвердил Ландо. - По слухам, это именно они помогли адмиралу Акбару в разработке «бритв». Ты изменил специализацию и теперь специализируешься на металлоломе, Шныр? Или этот верпин просто случайно попал на борт?
- Ты упомянул сделку, - сухо перебил его Шныр. - Не отвлекайся.
- Сначала я хочу знать, принимал ли ты участие в атаке на Слуис Ван, - в тон ему отозвался Ландо. - Если ты работаешь на Империю, будет другой разговор.
Один из бандитов с бластером в руке с шумом втянул в себя воздух и, похоже, приготовился. Люк слегка повел лазерным мечом в порядке предостережения. Героический порыв стрелка быстро испарился.
Шныр выразительно глянул на своего человека, потом снова повернулся к Ландо.
- Имперцы кинули клич, что скупают корабли, - с неохотой признался он. - Предпочтительно боевые. Они дают двадцать процентов сверх рыночной стоимости за все, что весит больше сотни тысяч тонн и при этом боеспособно.
Люк и Ландо переглянулись.
- Странное требование, - покачал головой Ландо. - У них проблемы на верфях, или что?
- Мне не доложили, а я не спросил, - раздраженно бросил Шныр. - Я бизнесмен. Я просто даю покупателю то, что ему нужно. Ты сюда по делу пришел, или просто поболтать захотелось?
- Я был бы не против с тобой поболтать, но не здесь и не сейчас, - заверил его Ландо. - Видишь ли, Шныр, у меня сложилось такое впечатление, что вы попали в небольшой переплет. Скажи мне, что это не так? Мы поймали тебя с поличным за попыткой украсть боевые корабли Новой Республики. Мы также вполне убедительно доказали, что Люк может справиться со всеми вами без малейших проблем. Все, что мне нужно сделать, - это свистнуть мальчикам из службы безопасности, и вся ваша компания отправится осваивать новые месторождения в какой-нибудь отдаленной колонии.
Тень, стоявшая неподвижно, похоже, приняла слова о колонии на свой счет, а может, ей не понравилась перспектива месторождений и плантации были предпочтительней, так или иначе, но она сделала шаг вперед.
- Джедай, может, и останется жив, - процедил Шныр. - Но в отношении тебя есть сомнения.
- Может, и так, - легко согласился Ландо. - А может, и нет. В любом случае, это не та ситуация, в которой бизнесмену вроде тебя легко и уютно. Так что условия таковы: вы уходите сейчас, а мы даем вам время, чтобы унести ноги со Слуис Ван, прежде чем начнем стучать в службу безопасности.
- Чтой-то ты больно щедрый, - саркастически усмехнулся Шныр. - Так что тебе нужно на самом деле? Доля в деле? Или просто деньги?
Ландо покачал головой.
- Твои деньги мне не нужны. Мне нужно, чтобы ты убрался отсюда.
- Я не люблю угроз.
- Тогда считай это просто дружеским предупреждением, сделанным в память о старых временах, - сказал Ландо. - Но это серьезно.
Некоторое время тишину в коридоре не нарушало ничего, кроме отдаленного механического гула. Люк, оставаясь в боевой готовности, пытался прочитать чувства Шныра.
- Твоя «сделка» не так дорого нам обойдется, - сказал Шныр, наконец, перебросив сигару в другой угол рта.
- Признаю, - согласился Ландо. - И, веришь или нет, мне действительно жаль. Но Новая Республика в данный момент не может позволить себе терять корабли. Зато ты можешь попытать счастья в системе Аморриса. Я недавно слышал, что там обосновалась шайка пиратов каврилху. Эксперты и понимающие люди им всегда нужны, - Ландо покосился на тень, - и мускулистые тоже.
Шныр проследил его взгляд.
- А, тебе тоже понравился мой дух?
- Дух? - Люк нахмурился.
- Сами они себя кличут «дефель», - гордо пояснил Шныр, - но мне кажется, что «дух» им подходит намного больше. Их тела поглощают весь видимый свет, такой вот плод эволюции, - Шныр пристально посмотрел на Скайуокера. - А каково твое мнение об этой сделке, защитник закона и справедливости ?
Люк ждал этого вопроса.
- Ты уже успел здесь что-то украсть? - ответил он вопросом на вопрос. - Или совершил что-нибудь противозаконное, кроме взлома распределительного компьютера?
Шныр покривил рот.
- Не-а, просто немного постреляли в парочку простофиль, которые совали нос куда не просят, - желчно напомнил он. - Это как, считается?
- Вы же никого даже не ранили, - спокойно возразил Люк. - Так что, насколько я вижу, вы спокойно можете отправляться восвояси.
- Что-то ты слишком добренький, - буркнул Шныр. - Ну как, все?
- Все, - кивнул Ландо. - Ах да, еще я хочу, чтобы твой ледоруб отдал мне коды доступа.
Шныр бешено глянул на него, но подал знак верпину, стоявшему у него за спиной. Высокий серо-зеленый инсектоид молча приблизился к Ландо и передал ему пару инфокарт.
- Спасибо, - вежливо поблагодарил Ландо. - А теперь у вас есть час, чтобы добраться до вашего корабля и покинуть систему, прежде чем мы поднимем тревогу. Счастливого пути.
- Ага, обязательно, - съязвил Шныр. - Приятно было повидать тебя, Калриссиан. Может быть, когда-нибудь я сумею отблагодарить тебя.
- Попробуй Аморрис, - посоветовал Ландо. - Готов спорить, у них найдется по крайней мере парочка патрульных кораблей, от которых ты поможешь им избавиться.
Шныр не ответил. Он и его сподвижники молча прошли мимо Ландо и Люка назад, к выходу в зал прибытия.
- Ты уверен, что это была хорошая идея - сказать им про Аморрис? - прошептал Люк, провожая их взглядом. - Вряд ли пара патрульных кораблей устроит имперцев.
- А что, лучше было бы, если б они увели звездный крейсер Мон Каламари? - возразил Ландо. - У Шныра вполне хватит прыти угнать один из них. Со всеми вытекающими, конечно, - он задумчиво покачал головой. - Хотел бы я знать, что затевает Империя. Какой смысл платить большую цену за подержанные корабли, если они вполне способны строить собственные?
- Может, у них с материалами трудности, - предположил Люк. Он деактивировал меч и вернул его на пояс. - Или, может быть, они потеряли один из «разрушителей», но пытаются спасти команду, и им потребовались корабли, чтобы их вывезти.
- Или так, - с сомнением проговорил Ландо. - Но трудно представить себе аварию, после которой корабль не подлежал бы ремонту, а команда уцелела. Но, мы можем шепнуть пару слов на Корусканте. Пусть лихие ребята из разведки гадают, что это может означать.
- Если только они не слишком заняты политическими разборками, - сказал Люк. Потому что если советник Фей'лиа сотоварищи все еще добивается, чтобы ему передали руководство военной разведкой… Скайуокер отбросил эти мысли. Пустое беспокойство ни к чему хорошему не приведет. - Так что теперь? - спросил он. - Дадим Шныру час, а потом передадим эти коды взлома слуисси?
- О да, мы дадим Шныру его час, - задумчиво поговорил Ландо, хмуро глядя в спины удаляющихся воров. - Но вот что касается кодов, тут мне пришла в голову другая мысль. Если Шныр использовал их, чтобы отослать рабочих прочь из этого сектора, то что нам мешает применить их, чтобы слегка повысить приоритет починки твоей птички в рейтинге очередности задач?
- А… - только и смог сказать Люк.
Мягко говоря, это не совсем законно, и честному и благовоспитанному джедаю так поступать не следует. Но, с учетом сложившихся обстоятельств и учитывая все, что можно только учесть, это нарушение правил было оправдано. Хотя бы в отношении собственной совести.
- Когда начнем?
- Прямо сейчас, - бросил Ландо, и Скайуокер не мог не отметить нотку облегчения в его голосе. Очевидно, Калриссиан всерьез опасался, что Люк, как честный джедай, бросится в обсуждение этической несообразности предложения. - Если повезет, ты сможешь вылететь еще до того, как я вручу эти коды слуисси. Пойдем, поищем терминал.

3

- Ваш запрос принят, «Тысячелетний сокол», посадка разрешена, - раздался из динамиков голос начальника диспетчерской службы Императорского дворца. - Вам освободили коридор к восьмому участку. Советник Органа Соло вас встретит.
- Спасибо, диспетчер, - Хэн Соло направил «Тысячелетний сокол» на малой тяге вниз, с отвращением разглядывая темные тучи, которые реяли над целым районом и злобно угнетали сознание, пробуждая предчувствие грядущих роковых кровавых боев за правое дело.
Хэн никогда не считал себя суеверным, но эти враждебные тучи определенно не прибавляли энтузиазма при посадке и вообще портили настроение. Кстати, о дурном настроении. Он потянулся и щелкнул тумблером интеркома.
- Приготовься к посадке, - окликнул он пассажира. - Мы уже на подходе.
- Спасибо, капитан Соло, - чопорно отозвался Ц-ЗПО.
Кажется, механический голос прозвучал даже суше, чем обычно. Должно быть, дроид все еще лелеял уязвленное самолюбие. Или то, что у дроидов заменяет это самое самолюбие, чем бы оно там у них ни было.
Хэн выключил интерком, морщась от досады на самого себя. Он никогда не питал особой любви к дроидам. Ему приходилось время от времени иметь с ними дело, но он старался, чтобы это случалось не особенно часто и только в случае крайней на то необходимости. Честно говоря, Ц-ЗПО был не самым худшим из его знакомых дроидов, но, если уж на то пошло, ни с кем из них ему не приходилось проводить наедине целых шесть дней в гиперпространстве .
Он старался. Честно, очень старался, хотя бы потому, что Ц-ЗПО нравился Лейе, и если бы они научились уживаться, она была бы довольна. В первый день после вылета со Слуис Ван он позволил Ц-ЗПО разместиться прямо в рубке, мужественно терпел его чопорное механическое бормотание и даже пытался поддерживать некое подобие нормальной беседы. На второй день в плане беседы он иссяк и предоставил Ц-ЗПО возможность болтать за двоих, а сам занялся профилактикой и ремонтом, в первую очередь - там, где проходы были настолько узкими, что двоим было бы не развернуться. Ц-ЗПО воспринял это неудобство с типичным энтузиазмом дроида и продолжал щебетать, оставаясь у наружного, ведущего в очередной лаз, люка.
К середине третьего дня Хэн проклял все на свете и категорически запретил дроиду приближаться к себе. Он прекрасно понимал, как будет недовольна Лейя, узнав об этом. Но если бы он, поддавшись искушению, превратил дроида в комплект запасных фильтров для воды, ей это понравилось бы еще меньше.
«Сокол» прорвался сквозь слой облаков. Внизу во всем своем великолепии показался Императорский дворец. Хэн заложил аккуратный вираж, удостоверился сам, что восьмая площадка свободна, и пошел на посадку.
Должно быть, Лейя ждала прямо под навесом, укрывавшим подход к площадке, потому что, когда Хэн опустил трап «Сокола», жена уже была возле корабля.
- Хэн, - сдавленным от волнения голосом выговорила она. - Благодарение Силе, ты вернулся.
- Привет, солнышко, - он бережно обнял ее, стараясь не слишком прижимать к себе мягкую округлость ее живота, которая за время его отсутствия стала еще больше. И почувствовал, как напряглись под его руками ее плечи и спина. - Я тоже очень рад тебя видеть.
На мгновение она вцепилась в него, прильнула, потом мягко высвободилась из объятий.
- Пойдем, нам пора.
Чубакка ждал их в переходе, со взведенным самострелом на плече.
- Привет, Чуй, - кивнул ему Хэн и получил порцию взрыкиваний в качестве ответного приветствия. - Спасибо, что позаботился о Лейе.
Вуки в ответ пророкотал что-то загадочно-уклончивое. Хэн удивленно посмотрел на него, но решил, что сейчас не время вытряхивать подробности их пребывания на Кашиийке.
- Ну, что я пропустил? - вместо этого обратился он к Лейе.
- Не слишком много, - ответила она, ведя их за собой по наклонному коридору в недра Дворца. - После первого шквала обвинений, Фей'лиа, похоже, решил дать страстям немного улечься. Он уговорил Совет позволить ему взять на себя часть обязанностей Акбара по внутренней безопасности. Но в этом качестве он ведет себя скорее как чистильщик, чем как администратор. Кроме того, он повсюду прозрачно намекает, что лучшей кандидатуры на должность главнокомандующего нам не найти и он готов взвалить это бремя на свои мохнатые плечи, но никаких конкретных шагов в этом направлении пока не предпринял.
- Не хочет паники, - предположил Хэн. - Обвинение в измене Акбара или кого-то вроде Акбара - это и так достаточно большой кусок, Совету и народу его нелегко переварить, требуется время. Если бы он еще и пересолил этот кусок, они могли бы подавиться.
- Судя по твоим словам, ты голоден, - отметила Лейя. - Да, в отношении Фей'лиа у меня такое же ощущение. Значит, у нас, по крайней мере, есть передышка, чтобы обдумать и попытаться распутать эти банковские дела.
- Ну, а что мы имеем? - спросил Хэн. - Все, что вы мне сказали, это что обычная банковская проверка выявила на счету Акбара нехилую сумму…
- Оказалось, что это была не обычная плановая проверка, - сказала Лейя. - В то утро, когда был атакован Слуис Ван, кто-то взломал сеть Центрального банка Корусканта. Досталось нескольким крупным счетам. Дознаватели провели тщательную проверку всех счетов, которые обслуживал банк, и обнаружили, что в то же самое утро на счет Акбара была переведена огромная сумма со счета одного из банков Паланхи. Ты знаешь, что такое Паланхи?
- Паланхи всякий знает, - хмыкнул Хэн. - Маленькая планетка на большом перекрестке, помешанная на собственной значимости.
- И свято верящая, что если им удастся сохранить нейтралитет в войне, они смогут получать прибыли от обеих противоборствующих сторон, - добавила Лейя. - Так вот, их центральный банк заявил, что эти деньги пришли не с Паланхи, их просто перевели через их банковскую систему. Наши люди до сих пор не смогли отследить, откуда именно.
Хэн хмыкнул.
- Держу пари, у Фей'лиа есть своя версия.
- И не у него одного, - вздохнула Лейя. - Многоуважаемый советник всего лишь в нужное время и в нужном месте первым сказал об этом вслух.
- И заработал пару лишних баллов, - проворчал Хэн. - Ладно, так где они держат Акбара? В старом секторе для пленных?
Лейя отрицательно качнула головой.
- Нет, для него это носит название домашнего ареста. Как ты понимаешь, Фей'лиа на большем не настаивал, он в этом вопросе проявил удивительный гуманизм и, как выразился сам Акбар, не стал до конца сливать воду из аквариума.
- Или расценил, что вода уже и так достаточно мутная, - грустно поддержал Хэн. - У него есть на Акбара что-нибудь, кроме этой банковской лажи?
Лейя вымученно улыбнулась.
- Только то, что мы чуть не потерпели поражение у Слуис Ван. И то, что именно Акбар в этом виноват.
- В поражении или в том, что мы его не потерпели, - уточнил Хэн, пытаясь хоть немного подбодрить жену и одновременно припоминая старые положения Альянса о содержании под стражей. Если память не подводила его, офицер, находящийся под домашним арестом, имеет право принимать посетителей, причем желающим посетить арестованного придется пройти лишь через минимум шестеренок бюрократической машины.
Хотя он запросто мог ошибаться на этот счет. Ему пришлось познакомиться со всеми этими правилами, когда он (видимо, с большого перепоя) позволил прилепить себе офицерские нашивки после битвы у Йавина. Но, ситх побери, если правила и положения всерьез его интересовали…
- И многих в Совете Фей'лиа удалось привлечь на свою сторону? - спросил он.
- Если говорить о тех, кто жестко разделяет его позицию, - таких всего двое, - ответила Лейя. - Если же тебя интересует, сколько советников склоняются на его сторону… ну, скоро сам увидишь.
Хэн споткнулся. Увлекшись невеселой беседой, он не обращал внимания, куда ведет их Лейя. И только теперь внезапно осознал, что идут-то они по парадному проходу, связывающему зал Совета с залом Слушаний.
- Погоди, - запоздало запротестовал он, - что, прямо сейчас?! А может, не надо…
- Извини, Хэн, - вздохнула Лейя. - Мон Мотма настаивала. Ты первый живой свидетель нападения на Слуис Ван, и у них к тебе накопился миллион вопросов.
Хэн посмотрел по сторонам - на высокие своды потолка, богатую резьбу стен, чередующуюся с витражами окон. С каждой стороны коридор окаймляли маленькие деревца с зеленовато-пурпурными листьями. Говорят, Император лично занимался оформлением этого коридора; Хэн считал, что та резкая неприязнь, которую всегда испытывал к этому месту, вызвана именно этим фактом.
- Чуяло мое сердце, что надо было послать вперед Ц-ЗПО, - проворчал он. Лейя ласково сжала его руку.
- Вперед, солдат. Сделай глубокий вдох и успокойся. Чуй, тебе лучше подождать здесь.
Обычно обстановка представляла собой расширенный вариант кабинета внутреннего Совета: овальный стол в центре помещения, здесь сидели собственно советники, а на скамьях, установленных вдоль стен, размешались их секретари и помощники. Сегодня, к удивлению Хэна, все больше напоминало зал заседаний Сената. Кресла стояли аккуратными, поднимающимися, как в амфитеатре, рядами. Каждый советник восседал в окружении своих помощников. Мон Мотма с обычным видом строгой учительницы расположилась у небольшой трибуны перед собранием.
- Чья это была идея? - шепотом спросил Соло, пока они с Лейей пробирались по боковому проходу, ведущему к свидетельскому креслу рядом с Мон Мотмой.
- Формально - Мон Мотмы, - ответила Лейя. - Но я тоже готова побиться об заклад, что на самом деле этот спектакль режиссировал Фей'лиа.
Хэн нахмурился. Он-то был уверен, что подобное подчеркивание ведущей роли Мон Мотмы - это последнее, на что согласился бы Фей'лиа.
- На него это не похоже, - пробормотал он. Лейя кивнула на трибуну.
- То, что Мон Мотма теперь в центре внимания, развеяло опасения тех, кто думал, что он метит на ее место. И обрати внимание, что такое размещение советников изолирует их друг от друга.
- Ясно, - кивнул Хэн. - Очесок, верно? Часом, сезонная линька у него не скоро, а?
- Нет, - спокойно согласилась Лейя. - Но этот комок собирается выжать из инцидента у Слуис Ван максимум выгоды для себя. Смотри сам.
Они разделились. Лейя села в первом ряду, рядом со своей помощницей, Зимой, Хэн направился к Мон Мотме и ожидающему его свидетельскому креслу.
- Мне надо принести клятву или что-то в этом роде? - без предисловий спросил он. Мон Мотма покачала головой.
- В этом нет необходимости, капитан Соло, - чуть натянуто произнесла она официальным тоном. - Садитесь, пожалуйста. Совет хотел бы задать вам несколько вопросов относительно последних событий на верфях Слуис Ван.
Хэн занял свидетельское место. Он нашел Фей'лиа - тот с сопровождающими ботанами сидел впереди, рядом с Лейей и ее помощниками. Пустых мест, которые могли бы означать временное отсутствие адмирала Акбара, в зале не было. По крайней мере, их не было впереди, там, где им полагалось быть. Советники, рассаживаясь согласно рангам, в стремлении быть как можно ближе к центру, сомкнули ряды, заняв его место. И это еще одна причина, по которой Фей'лиа затеял эту перестановку, смекнул Хэн: за прежним овальным столом место Акбара зияло бы пустотой.
- Прежде всего, капитан Соло, - сказала Мон Мотма, - хотелось бы услышать от вас, какую роль играли вы при нападении на Слуис Ван. Когда вы прибыли и что случилось потом - в этом духе.
- Мы добрались туда к самому началу сражения, - начал Хэн. - Прибыли в систему как раз перед появлением звездных разрушителей. Мы поймали передачу Веджа… то есть командира Разбойного эскадрона Веджа Антиллеса… что ДИ-истребители обстреливают верфи…
- Простите, капитан, - сладеньким голоском перебил Фей'лиа, - кого вы имеете в виду, когда говорите «мы» ?
Хэн посмотрел на ботана. Лиловые глаза, шелковистый бежевый мех и такое любезное, белое и пушистое выражение на мор… то есть на лице.
- Мой экипаж составляли Люк Скайуокер и Ландо Калриссиан, - сообщил Хэн то, что Фей'лиа и так, без сомнения, знал. Просто дешевая уловка, чтобы сбить с толку. - Ах да, еще были два дроида. Вы желаете знать их серийные номера?
По залу прокатилась волна плохо скрываемых смешков. Хэн испытал легкое удовлетворение, наблюдая, как кремовый мех пошел легкими волнами. Чтоб ты линял под дождем!
- Спасибо, нет, - любезно отказался Фей'лиа.
- Разбойный эскадрон вступил в бой приблизительно с сорока ДИ-истребителями и пятьюдесятью роботами-шахтерами, которые были украдены и каким-то образом заброшены на верфи, - продолжал Хэн. - Мы оказали помощь Пронырам в бою с истребителями и обнаружили, что имперцы использовали «копалки», чтобы попытаться угнать несколько ведущих кораблей, которые использовали для грузоперевозок. У нас была возможность остановить их. Все.
- Вы проявляете излишнюю скромность, капитан Соло, - снова заговорил Фей'лиа. - Согласно отчетам, полученным нами, это именно вы с Калриссианом без посторонней помощи сумели разрушить планы имперцев.
Хэн напрягся. Вот оно. Да, они с Ландо остановили имперцев, верно… Только вот для этого им пришлось поджарить нервные центры более чем сорока ведущим кораблям. Другого выхода у них тогда не было.
- Мне жаль, что пришлось разрушить корабли, - проговорил он, глядя прямо в глаза Фей'лиа. - Вы же не хотели бы, чтобы они попали в руки имперцам?
Мех ботана пошел волнами.
- Вы правы, капитан Соло, - примирительно сказал он. - У меня нет ни малейших возражений против методов, которые вам пришлось применить, чтобы воспрепятствовать попытке имперцев совершить ужасную кражу, какова бы ни бьтла цена ваших действий. С учетом сложившихся обстоятельств, вы и ваша команда справились просто блестяще.
Малость сбитый с толку, Хэн нахмурился. Он-то ждал, что Фей'лиа попытается сделать из него мальчика для битья. Однако, похоже, на этот раз ботан пропустил ход.
- Спасибо, советник, - только и сказал он, не придумав ничего лучше.
- Что вовсе не значит, что мы не должны придавать значения этой дерзкой вылазке имперцев, которая едва не удалась, - продолжал Фей'лиа, оглядывая зал. По его меху опять прокатилась волна. - Напротив. В лучшем случае успех может означать, что мы во многом недооцениваем наших боевых командиров. В худшем, это может означать… - он сделал патетическую паузу. - Измену!
У Хэна непроизвольно дернулась губа. Так вот оно что. Фей'лиа вовсе не менял своих привычек, он просто решил не тратить такую чудесную возможность на столь ничтожную мишень, как Хэн.
- При всем моем уважении, советник, - немедленно встрял Соло, - в том, что произошло у Слуис Ван, не могло быть вины адмирала Акбара. Вся операция…
- Простите, капитан Соло, - перебил его ботан, - но, при всем моем уважении к вам, позвольте мне обратить внимание собравшихся на тот факт, что корабли оказались на Слуис Ван практически беззащитные, с некомплектом экипажа именно потому, что именно адмирал Акбар отдал соответствующий приказ.
- Измена здесь ни при чем, - упрямо стоял на своем Хэн. - Ведь уже известно, что имперцы перехватывали наши переговоры…
- А кто несет ответственность за промахи нашей системы безопасности? - снова не дал ему договорить Фей'лиа. - Опять-таки вина ложится на плечи адмирала Акбара!
- Ну, так попытайтесь отыскать утечку, - буркнул Хэн. Краем глаза он видел, как Лейя, глядя на него, с упреком покачала головой, но Соло был слишком зол, чтобы подбирать выражения. - А пока вы будете этим заниматься, поразмыслите, как вы будете договариваться с имперским Гранд адмиралом. А я скромно постою в сторонке.
В зале стало абсолютно тихо.
- Что вы сказали? - переспросила Мон Мотма.
Хэн в душе обругал себя чесоточным таунтауном, от рождения страдающим дебилизмом. Он же не хотел никому об этом говорить, пока не представится шанс проверить все самому в архивах Дворца. Но теперь было уже слишком поздно.

Предыдущая страница 3 Следующая страница


Темное воинство 4

- Имперцами командовал Гранд адмирал, - сказал он. - Я сам его видел.
Теперь в зале повисло совсем уж гробовое молчание. Совет в полном составе впал в ступор. Первой опомнилась Мон Мотма.
- Но это невозможно, - возразила она. - Нам известны все Гранд адмиралы.
Особой уверенности в ее фразе не прозвучало. Скорее, это выглядело так, словно она сама очень хотела бы на это надеяться.
- Я сам его видел, - повторил Хэн.
- Опишите его, - потребовал Фей'лиа. - Как он выглядел?
- Не человек, - ответил Хэн. - По крайней мере, не вполне человек. Внешне он выглядел почти как представитель человеческой расы, но у него была светло-голубая кожа, иссиня-черные волосы и красные горящие глаза. Я не знаю, к какой расе он принадлежит.
- Но всем известно, как Император недолюбливал не-людей, - напомнила Мон Мотма.
Хэн посмотрел на Лейю. Кожа на лице бывшей принцессы натянулась; Лейя сидела, оцепенев от ужаса, глядя куда-то сквозь него. Да, она-то хорошо понимала, что это все значит.
- На нем была белая униформа, - ответил Хэн Мон Мотме. - Никто из офицеров Империи, кроме Гранд адмиралов, не носит ничего подобного. Кроме того, мой источник называл его именно Гранд адмиралом.
- Наверняка, самозванец, - с энтузиазмом предположил Фей'лиа. - Какой-нибудь рядовой адмирал или один из уцелевших моффов пытается объединить вокруг себя остатки сил Империи. Как бы там ни было, это к настоящему делу не относится.
- Не относится к делу? - возмутился Хэн. - Слушайте, советник, если у нас объявится Гранд адмирал, который будет шляться по Галактике без присмотра…
- Если объявится, - твердо сказала Мон Мотма, - то мы будем знать об этом совершенно определенно. А пока нет смысла начинать обсуждения ваших предположений. Комиссии по расследованию вменяется в обязанность изучить возможность того, что один из Гранд адмиралов Империи мог остаться в живых. До тех пор, пока эта задача не будет решена, мы продолжим изучение обстоятельств атаки на Слуис Ван, - она посмотрела на Хэна, затем кивнула Лейе: - Советник Органа Соло, можете начинать задавать вопросы.

* * *

Наклонив голову к плечу, адмирал неторопливо вращал глазами. Лейя не смогла припомнить, приходилось ли ей видеть раньше эту каламарианскую мимическую пантомиму. Что она означала - изумление? Или, возможно, страх?
- Гранд адмирал, - наконец произнес Акбар. Его голос казался даже более скрипучим, чем обычно. - Имперский Гранд адмирал. Да. Это действительно многое объясняет.
- Но мы пока еще не можем с уверенностью утверждать, что это действительно был именно Гранд адмирал, - напомнила ему Лейя, покосившись на мужа, сидевшего с каменным лицом. Уж у Хэна-то определенно никаких сомнений на этот счет не было. Да и у нее тоже, если на то пошло.
- Мон Мотма оставила этот вопрос для дополнительного изучения.
- Они ничего не смогут отыскать, - покачал головой Акбар.
Это был уже скорее человеческий жест. Акбар всегда старался использовать человеческие жесты, когда имел дело с людьми. Это хорошо, значит, самообладание вернулось к нему.
- Когда мы только отбили Корускант у имперцев, я сам провел тщательный поиск в архивах Империи. Там не было ничего, кроме списка имен Гранд адмиралов и немного об их назначениях.
- Стерли перед тем, как унести ноги, - пробормотал Хэн.
- Или, быть может, эти записи никогда не существовали, - предположила Лейя. - Не забывайте, ведь это были не просто самые одаренные и выдающиеся военачальники, которых смог отыскать Император. Они были еще и частью его плана взять под свой контроль всю военную мощь Империи.
- Как и проект Звезды Смерти, - согласился Акбар. - Вы правы, советник. Пока Гранд адмиралы играли отведенную им военную и политическую роль, не было никаких оснований оглашать сведения об их личностях. Напротив, были все основания скрывать их.
- Так что, - хмыкнул Хэн, - это тупик.
- Все выглядит именно так, - подтвердил Акбар. - Поэтому информацию, которую нам необходимо получить, нужно искать в иных источниках.
Лейя повернулась к Хэну.
- Ты говорил, что у Слуис Ван, где вы видели Гранд адмирала, с вами был некий связной, источник информации. Но не упоминал его имени.
- Правильно, - кивнул Хэн. - Не упомянул. И не собираюсь упоминать. По крайней мере, сейчас.
Лейя наморщила лоб, пытаясь разобрать хоть что-нибудь на непроницаемом лице бывалого игрока в сабакк. Не преуспев, она напрягла свои зачаточные навыки джедая, чтобы хотя бы почувствовать, что у него на уме. Но и эти попытки были тщетны.
Она даже пожалела, что ей постоянно не хватало времени для тренировок. Но если Совет и раньше отнимал массу ее времени, то теперь и подавно расслабляться не придется.
- Мон Мотма все равно дознается, кто он, - предупредила она Хэна.
- В конце концов, я ей сам расскажу, - ухмыляясь, ответил Хэн. - А до тех пор пусть это будет наш маленький секрет.
- Как было с проверкой банковских махинаций?
- Трудно сказать, - по лицу Хэна промелькнула тень, - имя Совету все равно сейчас ничего не даст. Речь идет о целой группе, не желающей показываться на глаза сильным мира сего. Если, конечно, Империя до них еще не добралась.
- Ты знаешь, как их отыскать?
Хэн пожал плечами.
- Я как-то обещал спасти для них один корабль, до того как его отправят на свалку. Могу попробовать.
- Попытайтесь, - сказал Акбар. - Вы говорили, что брат советника Органы Соло был с вами у Слуис Ван?
- Точно, - кивнул Хэн. - Его гипердрайв требовал некоторого ремонта, но он, должно быть, отстал от меня не более, чем на пару часов, - Хэн посмотрел на Лейю. - Ах да, мы же еще собирались вернуть Ландо его корабль на Слуис Ван.
Акбар издал звук, отдаленно напоминающий сдавленный свист, - это у каламариан заменяло человеческое хмыкание.
- Нам необходимо выслушать их обоих. И коммандера Антиллеса тоже. В данный момент нам жизненно важно выяснить, каким образом имперцам удалось провести контрабандой столь серьезные силы мимо такого количества сенсоров.
Леия бросила на Хэна многозначительный взгляд.
- Согласно предварительному докладу Веджа, они были на борту фрахтовика, который сенсоры восприняли как пустой.
Глаза Акбара принялись вращаться в орбитах. Причем несинхронно. Повращались и остановились.
- Пустой? А не просто непрозрачный для сенсоров, как это выглядело? Когда датчики выведены из строя или при использовании статических помех?
- Ведж сказал, он был пуст, - ответил Хэн. - Мне почему-то кажется, что он знает, в чем разница между этим и эффектом от статических «глушилок».
- Пустой, - Акбар, казалось, от разочарования даже как-то осел в своем кресле. - А это может означать только одно: имперцы наконец сумели разработать настоящее маскировочное поле.
- Все к тому идет, - задумчиво согласилась Лейя. - Радует только то, что в их системе все еще полно недостатков, иначе они бы просто привели бы к Слуис Ван необходимые силы и разнесли бы верфи на мелкие клочья.
- Нет, - сказал Акбар, качая тяжелой головой. - Здесь что-то плавает в мутной водичке, мягко говоря. По своей природе маскировочный щит дает своему обладателю больше проблем, чем преимуществ. Локаторы и сенсоры укрытого маскировкой боевого корабля столь же бесполезны для него, сколь и для его противников, что делает его практически слепым и беспомощным. Хуже того - если они движутся, противник может выследить их по инверсионному следу ионных двигателей.
- Об этом я как-то не подумала, - призналась Лейя.
- Слухи о том, что Император разрабатывает маскировочное поле, ходили годами, - задумчиво проговорил Акбар. - По стечению обстоятельств, мне пришлось серьезно размышлять над этой проблемой. Однако слабости противника - слабое утешение. Маскировочное поле в руках Гранд адмирала все же остается опасным оружием. Он может найти способ, как использовать его против нас.
- Уже нашел, - пробормотал Хэн.
- Очевидно, так, - взгляд Акбара уперся в Лейю. - Вы должны найти способ снять с меня это глупое обвинение, советник. При всех своих амбициях и самоуверенности, советник Фей'лиа, к сожалению, не обладает тактическими навыками, которые необходимы, чтобы противостоять угрозе такого порядка.
- Мы освободим вас, адмирал, - пообещала Лейя с уверенностью в голосе, которой ей очень не хватало в душе. - Мы уже вовсю над этим работаем.
Раздался робкий стук, и дверь позади Лейи отворилась.
- Извините, пожалуйста, - звучным механическим тенором произнес приземистый дроид Г-2РД. - Ваше время истекло.
- Спасибо, - сказала Лейя, пытаясь побороть раздражение, и поднялась, чтобы уходить. Ей отчаянно хотелось остаться и поговорить с Акбаром еще, обсудить подробнее и новую угрозу со стороны Империи, и юридическую сторону их защиты. Но спорить с дроидами-охранниками бесполезно. Это не привело бы ни к чему, кроме того, что ее могли лишить права на посещение. У охранных дроидов были такие полномочия, а серия 2РД считалась очень обидчивой. - Я скоро вернусь, Акбар, - сказала она другу. - Или сегодня ближе к вечеру, или завтра.
- Удачи, советник, - последовала совсем короткая заминка, - и вам, капитан Соло. Спасибо, что пришли.
- Удачи, адмирал, - сказал Хэн. Они вышли и двинулись по широкому коридору. Позади них Г-2РД занял позицию у дверей.
- Должно быть, это ему нелегко далось, - сказал Хэн.
- Что далось? - спросила Лейя.
- Поблагодарить меня за визит.
Лейя с подозрением покосилась на мужа, но тот был абсолютно серьезен.
- Хэн, брось. Только из-за того, что ты подал в отставку…
- Он считает меня без пяти минут предателем, - закончил за нее Хэн.
Ответ насчет навязчивых идей так и вертелся у жены на языке - Хэну не нужно было обладать особыми талантами, чтобы понять это.
- Акбар никогда не был легким собеседником, - вместо этого сказала Лейя. Хэн покачал головой.
- Я не преувеличиваю, конфетка. Спроси Ландо, если не веришь. Раз ты бросил армию, цена тебе - плевок таунтауна, потому что ты ушел, а Акбар остался.
Лейя вздохнула.
- Ты не понимаешь мон каламари, Хэн. Они ведь никогда не были воинственным народом - пока Император не начал опустошать их мир, а их самих обращать в рабство. Ты знаешь, что их замечательные звездные крейсеры - это бывшие пассажирские лайнеры? Мы помогли им превратить их в боевые корабли. Может быть, то, что он чувствует, - это не столько злость на тебя за твой уход, сколько остатки вины плюс самобичевание за то, что он и его народ вступили в войну?
- Даже несмотря на то, что их вынудили?
Лейя смущенно пожала плечами.
- Знаешь, я не думаю, что среди нас найдутся такие, кто вступил в войну и не спрашивал потом себя - а не было ли другого пути? Даже тогда, когда все другие пути были уже испробованы и ни к чему не привели. Я помню, что я чувствовала, когда впервые примкнула к повстанцам. И, поверь мне, Мон Мотма, Бэйл Органа и те, кто были с ними, испробовали все, прежде чем поднять вооруженное восстание. Можешь себе представить, каково пришлось народам, которые всю свою историю проповедовали миролюбие?
- Ну… может, оно и так, - нехотя признал Хэн. - Я только хотел бы, чтобы они держали это все при себе и не вываливали на окружающих.
- Они стараются, - заверила его Лейя. - Просто иногда их старания особенно заметны.
Хэн пристально посмотрел на нее.
- Ты так и не рассказала мне, что такого произошло, что вы с Чуй снялись с Кашиийка и полетели сюда.
Лейя сжала большой и указательный пальцы. Она прекрасно понимала, что рано или поздно ей придется поведать Хэну о происшествии с ногри Хабаракхом. Но общий коридор Императорского дворца был последним местом, где она начала бы подобный разговор.
- Да ничего особенного, - ответила она. - Просто еще одно нападение…
- Еще одно что?
- Успокойся, ничего страшного, мы отбились, - утешила Лейя. - И я уже предприняла кое-какие меры безопасности. Потом расскажу, где-нибудь в более приватном месте.
Она почти физически ощущала, как он сверлит ее взглядом, чувствовала, как грызет его подозрение, что самого интересного она не упомянула, но Хэн не хуже ее понимал, что обсуждать такие вещи при всем честном народе небезопасно.
- Ладно, надеюсь, ты знаешь, что делаешь, - проворчал он.
Лейя вздрогнула, поймав ощущение близнецов внутри себя. Они уже так связаны с Силой… и все же они такие беспомощные.
- Я тоже на это надеюсь, - прошептала она.

4

ЙОРУС К'БАОТ. ЧЕЛОВЕК. РОДИЛСЯ В РЕЙТ-КАСЕ, ПЛАНЕТА БОРТРАС, 4/3/112, ДАТА ДАНА В ДОИМПЕРСКОМ СЧИСЛЕНИИ.
Люк поморщился, глядя в текст, разворачивающийся на экране компьютера Библиотеки Старого Сената. Что это за свойство такое у всех новых политических режимов - сразу же вводить свое летосчисление и переводить на него все исторические даты? Так поступила Галактическая Империя, а до нее - Старая Республика. Оставалось только надеяться, что Новая Республика не поддержит эту славную традицию. Очень уж тяжело тогда будет отслеживать исторические события.
ПОСЕЩАЛ МИНРИКСКИЙ УНИВЕРСИТЕТ С 6/4/90 ПО 4/32/65 Д.И. ПОСЕЩАЛ ЦЕНТР ПОДГОТОВКИ НА КАМПАРАСЕ С 2/15/90 ПО 8/33/88 Д.И. ЧАСТНОЕ ОБУЧЕНИЕ ДЖЕДАЯ НАЧАЛ ПРОХОДИТЬ С 9/88. НАСТАВНИК НЕИЗВЕСТЕН. ПОЛУЧИЛ ЗВАНИЕ РЫЦАРЯ-ДЖЕДАЯ 3/6/88 Д.И. ТИТУЛ МАГИСТРА ОФИЦИАЛЬНО ПРИЗНАН 4/3/74 Д.И. КОНЕЦ РЕЗЮМЕ. ВЫВЕСТИ ПОДРОБНОСТИ ОБУЧЕНИЯ?
- Нет, - буркнул Люк и глубоко задумался.
Титул магистра был признан. Он всегда думал, что титул мастера, как и звание рыцаря, присваивается Орденом, но никак не может быть провозглашено самим джедаем и впоследствии признано.
- Выведи основные моменты его биографии в качестве джедая.
ЧЛЕН ГРУППЫ НАБЛЮДАТЕЛЕЙ ПО РАЗОРУЖЕНИЮ АНДО 8/82 ПО 7/81 Д.И. ЧЛЕН КОМИТЕТА СЕНАТА ПО МЕЖРАСОВЫМ ОТНОШЕНИЯМ С 9/81 ПО 6/79 Д.И. ЛИЧНЫЙ СОВЕТНИК СЕНАТОРА ПАЛПАТИНА С 6/79 ПО 5/77…
- Стоп, - скомандовал Люк. Советник сенатора Палпатина? - Подробности работы К'баота у сенатора Палпатина.
Компьютер, казалось, задумался.
ИНФОРМАЦИЯ НЕДОСТУПНА.
- Недоступна или засекречена? - переспросил Люк.
ИНФОРМАЦИЯ НЕДОСТУПНА.
Люк скорчил гримасу. Но тут уж ничего не поделаешь.
- Продолжай.
ЧЛЕН ВОЙСКОВОГО ПОДРАЗДЕЛЕНИЯ, СОБРАННОГО В ЦЕЛЯХ ПРОТИВОСТОЯТЬ МЯТЕЖУ ТЕМНЫХ ДЖЕДАЕВ НА БФАСШЕ С 7/77 ПО 1/74 Д.И. ПРИНИМАЛ УЧАСТИЕ В РАЗРЕШЕНИИ КРИЗИСА ВЛАСТИ НА АЛДЕРААНЕ В 11/70 Д.И. ПОМОГАЛ МАГИСТРУ ТРА'С М'ИНС В ПОСРЕДНИЧЕСТВЕ В ДОУИНОГВУИНСКО-ГОТАЛСКОМ КОНФЛИКТЕ С 1/68 ПО 1/66 Д.И. ПОЛУЧИЛ ОТ СЕНАТА ДОЛЖНОСТЬ ПОСЛА ВО ВСЕМ СЕКТОРЕ КСАПИХ 8/21/62 Д.И. ВСЯЧЕСКИ СПОСОБСТВОВАЛ УБЕЖДЕНИЮ СЕНАТА ПРИЗНАТЬ И ФИНАНСИРОВАТЬ ПРОЕКТ СВЕРХДАЛЬНЕГО ПЕРЕЛЕТА, БЫЛ В ЧИСЛЕ ШЕСТИ МАГИСТРОВ, ПРИПИСАННЫХ К ПРОЕКТУ 7/7/65 Д.И. ПОСЛЕ СТАРТА ПРОЕКТА С ЙАГИ МАЛОЙ 4/1/64 СВЕДЕНИЯ НЕ ПОСТУПАЛИ. КОНЕЦ КРАТКОГО РЕЗЮМЕ. СЛЕДУЮЩИЙ ЗАПРОС?
Люк откинулся в кресле и в задумчивости побарабанил пальцами по столу. Оказывается, К'баот не только был советником человека, который в один прекрасный день провозгласил себя Императором, но и участвовал в наступлении против темных джедаев в секторе Слуис, о которых рассказывала Лейя. И один из этих темных джедаев выжил и встретился на Дагоба с учителем Йодой…
Позади раздались тихие шаги.
- Коммандер?
- Привет, Зима, - поздоровался Люк, не оборачиваясь. - Ты меня ищешь?
- Да, - Зима встала рядом с ним, всматриваясь в экран. - Принцесса Лейя хотела бы встретиться с вами, как только вы закончите, - она кивнула на экран и взмахом руки отбросила назад шелковистые светлые волосы. - Снова изучаете историю джедаев ?
- Вроде того, - ответил Люк; он терпеть не мог, когда кто-то, все равно кто, через его плечо интересовался его занятиями. Люк вставил инфокарту в паз терминала. - Компьютер, запиши полную копию информации по магистру Йорусу К'баоту.
- Йорус К'баот… - задумчиво повторила Зима. - А это не он принимал участие в большом скандале на Алдераане?
- Именно так записано в архивах, - кивнул Люк. - Ты знаешь что-нибудь об этом?
- Не больше, чем любой алдераанец… - ответила Зима.
Боль прозвенела в ее голосе. Люк посочувствовал. Он знал, что для Лейи гибель родной планеты отдавалась страшной, но постепенно затухающей душевной болью. Для Зимы, с ее совершенной памятью, из которой никогда ничего не стирается, крушение Алдераана было все равно что вчера.
- Спорным вопросом было, должен ли пост вице-короля наследовать Бэйл Органа или другие родственники. Когда третье голосование ни к чему не привело, обратились в Сенат с просьбой о посредничестве. К'баот был одним из членов делегации. Посредникам понадобилось меньше месяца, чтобы заключить, что претензии семьи Органа на власть обоснованы.
- Ты когда-нибудь видела изображения К'баота? - спросил Люк. Зима задумалась.
- В архивах была групповая голограмма, на которой запечатлена вся делегация посредников, - сказала она через "минуту. - К'баот был… ну, среднего роста и телосложения, достаточно мускулист, смотрелся красиво… Я помню, что мне тогда это показалось странным для джедая, - она взглянула на Люка и слегка покраснела. - Ой, простите. Я не хотела вас обидеть.
- Все в порядке, - заверил ее Люк.
Он уже давно обнаружил это весьма распространенное заблуждение: людям кажется, что если джедай владеет Силой, ему ни к чему иметь крепкие мускулы. У Люка ушло несколько лет на то, чтобы по-настоящему изучить очень изощренные способы, при которых контроль над телом напрямую связан с контролем над разумом.
- А еще?
- У него были седеющие волосы и короткая, аккуратно подстриженная бородка, - продолжала вспоминать Зима. - Одет он был в коричневый плащ и что-то белое под ним, что обычно предпочитают носить джедаи. Пожалуй, больше ничего особенного.
Люк потер подбородок.
- Сколько на вид ему было лет?
- Ну… я бы сказала, что-то около сорока, - проговорила Зима. - Плюс-минус пять лет. Всегда трудно судить о возрасте по изображению.
- Это совпадает с архивными сведениями, - согласился Люк, вынимая инфокарту. Но если архив прав… - Ты сказала, Лейя хотела меня видеть? - спросил он, поднимаясь на ноги.
- Если вы свободны, - кивнула Зима. - Она в своем кабинете.
- Хорошо. Пойдем.
Они вышли из библиотеки и свернули в боковой коридор, соединяющий архивы с кабинетами Совета и Ассамблеи.
- Ты что-нибудь знаешь о планете Бортрас? - спросил Люк Зиму по пути. - В частности, о том, как долго живут те, кто там родился?
Зима на мгновение задумалась.
- Я никогда не читала ничего, где бы так или иначе упоминался этот мир. А что?
Люк заколебался. Но, хоть Империя и получала информацию из святая святых Новой Республики, уж Зима-то определенно была выше подозрений.
- Проблема в том, что если этот джедай, объявившийся на Йомарке, действительно Йорус К'баот, то тогда выходит, что ему сейчас больше сотни лет. - Я знаю, что некоторые расы живут и дольше, но он, кажется, все же человек.
Зима пожала плечами.
- Всегда находятся исключения, кому-то удается прожить дольше обычного срока, - заметила она. - А у джедаев, в частности, могла быть своя методика, позволяющая жить дольше.
Люк уже думал об этом. Он знал, что это вполне возможно. Йода, без сомнения, прожил очень долгую жизнь - добрых девять сотен лет. А, как правило, более крупные виды живут дольше, чем меньшие. Но обычно еще не означает всегда. И даже множество часов, проведенных в архивах, не помогли Люку выяснить, к какой расе Йода принадлежал. Проще было бы узнать, сколько лет прожил император.
Зима прервала его размышления.
- Вы думаете. Йорус К'баот жив? - спросила она.
Люк огляделся по сторонам. Они уже вышли на Променад. Из-за его расположения, обычно здесь было не протолкнуться от представителей самых разных рас. Но сегодня Променад был почти пуст, только несколько человек и других существ толпились небольшими группами, что-то обсуждая. Все они были достаточно далеко, чтобы подслушивать.
- На Нкллоне со мной на мгновение вступил в мысленный контакт другой джедай, - сказал он, понизив голос. - Позднее, Лейя пересказала мне слухи, что К'баота видели на Йомарке. Я не знаю, что это может означать, кроме того, что он жив.
Зима промолчала.
- Что скажешь? - попробовал разговорить ее Люк.
Она пожала плечами.
- Все, что касается джедаев и Силы, лежит за пределами моей компетенции, коммандер, - заметила она. - На самом деле я не могу тебе сообщить ничего существенного по данному вопросу. Но… должна сказать, что впечатление, которое создалось у меня о К'баоте, когда я изучала историю Алдераана, заставляет меня сомневаться.
- Почему?
- Понимаете, это только мое впечатление, - подчеркнула Зима. - Я бы никогда не упомянула об этом, если бы вы не спросили. К'баот поразил меня своим стремлением все время быть в центре событий. Он был из тех, кто, даже если не может руководить, направлять или помогать, все равно будет болтаться вокруг да около, лишь бы оставаться на виду.
По сторонам парадного прохода росли пурпурно-зеленые деревья ч'ала. Сейчас они как раз проходили мимо одного из них, так близко, что Люк разглядел муаровый танец оттенков под прозрачной корой.
- Это не противоречит тому, что я прочел, - признал Люк.
Он протянул руку и на ходу кончиком пальца коснулся стройного ствола дерева. Мягкие переливы взорвались злобным алым цветом, от места, которого он коснулся, пошли алые волны, словно круги на воде, они снова и снова опоясывали ствол, перетекали сверху вниз, постепенно угасая, темнея до цвета красного вина, а потом и до обычного пурпура.
- Не знаю, слышала ли ты об этом, но он, по-видимому, сам повысил себя в звании до магистра, когда был рыцарем. Выглядит как очень тщеславный поступок.
- Да, похоже, - согласилась Зима. - Хотя к тому времени, когда он прилетел на Алдераан, это уже не обсуждалось. Я считаю, что тот, кто столь сильно любит быть на виду, не остался бы в стороне от войны против Империи.
- Очень правильная точка зрения, - согласился Люк, обернувшись, чтобы увидеть, как угасает последний алый всплеск на дереве ч'ала, к которому он прикоснулся.
Краткий мысленный контакт с таинственным джедаем на Нкллоне был очень похож на это: возник на краткий миг и исчез. Возможно, К'баот со временем утратил контроль над своими способностями?
- Ладно, поговорим теперь о другом. Что ты знаешь о проекте сверхдальнего перелета, над которым работала Старая Республика?
- Немного, - Зима снова сосредоточилась, погружаясь в воспоминания. - Предполагалось, что это была попытка отыскать жизнь за пределами Галактики, но все было так засекречено, что никакие подробности широкой публике не сообщались. Я даже не уверена, что он вообще стартовал.
- В архивах сказано, что стартовал, - сказал Люк и тронул следующее дерево ч'ала, вызвав новую вспышку алого. - Там также сказано, что К'баот был приписан к проекту. Означает ли это, что он был на борту?
- Я не знаю, - помедлив, отозвалась Зима. - Ходили слухи, что экспедицию будут сопровождать несколько магистров, но опять-таки не было никаких официальных подтверждений, - она покосилась на Люка. - Вы думаете, что это может объяснить, почему он не принимал участие в войне за восстановление Республики?
- Возможно, - признал Люк. - Конечно, это только вызывает ряд новых вопросов. Например, что с ним произошло и как он вернулся?
Зима пожала плечами.
- Я думаю, есть только один способ выяснить.
- Ну да, - Люк коснулся очередного дерева. - Отправиться на Йомарк и спросить его самого. Думаю, именно так мне и придется поступить.
Кабинет Лейи примыкал к другим апартаментам Внутреннего Совета, в которые можно было попасть из коридора, связывающего Променад с более уединенным переговорным залом Внутреннего Совета. Люк с Зимой вошли в приемную. Их там уже ждали.
- Привет, Ц-ЗПО, - поздоровался Люк.
- О, масса Люк, как я счастлив снова вас видеть! - радостно затараторил золотистый робот. - Надеюсь, у вас все в порядке?
- В полном, - ответил Люк. - Кстати, Р2Д2 просил меня передать тебе привет. Ему пришлось остаться на космодроме, помочь разобраться с кое-каким оборудованием на «крестокрыле», но вечером я его оттуда заберу. Тогда и повидаетесь.
- Благодарю вас, масса Люк, - Ц-ЗПО попытался церемонно склонить голову, но тут вспомнил, что, по идее, он исполняет обязанности секретаря в приемной. - Принцесса Лейя и все остальные ждут вас, - сказал он, коснувшись панели, отпирающей внутреннюю дверь. - Пожалуйста, проходите.
- Спасибо, - ответствовал Люк. Каким бы смешным ни казался порой Ц-ЗПО, он всегда держался с неким внутренним достоинством, которое было неотъемлемо ему присуще. Люк старался соответствовать. - Я прошу тебя информировать нас, если придет еще кто-нибудь.
- Конечно, масса Люк, - ответил Ц-ЗПО.
Они вошли в кабинет. Хэн и Лейя о чем-то тихо говорили у рабочего стола с монитором. Чубакка, в одиночестве сидевший у двери с самострелом на коленях, прорычал приветствие.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- А, Люк, - Лейя подняла глаза. - Спасибо, что зашел. Зима, пока можешь быть свободна.
- Да, ваше высочество, - кивнула та и грациозно выскользнула из комнаты.
Люк повернулся к Хэну.
- Я слышал. , ты подбросил термальный детонатор в Совет? И даже не один.
Хэн скорчил кислую мину.
- Пытался. Но никто не поверил.
- Один из тех случаев, когда политики видят только то, что хотят видеть, - заметила Лейя. - Они ни за что не поверят, что мы на всем скаку умудрились каким-то образом потерять одного из Гранд адмиралов Императора.
- Скорее уж, они упорно не видят того, чего не хотят видеть, чем наоборот, - грустно кивнул Люк. - Или в их мудрых головах уже родилась своя теория, как это нам удалось так четко и аккуратно вляпаться прямо в расставленную ловушку на Слуис Ван ?
Лейя поморщилась.
- Некоторые из них считают, что тут всему виной Акбар.
- Ага, ясно, - пробормотал Люк. Так вот к чему вела интрига Фей'лиа. - Я еще не слышал подробностей.
- Пока что этот очесок действует осторожно, - буркнул Хэн. - Он весь воплощенное стремление к справедливости. Я думаю, что он играет неполной колодой.
Люк взглянул на него и нахмурился. Чего-то Хэн не договаривал, это было написано крупными буквами у него на лице …
- И, быть может, есть и еще что-нибудь? - подсказал ему Люк.
Хэн и Лейя переглянулись.
- Может быть, - сказал Хэн. - Ты помнишь, как быстро после атаки на Слуис Ван Фей'лиа обрушился на Акбара? Либо он - один из величайших оппортунистов всех времен и народов…
- А мы знаем, что так оно и есть, - перебила Лейя.
- Либо, - упрямо продолжал Хэн, - он заранее знал, что произойдет.
Люк видел и чувствовал, как напряглась Лейя.
- Ты соображаешь, что говоришь? - спокойно спросил Скайуокер. - Ты обвиняешь члена Совета в том, что он - агент Империи.
Лейя напряглась еще больше. Хэн и глазом не моргнул.
- Да, я отдаю себе отчет, - сказал Соло. - Но разве не в этом самом он обвиняет Акбара?
- Проблема не в обвинении, а в том, что сейчас неподходящий момент, Хэн, - раздраженно сказала Лейя. Чувствовалось, что ее терпение на исходе. - Мне кажется, что я пыталась тебе объяснить. В чем бы мы сейчас ни обвинили Фей'лиа, это будет выглядеть, как будто мы пытаемся свалить на него вину Акбара. Даже если это правда, в чем я сильно сомневаюсь, это все равно будет воспринято как глупый и дешевый политический ход.
- Быть может, именно поэтому он так поторопился первым выдвинуть обвинение против Акбара, - возразил Хэн. - Чтобы лишить нас возможности обернуть все против него. Это тебе никогда не приходило в голову?
- Да, приходило. - кивнула Лейя. - Но, к сожалению, это не меняет ситуацию. Пока мы не оправдаем Акбара, мы не сможем выдвинуть обвинения против Фей'лиа.
Хэн фыркнул.
- Брось, Лейя. Тихие политические игры хороши в свое время и на своем месте, но сейчас на карту поставлена судьба Новой Республики, само ее дальнейшее существование.
- Которое может успешно прекратиться без единого выстрела, - вспылила Лейя. - Открой глаза, Хэн, все держится буквально на честном слове. Стоит тебе сейчас во всеуслышание обнародовать несколько диких обвинений, и половина рас решат отделиться и идти своим путем.
Люк прокашлялся.
- Не ссорьтесь, горячие головы. Если мне позволено будет сказать…
Лейя и Хэн как по команде обернулись в его сторону. Напряжение в комнате немного спало.
- Конечно, малой, что такое? - спросил Хэн.
- Я думаю, все согласятся, что, независимо от того, каковы его цели и возможные спонсоры, Фей'лиа определенно что-то затеял, - начал Люк. - Быть может, имеет смысл попытаться выяснить, что именно? Лейя, что нам известно о Фей'лиа?
Лейя пожала плечами.
- Он - ботан, это очевидно. Хотя родился и вырос он не на Ботавуи, а в колонии ботанов на Котлисе. К Альянсу он присоединился почти сразу после битвы при Йавине. С ним пришла весьма внушительная группа его сподвижников-ботанов. Занимались они, в основном, снабжением и рекогносцировкой, хотя и повидали, я предполагаю, по недоразумению, несколько боевых операций. Перед тем как присоединиться к Альянсу, он успешно занимался межпланетным бизнесом - перевозки, бытовые товары, несколько рудников и другие рискованные предприятия. Я почти уверена, что некоторые из них он сохранил до сих пор, но не знаю, какие именно.
- Это есть в его досье? - спросил Люк. Лейя покачала головой.
- Я пять раз просмотрела его досье и все ссылки на него, которые мне удалось найти. Пусто.
- Вот отсюда мы и начнем разматывать это клубок, - решил Хэн. - В тихом бизнесе всегда минокки водятся.
Лейя взглянула на него с бесконечным терпением.
- Муж мой, Галактика велика. А мы даже не знаем, откуда начинать разматывать.
- Было бы желание, - заверил ее Хэн. - Ты упомянула, что ботаны принимали участие в нескольких операциях после Йавина. Где именно?
- Да много где, - Лейя развернула консоль к себе, - давай посмотрим.
- Можешь пропустить все сражения, в которых они участвовали по приказу, - подсказал Хэн, - а также те, где они были всего лишь малой горсткой среди всеобщего интернационала. Меня интересуют только те случаи, когда группа Фей'лиа сама рвалась в бой.
На лице Лейи Люк даже без помощи Силы мог ясно прочитать полное непонимание того, куда клонит Хэн. Но она молча задала параметры поиска.
- Так… пожалуй, единственное, что подходит, - это короткая, но яростная битва за Новый Ков в секторе Чарба. Четыре корабля ботанов противостояли «разрушителю» класса «виктория» и сдерживали его до подхода звездного крейсера.
- Новый Ков, говоришь? - задумчиво повторил Хэн. - Эта система упоминается в связи с делишками Фей'лиа?
- Э… нет, не упоминается…
- Отлично, - кивнул Соло. - Тогда вот оттуда мы и начнем.
Лейя потерянно взглянула на брата.
- Я что-то упустила?
- Да брось, Лейя, - сказал Хэн. - Ты же сама сказала, что ботаны старались не пачкать шкуру на боевых операциях. С чего бы они стали противостоять «звездному разрушителю», даже класса «виктория», забавы ради? Они что-то защищали.
Лейя свела брови.
- По-моему, сплошные натяжки.
- Может быть, - согласился Хэн, - а может, и нет. Может, это Фей'лиа, а вовсе не имперцы, подсунул эти деньги на счет Акбара? Перевести средства через Паланхи из сектора Чарба гораздо проще, нежели из систем Империи.
- Тогда мы снова возвращаемся к обвинению Фей'лиа в шпионаже в пользу Империи, - проговорил Люк.
- Возможно, нет, - возразил Хэн. - Может быть, это просто случайно совпало по времени. Или кто-то из ботанов пронюхал намерения имперцев, а Фей'лиа догадался, что может использовать это, чтобы убрать Акбара.
Лейя покачала головой.
- Все это хорошо, я хотела сказать, просто ужасно, но не годится для Совета.
- А я и не собираюсь идти с этим в Совет, - отмахнулся Хэн. - Я собираюсь взять с собой Люка, мы смотаемся на Новый Ков и проверим все на месте. Тихонечко.
Лейя посмотрела на брата, в ее глазах стоял невысказанный вопрос.
- Здесь от меня мало проку, - ответил он ей. - Как бы там ни было, попробовать стоит.
- Хорошо, - вздохнула Лейя, - только не поднимайте шума.
- Положись на меня! - криво улыбнулся ей Соло и вопросительно поднял бровь, повернувшись к Люку. - Ты готов?
Скайуокер заморгал.
- Что, прямо сейчас?
- Конечно, чего тянуть ботана за хвост? Лейя тут со всеми политическими погремушками будет в безопасности.
Люк уловил тревогу Лейи и поднял глаза как раз вовремя, чтобы увидеть, как она вздрогнула. Их взгляды встретились, ее глаза умоляли его молчать. Что происходит?
Что она собиралась ему ответить, Люх так и не узнал - в разговор вмешался Чубакка и с ходу выдал целую тираду.
Хэн уставился на жену.
- Что ты обещала? - выдохнул он. Лейя напряженно сглотнула.
- Хэн, у меня не было выбора.
- Выбора не было? Не было выбора?! Конечно, не было! Его и сейчас нет: ты никуда не полетишь!
- Хэн…
- Извините, - перебил их Люк, оплсливо пятясь к двери, - мне нужно проведать «крестокрыл». Увидимся позже.
- Конечно, малой, - буркнул Хэн, не взглянув на него.
Люк благополучно достиг двери. По пути он поймал взгляд Чубакки и кивком указал ему на дверь. Очевидно, вуки уже и сам пришел к тому же выводу, привел свое массивное тело в вертикальное положение и вышел вслед за Люком.

* * *

Дверь за ними закрылась. Несколько долгих ударов сердца супруги просто стояли и смотрели друг на друга, являя собой хрестоматийный образец тех самых двух копытных, столкнувшихся на узком мостике через речку на планете, как бишь, ее? Лейя нарушила молчание первой.
- Я должна, Хэн, - мягко сказала она. - Я обещала Хабаракху, что встречусь с ним. Не понимаешь ?
- Нет, не понимаю, - прорычал Хэн, по возможности мягче, изо всех сил стараясь держать себя в руках.
Его снова посетил тот скользкий, болезненный, выворачивающий внутренности страх, который он впервые ощутил, когда чуть не потерял ее на Бфасше. Страх за Лейю и за близнецов. За своих детей - за своего сына и свою дочь.
- Эти, как их там…
- Ногри, - подсказала она.
- Эти ногри последние два месяца объявили большую охоту на тебя. Ты что, забыла, как они пытались заманить нас на борт поддельного «Сокола» на Бфасше? Или как на Биммисаари они чуть не захватили нас прямо посреди рынка? Не будь Чуй и Люка, они бы в этом преуспели. Лейя, эти парни не шутят. А теперь ты заявляешь мне, что хочешь в гордом одиночестве посетить их мир? Может, проще сразу отправиться в объятия Империи и не тратить время? Прости, дорогая, но иначе как психозом на поздней стадии беременности, я твое поведение назвать не могу.
- Я игнорирую замечание насчет психоза, хотя и поражена твоими знаниями в этой области. А что касается всего остального - если ли бы я так думала, я бы не полетела, - с бесконечным терпением ответила Лейя. - Хабаракх знает, что я - дочь Дарта Вейдера, и это, в силу каких-то причин, имеет для них огромное значение. Как знать, может, я смогла бы использовать этот рычаг, чтобы склонить их на нашу сторону. Во всяком случае, я должна попытаться.
Хэн фыркнул.
- Это что, еще одна из джедайских развлекух? Люк тоже всегда с самыми благородными намерениями разыскивает неприятности на свои дюзы.
Лейя положила руку мужу на плечо.
- Хэн… Я знаю, что это риск, - спокойно проговорила она. - Но возможно, это единственный шанс, другого нам не представится. Народ ногри нуждается в помощи, Хабаракх признал это. И если я смогу им помочь, если я смогу убедить их - одним врагом у нас станет меньше. И… - она замялась, - и я не хочу всю жизнь убегать и прятаться.
- А о близнецах ты подумала?
Лейя дернулась, как от удара, и Хэн поймал себя на чувстве злобного удовлетворения, чего сразу же и устыдился.
- Подумала, - не выпуская его плеча, она положила другую руку себе на живот. - Но иначе нам останется только запереть их в башне Дворца под круглосуточной охраной вуки. Они никогда не смогут жить нормальной жизнью, пока ногри будут пытаться отобрать их у нас.
Долгую минуту он просто смотрел в это милое лицо, которое он так любил все эти годы, и в памяти его всплывали образы из прошлого. Вот Лейя, прямо-таки излучая решимость, на Звезде Смерти посреди перестрелки вдруг отбирает у Люка его бластер и метким выстрелом открывает им путь к бегству из тюремного блока в ближайший мусоропровод. Вот ее голос в логове Джаббы возвращает его к жизни, помогая преодолеть тошноту, слепоту и дрожь после длительной глубокой заморозки. Вот она на Эндоре, повзрослевшая и решительная, только что раненая, не в силах подняться, все же собирает в кулак всю волю и силы, чтобы хладнокровно застрелить двух штурмовиков, зашедших им в тыл.
И вспомнил, как именно тогда, на Эндоре, он вдруг с кристальной ясностью осознал ужасный факт: как бы он ни старался, он все равно не сможет защитить ее от всех опасностей Вселенной. Потому что, как бы сильно он ни любил ее, отдавая всего себя и «Сокол» в придачу, - этого всегда будет мало. Ибо она никогда не сможет думать только о нем, равно как и только о себе - а сразу о благе всех существ во Вселенной, сколько их есть.
И отобрать у нее эту пламенную страсть, силой или убеждением заставить отказаться - значит уничтожить часть ее души. Как раз ту, в которую он без памяти влюблен все эти годы.
- Могу я хотя бы полететь вместе с тобой? - безнадежно спросил он.
Она погладила его по щеке и улыбнулась сквозь слезы.
- Я обещала, что буду одна, - пролепетала она шепотом, чтобы голос не выдал наплыва чувств. - Не бойся, со мной все будет хорошо.
- Конечно, - Хэн резко встал на ноги. - Ладно, решено - так решено. Пойдем, помогу тебе подготовить «Сокол» к отлету.
- «Сокол»? - ошеломленно повторила она. - Но я думала, ты собирался отправиться на Новый Ков, разве нет?
- Возьму корабль Ландо, - бросил он через плечо, уже от дверей. - Я же все равно обещал его вернуть.
- Но…
- Не спорь, - перебил он. - Если эти твои ногри задумали еще что-нибудь кроме переговоров, у тебя будет больше шансов на «Соколе», нежели на «Госпоже удаче», - он распахнул дверь, шагнул в прихожую…
И резко остановился. Путь к следующей двери ему намертво перекрыла огромная лохматая грозовая туча в лице Чубакки. Смотрел Чубакка так, что мог для полноты образа и молнии начать метать.
- Что еще? - рявкнул Хэн.
Вуки высказался коротко, внятно и по делу.
- Да, мне это тоже совсем не нравится, - мрачно согласился Хэн. - Но что прикажешь делать, запереть ее где-нибудь?
Лейя подошла сзади и теперь дышала в ухо, выглядывая из-за плеча.
- Со мной все будет в порядке, Чуй, - заверила она. - Честно.
Чубакка высказался подробнее, достаточно полно прокомментировав, что он думает по поводу ее уверенности.
- Если у тебя есть другие предложения, выкладывай, - предложил Хэн.
Разумеется, Чуй не заставил себя долго упрашивать.
- Чуй, я обещала Хабаракху, что буду одна, - сказала Лейя. - Извини.
Чубакка яростно потряс головой, продемонстрировал клыки и прочие аргументы и высказал свое мнение по поводу.
- Ему эта идея не по вкусу, - дипломатично перевел Хэн.
- Спасибо, я уловила суть, - отрезала Лейя. - Слушайте, вы оба! В последний раз…
Тут Чубакка прервал ее таким ревом, что она невольно отскочила на полметра назад. Или ее просто сдуло?
- Знаешь, солнышко, - с трудом пряча улыбку, сказал Хэн, - по-моему, тебе лучше взять его с собой. Хотя бы до точки рандеву, - быстро добавил он, когда она попыталась испепелить его взглядом. - Ну, ты же ведь знаешь, как серьезно вуки относятся ко всему, что связано с долгом жизни. И, кроме того, тебе же все равно нужен пилот.
В ее глазах он прочел ответ на последний аргумент - что она и сама прекрасно может пилотировать «Сокол». Но ответ вспыхнул и тут же погас, как реклама на стенном экране.
- Хорошо, - вздохнула она. - Надеюсь, Хабаракх не будет возражать. Но, Чуй, как только мы прибудем в точку рандеву, ты будешь делать так, как я тебе скажу, независимо от того, насколько это тебе понравится, идет?
Вуки подумал, потом бурчанием выразил свое согласие.
- Отлично, - с облегчением сказала Лейя. - Тогда в путь. Ц-ЗПО?
- Да, ваше высочество? - после паузы откликнулся дроид
На этот раз у него, в виде исключения, хватило мозгов тихо сидеть у конторки при входе и скромно держать свое мнение при себе. Он определенно перевоспитывается, решил Хэн. Может, стоит почаще позволять Чубакке гневаться в его присутствии?
- Я хочу, чтобы ты тоже отправился со мной, - сказала Лейя. - Хабаракх довольно хорошо говорит на общегалактическом, но остальные ногри - нет, а я не хочу зависеть от их переводчиков.
- Конечно, ваше высочество, - проговорил Ц-ЗПО, слегка наклонив голову набок.
Лейя повернулась к Хэну. Посмотрела в глаза - снизу верх. Облизала губы - пересохли.
- Ну… думаю, нам пора потихоньку двигаться.
Он так много должен был ей сказать. Так много хотел сказать…
- Полагаю, - проговорил он вместо всего этого, - тебе - точно пора.

5

- Ты не очень обидишься, - ехидно поинтересовалась Мара, закончив копаться в пульте, - если я скажу, что наше убежище воняет?
Каррде пожал плечами, ему было не до праздных бесед. Коготь как раз вытряхнул из кожуха начинку сенсора и аккуратно разложил ее на столе рядом с прочими запчастями и обломками.
- Согласен, это не Миркр, - он все-таки вспомнил о хороших манерах. - Но посмотри с другой стороны. Кто догадается искать гнездо контрабандистов в центре болота?
- Я говорю не о зоне высадки, - Мара сунула руку в широкий рукав туники и привычно проверила, на месте ли небольшой бластер, который она обычно носила на левом предплечье. Бластер был на месте. - Я говорю об этом месте.
- А! Это место… - Каррде рассеянно глянул в окно. - Не знаю. Может, немного людно, но и в этом можно отыскать свою прелесть.
- Немного людно? - повторила Мара, тоже выглядывая в окно на ровные ряды кремово-белых строений в пяти метрах от них и толпы разодетых людей и не-людей, торопящихся по своим делам. - По-твоему, это немного людно?
- Мара, утихни, - попросил девушку Каррде. - На планете это единственное удобное для жизни место, конечно, тут много народа. Местные привыкли и умеют не обращать друг на друга внимания. Наоборот, они ценят чужую личную жизнь. А если и захотят по-соседски сунуть к нам нос, они немного увидят.
- Зеркальные стекла от хорошего сенсора не спасают, - возразила Мара. - А в толпе легко затеряться имперскому шпиону.
- Имперцы понятия не имеют, где мы находимся, - Коготь вдруг замолчал и бросил на помощницу странный взгляд. - Если у тебя нет иных сведений на этот счет, разумеется.
Мара поспешно отвернулась. Значит, вот как оно будет на этот раз, а она-то ломала голову. Ночей, можно сказать, не спала… Прежние работодатели реагировали на ее необычные способности по-разному. Кто пугался, кто злился, а кто-то неприкрыто ненавидел. Каррде, судя по всему, решил пойти по пути вежливого исследования.
- Я не могу включаться и отключаться, словно сенсор, - насупилась Мара. - Больше - нет.
- А-а…
Это должно было означать, что он понял. Тон, правда, недвусмысленно говорил об обратном.
- Интересно. Это остатки старых джедайских тренировок ?
Мара выдержала его взгляд.
- Расскажи мне о кораблях, - попросила она.
- Прошу прощения?
- Кораблях, - терпеливо повторила Джейд. - Больших военных кораблях, о которых ты так благоразумно не поведал Гранд адмиралу Трауну, когда он по-соседски навестил нас на Миркре. Ты пообещал, что потом расскажешь мне подробности. Потом наступило.
На губах Каррде заиграла легкая улыбка.
- Хорошо, - сказал Тэлон. - Ты когда-нибудь слышала о флоте Катана?
Маре пришлось как следует порыться в памяти.
- Соединение, которое еще называют Темным Воинством, так? Что-то вроде двух сотен тяжелых дредноутов, которые потерялись лет за десять до Войны клонов? Укомплектованы по самые дюзы и замкнуты на компьютер флагмана… Произошел какой-то сбой в системе, и весь флот ушел в гиперпрыжок да так и не вернулся.
- Хорошая память, - одобрил Каррде, перебирая провода и микросхемы сенсора. - Тогдашние дредноуты требовали экипаж в шестнадцать тысяч человек. Идея кластера позволила срезать эту толпу до двух тысяч.
Мара подумала, что ей нечасто встречались дредноуты, чтобы так хорошо разбираться в тонкостях. Похоже, Каррде тоже не любил распространяться о своем прошлом.
- Дорогая получилась конверсия, - засмеялась девушка.
- Что верно, то верно, - кивнул Каррде. - Особенно после публичных заявлений и демонстраций. Пришлось переделывать все внутренности, от оборудования и декора до брони. Кстати, цвет обшивки сменили на темно-серый, отсюда и пошло прозвище… Хотя некоторые считали, что Темным Воинством дредноуты прозвали за скудное внутреннее освещение. Экипажу в две тысячи человек не надо много света, верно? В любом случае, Старая Республика широко продемонстрировала, насколько эффективны кластерные корабли.
Мара саркастически фыркнула. Каррде криво усмехнулся в ответ.
- Проблема не в кластере, - суховато сказал он. - Записи на этот счет несколько туманны, несомненно, тогдашнее начальство приложило к ним руку. Но похоже на то, что кто-то из экипажа подцепил в одном из портов вирус. Зараза расползлась на все корабли эскадры, причем в консервированном состоянии. А когда проснулась, убила всех разом.
Мару передернуло. Ей доводилось слышать о подобных вирусах. Они уничтожали населения целых планет, прежде чем медики Старой Республики, а впоследствии Империи не нашли способов борьбы с ними.
- То есть экипажи погибли раньше, чем сумели позвать на помощь?
- Сейчас об этом можно только догадываться, но думаю, что все было делом нескольких часов, - безжалостно констатировал Каррде. - А на сладкое подумай вот о чем: было установлено, что конкретный вирус имеет одну очаровательную привычку. Он сводит свою жертву с ума и лишь потом убивает. Умирающий экипаж протянул достаточно, чтобы подчинить бортовые компьютеры своих кораблей флагману… так что когда сошел с ума экипаж флагмана, с ним сгинул весь флот.
- Теперь вспомнила… После этого на флоте началась повальная децентрализация автоматических функций. От больших компьютеров - к дроидам.
- Это началось раньше, - поправил Мару Каррде. - Неудача с Катаной лишь подстегнула процесс. Как бы то ни было, но флот потерялся где-то в межзвездном пространстве, и никто его больше не видел. Некоторое время все только и делали, что мусолили эту новость, несколько репортеров даже сколотили неплохой капиталец на имени Темного Воинства, обдумывались планы, отправлялись поисковые команды… Но вскоре у Старой Республики возникли совсем другие проблемы, гораздо насущнее, чем дредноуты. И кроме жуликов, время от времени пытающихся сбыть очередную карту с указанием местоположения флота, о Катане никто не вспоминает.
Мара с любопытством посмотрела на Когтя. Интересно, а сам-то Каррде каким образом узнал о дредноутах?
- Ты купил карту? Или тебе просто повезло?
- Если это можно назвать везением… Вообще-то я даже не сразу сообразил, что именно обнаружил, только через несколько дней дошло… Подозреваю, что остальной экипаж до сих пор ни о чем не догадывается, - Каррде смотрел на стол перед собой, но совершенно определенно не видел его. - Больше пятнадцати стандартных лет прошло, - проговорил Тэлон почти мечтательно; он переплел пальцы и теперь машинально потирал подушечки больших пальцев одну о другую. - Я был штурманом и по совместительству специалистом-гравиакустиком на одной небольшой посудине. Мы везли контрабанду и весь рейс пытались удрать от двух таможенных каракк, которые не желали с нами расставаться. Их мы обманули, но времени на точный расчет координат у меня не было, поэтому мы вывалились в реальное пространство в половине светового года от намеченной точки выхода.
Нижняя губа Когтя дернулась.

Предыдущая страница 5 Следующая страница


Темное воинство 6

- Представляешь наше изумление, когда мы обнаружили, что прямо по курсу нас ждут два дредноута?
- Трупами болтающиеся в пространстве, - подсказала Мара.
Каррде покачал головой.
- Вообще-то на первый взгляд они не произвели на меня впечатления мертвецов. Полностью функциональные. Опознавательные огни в порядке, внутреннее освещение тоже, даже сенсоры сканировали пространство. Естественно, мы решили, что это - продолжение наших приключений, шкипер скомандовал немедленный прыжок..
- Не самая лучшая из идей, - опять вставила Мара
- Из двух зол пришлось выбирать меньшее, - сумрачно откликнулся Каррде - Как выяснилось, лучше бы мы этого не делали. Влетели в гравитационную тень кометы, взорвали основной гипердрайв и чуть было не отдали ситхам душу. Пятерых убило при столкновении, трое умерли от ран, пока мы хромали к цивилизации на аварийном гиперприводе.
Повисло молчание. Каррде мрачно смотрел в пространство, Мара не осмеливалась зубоскалить. Кажется, Коготь считал себя виноватым в той аварии.
- Сколько же вас осталось? - наконец рискнула нарушить тишину Мара
Каррде поднял голову, на его лице опять появилась сардоническая усмешка.
- Или, иными словами, кто еще знает о флоте?
- Если тебе так хочется..
- Шестеро. Хотя, как я уже говорил, не думаю, что остальные поняли, что мы нашли Я начал что-то подозревать, когда вновь просмотрел записи сканеров и обнаружил, что дредноутов в том секторе было не два, а гораздо больше.
- А что стало с записями?
- Я их стер, - Каррде опять усмехнулся. - Но не раньше, чем наизусть выучил координаты.
Мара намотала на палец рыжую прядь. Она легко обманывала других, но с Каррде фокус обычно не проходил. Была еще одна трудность: Маре не хотелось обманывать Каррде
- Ты сказал, прошло пятнадцать стандартных лет…
- Верно. Периодически мне приходила мысль заняться дредноутами, но все никак не мог выбрать подходящее время. Знаешь ли, если собираешься выставить на торги две сотни боевых кораблей, сначала следует хорошенько подготовиться. Даже если продаешь оптом.
- А теперь, значит, надумал?
- Предлагаешь осчастливить ими Империю? - хмыкнул он.
- А что? - пожала плечами Мара. - Покупатель не хуже других. И они дают сверху двадцать процентов.
- А я думал, тебя не заботит Империя, - Каррде приподнял бровь.
- Правильно думал! А что, у тебя есть другое мнение? Так давай отдадим флот Республике!
Коготь выдержал ее взгляд.
- С точки зрения будущего, сделка с дальним прицелом.
Мара сжала руку в кулак. Ее тошнило при мысли, что дредноуты попадут в руки Республики - наследницы Альянса, который поломал ей всю жизнь. Но, с другой стороны, кому нужна Империя без Императора? Разве бледная тень достойна гордого имени? Отдать им Катану - все равно что метать дуриндфайры перед гаморреанцами.
Или нет? Гранд адмирал вновь собирает имперский флот, и может быть, у Империи наконец появился шанс возродиться в прежнем блеске и славе? И тогда…
- Так что же ты решил? - спросила Джейд у Каррде.
- На данный момент, - он улыбнулся, - ничего. Империя не задержится с местью, зато Республика, мне кажется, на финише будет первой. Если я отдам Катану Трауну, то лишь оттяну неизбежное. Благоразумнее всего - держать нейтралитет.
- Где-то я уже это слышала, - фыркнула Мара. - На Миркре. Ты тянул с решением, кому отдать Скайуокера, и помнишь, чем все закончилось? А тебе не кажется, что если ты отдашь Катану Трауну, то он подобреет и перестанет требовать твою голову на блюде? По-моему, цена подходящая.
По лицу Каррде пробежала мимолетная улыбка.
- Мара, - проникновенно произнес Коготь, - может быть, Траун - гений тактики, стратегии и одни лишь ситхи знают, чего еще. Но он - не всеведущ. Он понятия не имеет, где мы находимся. И сейчас у него есть более неотложные дела, чем гоняться за нами с хворостиной в кулаке.
- Тут ты прав, - неохотно признала Мара, стараясь отогнать воспоминание об Императоре, который мог отложить месть на некоторое время, а потом обрушиться на голову виновного во всей красе своего гнева.
Загудел комлинк, Мара протянула руку.
- Да?
- Это Лахтон говорит, - сообщил знакомый голос. - Каррде есть поблизости?
- В самой непосредственной, - Коготь подтвердил свои слова, подходя к Маре вплотную. - Как дела?
Мара попыталась отодвинуться, но сделать это, не оттолкнув Каррде, было невозможно. От Тэлона пахло потом, мускусом и почему-то полевой травой.
- Мы почти закончили, - сказал Лахтон. - Только камуфляжная сетка кончилась. У нас есть еще ?
- Была где-то, - рассеянно отозвался Каррде. - Мара сейчас поищет. Пошли кого-нибудь.
- Без проблем… Вон Данкин болтается без дела.
- Ладно, к его приходу все будет готово.
Он жестом приказал отключить передатчик, Мара послушно щелкнула тумблером.
- Знаешь, где хранилище номер три?
Мара кивнула.
- Четыреста двенадцать по улице Возваши. Три квартала на запад, два на север.
- Умница, - Каррде опять смотрел в окно. - Увы, для поездок еще слишком рано. Придется тебе прогуляться пешком.
- Ничего, не рассыплюсь, - заверила его Мара. Ей все равно хотелось размяться. - Двух ящиков хватит?
- А унесешь?
Он окинул ее взглядом, и Мара чуть было не стала рассказывать, что первое, что Император вколотил в нее, было умение сливаться с окружением.
- А если нет, - поспешно ответила она, чтобы действительно не проболтаться, - Лахтону придется удовольствоваться одним ящиком.
- Как скажешь… Ладно, еще увидимся.
Дом, выбранный ими под жилище, стоял в ряду точно таких же строений, окружавших рыночную площадь, словно стена. Точнее, одну из сотен небольших рыночных площадей. Несколько секунд Мара стояла под навесом, лениво оглядываясь по сторонам. Сквозь узкие проходы между зданиями были видны соседние дома из сливочно-белого камня, столь любимого местными жителями. Вдали к ярко-синему небу поднимались древние горы. Где-то высоко, на их каменистых склонах, жили племена риши, которые, несомненно, смотрели сверху на странных, неуклюжих создании, которые ползали по пыльной земле, вместо того чтобы, расправив крылья, купаться в холодном горном воздухе, а для жилья выбрали столь душное и неудобное место.
С трудом оторвав взгляд от далеких вершин, Мара внимательно присмотрелась к разноцветной толпе; та текла себе по своим делам. Машинально Мара стрельнула глазами вдоль окон соседних домов, но за зеркальными стеклами трудно было разглядеть хоть что-то. Так же машинально Джейд глянула на проходы между домами.
В одном из проулков, почти невидимая в тени, неподвижно застыла мужская фигура, одетая в длинную цветастую рубаху и синий шарф.
И человек этот смотрел прямо на Мару.
Девушка сделала вид, что ничего не заметила, но пульс мгновенно зашкалило. Выйдя из-под навеса, Джейд повернула на восток, к рынку, и влилась в бурный поток спешащих по своим делам аборигенов. Как только она оказалась вне поля зрения таинственного зеваки, то немедленно принялась выгребать наперерез течению толпы, направляясь к противоположной стороне улицы. Теперь ее от наблюдателя отделяло три дома. Мара нырнула в проулок и прибавила шаг. Если некто и в самом деле решил проследить за Каррде, неплохо бы взять любопытствующего сзади.
Джейд добралась до места… только для того, чтобы выяснить, что наблюдатель исчез.
Мгновение Мара просто стояла, покусывая от досады губу и озираясь по сторонам. Ну, и что ей теперь делать? В мыслях ничего не шевелилось, в голове не тикало, затылок не болел, но, в конце концов, она уже говорила Когтю, что не может включать и выключать свой дар по желанию, точно сканер.
Джейд опустила голову. На тонком слое пыли отпечатались следы, создавая впечатление, что неизвестному наблюдателю терпения было не занимать. По крайней мере, он успел пару раз переступить с ноги на ногу. У другого угла нанесло еще один пласт песка, и прямо через него тянулась цепочка следов. Они тянулись на запад за дома.
Мара изучила улицу в том направлении, чувствуя, как нервно подергивается нижняя губа. Чересчур все четко и чисто… Настоящие следы в пыли никогда не бывают такими четкими, если, конечно, об этом специально не позаботиться. И она оказалась права: в сотне шагов впереди в сторону улицы, что пересекала город с юга на север, лениво шагал человек в узорчатой рубахе и синем шарфе. Намек даже не прозрачный. Недвусмысленное приглашение идти следом.
Ладно, дружок. Хочешь играть? Давай поиграем.
Она сократила расстояние до девяноста шагов, когда мужчина добрался до перекрестка и повернул на север. Еще одно приглашение: либо подойди ближе, либо потеряешь из виду.
На этот раз, друг, ты просчитался. Мара вызвала в памяти карту города, которую зазубрила в первый же день. Любитель пестрой одежки вел ее на север, в безлюдные промышленные кварталы, он явно не нуждался в свидетелях. Но если она попадет туда первой, положение изменится. Еще раз проверив в рукаве бластер, Мара юркнула в проход между домами.
Аллея тянулась через весь город, а проулок сократил ей путь до нескольких километров. Джейд не сбавляла шаг, постоянно корректируя курс. Постепенно дома и лавчонки сменились мастерскими и складами, и, в конце концов, Мара постановила, что забралась достаточно далеко. Если ее добыча продолжала прогуливаться не спеша, то у нее достаточно времени, чтобы подготовиться к встрече.
Разумеется, гуляка с дурным вкусом в одежде мог свернуть на другую улицу, пойти на запад или восток, вообще вернуться к дому Каррде, все возможно. Но Джейд была уверена, что воображение ее скорой добычи ограничено. Она заглянула за угол и увидела неподвижную фигуру - спиной к ней за штабелем ящиков. Синий шарф распущен, на цветастой одежде играют солнечные блики, правая рука сжимает какой-то предмет, похожий на оружие. Ждет, когда я попадусь в ловушку. Мара пренебрежительно фыркнула. Дилетант.
Даже не позаботившись вынуть бластер, она бесшумно пошла к незнакомцу.
- Ну, хватит, что ли? - сказал за ее спиной насмешливый голос.
Мара замерла. Фигура, скорчившаяся возле штабеля, даже не пошевелилась… и только сейчас Мара сообразила, что самым бездарнейшим образом вляпалась в ловушку. Что для засады фигура слишком неподвижна. И для того, чтобы быть живой.
Медленно, опустив руки, Мара повернулась. Перед ней стоял человек, не слишком высокий и явно страдающий некоторым избытком веса. Нижняя рубаха была расстегнута, так что всему свету была видна легкая броня, надетая на голое тело. А в руке, разумеется, был зажат бластер.
- Так-так-так… - ощерился мужчина. - И что у нас здесь? Самое времечко… а я-то убоялся было, что ты заплутала или еще что с тобой стряслось.
- Ты кто такой? - спросила Мара.
- Нет-нет, рыженькая, тут я задаю вопросы. А ты отвечаешь. Только я не буду спрашивать, знаешь. Твои забавные волосики мне уже все нашептали, - он указал бластером на роскошную золотисто-рыжую шевелюру Джейд. - Избавилась бы ты от них, что ли… Покрасила или сбрила, например. А то сдохнешь из-за них.
Мара попыталась расслабиться.
- Что тебе от меня нужно?
- Да что мужику нужно обычно? - ухмыльнулся незнакомец. - Кучу бабок.
Мара покачала головой.
- В таком случае, ты обратился не по адресу. У меня с собой только пятьдесят кредиток.
Ухмылка на его рябой физиономии стала шире.
- Смешная ты, рыженькая. Токо время не трать, что ли. Я знаю, кто ты. Ты со своим дружком поможешь мне наварить деньжат. Ладно, пошевеливайся-ка.
Мара не сдвинулась с места.
- Может, заключим сделку? - поинтересовалась она.
Между лопаток пробежала струйка пота, стало щекотно. Не стоило обманываться простодушным видом неожиданного встречного или его манерой выражаться. Этот человек знал, что делал.
Единственно, ему не было известно про бластер у нее в рукаве. И Мара могла держать пари на свою рыжую голову (вот ведь наивная, действительно, следовало перекрасить волосы), что никто не станет ждать от небольшого оружия убойной силы. И тот факт, что ее не стали обыскивать, только укрепил Мару в этом мнении. Но что бы она ни предприняла, это следовало делать сейчас или никогда. К несчастью, нет никакой возможности вынуть бластер, не прокричав всему свету о своих намерениях. Ладно, начнем заговаривать зубы.
- Сделку, а? Какую еще сделку?
- А какую ты хочешь?
Эх, окажись здесь ящик, она бы швырнула им в собеседника. Надо же, весь город завален мусором и хламом, а здесь, как назло, чистота. И застежка на ботах добротная, сколько ни дрыгай ногой, обувь никуда не полетит. Интересно, что скажет ее собеседник, если она нагнется и начнет расстегивать ремешки на ботинках? Мара поспешно провела инвентаризацию имеющихся при себе вещей - ничего подходящего.
Когда-то ее учили работать с Силой, но способность направлять ее исчезла со смертью учителя и проявлялась за последние годы лишь изредка и не всегда по делу. Но если вернулось предвидение, может, и Сила не за горами?
- Уверена, что мы можем дать вдвое больше от того, что тебе предложили, - лениво предложила Мара. - Можем даже сверху приплатить, чтобы тебе было слаще.
Ухмылка стала злой.
- Хар-рошее предложение, рыженькая. Очень хорошее. Куча мужиков запрыгала бы на месте, услышав его, точно. А я… - он поднял бластер чуть выше. - А я люблю наверняка.
- Даже если потеряешь на этом деньги?
В метрах двух за спиной мужчины ждала своего часа подходящая груда металлолома. Джейд облюбовала обрезок трубы. Очистив голову от мыслей (как учили) и сжав зубы (как не учили, но от напряжения), Мара представила светящиеся нити, опутывающие Галактику. В частности, ту конкретную нить, что тянулась от обрезка трубы к ее ладони.
- Половина лучше, чем дырка от бублика, - разглагольствовал между тем ее собеседник. - Все равно Империю ты не обгонишь.
Мара сглотнула комок. Именно этого она и боялась. Джейд с самого начала подозревала, что имперцы способны пустить по их следу охотников, но теперь, когда она знала это наверняка, ей не стало лучше.
- Ты даже не представляешь наших возможностей, - с трудом проговорила Джейд, стараясь не разбить концентрацию.
Обрезок трубы дернулся, продвинулся на пару сантиметров…
- Не-а, не думаю, - сказал мужчина. - Лучше пошевели ногами. Пошли.
Мара ткнула пальцем наугад себе за спину, в сторону мертвеца, сидящего на корточках возле бочонков.
- Не хочешь сначала рассказать, что здесь случилось?
Охотник пожал плечами.
- Чего языком-то трепать? Я хотел тебя отвлечь, он болтался тут под ногами. Неправильное место, неправильное время. Все, не о чем говорить, - ухмылка внезапно сползла с его физиономии. - Хватит тянуть время. Перебирай лапками, я сказал, не то я возьму с клиента плату за твой труп. Хочешь?
- Нет, - быстро призналась Мара.
Она обливалась потом, натягивая тонкую светящуюся нить изо всех сил. И…
И с громким металлическим лязгом труба вывалилась из кучи.
Да, охотник знал, что делал. Кусок металла еще не остановился, а мужчина уже развернулся, опустился на одно колено, поливая пространство огнем. Ему понадобилось меньше секунды, чтобы понять свою ошибку. Следующий выстрел предназначался уже Маре.
Но и ей хватило времени. Мара выхватила бластер и выстрелила охотнику в голову.
Потом она долго стояла, прислушиваясь к наступившей вдруг тишине, но слышала лишь свое тяжелое дыхание. Тело дрожало от напряжения. Затем Мара огляделась по сторонам - нет, никто не бежал выяснять, что за шум, - сунула оружие в кобуру и опустилась на колено возле тела.
Она искала тщательно, хотя подозревала, что находок будет немного. Так и есть: идентификационная карточка, вероятно поддельная, на имя Денгара Ротта, запасные обоймы к бластеру, вибронож, инфочип, старая персональная дека и немного наличных денег в местной и имперской валюте. Сунув карточку и чип в карман, Мара оставила деньги и оружие первому же мародеру и выпрямилась. Денгар, как же… Мара знала Денгара; если бы за ней пришел старый кореллианин, история закончилась бы совсем по-другому.
- Вот твоя награда, - объявила она, сплюнув сквозь зубы. - Дважды от нуля. Наслаждайся.
Потом Мара повернулась и посмотрела на обрезок трубы. Да, она была права. Способности возвращались. Значит, скоро начнутся и сны. Какое счастье.
Она выругалась вполголоса. Тут уж ничего не поделаешь. Сейчас у нее есть дела поважнее. Она в последний раз обвела взглядом свалку и поспешила обратно к Каррде.

* * *

Каррде и Данкин ждали ее. Данкин нервно метался по комнате, Каррде сидел на ящиках, закинув длинные ноги на походный столик, и смотрел в окно.
- Вот ты где! - приветствовал Мару Данкин, когда она проскользнула в дверь. - Где, во имя всех ситхов…
- У нас проблемы, - отмахнулась Мара, бросила на колени Каррде идентификационную карточку и устремилась в импровизированную радиорубку.
Разумеется, никому даже в голову не пришло разобрать коробки и ящики. Пришлось в поисках деки перерыть все вокруг. Дека нашлась за ящиком со смотанными кабелями. Мара с размаху вогнала инфочип в гнездо.
- Какого рода проблемы?
Она чуть было не подскочила на месте. Каррде соизволил подойти и теперь стоял рядом, ожидая разъяснений. Лучше бы засучил рукава и прибрался в помещении… Мара сунула деку ему в руки.
- Мужского. По специальности - охотник за головами, - буркнула Джейд, скрестила руки на груди и уселась на ящики.
Она и так знала, кто будет идти в списке под первым номером. Каррде откровенно любовался на собственное изображение, потом - на обещанное вознаграждение в двадцать тысяч кредиток.
- Вероятно, мы все здесь, - предположила Мара. - По крайней мере, те, о ком известно Гранд адмиралу.
- Значит, двадцать тысяч, - пробормотал Коготь, просматривая список. - Я польщен.
- И это все, что ты можешь сказать?! - взвилась Мара.
- А ты что хотела услышать? - с любопытством спросил Каррде. - Что ты была права, а я ошибался? Хорошо, ты права, а я ошибался. Довольна ?
- Меня не интересует, кто виноват! - бушевала Мара. - Я хочу знать, что нам теперь делать!
Каррде вновь просмотрел записи на инфочипе, на скулах Когтя играли желваки.
- Мы поступим благоразумно, - сказал Тэлон. - Одним словом, отступим. Данкин, свяжись с Лахтоном, передай, пусть готовятся к отлету. Затем найди Чина и его команду, пусть пакуют вещи. Сам останешься здесь и поможешь мне и Маре. Я хочу улететь с Риши до полуночи. Да, Мара, было бы неплохо, если ты сгоняешь на Абрегадо-рэй. Нам может понадобиться «Тихоход».
- Понял, - Данкин уже включил передатчик и вводил коды.
Каррде вернул деку Маре.
- Займемся делом, - предложил он. Джейд остановила его, положив ладонь ему на плечо.
- А что случится, когда мы окажемся на запасной базе?
Она смотрела прямо в бледно-голубые, почти белесые глаза Каррде и не могла ничего прочесть.
- Мы не отдадим дредноуты, если на нас будут давить, - понизив голос почти до шепота, проговорил Тэлон. - Ни Трауну, ни кому другому.
- У нас может не быть выбора…
От него словно морозом повеяло.
- Выбор есть всегда, - поправил Каррде. - Нас никто не может и не сможет заставить. Ясно?
Мара недовольно наморщила нос.
- Да.
- Вот и хорошо, - Каррде оглянулся через плечо на Данкина, который уже бормотал торопливой скороговоркой приказы. - У нас много работы. Пойдем, сделаем ее.

* * *

Джейд могла держать пари на собственную рыжеволосую голову, что никто не сможет развинтить оборудование меньше чем за двадцать четыре часа. Но от местной полуночи прошел всего лишь час, а все уже было готово. Администрация порта Риши положила в карман солидное прибавление к своей зарплате, и еще через час корабль, принадлежащий Каррде, разогнался до скорости гиперпрыжка.
И прошло совсем немного времени - «Дикий Каррде» летел сквозь муть гиперпространства, - когда опять начались сны.

6

Издалека шаланда была похожа на стандартный тяжелый крейсер: дряхлый, медлительный, неповоротливый и плохо вооруженный… Связываться с таким было просто противно. Но очень скоро выяснилось, что внешность обманчива. И если бы Гранд адмирал отсутствовал бы на мостике «Химеры», Пеллаэону пришлось бы признать, что он попался на эту удочку. Но Гранд адмирал присутствовал. И не преминул указать на некоторую необычность происходящего.
- Мало вероятно, - надменно обронил он, - что стратеги Альянса отправят столь важный конвой в сопровождении такой старой развалины.
Таким образом, когда створы крейсера вдруг раскрылись и оттуда высыпалось три эскадрильи «ашек», как повстанцы называли истребители РЗ-1, их уже ждали.
Перехватчики «Химеры» пошли в атаку.
- Интересная тактика, - сообщил Траун, когда пространство между «разрушителем» и конвоем повстанцев превратилось в море разноцветного огня. - Но не новая. Идея переоборудования тяжелых крейсеров в корабли-матки была высказана более двадцати лет назад.
- Не слышал, чтобы кто-нибудь ею воспользовался, - пробурчал Пеллаэон, которого больше интересовал тактический монитор, чем красоты космоса за иллюминатором и экскурс в историю военного дела.
И то, что капитан наблюдал на дисплее, ему совсем не нравилось. «Ашки» по скорости не уступали «крестокрылам», ситх побери последних вместе с пилотами. И, если говорить честно, в своих перехватчиках Гилад Пеллаэон не испытывал особой уверенности.
- Великолепные машины, вы не находите?
Похоже, начальство в очередной раз обуяла страсть к светским беседам. С ним периодически случались подобные приступы, причем всегда в крайне неподходящее для этого время.
- Хотя имеют некоторые недостатки, - продолжал Траун, не обращая внимания на то, что собеседник не отвечает, а зачастую просто не слушает, отдавая приказы. - Один из них мы сейчас наблюдаем. Истребитель с такой высокой скоростью пригоден скорее для нанесения точечных ударов с немедленным отступлением, чем для защиты конвоя. Тот, кто сделал из них охранников, лишь уничтожил преимущество «ашек» в скорости…
И прекрасно. Будь на их месте пресловутые «крестокрылы», от перехватчиков только плоскости бы полетели.
Траун усмехнулся, будто подслушав мысли капитана.
- Полагаю, мы наблюдаем результат отставки адмирала Акбара с поста главнокомандующего. В противном случае у нас был бы шанс поупражняться в нетрадиционной лексике жителей Кореллии. Разумеется, если бы нам повезло.
- Наверное…
Действительно, ДИ-перехватчики справлялись с задачей. Конечно, они не могли обратить противника в бегство, но успешно сдерживали напор «ашек», да и крейсер не беспокоил «Химеру». В стороне от сражения конвой пытался сбиться в единую кучу, чем немало позабавил Пеллаэона. Руки бы пообрывать тому умельцу…
- Жаль, что Акбар не прихватил с собой своих любимцев..
- Капитан, это мы уже обсуждали, - голос начальства стал на несколько градусов холоднее. - Убрать с дороги Акбара не сложно, достаточно накидать побольше убедительных улик. А следом уйдут и его люди. Но более деликатная атака не только будет удерживать мон каламари, но расшатает саму политическую систему Альянса. По меньшей мере, ослабит их к тому времени, когда мы начнем операцию в горе Тантисс. В лучшем случае, Альянс развалится на части, - Траун опять улыбнулся. - Акбар сам по себе заменим, капитан. А вот тонкий политический баланс восстановить очень непросто.
- Я все понимаю, - проворчал Пеллаэон, не отрываясь от командования. - Меня беспокоит ваша уверенность в этом вашем союзнике с Ботавуи.
- О, в этом деле на ботанов вполне можно положиться, - вежливая улыбка на мгновение приобрела саркастический оттенок. - Я много часов провел, изучая их искусство, капитан. Я понимаю их. Не сомневайтесь, наш союзник великолепно исполнит свою партию. Настолько безупречно, как если бы мы с вами непосредственно дергали за ниточки нашей марионетки. Вам не кажется, что один из фрегатов конвоя выходит на атакующую позицию?
Гранд адмирал протянул руку к клавиатуре.
- Батареи правого борта, - опередил его Пеллаэон, давно наблюдавший sa фрегатом, - новая цель в секторе пять-три-один. Эскадрильи А2 и A3, ваша задача защищать наш фланг, пока цель не будет нейтрализована.
Артиллеристы и пилоты подтвердили приказ; вскоре басовито заговорила одна из турболазерных батарей. Траун не без восхищения посмотрел на собеседника и убрал руку.
- А что случится, если наш союзник победит? - улучив момент, Пеллаэон вернулся к прежней теме. - Я хотел сказать, если это случится до того, как разразится кризис. По вашему же анализу ботан, поднявшийся до вершин, на которые вскарабкался наш союзник, не может не иметь мозгов.
- Изложено несколько экспансивно, но в целом верно - кивнул Гранд адмирал, - Он должен быть умен, но совершенно необязательно опасен. Конечно, он должен иметь волю к победе, но не нужно все переводить на военный язык, - Траун пожал плечами. - Его победа лишь усугубит бедственное политическое положение наших противников. Учитывая его возрастающее влияние в армии, политики будут сражаться с собственными тенями, пока не осознают ошибку и не попытаются сместить ботана.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Да, сэр.
Пеллаэон украдкой вздохнул. Он всегда чувствовал себя неуютно, когда приходилось барахтаться в липкой паутине, сплетенной из тонких и непонятных политических ходов и решений. Оставалось надеяться на Гранд адмирала и его правоту. Ведь если выяснится, что разведка проделала столь блестящую операцию, а в результате они получат полный ноль, позора не оберешься.
- Доверьтесь мне, капитан. Я могу утверждать, что политическое разбазаривание сил уже началось. Самые близкие друзья Акбара едва ли оставят Корускант в столь критический для мон каламари момент. Разве что отправятся на поиски доказательств его невиновности.
- Это вы так информируете, что Соло и его жена летят в систему Паланхи?
- Только Соло, если вам интересно мое мнение, капитан. Органа Соло и вуки, скорее всего, пытаются найти место, где они смогли бы спрятаться от ногри. Но Соло вскоре объявится на Паланхи, потому что его убедят, что след ведет именно в эту систему. Вот поэтому «Ибикус» сейчас направляется именно туда.
- Ясно…
Пеллаэон видел приказ о переводе «Ибикуса», но не рискнул спросить, с чего это Трауну взбрело в голову вывести с боевого дежурства лучший корабль их соединения.
- Надеюсь, цель оправдает средства. Соло и Скайуокер не слишком расположены попадать в ловушки.
Можно было гордиться собой: удар достиг цели. Цвет лица Гранд адмирала сменился с голубовато-сизого на темно-синий. Пеллаэон бросил быстрый взгляд на начальство, порадовался за себя и вновь уставился на монитор.
- Не думаю, что Скайуокер собирается на Паланхи, - сухо ответствовал Траун. - Наш достопочтенный магистр, похоже, оправдал свое звание. Скайуокер решил нанести визит на Йомарк.
- Вы уверены?
На тактическом мониторе пока не происходило ничего нового, разве что фрегат потерял ход и спешно латал дыру в брюхе, так что можно было устроить себе небольшую передышку.
- Разведка ничего не докладывала.
- Разведка пока еще не в курсе. Я получил сообщение от собственного источника.
- А! - только и смог произнести Пеллаэон.
Таинственный источник Дельфа. Разведслужба «Химеры» тратила месяцы на то, что источник Дельфа добывал за минуту. Не меньше месяца ушло еще и на расследование, порученное разведчикам лично капитаном Пеллаэоном. В результате сыскари сообщили, что неуловимый источник поставляет информацию непосредственно из Императорского дворца, и развели руками, а Гранд адмирал Траун в минуту откровенности поведал, что на слова и сведения Дельфы можно полагаться всецело и без сомнений.
Разведке оказалось не по зубам и выяснение личности Дельфы. Они не знали, кто это - человек, дроид, экзот или просто записывающая система, которая каким-то невероятным образом ухитрялась не попадаться под бдительное око контрразведки Альянса. Генерал Айрен Кракен со своими подчиненными разве что языком не вылизывал все закоулки Дворца, но раз за разом оставался ни с чем. Наверное, повстанцы кипели и брызгали ядовитой слюной от досады. Пеллаэон отлично понимал их состояние и порой даже сочувствовал.
Траун лично активировал Дельфу и долгие гады находился в курсе событий во Дворце вне зависимости от того, кто там жил, Император или повстанцы.
- Уверен, К'баот будет счастлив, - заметил Пеллаэон, уловив на себе пристальный взгляд Гранд адмирала. - Вы лично собираетесь порадовать его новостями или пусть это будет сюрприз?
Он думал, что сумеет скрыть раздражение. Ошибался.
- Все еще расстраиваетесь из-за Таанаба, капитан, - участие в голосе Трауна оказалось неожиданным.
И вопросом его слова не были.
- Так точно, сэр, - несколько натянуто признался Пеллаэон. - Я неоднократно просматривал записи и пришел к единственно возможному выводу. К'баот изменил план сражения, предложенный капитаном Абаном… настолько, что нарушил прямой приказ. Мне плевать, удовлетворен К'баот или нет, плевать, кто он такой, в гробу я его видал. Его действия расцениваются как бунт на борту военного корабля во время совершения боевых действий.
- Воистину, - спокойно согласился Траун. - И как мне с ним поступить? Уволить со службы без сохранения пенсии или просто понизить в звании?
Пеллаэон про себя досчитал до десяти.
- Я говорил серьезно, адмирал, сэр.
- И я говорю серьезно, капитан. Вам отлично известно, что поставлено на кон. Нам понадобится любое оружие, до которого мы сможем дотянуться, если, конечно, мы хотим разбить повстанцев. А способность К'баота координировать наши войска я расцениваю как оружие. И если мы не можем поддерживать должную дисциплину личного состава, значит, мы перепишем для К'баота устав.
- А что произойдет, когда устав будет переписан настолько, что позволит нанести нам удар в спину? - поинтересовался Пеллаэон. - На Таанабе К'баот проигнорировал прямой приказ. В следующий раз его, возможно, не устроят уже два непосредственных приказа, почему бы нет? Добрый Гранд адмирал позволяет! Затем три приказа, четыре, пять, пока ему не придет в голову объявить себя новым императором, а нас посчитать за своих подчиненных. Кто его остановит?
- Для начала, йсаламири, - Траун указал на расставленные по всему мостику насесты, с каждого из которых свисало пушистое чудо природы. - В противном случае, зачем они нам?
- А на дальней дистанции?
- А на дальней дистанции его остановлю я, - отрезал Траун, опять протянув руку к пульту. - Эскадрилья ВЗ, следите за левым флангом. Блистеры фрегата могут оказаться ловушкой.
Пеллаэон сравнялся цветом со своим мундиром, в пылу полемики он совсем забыл о своих командирских обязанностях. Но вроде ничего непоправимого не произошло. Из динамиков донесся ответ, почти заглушенный помехами. Перехватчики перестроились. Секундой позже волдырь на борту фрегата лопнул, во все стороны полетели кумулятивные заряды. Одной паре ДИшек не повезло, остальные отделались легким испугом.
Траун вновь обратил пылающий взгляд к собеседнику.
- Я понимаю вашу озабоченность, капитан, - негромко произнес он. - Но вы не ухватываете… вы никак не можете уяснить, что человек настолько эмоционально нестабильный, как К'баот, не представляет для нас реальной угрозы. Да, он владеет значительной силой и в любой момент может причинить вред нашим людям и оборудованию. Но по своей природе он не способен пользоваться своей силой долго. Концентрация, фокус, длительные размышления, - вот что отличает воина от обычного драчуна. А этими качествами К'баот никогда не будет обладать.
Оставалось лишь поблагодарить за лекцию. Пеллаэон остался при своем мнении, что ради грандиозного оружия не зачем подставлять под огонь собственных людей, но не видел ни малейшей возможности убедить в этом Гранд адмирала.
- Да, сэр. Разумеется, - он помедлил. - А еще К'баот справляется, где же Органа Соло.
У Трауна опять загорелись глаза. Пеллаэон сделал вид, что слишком занят происходящим за бортом.
- Передайте магистру К'баоту, что я решил дать ногри еще один шанс отыскать и схватить ее бывшее высочество, - отчеканил Гранд адмирал. - Когда мы закончим здесь, я доставлю им это известие. Лично.
Пеллаэон оглянулся на выход с мостика, где неподвижно и молча сидел на корточках телохранитель Рукх. При одном только взгляде на это кошмарное создание нормального человека бросало в дрожь. Гилад Пеллаэон причислял себя к нормальным людям.
- Вы намереваетесь посетить Хоногр?
Как-то раз капитану уже довелось присутствовать при массовом сборище ногри, и он не испытывал ни малейшего желания освежать впечатление. При воспоминании тесного, пропахшего благовониями помещения, набитого молчаливыми убийцами, от сумрачного цвета кожи которых становилось еще темнее, хотелось держаться от полумертвой планеты как можно дальше.
- Я считаю, что дело зайдет гораздо дальше обычного визита вежливости. Проинструктируйте навигаторов, чтобы проложили курс от точки рандеву до системы Хоногр. По-моему, всему населению планеты требуется напоминание, кто кому и как служит.
Траун отвернулся от иллюминатора и активировал комлинк.
- Отзовите пилотов, - распорядился он, как обычно, не дав Пеллаэону и рта раскрыть. - Навигаторы, начинайте высчитывать курс к точке рандеву.
Капитан хмуро смотрел в иллюминатор. Крейсер и фрегат, определенно, восстановлению не подлежат, но основной конвой почти не тронут.
- Мы отпускаем их?
- Нет причины их уничтожать, - отмахнулся Гранд адмирал. - Мы лишили их защиты, это вполне адекватный урок на сегодня.
Пространство между ними заполнило голографическое изображение их сектора Галактики. Синие линии отмечали основные торговые маршруты Альянса; обведенные красным - те, по которым за последнее время были нанесены удары.
- Дело не в панике, капитан. Как только станет известно о сегодняшнем инциденте, караваны с Сарки потребуют усиленную охрану. Еще несколько подобных атак, и повстанцы окажутся перед выбором. Либо им придется перевести в сопровождение большую часть флота, либо прекратить грузовые перевозки. И то и другое им не выгодно, - Траун улыбался, разглядывая трехмерную схему. - Экономика и психология, капитан. Чем больше гражданских будет рассказывать о флоте Империи, тем лучше. Время разбрасывать камни еще наступит, - он скосил глаза на дисплей, вновь сверился с иллюминатором, как будто ожидал расхождения событий. - И раз уж мы заговорили о флоте Империи, как идет охота на новые корабли?
- Пять линейных крейсеров за последние десять часов, - отрапортовал Пеллаэон. - Все с различных баз. Все - не крупнее старых галеонов, но для начала уже неплохо.
- Для начала нам нужно гораздо больше, капитан, - отрезал Траун, наблюдая, как возвращаются ДИ-перехватчики. - Что слышно о Тэлоне Каррде?
- После сообщения с Риши - ничего, - Пеллаэон сверился с данными; действительно, ничего нового, Каррде словно растворился в пространстве. - Посланный за ним охотник был убит вскоре после того, как передал сообщение, что вышел на след.
- Ищите, - приказал Траун. - Каррде слишком хорошо информирован обо всем, что происходит в Галактике. Если где-то без дела болтаются боевые корабли, то Каррде известно, где именно.
Лично Пеллаэон считал маловероятным, чтобы контрабандист, пусть даже уровня Каррде, обладает большей информацией, чем разведка Империи. Но если быть честным, в возможность того, что Каррде станет прятать Скайуокера, он тоже не сразу поверил. И просчитался. Этот авантюрист не переставал удивлять капитана.
- За ним открыта настоящая охота, - сказал Пеллаэон. - Рано или поздно он отыщется.
- Желательно бы пораньше, - проворчал Траун, озирая мостик. - А тем временем все подразделения пусть продолжают сеять панику в рядах повстанцев.
Его горящий взгляд остановился на капитане, который как раз размышлял, не является ли нечеловеческое происхождение Гранд адмирала причиной несколько высокопарной манеры изъясняться.
- И не забывайте наблюдать за «Тысячелетним соколом» и «Госпожой удачей». После того как ногри уяснят задачу, я хочу, чтобы их добыча была готова.

* * *

К'баот неожиданно проснулся; наполненные мраком сны уступили внезапному осознанию, что кто-то приближается.
Мгновение он лежал в темноте, длинная белая борода, разметавшаяся по груди, щекотала кожу. Магистр был не здесь. Путаясь в светящихся нитях Силы, он пытался увидеть дорогу, что вела от Высокого замка до прилепившихся к подножию вулкана деревням. Концентрироваться было сложно… очень сложно… но он мрачно проигнорировал изнуряющую боль. Вот… нет… вот. Одинокий всадник на топотуне. Скорее всего, посланник, везет новости от крестьян. Что-то у них там произошло, вот они и решили, что их новый магистр должен знать обо всех их пустяковых делах.
Магистр. Слово разнеслось эхом, разметало и без того неуверенные мысли и ощущения. Имперцы, которые умоляли его помочь им в сражениях… они тоже называли его магистром. И жители Вейланда, чьими жизнями он управлял до того, как Гранд адмирал Траун и его посулы увели его оттуда.
Жители Вейланда уважали его. Местные еще не пришли к однозначному решению. Имперцы не выказывали ни малейшего уважения.
К'баот почувствовал, как его губа подергивается от неудовольствия. Да, в большинстве своем они даже не думали об уважении. Заставили его драться за них - вынудили неверием в то, что он практиковался долгие годы. А потом, когда ему удалось сделать невозможное, они спрятались за своих йсаламири и той непонятной пустотой, которую эти твари создавали в паутине Силы.
Но он знал. Он ловил косые взгляды офицеров, слышал короткие замечания вполголоса, обмен мнениями. Чувствовал напряжение среди экипажа, которому пришлось подчиниться приказу свыше и не мешать его влиянию на их боевые навыки. Но ни один приказ не мог запретить им выражать свое неудовольствие. А еще он видел, как капитан Абан стоял на мостике «Воинственного» и выкрикивал проклятия, изливая бессильный гнев на голову К'баота, когда тот заставил его наказать корабль повстанцев, осмелившийся нанести удар по крейсеру. А ведь капитан Абан даже тогда называл его магистром.
Тем временем посланник добрался до ворот Высокого замка. К'баот призвал к себе балахон - тот подплыл по воздуху, притянутый Силой, - и, кряхтя, выбрался из кровати. Закружилась голова. Да, нелегко тогда было… взять под контроль канониров на те несколько секунд, которые понадобились, чтобы аннигилировать корабль повстанцев. Пришлось выбиться из намеченного рисунка, а платой теперь эта изнуряющая головная боль.
Старик затянул пояс. Да, ему пришлось нелегко. И в то же время он почувствовал себя удивительно хорошо. На Вейланде он лично командовал целым городом-государством, примостившимся у подножия горы. Но не было нужды прибегать к услугам Великой Силы… да, давненько он не упражнялся, давненько… Люди и псаданы подчинялись без возражений, даже минейрши со своими строгими правилами научились не задавать вопросов, а выполнять приказы.
Надо бы преподать имперцам пару уроков. Пусть побегают и научатся уважать тех, кто старше, умнее и опытнее их. Гранд адмирал Траун издевался, утверждая, что он, К'баот, давно не встречался с достойным противником. Наверное, Гранд адмирал про себя считал, что один магистр не в состоянии управиться с военными действиями.
Старик улыбнулся окружающей его темноте. Если этот красноглазый Гранд адмирал действительно думал так, то его ждет большой сюрприз. Потому что, когда Люк Скайуокер наконец доберется сюда, у К'баота появиться истинно достойная цель: подчинить своей воле другого джедая так, чтобы противник даже не догадался, что с ним происходит. А когда у него все получится, их станет двое… И кто может сказать, какие возможности откроются после этого?
Посланник спешился и теперь стоял у ворот, держа топотуна в поводу. Старик чувствовал, как посланник готовится ждать хозяина, ждать столько времени, сколько потребуется хозяину. Вот и чудненько… очень правильное настроение. Оправив балахон в последний раз, К'баот направился сквозь лабиринт темных комнат к выходу, чтобы выслушать то, что его новые подданные хотели сообщить ему.

7

С легким изяществом, которое трудно было ожидать от существа такого роста и размеров, Чубакка вывел «Сокол» в заданную орбитальную точку над ярко-зеленой луной Эндора.
С урчанием, напоминающим урчание мотора пожилого гравицикла, он переключил силовые тяги и привел двигатели в режим холостого хода.
Сидевшая на месте второго пилота Лейя вздрогнула и глубоко вздохнула, когда кто-то из близнецов, проявив истинно папочкин темперамент, пнул ее изнутри.
- Кажется, Хабаракх слегка опаздывает, - прокомментировала она весьма очевидный факт.
Фраза была произнесена только из желания что-нибудь сказать: принцесса не отрывалась от дисплея с момента перехода на досветовую скорость, и шанс прозевать корабль в абсолютно пустынном месте был весьма невелик.
Но как только привычный рев двигателей сменился тихим гулом, тишина показалась ей такой неуютной.
Чубакка издал вопрошающее рычание.
- Подождем, пожалуй, - Лейя пожала плечами. - Ведь это мы здесь почти на день раньше. Добрались быстрее, чем я рассчитывала.
Чуй, отвернувшись к пульту управления, непрерывно ворчал с интонациями, в которых отчетливо слышалось все, что он думает по поводу ногри, его ближайших родственников и конкретно его отсутствия.
- Утихни! - буркнула Лейя. - Если бы он решил организовать нам ловушку, как ты думаешь, не поджидали бы нас здесь парочка «звездных разрушителей» и тральщик?
- Ваше высочество! - голос Ц-ЗПО доносся из нижнего отсека. - Простите, что вмешиваюсь, но, кажется, я определил местоположение неисправности в постановщике помех. Вы не могли бы попросить Чубакку заглянуть сюда на минутку?
Лейя в легком изумлении глянула на Чуй. С «Соколом» все было до безобразия привычно: кое-что накрылось еще раньше, по дороге с Корусканта. Погрязнув (от слова «грязь») по самые мохнатые уши в более важном ремонте, Чубакка переложил на Ц-ЗПО несколько менее срочную работу над постановщиком помех. Лейя не возражала, хотя и помнила результаты последней попытки Ц-ЗПО покопаться в «Соколе».
- Еще несколько совместных полетов, и из него получится дроид-механик, - сказала она Чубакке. - Благодаря твоему чуткому руководству и благотворному влиянию…
Вуки, все еще сердито фыркая, но теперь уже по поводу того, что его отрывают от обязанностей пилота и приходится опять куда-то лезть, направился посмотреть, что там Ц-ЗПО обнаружил. Прошуршали, открываясь и закрываясь, двери, и в пилотской кабине стало еще тише.
- А знаете, что там внизу за планета, лапочки? - проворковала Лейя, осторожно поглаживая живот. - Это Эндор. Здесь Альянс окончательно победил Империю и положил начало Новой Республики.
Аведь когда-нибудь, поправила она себя, так и будут рассказывать. Поражение Империи на Эндоре со всеми последствиями было необходимо как удаление опухоли. Операция, которая длилась пять лет. Долго. А могла длиться еще двадцать, случись все иначе.
Она разглядывала щедро раскрашенную зеленым планету, медленно поворачивающуюся внизу, и вновь размышляла, правильно ли выбрала именно это место для встречи с Хабаракхом. Правда, эта система находилась практически в двух секторах, контролируемых как Республикой, так и имперцами, и (по причине более чем широкой известности) разве что совсем ленивый не отыскал бы ее. Но все же она давно перестала быть центром важнейших событий, и места тут вполне достаточно для встречи двух кораблей.
Где-то из глубин корабля раздался вопрошающий рев Чубакки.
- Подожди, сейчас посмотрю, - отозвалась Лейя и защелкала кнопками на пульте. - Ага, режим «готовность/настройка», - сказала она. - Подождите минуту, теперь сообщение «система готова». Вы хотите, чтобы и я?..
И внезапно, без всякого предупреждения, все вокруг померкло, будто черный занавес опустился на глаза…
До ее сознания медленно доходило, что к ней обращается раздражающе дребезжащий голос.
- Ваше высочество, - назойливо повторял он снова и снова. - Ваше высочество, вы меня слышите? Пожалуйста, ваше высочество, вы меня слышите?
Она с трудом открыла глаза, слегка удивившись, что они были закрыты и что Чубакка склонился над ней с открытой аптечкой в огромной ручище, а взволнованный Ц-ЗПО вертится вокруг него и дребезжащим голосом квохчет, как нервная наседка.
- Я в порядке, - сказала Лейя. - Что-то не так?
- Вы звали на помощь, - встрял Ц-ЗПО прежде, чем Чубакка открыл пасть. - По крайней мере, мы подумали, что на помощь, - уточнил он. - Речи ваши были коротки и невнятны.
- Не сомневаюсь, - пробормотала Лейя.
Пережитое пробивалось в сознание, едва мерцая, как лунный свет сквозь тучи. Ее захлестывали волны угрожающей опасности, чьей-то ярости, ненависти, безысходного отчаяния.
- Ты ведь ничего такого не почувствовал? - спросила она Чуй.
Тот пророкотал что-то отрицающее и принялся осматривать принцессу с усиленным вниманием.
- И я ничего такого не чувствую, - вставил Ц-ЗПО.
Лейя терялась в догадках.
- Я не знаю, что бы это могло быть. Я спокойно сидела здесь, а потом…
Она запнулась на полуслове - внезапно ужасная мысль поразила ее.
- Чуй, на какой мы орбите? Мы проходили через точку, где взорвалась Звезда Смерти?
Чубакка вытаращился на нее, что-то утробно рыча. Затем, отодвинув аптечку, потянулся и нажал кнопку на пульте. Ответ был получен почти немедленно.
- Пять минут назад, - пробормотала Лейя, чувствуя, как мороз бежит по коже. - Или вроде того… Так?
Чубакка подтвердил и теперь бурчал в некотором недоумении.
- Я на самом деле ничего не знаю, - попыталась объяснить она, - но это немного напоминает рассказ Люка о том, что случалось с ним во время обучения джедайским премудростям. - Лейя замялась, вовремя вспомнив, что брат хотел пока сохранить в тайне некоторые подробности его пребывания на Дагоба. - Ну, в общем, у него бывали видения. Я ощутила… ну, не знаю… злость, и горечь, и одновременно чуть ли не грусть, сожаление об этом. Впрочем, нет, это не то слово, - она тряхнула головой, и неожиданно слезы хлынули из ее глаз. - Ой, я не знаю. Видите, я права. Вы лучше идите, займитесь тем, что делали.
Чубакка разразился длительным пыхтением, в интонациях которого явно читалось его отношение к Звезде Смерти, орбите, видениям и длительным путешествиям беременных самок в неблагоприятное для них время, затем угрюмо смолк, захлопнул аптечку и задвинул ее за спину Ц-ЗПО. Громыхнул дверью, не слишком утруждая себя деликатностью манер, и исчез в недрах корабля.
- Ты тоже, - обратилась Лейя к Ц-ЗПО, - возвращайся к работе, у тебя есть чем там заняться. Я в порядке. Правда.
- Конечно, ваше высочество, - поспешно согласился дроид, расстроенный так же, как Чуй, - если вы так настаиваете…
- Да. Иди, выкатывайся.
Ц-ЗПО чуть помедлил, потом послушно поплелся из кабины. Воцарилась тишина. Тишина, еще плотнее, чем та, что была раньше. И гораздо мрачнее.
Лейя на мгновение крепко сжала зубы.
- Я не испугаюсь, - процедила она затем вслух в тишину. - Ни здесь, ни где-либо еще.
Тишина не ответила. Минуту спустя Лейя дотянулась до пульта и изменила курс, чтобы на следующем витке опять не оказаться в той точке, где погиб Император. Смелость и постоянный поиск неприятностей на свои дюзы - это разные вещи. А сейчас остается лишь ждать и гадать, прибудет ли Хабаракх.

* * *

Купол, накрывающий Илик, возносился над джунглями, прорывая густое переплетение ветвей, и, по мнению Хэна, больше всего на свете напоминал башку серебристого дроида, почти по самую макушку утонувшего в море зеленых зыбучих песков.
- Есть ли соображения, как нам приземлиться на эту штуку? - поинтересовался он.
- Может, через во-он те дыры на вершине? - Ландо для наглядности потыкал пальцем означенные отверстия на дисплее. - Если приборы не врут, они достаточно большие, чтобы туда пролезло что угодно, вплоть до космической баржи класса ВВ.
Хэн кивнул, не переставая барабанить костяшками пальцев по подлокотникам кресла второго пилота. Во Вселенной существует не так много вещей, которые могут заставить нервничать Хэна Соло, и необходимость смирно сидеть в кресле второго пилота, в то время как кто-то другой совершает хитроумную посадку, - одна из них.
- Это еще более дурацкое место, чем твой бродячий город, - проворчал он.
- Не спорю, - легко согласился Ландо, выровняв корабль на пару секунд позже, чем это сделал бы Хэн. - По крайней мере, на Нкллоне нам не приходилось беспокоиться, как бы не оказаться на обед у каких-то экзотических растений в качестве дежурного блюда. Кстати, вот тебе наглядный пример народного хозяйства. При последней переписи в этой части Нового Кова было восемь городов и еще два строились.
Хэн презрительно сморщился. Все из-за этих самых растений. Или, точнее, из-за какой-то биомолекулярной массы, которую из них добывали. Местные жители, похоже, придерживались твердых убеждений, что прибыль от добычи стоит того, чтобы обитать в бронированных городах. Каких убеждений придерживались растения, не знал никто.
- Все равно - дурацкое место, - продолжал бухтеть Хэн. - И жители подстать, чокнутые. Осторожнее - в этих входных каналах могут быть магнитные шлюзы!
Ландо терпеливо вздохнул.
- Ты успокоишься наконец? Я не первый раз за пультом, и ты это прекрасно знаешь.
- Угу, - побормотал Хэн. - Щас расслаблюсь, - Соло стиснул зубы и приготовился молча терпеть до посадки.
Все оказалось не так плохо, как он боялся. Ландо получил разрешение от диспетчерской и достаточно умело направил «Госпожу удачу» в мерцающее нутро одного из входных каналов, провел ее вниз по изгибающемуся трубопроводу, и они очутились на ярко освещенной посадочной площадке под транспаристиловым куполом, венчающим город. Таможенный досмотр оказался чистой формальностью, хотя, учитывая, как зависела планета от экспорта, было ясно, что при отбытии они так легко не отделаются. Служащий с профессионально наклеенной улыбкой, в чьи обязанности входило встречать гостей города, официально приветствовал их, вручил деку с картами города, окрестностей и достопримечательностей, и они оказались предоставлены сами себе.
- Не так уж это оказалось и трудно, - прокомментировал Ландо, пока они спускались по широкому винтовому пандусу. На каждом уровне от него отходили пешеходные дорожки, ведущие в торговые, административные и жилые районы. - Где мы предположительно должны встретиться с Люком?
- Тремя уровнями ниже, в одном из развлекательных комплексов, - ответил Хэн. - В имперской библиотеке нашлось не много интересного об этом месте, но там упоминалось некое заведение под названием «Мишра», под крылышком вдвое уменьшенной копии старого театра Грандис Мон на Корусканте. У меня такое впечатление, что это отстойник для местных шишек.
- Звучит неплохо, местечко в самый раз, чтобы стрелку забить, - согласился Ландо. Он бросил косой взгляд на Хэна. - Ну, так что, ты готов продемонстрировать мне наживку?
Хэн наморщил лоб.
- Наживку?
- Брось, старый пройдоха, - фыркнул Ландо. - Ты тащишь меня на Слуис Ван, просишь подбросить на Новый Ков, посылаешь Люка вперед, организовываешь это рандеву в стиле плаща и кинжала - и думаешь, что я поверю, будто все это ради того, чтобы сделать мне ручкой на прощанье и отослать обратно на Нкллон?
Хэн одарил приятеля самым фирменным из своих взглядов серии «не-понимаю-о-чем-ты».
- Да брось ты, Ландо…
- Наживку, Хэн. Покажи мне наживку.
Хэн испустил трагический вздох.
- Да нет тут никакой наживки, Ландо. Можешь возвращаться на Нкллон, когда захочешь. Конечно, - добавил он невинно, - если ты потусуешься тут малость и не будешь отрываться от нашей компании, может, тебе удастся найти спрос на те залежалые металлы, которыми у тебя все завалено. Ну, типа этого, как его, хфредиума, что ли…
Хэн старательно смотрел исключительно на дорогу перед собой, но испепеляющий взгляд Ландо ощутил почти физически.
- Это информация от Люка, да? - спросил тот.
Хэн пожал плечами.
- Может, он и упоминал… - признался он. Ландо зашипел сквозь зубы.
- Я его придушу, - пообещал он - Будь джедай или еще кто, я его придушу.
- Да ладно, Ландо, - попытался утихомирить его Хэн. - Поболтаешься тут пару дней, послушаешь местное сарафанное радио - глядишь, и выудишь для нас пару ниточек, насчет того, что тут Фей'лиа забыл. А потом отправляйся восвояси к своим рудным разработкам, мы тебя вовек больше не побеспокоим.
- Я это уже не раз слышал, - проворчал Ландо, но по его голосу Хэн легко определил, что тот уже сдался. - Почему ты думаешь, что у Фей'лиа есть связи на Новом Кове?
- Потому что во время войны это место было единственным, о безопасности и защите которого беспокоились ботаны…
Внезапно он замолчал, схватил Ландо за руку и резко развернул их обоих к центральной колонне, вокруг которой вился пандус.
- Что?.. - попытался спросить Ландо.
- Тихо! - прошипел Хэн, пытаясь одновременно скрыть собственную физиономию и разглядеть фигуру, которую он заметил, когда она сошла с пандуса уровнем ниже. - Тот ботан уровнем ниже, там, слева - видишь его?
Ландо слегка повернулся, боковым зрением вглядываясь в указанном направлении.
- А что с ним такого?
- А то, что это Тав Брей'лиа, один из ближайших помощников Фей'лиа.
- Врешь, - Ландо прищурился, пытаясь разглядеть чужака, - почем ты знаешь?
- Это штука у него на воротнике - семейный герб, огрызок хвоста дедушки, ну, вроде того. Я его тысячу раз на заседаниях Совета видел.
Хэн покусал губу, пытаясь сосредоточиться. Только бы это был и вправду Брей'лиа там, внизу, тогда можно сэкономить массу времени, если удастся выяснить, что он тут промышляет. Но Люк, возможно, уже ждет их.
- Я за ним, - сказал он Ландо, всучив тому деку и карты, - а ты спускайся в «Мишру», хватай Люка и догоняй меня
- Но…
- Если отстанешь, через час я попытаюсь связаться с тобой по комлинку, - перебил его Хэн, направляясь к внешнему краю пандуса; они уже спустились до того уровня, на котором скрылся ботан. - Сам ты меня вызвать не пытайся - может случиться так, что гудок вызова мне будет крайне нежелателен, - он сошел с пандуса на движущийся тротуар
- Удачи! - негромко бросил Ландо ему вдогонку.
Мохнатая бежевая шкура Брей'лиа служила прекрасным ориентиром. Правда, это была палка о двух концах: если Хэн запросто опознал Брей'лиа, то и Брей'лиа, в свою очередь, запросто мог опознать Хэна, тут и приметная шкура не нужна. Так что сокращать дистанцию было бы рискованно.
К счастью, ботану, судя по всему, и в голову не приходило, что в этом месте и в это время кто-то может за ним следить. Он чинно шествовал мимо шумных перекрестов, магазинов и атриумов, целеустремленно направляясь к внешней стене города. Хэн двигался следом, не теряя его из виду, жестоко раскаиваясь, что так поспешно отдал Ландо карту города - было бы неплохо хотя бы приблизительно представлять, куда его несет.
Они миновали последний атриум и оказались в районе, застроенном сильно смахивающими на лабазы сооружениями. Над крышами лабазов виднелось яркое и огромных размеров изображение невразумительного сюжета, возможно реклама. Шедевр красовался прямо на городской стене.
Брей'лиа проследовал прямиком к одному из зданий, примыкающих к этой рекламе и скрывающейся под ней внешней стене, и вошел.
Хэн нырнул в первую попавшуюся дверь, метрах в тридцати дальше по улице. Над дверями, в которых скрылся ботан, он заметил полустертую эмблему компании «Аметист, грузоперевозки и хранение».

Предыдущая страница 7 Следующая страница


Темное воинство 8

- Надеюсь, этот сарай есть на карте, - пробормотал кореллианин под нос, доставая комлинк.
- Есть, не беспокойся, - спокойно отозвался женский голос у него за спиной. Хэн замер.
- Э… привет? - бросил он на пробу.
- Привет, - согласилась незнакомка за спиной. - Повернись, будь добр. Только медленно, конечно.
Хэн подчинился, продолжая сжимать комлинк в руке.
- Если это ограбление…
- Не будь дураком.
Женщина была невысокая и стройная, лет на десять старше Хэна. В ее коротко обрезанных волосах пробивалась седина, а выражение, которое наблюдалось на ее осунувшемся лице, в общем можно было назвать дружелюбным - учитывая обстоятельства. Бластер, направленный на Хэна, был какой-то незнакомой самоделкой на основе БласТек ДЛ-18; его собственному ДЛ-44 эта штуковина и подметки не годилась. Но, опять-таки учитывая обстоятельства, приходилось признать, что сейчас это преимущество не имеет никакого стратегического значения.
- Положи комлинк на пол, - продолжала она, - и бластер тоже, раз такое дело.
Хэн молча сложил оружие - с преувеличенной осторожностью. Пока ее внимание было сосредоточено на бластере, ему удалось включить комлинк. Положив и его на пол, он выпрямился и сделал шаг назад - просто чтобы продемонстрировать, что процедуру взятия в плен он знает не понаслышке.
- И что теперь?
- Кажется, тебя заинтересовала та вечеринка, - сказала она, подобрав бластер и комлинк. - Могу организовать тебе экскурсию.
- Было бы здорово, - ответил Хэн, поднимая руки и от всей души надеясь, что она не догадается взглянуть на комлинк, прежде чем спрятать его в один из бесчисленных карманов своего комбинезона.
Она не взглянула. Она его просто выключила.
- Обижаешь, - ласково усмехнулась она. - Это самый бородатый трюк из всех возможных.
Хэн пожал плечами, твердо решив попытаться сохранить в идиотском положении хоть каплю достоинства.
- У меня не было времени разучить что-нибудь поновее. Сюда спешил.
- Извинения приняты. Ладно, пошли. И опусти руки, мы же не хотим оставить неизгладимое впечатление у прохожих, ведь так?
- Конечно, не хотим, - согласился Хэн, опустив руки.
Они были уже на полпути к «Аметисту», когда завыла сирена.

* * *

Оглядев «Мишру», Люк подумал, что он словно вернулся в кантону Мос Айсли на Татуине, как много лет назад.
Правда, «Мишра» была намного изящнее, чем та полуразвалившаяся забегаловка, и, как следствие, публика тут была пореспектабельнее. Но, как и в кантоне, за столиками и у стойки толпились представители самых разных рас, в воздухе плыли столь же разнообразные звуки и запахи, а оркестрик в углу наяривал похожую музыку. Должно быть, стиль был тщательно отточен, чтобы удовлетворять пристрастия пестрой публики.
И было еще одно существенное отличие. Хотя заведение было наполнено до отказа, посетители держались на почтительном расстоянии от Люка, устроившегося у стойки.
Люк пригубил напиток, который порекомендовал ему Ландо, - местный вариант какавы, но с легким незнакомым привкусом. Хэн и Ландо должны были отстать от него всего на пару часов, а значит, они могли появиться с минуты на минуту. Во всяком случае, он на это надеялся. Хотя Люк хорошо понимал желание Хэна, чтобы их корабли объявились в Илике порознь, но, учитывая серьезность угрозы, нависшей над Новой Республикой, время становилось самым дорогим удовольствием. Он отпил еще немного…
И услышал нечеловеческий рев за спиной.
Люк круто развернулся, машинально выхватив лазерный меч, и в этот момент грохот отброшенного стула поставил восклицательный знак на коде боевого клича. В пяти метрах от него, в кругу замерших от ужаса посетителей, по разные стороны стола стояли барабел и родианец, оба с бластерами наизготовку.
- Не стрелять! Не стрелять! - вопил дроид-официант СЕ-4, спешащий к эпицентру событий, размахивая для пущей убедительности манипуляторами.
Барабел, не моргнув глазом, метким выстрелом разнес дроида на куски и снова навел бластер на родианца, который и дернуться не успел.
- Эй, - возмутился бармен. - Ты за это заплатишь!
- Заткнись, - рявкнул барабел. - Родианец твоя платить. После того, как платить моя.
Родианец выпрямился во весь рост (и все равно остался на добрых полметра ниже своего противника) и сварливо высказался на неизвестном Люку языке.
- Врешь! - проревел в ответ барабел. - Твоя моя обмануть хотель. Моя знать.
Родианец снова что-то сказал.
- Твоя нравится нет? - с чувством превосходства рыкнул барабел. - А придется будет! Пусть джедая наша судить.
До этого момента все взгляды были прикованы к стычке. Теперь все головы с поразительной синхронностью повернулись к Люку.
- Что? - в замешательстве спросил Скайуокер непонятно кого.
- Он хочет, чтобы вы разрешили их спор, - с явным облегчением в голосе пояснил бармен.
Люк же, напротив, никакого облегчения не испытывал. Скорее наоборот.
- Я?
Бармен как-то странно посмотрел на него.
- Вы - джедай Люк Скайуокер, верно? - он кивнул на лазерный меч, который Люк все еще держал в руке.
- Да, - пришлось признать Люку. Боги Галактики - какая популярность, и как некстати.
- Так действуйте, - бармен махнул рукой в сторону спорщиков.
Джедай он или не джедай, но у него не было здесь ни капли законной власти. Он открыл было рот, чтобы сказать об этом бармену…
И повнимательнее вгляделся в его глаза.
Отговорки застряли у него в глотке. Люк медленно повернулся. Не только бармен - абсолютно все смотрели на него с тем же выражением: с ожиданием и верой. Верой в справедливость тех, кто веками разрешал споры.
Люк вздохнул, чтобы успокоиться, строго-настрого приказал своему сердцу перестать колотиться о ребра и двинулся сквозь толпу к месту стычки. Бен Кеноби объяснил ему, что такое Сила. Йода учил его, как использовать Силу для самоконтроля и самозащиты. Но никто никогда не учил его быть посредником.
- Хорошо, - сказал он, подойдя столу. - Первое, что придется сделать вам обоим, - сложить оружие.
- А которая первая? - всполошился барабел. - Моя опустиль - родианец моя застрелиль.
Определенно, начало вышло многообещающим. Подавив вздох, Люк активировал лазерный меч и поднял его так, чтобы сверкающий зеленый клинок оказался между противниками.
- Никто никого не застрелит, - ровным голосом сказал он. - Сложите оружие.
Барабел молча подчинился. Родианец, поколебавшись, последовал его примеру.
- А теперь расскажите мне, в чем проблема, - продолжал Люк. Лазерный меч он деактивировал, но продолжал держать наготове.
- Его наняль меня на работа следить, - заявил барабел, ткнув покрытым роговыми чешуйками пальцем в родианца. - Моя сделаль, что он сказать. Но он моя не платить.
Родианец что-то возмущенно пробулькал.
- Погоди минуту, - остановил его Люк. Хотел бы он знать, что делать с языковым барьером в ходе перекрестного допроса. - Что это была за работа?
- Его просить моя искаль гнездо зверья, - объяснил барабел. - Зверье донимать маленьких корабликов - по краям цеплялься и ням-ням. Моя сделать, как сказаль. Его гнездо зверья бум-бум, деньга дать. Но деньга нехорошая, - он показал на теперь уже рассыпанную кучку маленьких кусочков металла.
Люк подобрал один. Это оказался желтый треугольник с витиеватой чеканкой в центре и вписанной по углам цифрой 100.
- Кто-нибудь раньше встречался с этой валютой? - спросил он, поднимая монету над головой.
- Это новые временные деньги Империи, - откликнулся некто в дорогом деловом плаще. В голосе его прозвучало сдержанное презрение. - Их можно потратить только в мирах и на станциях Империи.
Люк поморщился. Вот и еще одно напоминание, если бы оно было ему нужно, что война за контроль над Галактикой еще далека от завершения.
- Ты предупредил его заранее, в какой валюте будешь платить? - спросил он родианца.
Тот что-то ответил. Люк огляделся по сторонам, раздумывая, не упадет ли авторитет в глазах окружающих, если он попросит перевести.
- Он говорит, что ему самому так заплатили, - раздался знакомый голос, и Люк, обернувшись, увидел Калриссиана, который только что просочился сквозь толпу. - Говорит, что он не соглашался, но ему не оставили выбора.
- Вот как нынче ведет дела Империя, - прокомментировал кто-то из толпы. - По крайней мере, в наших краях.
Барабел резко развернулся к комментатору.
- Моя не хотель твоя судить, - прорычал он. - Только джедая честно судить.
- Хорошо, хорошо, остынь, - поспешно отозвался Люк, недоумевая, что ему теперь со всем этим делать. Если родианцу действительно заплатили этими штучками… - Можно их как-то обменять на другую валюту? - спросил он родианца.
Тот ответил.
- Он говорит, что нет, - перевел Ландо. - Ими можно оплатить товары или услуги в мирах Империи, но, поскольку никто в Новой Республике их не принимает, официального курса обмена не существует.
- Так, - кивнул Люк. Может, он и не так искушен в делах черного рынка, как Ландо, но тоже не вчера родился. - А каков неофициальный курс?
- Тоже не пройдет, - ответил Ландо, оглядывая толпу, - хотя должен же здесь быть кто-то, кто работает по обе стороны баррикад, - он повысил голос. - Эй, есть здесь кто-нибудь, кто ведет дела с Империей?
Если таковые и были, они предпочли промолчать.
- Скромничают, верно? - тихо сказал Люк.
- Признаться джедаю, что ведут бизнес с имперцами? - усмехнулся Ландо. - Да тут и я бы поскромничал.
Люк кивнул, чувствуя, как растет неприятная слабость под ложечкой, и уставился на небольшой хоботок родианца, в его неподвижные фасеточные глаза. Он-то надеялся, что кто-нибудь уладит проблему и тем самым избавит его от необходимости принимать какое бы то ни было решение. Теперь же ему оставалось только самому решить, повинен ли родианец в попытке сознательно обмануть своего партнера. Люк прикрыл глаза и сосредоточился на своих ощущениях.
Он знал, что это весьма приблизительная оценка, но большинство существ обычно испытывает некоторые легкие физиологические изменения, когда нервничают. Если родианец лгал насчет оплаты и если он боялся, что способности Люка позволяют это обнаружить, он мог отреагировать достаточно ощутимо.
Но не успел Люк кое-как применить технику обострения чувствительности, как его внимание привлекло кое-что другое, а именно - запах. Слабый душок карабаббской табакки и армуду. Точно такая же смесь всполошила Ландо на космической станции Слуис Ван…
Люк открыл глаза и оглядел толпу.
- Нилес Шныр, - окликнул он. - Пройдите сюда, будьте любезны.
Некоторое время ничего не происходило, только Ландо, услышав имя Шныра, втянул воздух сквозь зубы. Потом, растолкав зрителей, вперед протиснулась знакомая тучная фигура.
- Что тебе нужно? - не слишком любезно поинтересовался Шныр, не убирая руки с рукояти бластера.
- Мне нужно узнать курс обмена валют Империи и Новой Республики, - сказал Люк. - Кто как не ты сможешь мне его подсказать.
Шныр разглядывал его с плохо скрываемым презрением.
- Это твоя головная боль, джедай, - сказал он. - Нечего меня впутывать.
По толпе прошел недовольный ропот. Люк ничего не ответил, но продолжал спокойно смотреть Шныру прямо в глаза.
И через мгновение губы угонщика дрогнули.
- Последний раз, когда я вел дела на той стороне, мы меняли пять имперских на четыре республиканских, - буркнул он.
- Спасибо, - вежливо поблагодарил Люк. - Думаю, это будет вполне справедливо, - продолжал он, обращаясь к родианцу, - заплати своему партнеру республиканскими деньгами в соотношении четыре за пять имперских, а эти деньги оставь себе до следующего раза, когда окажешься в тех краях.
Родианец что-то прошипел.
- Врать! - проревел на это барабел.
- Он говорит, что у него не хватит республиканских денег, - перевел родианца Ландо. - Зная родианцев, я склонен согласиться с барабелом.
- Возможно, - Люк пристально посмотрел в фасеточные глаза родианца, - а может, и нет. Но есть еще один способ, - он снова посмотрел на Шныра, вопросительно подняв брови.
Конечно же, тот встретил его в штыки.
- Даже не думай, джедай, - предостерег его Шныр.
- Почему? - удивился Люк. - Ты работаешь по обе стороны границы. У тебя явно больше шансов потратить имперские деньги, чем у барабела.
- Ты забыл спросить о моем желании, - фыркнул Шныр. - А может, я не планировал возвращаться в Империю в ближайшее время? Или, может быть, я не хочу, чтобы меня поймали с такой кучей имперских денег. Разбирайся сам, джедай, я тебе не обменный пункт!
Барабел вихрем рванулся к нему.
- Твоя говориль учтиво пусть! - проревел он. - Его - джедая! Твоя говориль учтиво!
По рядам прошел одобрительный ропот.
- Ты бы, Шныр, прислушался, что ли, для разнообразия, - посоветовал Ландо. - У меня складывается мнение, что подраться прямо здесь, да еще и с барабелом - это именно то, о чем ты мечтал последние две недели. У них к джедаем всегда была слабость.
- Ага, чуть пониже хобота, - огрызнулся Шныр, но принялся шарить взглядом в толпе.
Люк уловил легкое изменение в его мыслях, когда тот начал понимать, насколько он тут в меньшинстве со своим мнением.
Или, быть может, до Шныра начало доходить, что сведение счетов при всем честном народе может привлечь к его нескромной персоне несколько большее внимание, чем ему бы хотелось. Люк ждал, наблюдая, как растет его неуверенность, пока тот не изменил своего мнения.
Когда это, наконец, произошло, дело пошло веселее.
- Хорошо, но я могу обменять только пять к трем, - принялся торговаться Шныр. - Пять к четырем - это было просто везение, и речи быть не может, чтобы мне удалось провернуть это еще раз.
- Обмануть хотеть, - заявил барабел. - Моя заработать больше у родианца.
- Да, так и есть, - согласился Люк. - Но в данных обстоятельствах, возможно, это лучшее, что ты можешь получить, - он посмотрел на родианца. - Если это тебя утешит, - обратился он к барабелу, - не забывай, что ты можешь предупредить всех своих соотечественников, что иметь дело с данным конкретным родианцем рискованно. Если он не сможет нанять профессиональных охотников-барабелов, это нанесет ему в перспективе гораздо больший ущерб, чем если бы он заплатил тебе сейчас.
Барабел издал раздирающий душу и нервы звук, который, очевидно, должен был означать смех.
- Джедая говорить правда, - удовлетворенно проговорил он. - Хорошая наказания.
Люк собрал волю в кулак. Следующий момент барабелу наверняка понравится гораздо меньше.
- Но тебе придется заплатить за ремонт дроида, в которого ты выстрелил, - продолжал он. - Независимо от того, что говорил или делал родианец, за это он отвечать не должен.
Барабел угрюмо уставился на Люка, его маленькие игольчатые зубы несколько раз зловеще клацнули. Люк спокойно смотрел на него в ответ, призвав на помощь Силу на случай, если барабел перестанет клацать зубами и перейдет к более существенным действиям.
- Джедая опять говориль правда, - наконец сказал барабел неохотно, но твердо. - Моя признать наказания.
Люк вздохнул с облегчением.
- Тогда дело закрыто, - объявил он. Он посмотрел на Шныра, отсалютовал спорщикам лазерным мечом и направился прочь.
- Ловко ты их, - шепнул ему Ландо по дороге к выходу.
- Спасибо, - прохрипел Люк, ощущая просто пустынную сухость во рту.
Да, все кончилось хорошо, верно… но в том было больше везения, чем его заслуги. Если бы там не было Шныра - или если бы Шныр не надумал пойти на попятный, - Люк бы понятия не имел, как разрешить спор. Лейя с ее дипломатическими навыками справилась бы лучше. Даже Хэн с его богатым опытом жесткого торга справился бы лучше.
Это была одна из тех общественных ролей джедая, о которых он до сих пор не задумывался. Однако пора было начинать задумываться, и чем скорее - тем лучше.
- Хэн сел на хвост к одному из приятелей Фей'лиа, - говорил между тем Ландо, пока они проталкивались к выходу. - Засек его на пандусе четвертого уровня и послал меня…
Он резко замолчал. Снаружи раздался вой сирены.
- Что бы это значило? - спросил он в пространство слегка дрогнувшим голосом.
- Тревога, - объяснил один из посетителей, напряженно прислушиваясь. Тон сирены изменился, потом еще раз…
- Это налет.
- Налет? - озадаченно спросил Люк. Он ни разу не слышал, чтобы в этом секторе хозяйничали пираты. - Кто это мог быть?
- Империя, кто ж еще! - ответствовал посетитель.
Люк посмотрел на Ландо.
- Ничего себе, - прошептал он.
- Ну да, - согласился Ландо. - Пойдем.
Они вышли из «Мишры» на широкую улицу. Как ни странно, вопреки ожиданию Люка, вокруг не было никаких признаков паники. Напротив, жители Илика продолжали заниматься своими делами, словно ничего особенного не случилось.
- Может быть, они просто не понимают, что происходит? - неуверенно предположил Люк, пока они шли по спиральному спуску.
- Или наоборот, достигли полного взаимопонимания с имперцами, - невесело предположил Ландо. - Быть может, правительство решило, что было бы политически выгодным присоединиться к Новой Республике, но и терять благосклонность Империи они тоже не хотят. Поскольку они не могут платить дань, они вместо этого позволяют имперцам прилетать почаще и чистить их склады с биомолекулярным составом. Я уже встречался с таким подходом.
Люк оглядел беззаботных прохожих.
- Только на этот раз это может им выйти боком.
- Если имперцы обнаружат «Госпожу удачу» и «крестокрыл» в реестре прибытия? - уточнил Ландо.
- Верно. Где, ты сказал, сейчас Хэн?
- Последний раз, когда я его видел, он двигался на запад на уровне четыре, - ответил Ландо, достав комлинк. - Он просил меня не вызвать его, но мне кажется, что обстоятельства у нас чрезвычайные.
- Подожди минуту, - остановил его Люк. - Если этот помощник Фей'лиа шарит где-то поблизости, а Фей'лиа в сговоре с Империей…
- Ты прав, - Ландо спрятал комлинк, выругавшись себе под нос. - Тогда как мы поступим?
К этому времени они уже добрались до движущего тротуара и вступили на полосу, серпантином уходящую вверх.
- Я разыщу Хэна, - сказал Люк, - а ты отправляйся в космопорт, посмотри, что происходит. Если имперцы на самом деле еще не приземлились, у тебя есть шанс взломать компьютер диспетчерской службы и вычистить нас из списка. Р2Д2 поможет, если тебе удастся вытащить его из моего «крестокрыла» и провести к терминалу, не привлекая излишнего внимания.
- Я попытаюсь.
- Решено. - Скайуокер вдруг вспомнил еще кое-что. - На «Госпоже удаче», наверное, нет аппаратуры для кластерных соединений, о которой ты упоминал на Нкллоне, да?
Ландо покачал головой.
- Они там установлены, но рассчитаны только на простое наведение по лучу. Движение по прямой, минимальное маневрирование, и ничего сверх того. Эти системы ни за что не смогут вывести корабль из закрытого города вроде Илика.
А даже если бы и могли, вынужден был признать Люк, ничего хорошего из такой затеи не получится. Если не принимать во внимание возможность проковырять во внешней броне города большущую дыру, выход наружу для любого объекта размером с космический корабль был только один - через каналы над космопортом.
- Я просто так подумал, - пробормотал Скайуокер.
- Здесь мы с Хэном разделились, - показал Калриссиан. - Он пошел туда.
- Ясно, - Люк сошел с полосы движущегося тротуара. - Увидимся позже. Будь осторожен.
- Ты тоже.

8

Седеющая незнакомка привела Хэна в небольшое помещение вроде конторы в здании «Аметиста», препоручила его заботам двух типов с ухватками охранников и исчезла - с его бластером, комлинком и идентификационной карточкой. Хэн раз-другой попробовал завязать беседу с охранниками, не преуспел и понял, что ему не осталось ничего другого, кроме как сидеть тихо, слушать вой сирен, доносившийся снаружи, и ждать, когда вернется незнакомка.
Она вернулась в сопровождении другой женщины, повыше ростом, облеченной вполне ощутимой аурой власти.
- Добрый день, - кивнула та. - Капитан Соло, если не ошибаюсь?
В руке она держала его ИД-карту, так что отрицать сей факт не имело особого смысла.
- Не ошибаетесь, - сказал Хэн.
- Ваш визит большая честь для нас, - с сарказмом произнесла она. - Хотя и неожиданность.
- Не понимаю, что может быть неожиданного в моем визите, - это была ваша идея, - возразил Соло. - Вы всегда хватаете людей прямо на улице?
- Только изредка, и только избранных, - ее брови слегка дернулись вверх. - Не хотите мне рассказать, кто вы и кто вас послал?
Хэн нахмурился.
- То есть как - кто я? Вы же держите в руках мою идентификационную карту.
- Да, - кивнула женщина, вертя карту в руках. - Но у некоторых из нас есть сомнения в ее подлинности.
Она обернулась к двери, кивнула…
И в комнату вошел Тав Брей'лиа.
- Я был прав, - сказал ботан. Его мех пошел необычными волнами. - Этот человек - самозванец. Почти наверняка - имперский шпион.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Чего? - Соло уставился на него, в глазах у него слегка потемнело. Он вгляделся - нет, определенно это был Тав Брей'лиа. - Как ты меня назвал?
- Ты - имперский шпион, - повторил Брей'лиа; его мех снова всколыхнулся. - Ты пришел, чтобы уничтожить наше товарищество, возможно, даже убить нас всех. Но тебе не суждено выжить и вернуться с докладом к своим хозяевам, - он повернулся к высокой женщине. - Вы должны незамедлительно его ликвидировать, Сена, - настойчиво посоветовал он, - прежде, чем он найдет возможность привести сюда ваших врагов.
- Давайте не будем спешить, помощник советника Брей'лиа, - примирительным тоном отозвалась та. - У Иренез отличная система внешнего наблюдения, - она посмотрела Хэну в лицо. - Вас не затруднит ответить на обвинения помощника советника Брей'лиа?
- Нам совершенно нет смысла интересоваться бреднями имперского шпиона, - поспешно встрял Брей'лиа, прежде чем Соло успел хоть слово вставить.
- Напротив, помощник советника, напротив, - мягко возразила Сена. - Нас тут, знаете ли, интересует великое множество вещей, - она повернулась к Хэну, покачивая его ИД на уровне глаз. - У вас есть что-либо, кроме этого, чтобы доказать, что вы и есть тот, за кого себя выдаете?
- Совершенно не важно, кто он на самом деле, - опять вскинулся Брей'лиа, запустив когти в свой воротник. - Он видел вас, и он может знать о нашей договоренности. Из Империи он или из Новой Республики - безразлично. И те и другие - ваши враги, и любая из сторон может использовать подобную информацию против вас.
Брови Сены снова взлетели.
- Так что же, теперь его личность уже не имеет значения? - ледяным тоном уточнила она. - Означает ли это, что вы более не уверены на сто процентов, что это самозванец?
Мех Брей'лиа снова пришел в движение. Ботан определенно был не так скор на язык, как его босс.
- На лицо определенное сходство… - промямлил он, отпуская воротник. - Хотя должное исследование могло бы быстро установить, кто он есть на самом деле…
Сена сдержанно улыбнулась. Улыбнулась так, словно ей только что все стало ясно. Внезапно Хэн понял, что эта перепалка была проверкой не столько для него, сколько для Брей'лиа, и, если судить по выражению лица Сены, тот тест только что провалил. С треском.
- Я обязательно учту эту рекомендацию, - сухо сказала она.
Раздался тихий сигнал вызова, женщина с сединой в волосах вытащила комлинк, что-то сказала, выслушала собеседника, снова что-то сказала и повернулась к Сене.
- Дозор докладывает, что приближается еще один человек, - сказала она. - Среднего телосложения, темный блондин, одет в черное, - она покосилась на Брей'лиа. - И с ним нечто сильно напоминающее лазерный меч.
Сена тоже посмотрела на Брей'лиа.
- Полагаю, на этом наша дискуссия окончена, - сказала она. - Пошлите дозорных ему навстречу, Иренез, пусть попросят его присоединиться к нам. Подчеркните, что это просьба, а не приказ. И верните капитану Соло его оружие и снаряжение, - она повернулась к Хэну, кивнула ему со всей серьезностью и вручила его карточку. - Мои извинения, капитан. Вы же понимаете, мы вынуждены быть осторожными. В точности как с этим, - она жестом указала на внешнюю стену.
Хэн наморщил лоб, не понимая, о чем она. Потом до него дошло, что она говорит о сиренах, которые все еще надрывались снаружи.
- Все в порядке, - заверил он ее. - А вообще-то, что это за сирены?
- Налет имперцев, - спокойно пояснила Иренез, возвращая ему бластер и комлинк. Хэн так и замер.
- Налет?
- Ничего особенного, - утешила его Сена. - Они очень пунктуальны, объявляются раз в несколько месяцев, чтобы урвать долю биомолекулярной массы, приготовленной на экспорт. Скрытая форма налогообложения, о которой они условились с властями города. Не беспокойтесь, они никогда не заходят дальше посадочного уровня.
- Ага… Ну, они могут и малость изменить своей привычке на этот раз, - проворчал Хэн. Он включил комлинк, все еще ожидая, что его остановят, но никто даже не шелохнулся. - Люк?
- Я здесь, Хэн, - раздался голос его юного друга. - Мои сопровождающие сказали, что приведут меня к тебе. У тебя все в порядке?
- Да, просто небольшое недоразумение. Лучше поторопись - мы тут не одни.
- Хорошо.
Соло отключил комлинк. Он заметил, что пока он разговаривал, Сена и Иренез тем временем вполголоса о чем-то совещались.
- Если, как намекал Брей'лиа, вы не в лучших отношениях с Империей, вам лучше зарыться в нору, - посоветовал Хэн.
- У нас есть пути отхода, - заверила его Сена, когда Иренез покинула комнату. - Вопрос в том, как быть с вами и вашим другом.
- Вы не можете их просто так отпустить, - Брей'лиа вцепился в воротник еще раз. - Вы прекрасно знаете, если Новая Республика о вас узнает…
Кажется - это был все-таки дедушкин хвост… Развивать дальше злорадную мысль Хэн не стал.
- Командора сейчас известят, - продолжала Сена. - Он и будет решать.
- Но… - Мех советника опять пошел гулять волнами.
- Это все, помощник советника Брей'лиа, - отрезала женщина уже тоном резче. - Отправляйтесь вместе с остальными к шахте лифта. Вы полетите со мной на моем корабле.
Брей'лиа бросил последний загадочный взгляд на Хэна и молча удалился.
- Кто ваш командор? - спросил Хэн.
- Я не могу этого сказать, - Сена испытующе посмотрела на него. - Однако вы можете не волноваться. Несмотря на то что говорил Брей'лиа, мы не враги Новой Республике. По крайней мере, на данный момент.
- А… - сказал Хэн. - Это радует.
Со стороны холла раздались шаги. В комнату вошел Люк в сопровождении пары молодых людей с бластерами наизготовку.
- Хэн, - приветствовал он друга, лишь мимоходом покосившись на Сену. - Все в порядке?
- В полном, - заверил его Хэн. - Небольшое недоразумение, как я уже говорил. Вот эта дама - Сена… - Он замолчал в ожидании.
- Пусть пока будет просто Сена, - сказала она.
- А-а-а… - протянул Хэн. Он-то надеялся узнать ее фамилию, но, похоже, у нее не было привычки упоминать ее всуе. - В общем, Сена думала, что я - имперский шпион. И кстати, об имперцах…
- Я знаю, - кивнул Скайуокер. - Ландо отправился наверх посмотреть, не удастся ли ему стереть записи о нашем прибытии.
- Вряд ли… - Хэн покачал головой. - Это так быстро не делается. И доступ к посадочным спискам наверняка ограничен.
Люк согласно кивнул.
- Тогда нам лучше тоже отправляться наверх.
- Если только вы не захотите отправиться с нами, - предложила Сена. - На нашем корабле хватит места, и он спрятан так, что имперцы . не найдут.
- Спасибо, нет, - ответил Хэн. Не в его привычках было соглашаться на прогулку в незнакомой компании без особой на то надобности. - Ландо не захочет бросать наш корабль.
- И мне надо забрать дроида, - добавил Скайуокер.
В комнату быстрыми шагами вошла Иренез.
- Все уже в пути, корабль готов к отлету, - доложила она, - и мне удалось связаться с командором, - она передала Сене деку.
Та мельком просмотрела ее, кивнула и протянула Хэну.
- Это служебная шахта неподалеку отсюда. Она ведет к западной границе посадочного сектора, - пояснила Сена. - Сомневаюсь, что имперцы о ней знают, ее нет на стандартных картах города. Иренез проводит вас и окажет любую помощь, которая понадобится.
- В этом действительно нет необходимости, - отказался Хэн.
Она продолжала протягивать ему деку.
- Командор приказал мне оказать вам всевозможное содействие, - отчеканила Сена. - Я была бы вам очень признательна, если бы вы позволили мне выполнить этот приказ.
Хэн посмотрел на Люка, приподняв бровь. Тот пожал плечами. Если в предложении и крылась ловушка, он ее не уловил.
- Хорошо, она может сопровождать нас, - сказал Хэн. - Пошли.
- Удачи, - пожелала Сена и скрылась в дверях. Иренез указала на дверь, через которую она вышла.
- Нам сюда, господа.
Служебная шахта вмещала лестницу и шахту лифта и проходила в толще внешней стены города. Дверь была почти неразличима в завитушках покрывавшей стену фрески. Кабины лифта видно не было. Должно быть, решил Хэн, Сена и ее группа отправились в ней к своему припрятанному кораблю. Под предводительством Иренез они стали подниматься по лестнице. Посадочный сектор был всего тремя уровнями выше, но три уровня в городе вроде Илика - это множество лестничных маршей. Хэн насчитал пятьдесят три ступеньки до следующего уровня, а потом плюнул и считать перестал. К тому времени когда они выбрались на посадочный уровень и укрылись за массивным тестовым анализатором, у него коленки дрожали от усталости. А Иренез, напротив, даже не запыхалась.
- Что теперь? - спросил Люк, осторожно выглядывая из-за анализатора. Дышал он, надо отметить, тоже тяжело.
- Надо найти Калриссиана, - Хэн достал комлинк и нажал клавишу вызова. - Ландо.
- Я здесь, - мгновенно откликнулся тот шепотом. - Вы где?
- Западный край поля, метров двадцать от крестокрыла Люка. А ты?
- Градусов девяносто от вас к югу, - ответил Калриссиан. - Я тут, за грудой коробок. И еще тут штурмовик поблизости ходит, сторожит чего-то, так что я, кажется, немного влип.
- А во что мы вообще влипли?
- Похоже на полномасштабную операцию захвата, - мрачно поделился наблюдениями Ландо. - Я видел, как садились три малых корабля, или еще один или два были уже здесь, когда я пришел. Если они шли с полной загрузкой, это означает от ста шестидесяти до двухсот человек. В основном это регулярные войска, но есть и штурмовики. Но и тех, и других здесь осталось немного - большая часть несколько минут назад выдвинулась вниз по пандусам, я сам видел.
- Возможно, прочесывают город в поисках нас, - предположил Люк.
- Угу, - Хэн осторожно выглянул из-за анализатора. Колпак кабины скайуокерского «крестокрыла» виднелся над плоским верхом баржи ВВ-23. - Похоже, Р2Д2 все еще на истребителе.
- Да, но я видел, как они что-то там ковыряли, - предупредил Калриссиан. - Может, они установили на него ограничительный блок.
- Ну, с этим мы справимся, - Соло предельно тщательно просканировал видимое пространство. - Думаю, мы сможем добраться до «крестокрыла» незамеченными. Ты вроде говорил по дороге сюда, что у тебя есть маячок-манок для «Госпожи удачи», так?
- Так, но это не так-то просто, - принялся объяснять Ландо. - Я тут сижу по уши в коробках, и мне его просто некуда установить, не высовываясь пред светлые очи этого типа с бластером наперевес.
- Это ничего, - успокоил его Хэн, чувствуя, как ему на физиономию без спросу выползает самодовольная ухмылка.
У Люка есть его пресловутые штучки, Иренез может пробежать ситх знает сколько ступенек вверх по лестнице, не поморщившись, но он готов был спорить на что угодно, что запросто перещеголяет их обоих, вместе взятых, когда требует чуток похитрить.
- Ты просто двигай свою шаланду вперед, когда я скажу, - Скайуокер выключил комлинк, спрятал его и перехватил бластер поудобнее. - Мы идем к «крестокрылу». Готовы?
Люк получил подтверждения и, последний раз оглядев окружающий пейзаж, рванул через открытое пространство со всей возможной скоростью, которую можно было развить бесшумно. Без происшествий он добрался до баржи, стоявшей у них на пути, остановился подождать остальных, и…
- Тс-с, - прошипел Люк.
Хэн замер, вжавшись в изъеденный коррозией корпус баржи. Меньше чем в четырех метрах от него имперский штурмовик, со всей грацией скучающего солдафона, начал разворачиваться в их сторону.
Стиснув зубы, Соло поднял бластер. Но как раз в этот момент он краем глаза заметил, как Люк изобразил какой-то пасс, и штурмовик резко обернулся в противоположном направлении, направив дуло лазерного карабина в пустоту.
- Он думает, что слышал какой-то шум, - пояснил Скайуокер. - Идем.
Хэн кивнул и бочком стал пробираться вдоль борта баржи. Через несколько секунд они уже сидели, скрючившись за шасси «крестокрыла».
- Р2Д2, - прошептал Соло, задрав голову. - Давай, горшок на колесиках, просыпайся.
Сверху раздался тихий, но вполне возмущенный гудок. Значит, ограничительный блок, который установили имперцы на Р2Д2, не полностью отключил его, а только лишил возможности контролировать системы «крестокрыла». Это хорошо.
- Отлично, - продолжал Хэн. - Теперь включи микрофон и приготовься записывать.
Новый механический писк был ему ответом.
- И что теперь? - спросила Иренез.
- Теперь мы малость помудрим, - ответил Соло, доставая комлинк. - Ландо? Готов?
- Вполне, - отозвался тот.
- Хорошо. Когда я подам сигнал, включай манок, и пусть «Госпожа удача» начнет двигаться. Потом, по моему сигналу, выключай. Понял?
- Еще как. Надеюсь, ты знаешь, что делаешь.
- Верь мне, - подбодрил его Хэн и повернулся к Люку: - Догадался, в чем будет заключаться твоя партия ?
Скайуокер снял с пояса лазерный меч.
- Я готов.
- Отлично. Ландо, давай!

Несколько мучительно долгих мгновений ничего не происходило. Потом в обычный фоновый шум посадочного поля влился характерный жалобный вой разогревающихся антигравов. Хэн наполовину высунулся их укрытия, как раз вовремя, чтобы увидеть, как «Госпожа удача» плавно воспарила над остальными кораблями. Откуда-то раздался крик, и на корабль посыпался град выстрелов. Еще три стрелка обнаружились почти мгновенно. Они методично поливали огнем «Госпожу удачу», которая грузно развернулась и медленно поплыла к укрытию Ландо.
- Ты ведь понимаешь, что ничего не получится, - сдавленно высказалась Иренез. - Как только они догадаются, куда летит корабль, с твоим другом все будет кончено.
- Именно поэтому я и не собираюсь ждать, пока она туда доберется, - ответил Соло, не отводя взгляда от «Госпожи удачи».
Еще пара секунд, и внимание всех штурмовиков и солдат в окрестностях будет приковано к самовольно разгуливающему кораблю.
- Люк… Давай!
Люк одним прыжком очутился на «крестокрыле». Сквозь волнение Хэн услышал гудение активированного лазерного меча, заметил отблеск его зеленого свечения на плоскостях «крестокрыла». Звук и отблеск немного сместились: Люк нанес короткий удар.
- Я снял ограничительный блок; надеюсь, он упал не на вас? - тихо спросил Скайуокер, перегнувшись через борт. - Пора?
- Еще нет, - ответил Хэн.
«Госпоже удаче» оставалась еще четверть пути от дальней стены, разряды бластеров по-прежнему без всякого вреда били по ее бронированному брюху.
- Я скажу ему, когда будет пора. А ты будь готов вмешаться.
- Хорошо.
«Крестокрыл» слегка качнуло, когда Люк скользнул в кабину. Вой запущенных Р2Д2 антигравов присоединился к «Госпоже удаче». Но во всей этой неразберихе их никто не услышал. «Госпожа удача» была уже на полпути от стены…
- Все, Ландо, выключай, - скомандовал Соло. - Р2, твоя очередь. Подзови-ка ее теперь к нам.
Дроиду, имевшему полный доступ к аппаратуре «крестокрыла», не составило труда продублировать сигнал манка. «Госпожа удача» вздрогнула, приостановилась на мгновение, потом развернулась и вновь двинулась пересекать взлетное поле, только теперь уже в сторону истребителя.
Имперцы такого поворота (в прямом и переносном смысле) отнюдь не ожидали. На секунду пальба стала реже - пока солдаты пытались догнать яхту. К тому моменту, когда выстрелы возобновились с былой серьезностью, «Госпожа» уже почти достигла «крестокрыла».
- Пора? - нетерпеливо окликнул Люк.
- Пора, - согласился Хэн. - Посади ее и расчисти нам путь.
Р2Д2 защебетал, «Госпожа удача» снова застыла в воздухе и на этот раз плавно опустилась. Со стороны имперских солдат раздались вопли триумфа… только тогда уж это был самый короткий триумф в истории. «Госпожа удача» коснулась поверхности…
И из-за нее (без всякого, разумеется, предупреждения) выскользнул «крестокрыл». Люк заложил крутой вираж вокруг яхты, прочертив на пути наступления имперцев полосу разрушения, и снова ушел под прикрытие корпуса «Госпожи».
Если у них будет время, имперцы смогут перегруппироваться. Хэн совершенно не собирался давать им такой возможности.
- Вперед, - рявкнул он Иренез, вскочил на ноги и совершил совершенно безумный рывок к «Госпоже». Наверное, он уже был около трапа, когда кто-то из солдат заметил его, и уже отдраивал люк, когда кто-то, наконец, догадался выстрелить. - Сторожи, - бросил он Иренез, ворвавшейся следом за ним. - Я подберу Ландо.
Хэн вскарабкался в кабину и рухнул в кресло пилота. «Крестокрыл» продолжал с ревом носиться вокруг, сея хаос и разрушения. Соло бросил беглый взгляд на показания приборов. Вроде бы все системы были готовы, и хорошо бы, чтобы при взлете это предположение подтвердилось.
- Держись за что-нибудь, - крикнул он Иренез и взмыл в воздух.
Штурмовик, о котором упоминал Ландо, был тут как тут. Теперь его было отлично видно. Люк не отставал, поливая окрестности огнем своей артиллерии, дабы не дать имперцам возможности выйти из тесного соприкосновения с полом. Хэн по пологой дуге бросил «Госпожу» к груде коробок и завис на высоте не более полуметра от пола, развернув трап в сторону укрытия Калриссиана. Из кабины было видно, как внизу что-то промелькнуло - лишь на мгновение.
- Он здесь! - крикнула Иренез. - Двигай!
Хэн развернул корабль, направляясь к одному из гигантских выходных отверстий на потолке, ведущих в один из трубопроводов вроде того, по которому они сюда прилетели. Он бросил всю мощность на антигравы; небольшой толчок потряс яхту, когда преодолели магнитный замок. Через несколько мгновений они уже были снаружи, в атмосфере планеты, хохоча во все горло.
Четыре ДИ-истребителя шныряли снаружи - видимо, на всякий случай. Однако они определенно не ожидали, что этот случай представится так скоро. Люк сбил троих из них, а Хэн достал четвертого.
- Только не настрогай мой корабль в стружку, - пропыхтел Ландо, падая в кресло второго пилота, и принялся что-то активно переключать на приборной панели. - Что мы имеем?
- Похоже, еще парочка малых кораблей на подходе, - мрачно сообщил ему Соло. - Что ты делаешь?
- Запускаю мультисенсорный анализ потока, - исчерпывающе объяснил Калриссиан. - Это поможет обнаружить существенные неровности на корпусе, например, если кто-то прицепил к нам «жучок».
Хэн вспомнил первую Звезду Смерти, бегство на Йавин, едва не окончившееся печально из-за такой вот штуковины на борту.
- Хотел бы я, чтобы такая система была у меня на «Соколе».
- От нее там не было бы никого проку, - поспешил разочаровать его Ландо. - Корпус твоего «Сокола» и без того настолько покрыт неровностями, что система свихнется, пока составит их карту, - он отключил дисплей. - Все в порядке, мы чисты.
- Шикарно. Об этих малых кораблях тоже можно не беспокоиться, - Соло покосился на левый экран. - Надежда нас поймать благоразумно покинула их минуты три назад.
- Да, но, похоже, она перебралась вон на тот кораблик, - добавила Иренез, указывая на экран средней дальности…
На котором красовался «звездный разрушитель», который уже сошел с орбиты и начал преследование.
- Как кстати, - прорычал Хэн, врубая маршевый двигатель. Запуск его на такой малой высоте от поверхности планеты не слишком хорошо скажется на ее экологии, но в данный исторический момент эти нюансы волновали Соло меньше всего. - Люк?
- Я вижу, - раздался голос Скайуокера в переговорном устройстве. - Какие будут предложения, кроме как броситься к ним на шею и во всем признаться ?
- А что? По мне, так неплоха идея насчет шеи, - хмыкнул Хэн. - Ландо?
- Досчитываю прыжок, - сквозь зубы процедил тот, не отрываясь от навигационного компьютера. - Все должно быть готово к тому времени, как только мы отойдем достаточно далеко.
- Тут еще один гость, - предупредил Скайуокер. - Рвется к нам снизу, прямо из джунглей.
- Это наш, - сказала Иренез, выглядывая из-за плеча Хэна. - Можете лечь на параллельный курс, повернув на один - двадцать шесть - тридцать.
«Звездный разрушитель» наращивал скорость, на экране уже был виден клин ДИ-истребителей, развернувшийся перед ним.
- Нам лучше разделиться, - пропыхтел Соло. - Оптом - оно, конечно выгоднее, но не во всех случаях…
- Нет, держитесь нашего корабля, - посоветовала Иренез. - Сена сказала, что к нам уже идет подкрепление.
Хэн посмотрел на корабль, устремившийся с планеты куда подальше. Небольшой кораблик с изрядным запасом хода, но никакими иными преимуществами не отсвечивающий. Потом еще раз покосился на приближающиеся истребители…
- Мы окажемся в пределах досягаемости их пушек прежде, чем сможем уйти в прыжок, - Калриссиан пробормотал именно то, что Соло только что успел подумать.
- Угу. Люк, ты еще тут?
- Да. Думаю, Ландо прав.
- Я знаю. Слушай, а ты не сможешь снова повторить тот фокус, что прошел на Нкллоне? Ну, малость припудрить им мозги?
Последовала значительная пауза.
- Нет, не думаю, - наконец соизволил высказаться Люк. - Не думаю, что мне стоит делать нечто подобное. Ты понимаешь меня?
На самом деле Хэн ни ситха не понимал, но, скорее всего, это не имело никакого значения. Просто он на какое-то время забыл, что сейчас-то он не на «Соколе» с его счетверенными лазерными установками, силовыми щитами и тяжелой броней. «Госпожа удача», даже после всех усовершенствований Ландо, была для ДИ-истребителей более чем легкой добычей. Прямо сама в зубы просилась.
- Ладно, проехали, - бросил он Люку. - Лучше бы Сена оказалась права насчет этого вашего подкрепления. Для нее же лучше.
Не успел он договорить, как ослепительная зеленая вспышка полыхнула позади фонаря кабины «Госпожи удачи».
- Истребители слева по борту! - проорал Калриссиан.
- Они пытаются скушать нас поодиночке, - сообщил Скайуокер. - Я их стряхну.
Не дожидаясь комментариев, он бросил свою машину под брюхо «Госпожи» и под аккомпанемент надсадного рева двигателей на форсаже заложил лихой крутой вираж навстречу противнику.
- Следи за собой, - напутствовал его Хэн. «Будь осторожен», - хотел он добавить, но покосился на экран дальнего обзора и отвлекся. Дистанция между ними и звеном истребителей стремительно сокращалась. - На вашем корабле установлено какое-нибудь вооружение? - спросил Соло Иренез.
- Нет, но там хорошая броня и большой запас мощности для дефлекторных щитов, - ответила та. - Возможно, тебе стоит пропустить их вперед, пусть они примут на себя главный удар.
- Я подумаю над этим предложением, - пробормотал Хэн.
Поразительное невежество в вопросах космического боя! ДИ-истребителям совершенно без разницы в какой последовательности обстреливать корабли. А приблизиться - достаточно, чтобы попасть под прикрытие чужих дефлекторных щитов, - значит лишиться маневренности.
Слева по борту группа нападающих истребителей рассыпалась в стороны перед «крестокрылом». Люк промчался сквозь них, паля во все стороны и в белый свет как в кредиточку. Вторая волна сомкнула строй, но Скайуокер заложил мертвую петлю, развернулся на сто восемьдесят и ткнулся носом в хвосты первой волны. Во все стороны брызнули запчасти. Хэн задержал дыхание, но «крестокрыл» как-то умудрился вылететь из образовавшейся свалки целым и невредимым и на полной тяге пошел вверх, под углом к курсу «Госпожи удачи». На хвосте у него повисла вся эскадрилья.
- Да, несладко им пришлось, - прокомментировала Иренез.
- И Люку, возможно, тоже, - огрызнулся Ландо, ударив по клавише комлинка. - Скайуокер, ты в порядке?
- Малость подпалило, но все работает, - отозвался тот. - Боюсь, что не смогу прорваться обратно к вам.
- И не пытайся, - отрезал Соло. - Как только оторвешься, уходи в прыжок и рви когти.
- А как же вы?

Окончание фразы заглушила прерывистая трель.
- Это сигнал, - сказала Иренез. - Они уже здесь.
Хэн придирчиво изучил видимое через лобовой иллюминатор пространство. Никого и ничего, кроме звезд, не наблюдалось…
И вдруг прямо перед ними совершенно синхронно из гиперпространства вынырнули три больших корабля. В треугольном построении.
Ландо со свистом втянул воздух.
- Да это же старые дредноуты!

Предыдущая страница 9 Следующая страница


Темное воинство 10

- Это наше подкрепление, - сказала Иренез. - Становитесь прямо в центр треугольника, они нас прикроют.
- Надеюсь, - процедил Соло сквозь зубы. Он как раз именно это и пытался сделать, изменив курс на несколько градусов и выжимая все возможное из двигателей.
На вооружении Новой Республики хватало дредноутов. Эти махины в шесть сотен метров длиной в бою были довольно впечатляющи, но даже трем дредноутам скопом не справиться со «звездным разрушителем».
Очевидно, командир соединения был того же мнения. Как только позади «Госпожи удачи» показались лазерные батареи «звездного разрушителя», дредноуты обрушили на него неистовый заградительный огонь ионных пушек, пытаясь на время вывести из строя часть его бортовых систем. На время, за которое они бы успели уйти.
- Это сойдет за ответ на твой вопрос? - спросил Хэн Люка.
- Думаю, да, - сухо ответил Скайуокер. - Ну, мне пора. Где встречаемся?
- Не встречаемся, - ответил Соло.
Он сам не очень-то любил подобные ответы и сильно подозревал, что Люку они нравятся еще меньше. Но тут уж ничего нельзя было поделать. Предлагать точку рандеву даже по каналу, который, по идее, считается безопасным, когда между «Госпожой» и крестокрылом болтается дюжина ДИ-истребителей, - это все равно, что послать имперцам официальное уведомление, чтобы они не забыли выслать комитет по встрече.
- Мы с Ландо справимся с нашей задачей, - добавил он - Если у нас будут затруднения, свяжемся с тобой через Корускант.
- Хорошо, - ответил Люк. Прозвучало это у него определенно не слишком радостно. Но у него хватило здравого смысла понять, что другого выхода нет. - Осторожнее там, вы оба.
- Увидимся, - ответил Соло и прервал связь.
- Так теперь это и мое задание, так, что ли? - проворчал Ландо из кресла второго пилота со смесью досады и покорности судьбе в голосе. - Я знал, ну я же знал, что так оно и будет!
Транспортник Сены был уже в границах треугольника, образованного дредноутами, и продолжал идти на предельной скорости. Хэн старался не отставать, только что не тыкался им носом в дюзы.
- Есть какое-то конкретное место, куда вы предпочитаете, чтобы мы вас подбросили? - обратился Соло к пассажирке. На радостях он выскреб свои запасы галантности до донышка.
Она, не отрываясь, разглядывала в лобовой иллюминатор броню дредноута, под которым они пролетали.
- Вообще-то командор рассчитывал, что вы будете сопровождать нас на базу, - сказала Сена.
Хэн украдкой покосился на Ландо. Что-то в ее интонациях заставляло предположить, что это отнюдь не простое предложение.
- И насколько серьезно ваш командор на это рассчитывал? - подал голос Калриссиан.
- О, весьма серьезно, - Сена наконец-то смогла оторвать взгляд от дредноута. - Не поймите меня неправильно - это вовсе не приказ. Но, когда мы с ним говорили, командор выразил крайнюю заинтересованность в том, чтобы еще раз увидеть капитана Соло.
Хэн нахмурился.
- Еще раз?
- Это его слова.
Соло, ища поддержки, посмотрел на Ландо и обнаружил, что тот, в свою очередь, вопросительно смотрит на него.
- Какой-то старый приятель, о котором ты мне не рассказывал? - спросил Калриссиан.
- Что-то не могу я припомнить, чтобы у меня когда-нибудь были друзья с дредноутами в кармане, - проворчал Хэн. - А ты что думаешь?
- Я думаю, что я чудеснейшим образом в очередной раз наступил все на то же сельскохозяйственное орудие, - любезно растолковал Ландо. - Что об остальном - то кто бы этот командор ни был, похоже, что он как-то связан с твоими приятелями-ботанами. И если вся эта передряга не повытрясла из тебя любознательности, то это шанс узнать что затевает Фей'лиа. А твой знакомый - один из тех, кого можно расспросить.
Соло погрузился в размышления - насколько позволяла обстановка. Ландо, безусловно, был прав. Но, с другой стороны, это вполне могло оказаться ловушкой, а все эти разговоры о старых друзьях - лишь приманка. Но все же, учитывая, что за спиной маячит Иренез с бластером на бедре, попробовать убраться восвояси - не самый лучший выход в том случае, если Иренез и Сена решат настоять на своем. Может, они тоже натуры чувствительные.
- Ладно, - сказал он Иренез. - Какой курс мне брать?
- Не нужно ничего брать, - она кивком указала куда-то за лобовой экран. Хэн проследил ее взгляд. Там один из трех дредноутов, которые они миновали, теперь разворачивался, переходя на параллельный курс. Впереди корабль Сены уже заходил в одну из ярко освещенных стыковочных палуб.
- Дай-ка угадаю… - сказал Соло.
- Расслабься, мы все сделаем сами, - произнесла Сена, и Хену показалось, что он расслышал в ее голосе что-то похожее на усмешку - впервые с момента знакомства.
- Ладно, уговорила, - вздохнул Хэн.
Позади сверкали вспышки - арьергард продолжал прикрывать отступающих. Хэн молча позволил завести «Госпожу удачу» в стыковочный отсек. Но ведь Люк, напомнил он себе, там, в городе, не почувствовал со стороны Сены и ее людей никакой угрозы. Правда, он не почувствовал и обмана со стороны биммов на Биммисаари тогда, перед первым нападением ногри.
Лучше бы малыш на этот раз оказался прав.

* * *

Первый дредноут задрожал, и канул в гиперпространство, унося с собой транспортник и «Госпожу удачу». Несколько секунд спустя оставшиеся два дредноута прекратили обстрел «звездного разрушителя» из ионных пушек и, проигнорировав шквал ответного огня турболазерных батарей имперцев, тоже исчезли.
И Люк остался один. Не считая, конечно, эскадрона ДИ-истребителей, который с упорством наштаха висел у него на хвосте.
За спиной раздалась нетерпеливая и взволнованная трель.
- Хорошо-хорошо, Р2Д2, мы уходим, - успокоил Скайуокер маленького дроида.
Он вытянул руку и потянул за рычаг. Звезды слились в сплошные линии, а потом снова рассыпались. Теперь они с Р2Д2 были в безопасности,
Люк перевел дыхание и принялся обдумывать положение. Хэн и Ландо отправились в неизвестном направлении по приглашению Сены и ее загадочного командора. Отследить их путь было невозможно. И теперь, пока они сами не объявятся, Скайуокер остался не у дел.
Хотя, возможно, это и к лучшему.
Из-за спины послышалась новая серия чириканья и посвистов, на сей раз с вопросительной интонацией.
- Нет, Р2Д2, мы летим не на Корускант, - объяснил Люк дроиду, поймав себя на том, что такое уже один раз случалось. - Мы отправимся на планету под названием Йомарк. Надо повидать одного джедая.

9

Маленький патрульный корабль выпрыгнул из гиперпространства и оказался в сотне километров от «Сокола», прежде чем приборы засекли его присутствие. Пока Лейя добралась до рубки, была установлена связь,
- Это ты, Хабаракх? - спросила принцесса, опускаясь в кресло второго пилота рядом с Чубаккой.
- Да, дочь господина нашего Дарта Вейдера, - утробно промяукал ногри, - Я пришел один, как и обещал. Ты тоже одна?
- Со мной Чубакка в качестве пилота, - сказала Лейа, - и дроид-секретарь. Хотелось бы его взять с собой, чтобы он помог с переводом, если можно. Чубакка, как мы и договаривались, может остаться здесь.
Вуки недовольно забухтел.
- Нет, - сказала принцесса твердо, вовремя отключив микрофон. - Извини, но я обещала Хабаракху. Ты остаешься здесь, на «Соколе», это приказ.
Чубакка зарычал опять, на этот раз более настойчиво… и Лейю внезапно пронзила мысль о том, о чем она в действительности никогда не задумывалась: вуки, между прочим, был вполне способен многое игнорировать по своему усмотрению.
- Мне нужно идти одной, Чуй, - как можно более убедительно произнесла она, сознавая, что приказы здесь явно бессильны и надо срочно найти веские доводы. - Ты не понимаешь? Это было заранее оговорено!
Чубакка рычал непреклонно и не сбавляя оборотов.
- Нет, - Лейя покачала головой. - Моя безопасность еще недостаточная причина, чтобы нарушить прежнюю договоренность. Мой единственный шанс убедить ногри в том, что мне можно доверять, это показать, что я сдерживаю обещания.
- Дроид не создаст проблемы, - прозвучало мяуканье Хабаракха. - Я иду на стыковку.
Принцесса опять включила микрофон.
- Хорошо, - согласилась она. - Хотелось бы еще взять контейнер с одеждой и личными вещами, если можно. Плюс анализатор для проверки воздуха и почвы на содержание ядовитых для меня веществ.
- Наши почва и воздух безопасны.
- Я верю, - проникновенно произнесла Лейя. - Но я отвечаю не только за свою безопасность. Я несу внутри себя две новые жизни и должна защищать их.
Комлинк присвистнул:
- Наследники господина нашего Дарта Вейдера?
Лейя смутилась, но с генеалогической точки зрения, если не философствовать, это было действительно так.
- Да.
Переговорное устройство вновь зашипело:
- Можешь принести с собой, что пожелаешь, но я должен буду просканировать. У тебя будет с собой оружие?
- Лазерный меч - ответила Соло. - Водятся ли на твоей планете звери настолько опасные, что может понадобиться бластер?
- Теперь нет, - мрачно прошелестел Хабаракх. - Но меч допускается.
Чубакка проворчал что-то тихо, но очень злобно, его смертоносные кривые когти непроизвольно показались и втянулись обратно в подушечки пальцев. Он был, как внезапно ощутила Лейя, на грани потери контроля над собой… и, возможно, взятия контроля над ситуацией в свои мохнатые лапищи.
- В чем проблема? - спросил Хабаракх. В животе у Лейи все сжалось. Надо только честно… пронеслось в голове.
- Моему пилоту не пришлась по вкусу идея отпустить меня одну, - призналась она. - У него… э-э… ты не поймешь.
- У него долг жизни?
Соло уставилась на динамик корабельного комлинка. Трудно было представить, что Хабаракх вообще когда-либо слышал о долге жизни вуки и уж тем более что-либо знал об этом.
- Да, - брякнула она, - первоначально был долг жизни моему мужу, Хэну Соло. А пока мы вместе воевали, Чуй распространил его на меня и моего брата.
- А теперь и на будущих детей?
- Да.
Наступила тишина. Патрульный корабль был уже около них, и Лейя внезапно обнаружила, что крепко вцепилась в подлокотники сиденья, пока размышляла над тем, о чем думает ногри. Если только он рассматривает возражения Чубакки как нарушение их договоренности…
- Кодекс чести вуки похож на наш, - наконец промолвил Хабаракх. - Он может идти.
Чуй забухтел в изумлении, незамедлительно сменившемся самым черным подозрением.
- А что, было б лучше, если бы он велел тебе остаться здесь? - шикнула на него Лейя. Огромное облегчение, что трудная проблема так легко разрешилась, затмило ее собственное удивление от уступки ногри. - Давай решай.
Вуки заворчал было опять, но было ясно, что он предпочитает идти в западню вместе с ней, чем отпустить ее туда одну.
- Спасибо, Хабаракх, мы согласны, - сказала принцесса ногри. - Мы будем готовы к твоему приходу. Кстати, много ли времени займет путешествие до твоей планеты?
- Примерно четыре дня, - ответил ногри, - Я жду тебя, дочь господина нашего Дарта Вейдера, на борту моего корабля.
Связь закончилась, стало тихо. Четыре дня, вздрогнув, подумала Лейя, четыре дня, за которые надо изучить все, что можно, о ногри. И приготовиться к важнейшей дипломатической миссии в своей жизни.
Как она ни старалась, но за время путешествия узнать о культуре ногри удалось немного. Хабаракх держался отчужденно, деля время между изолированным кокпитом и своей каютой. Порой он приходил поговорить, но беседы были короткими и неизменно вызывали неловкость из-за неопределенности в речах ногри по поводу ее предстоящего визита. Во время встречи на Кашиийке Лейа предложила, чтобы он обсудил идею установления контакта со своими соплеменниками. Но по мере того как путешествие подходило к концу и Хабаракх все более мрачнел, у нее крепло вполне обоснованное подозрение о том, что решение о встрече было принято им абсолютно самостоятельно.
И это было уже нехорошо, поскольку предполагало или недостаток доверия к его друзьям, или стремление освободить их от ответственности, если что-то пойдет не так. В любом случае ситуации такого рода не внушали должного оптимизма.
Оставаясь вверенными себе, и Лейя, и Чубакка развлекались самостоятельно. Чуй, с его природной склонностью к механике, облазил весь корабль, все ходы и выходы, засовывал нос во все помещения, изучив маленький кораблик настолько, что мог бы управлять им в случае непредвиденных обстоятельств. Принцесса, в свою очередь, почти всю дорогу просидела в своей каюте с Ц-ЗПО, пытаясь выяснить происхождение единственного известного ей слова языка ногри - «мал'ари'уш», надеясь таким образом наконец узнать, из какой части Галактики был родом этот народ. К сожалению, несмотря на все шесть миллионов известных Ц-ЗПО языков, предложенные им варианты возможной этимологии были либо маловероятны, либо абсурдны. Эти увлекательные, а впоследствии ставшие утомительными лингвистические изыскания не имели никакого практического смысла.
В середине четвертого дня они достигли планеты ногри… и здесь все было даже хуже, чем предполагала принцесса.
- Этого просто не может быть, - первое, что произнесла Лейя, разглядывая стремительно приближающуюся планету, как только ей удалось слегка потеснить Чубакку у единственного иллюминатора.
Перечеркнутая белыми облаками поверхность планеты казалась однообразно бурой, с редкими пятнами голубых озер и совсем крохотных океанов для разнообразия. Ничего зеленого или желтого, ничего пурпурно-фиолетового или синего, никаких цветов, которые обычно свидетельствуют о наличии на планете жизни (по крайней мере, растительной), не наблюдалось. Создавалось впечатление, что планета - хорошо сохранившийся труп. Чубакка проворчал, что-то припоминая.
- Да, Хабаракх сказал, что его планета была разорена во время войны, - смиренно согласилась Лейя. - Но я и представить не могла, что все настолько плохо.
Безотрадное, неуютное чувство, охватившее ее при взгляде на планету, неотвратимо перерастало в просто-таки физическое недомогание. Сами собой напрашивались стандартные вопросы: что делать и кто виноват? И кто виноват больше?
Виноват больше… Она подавилась стандартной защитной формулировкой. Рассуждения о «большей» или «меньшей» вине не имели никакого смысла перед фактом уже свершившейся катастрофы, и она это знала. Мир Хабаракха был разрушен во время сражения… а в сражении должны участвовать две стороны. Как бы там ни было, но эта планета превратилась в пустыню, и Альянсу не избежать своей доли обвинений.
- Неудивительно, что Император и Дарт Вейдер постарались настроить их против нас, - пробормотала она. - Мы обязаны найти какой-нибудь способ помочь ногри.
Чубакка снова забухтел, указывая в иллюминатор. Линия терминатора, пушистая полоса сумерек между днем и ночью, теперь приближалась к горизонту, и там, постепенно скрываясь в темноте, было что-то, что выглядело как бледно-зеленый клочок.
- Я тоже вижу, - кивнула принцесса. - Ты думаешь, это все, что осталось?
Вуки повел плечами, указывая на простейшее решение.
- Да, я полагаю, это будет лучший способ выяснить, - согласилась Лейя. - Правда, не знаю, хочу ли я спрашивать, хотя… Давай подождем, будем ближе - увидим больше…
Она успела почувствовать, как Чубакка напрягся рядом, и через секунду его рев расколол воздух так, что в ушах зазвенело.
- Что с тобой?..
… и она увидела, внутренности мгновенно скрутило в тугой комок. Там, как раз на изгибе планеты, висел «звездный разрушитель».
Их предали.
- Нет, - выдохнула Лейя, глядя на огромное острие стрелы.
Ошибки не было, был - «звездный разрушитель», все правильно.
- Нет. Я не могу поверить, что Хабаракх мог так поступить!
Последние слова повисли в пустоте. И снова - шок: Чубакки уже не было рядом.
Обернувшись, она лишь мельком заметила рыже-бурую тень, мелькнувшую в проходе, ведущему в кокпит.
- Нет! - закричала вслед Лейя, оттолкнувшись от переборки и бросаясь за ним со всех ног. - Чуй, нет!
Ее крик лишь сотряс воздух, и она это знала. Вуки думал только о мести, и он бы добрался до Хабаракха, даже просто сметя со своего пути некстати возникшую там дверь кокпита. Первый удар она услышала, когда одолела половину коридора; второй - едва пробежала поворот, и сразу же увидела, как Чубакка занес свои громадные кулаки для третьего удара…
И тут, к изумлению Лейи, дверь открылась.
Вуки на миг удивленно замер, но его удивления хватило ненадолго, он тут же вломился внутрь, не дожидаясь, пока дверь полностью откроется. Пилотская кабина заполнилась боевым кличем вуки; на такую интенсивность звука она рассчитана не была.
- Чуй! - задыхаясь, прокричала Лейя, пытаясь переорать Чубакку, но где там: вуки являл собой мохнатую разъяренную тучу, готовую метать громы (что уже и делалось) и молнии на голову предателя, жить которому оставалось не более мгновенья… Лейя непроизвольно зажмурилась.
Как раз в это время Хабаракх, сидящий в пилотском кресле, выбросил правую руку и каким-то образом переместил ревущего Чуй за себя под панель управления. Раздался ужасающий грохот. Лейя не поверила своим глазам.
- Хабаракх…
- Я их не звал, - выкрикнул ногри, разворачиваясь к ней. - Я не нарушил слово.
В реве Чубакки отразились удивление, недоверие и ярость, он завозился, силясь вернуть себе вертикальное положение.
- Вы должны остановить его! - орал меж тем Хабаракх, перекрикивая вуки. - Вы должны его успокоить! Мне необходимо дать опознавательный сигнал или все будет потеряно!
Лейя взглянула на «звездный разрушитель», крепко стиснув зубы.
Предательство… Но если бы Хабаракх планировал предательство, то почему он позволил Чубакке сопровождать ее? Как бы то ни было, техника боя, которую он сейчас продемонстрировал, чтобы увернуться от бешеного нападения Чуй, продолжения не предполагала.
Лейа пристально посмотрела в лицо Хабаракха, особо отмечая выступающую челюсть и иголки зубов. Ногри ответил относительно спокойным взглядом, полностью игнорируя разъяренного вуки; рука ногри с готовностью зависла в воздухе над кнопкой. «Би-ип» раздалось с панели управления, рука дернулась было в сторону кнопки, но опять остановилась. Сигнал повторился.
- Я не предавал дочь господина нашего Дарта Вейдера, - повторил Хабаракх, в его голосе звучала настойчивость. - Вы должны верить.
Лейя взяла себя в руки.
- Чуй, успокойся, - отчеканила она, - Чуй! Чуй, успокойся.
Вуки проигнорировал приказ. Вскочив наконец-то на ноги, он вновь потряс боевым кличем рубку и нанес удар. Ногри не пытался ударить сам, а всего лишь обхватил огромные кулачищи Чубакки гибкими руками и удерживал их, прилагая все свои силы. Но этого было явно недостаточно. Медленно, но неуклонно хватка Хабаракха ослабевала; Чубакка продолжал бороться.
- Чуй, хватит, я сказала! - настойчиво повторила Лейя. - Подумай головой: если бы он задумал ловушку, то проще было бы взять нас во время сна или еще что-нибудь в этом роде? В конце концов, нас бы просто ждал тральщик в точке рандеву. Тебе не кажется?
Чубакка сотряс воздух серией новых воплей, но продолжал борьбу.
- Послушай! Ты, мохнатый громадный комок шерсти, по ошибке подобранный моим мужем на самой большой галактической помойке! - Лейя вышла из себя. - Включи свои мозги! Если он немедленно не ответит, они поймут, что что-то не так, и набросятся на нас.
Лейя перевела дух, чуть подумала и добавила несколько крепких словечек из репертуара Хэна.
- Дочь господина нашего Дарта Вейдера говорит правду, - с усилием произнес Хабаракх, с трудом удерживая лапищи Чубакки, - я не предавал, но если я не дам опознавательный сигнал, вы попадете в беду.
- Он прав, - чуть успокоившись, произнесла Лейя. - Если мы не ответим, то имперцы заинтересуются. Чуй, это наша единственная надежда.
Вуки продолжал недовольно рычать, упрямо мотая головой, но уже на полтона ниже.
- Тогда вы не оставляете мне выбора, - прохрипел Хабаракх.
Внезапно кабину залил голубой свет, опрокидывая Чубакку, как огромный куль с зерном, на пол.
- Что это? - Лейя оторопела, потом бросилась на колени перед неподвижным вуки. - Хабаракх?!
- Всего лишь оглушающее оружие, - с трудом отозвался ногри, часто дыша и поворачиваясь к пульту. - Встроенная защита.
Лейя повернула голову, чтобы испепелить его хотя бы взглядом… но эмоции определенно противоречили логике ситуации. Чубакка был готов задушить Хабаракха, и она сама прекрасно знала, насколько трудно успокоить взбешенного вуки, даже если этот вуки - твой друг.
- Что теперь? - спросила принцесса ногри, запуская руку в густой мех на груди Чубакки, чтобы проверить его сердцебиение.
Сердце билось ровно, следовательно, оглушающий удар не причинил ему особого вреда.
- Теперь молчим, - Хабаракх включил комлинк и произнес длинную фразу на родном языке.
Ему ответили - таким же пронзительным мяуканьем. Некоторое время в рубке царила какофония. Лейя осталась стоять на коленях возле Чубакки и отчаянно жалела, что не прихватила с собой Ц-ЗПО. Уж очень хотелось знать смысл этих весенних воплей.
И вдруг наступила тишина. Ногри отключил связь.
- Мы в безопасности - пока, - произнес Хабаракх, откидываясь в кресле. - Удалось убедить их в том, что мы устраняли неисправность.
- Будем надеяться на их легковерность, - отозвалась Лейя.
Хабаракх посмотрел на нее, странное выражение было на его кошмарном лице.
- Я не предавал дочь господина нашего Дарта Вейдера, - прошелестел он тихо, но твердо, - ты должна верить. Я обещал защищать, и буду. Если понадобится, ценой своей жизни.
Лейя пристально посмотрела на него… и благодаря то ли восприимчивости к Силе, то ли просто большому дипломатическому опыту, она поняла, в каком положении сейчас находится Хабаракх. Какие бы сомнения и мысли на протяжении путешествия ни посещали его уродливую голову, неожиданное появление «звездного разрушителя» уничтожило всякую неопределенность. Слово чести Хабаракха оказалось под угрозой, и сейчас он должен был доказать всеми возможными способами, что слово это не нарушил.
И он приложит все усилия в поисках такого доказательства. Даже если ценой будет его жизнь. Совсем недавно Лейя размышляла о том, каким образом Хабаракх смог понять понятие долга жизни. Возможно, цивилизации ногри и вуки были еще более близки по духу, чем она могла предположить.
- Я верю тебе.
Она поднялась на ноги и уселась в кресло второго пилота. Чубакка полежит на полу до той поры, пока он сам не оклемается настолько, чтобы сдвинуться с места. Потом она поговорит с ним.
- Что теперь?
Хабаракх повернулся к пульту.
- Теперь мы должны принять решение, - ответил он. - Я намеревался прибыть в Нистао, подождать наступления темноты, чтобы затем проводить вас к династу моего клана. Но теперь это невозможно. Из Империи прибыл наш новый господин и сейчас проводит совет династов.
У Лейи засосало под ложечкой.
- Ваш господин - Гранд адмирал? - осторожно поинтересовалась она.
- Да, - просто ответил Хабаракх, - это его флагман «Химера». Я помню день, когда господин наш Дарт Вейдер впервые привел его к нам, - добавил он задумчиво. - Господин наш Дарт Вейдер сказал нам, что отныне все его силы и время будут отданы борьбе с врагами Императора. А Гранд адмирал с этого момента становится нашим новым господином.
Он издал странный, глубокий, почти мурлыкающий звук.
- Многие были опечалены в тот день. Господин наш Дарт Вейдер был единственным, кто заботился о благополучии ногри. Он дал нам надежду и цель.
Лейя нахмурилась. Этой целью было покинуть родину и умереть смертью бойца диверсионно-десантного отряда по прихоти Императора. Но она не должна говорить такие вещи Хабаракху. Во всяком случае, пока не должна. Тем более что где-то на задворках здравого смысла робко ворочалась мысль, что в этом отношении она ничуть не лучше, если вспомнить, сколько молодых людей пошло по пути Альянса, прислушавшись к ее собственным воодушевляющим речам. Крамольную мысль принцесса задушила в зародыше. Во-первых, некогда сейчас предаваться подобным размышлениям. А во-вторых, она лучше Вейдера, и все!
- Да, - буркнула Лейа.
У нее в ногах заворочался Чубакка.
- Скоро он очнется, - отреагировал ногри, - я не хочу оглушать его снова. Ты можешь его контролировать?
- Думаю, да, - с сомнением отозвалась принцесса.
Они приближались к верхнему слою атмосферы, причем их курс пролегал как раз под «звездным разрушителем».
- Надеюсь, они не просканируют корабль, - пробормотала Лейя. - Если они обнаружат здесь три жизненных формы, тебе придется многое объяснять.
- На корабле стоит постановщик помех, - утешил ее Хабаракх. - Он включен на полную мощность.
Лейя нахмурилась:
- А если это им не понравится?

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Нет. Я объяснил, что это связано с той же неисправностью, которая вызвала проблемы с переговорным устройством.
Со стороны Чубакки послышалось невнятное рычание, Лейя глянула вниз и встретилась взглядом с вуки, пристально и отчаянно смотревшего на нее.
- Мы вышли из зоны контроля «звездного разрушителя», - сказала ему принцесса, - мы направляемся к… а куда мы направляемся, Хабаракх?
Ногри глубоко вздохнул и резко, со свистом, выдохнул.
- Мы направляемся ко мне домой, в маленькую деревушку на краю Чистой долины. Я вас там спрячу до тех пор, пока наш новый господин не отбудет.
Лейя задумалась. Деревушка, расположенная на отшибе, вдали от центральных событий жизни ногри должна быть безопасной в отношении визитов заезжих имперцев. С другой стороны, весьма вероятно, что даже в такой маленькой деревне информация об их присутствии уже через час после прибытия станет общеизвестной.
- Ты уверен, что жители деревни сохранят тайну нашего пребывания?
- Не волнуйся, - отозвался Хабаракх, - я обеспечу безопасность.
Но он смутился… а когда они уже вошли в атмосферу, Лейя с горечью отметила, что ногри не ответил на вопрос.

* * *

Династ отвесил последний поклон и отступил в сторону, давая возможность выйти вперед следующему, кто ждал своей очереди выразить почтение господину. Траун, восседающий на тщательно отполированном троне большой дукхи Хоногра, церемонно кивнул старейшине. Очередной ногри ткнулся лбом в землю у самых ног Гранд адмирала.
Место Пеллаэона было позади и правее трона. Капитан переступил с ноги на ногу, с трудом подавил зевок, мечтая о скорейшем окончании ритуала. Вначале он пребывал в уверенности, что Траун собирался поднять боевой дух особых отрядов, но пока что все виденные им ногри были либо вождями кланов, либо династами, либо церемониальной стражей. Предположительно, у Гранд адмирала были веские причины тратить время попусту; Пеллаэону всего лишь хотелось, чтобы иссякла, наконец, эта коллекция вождей ногри и церемония выражения преданности и почтения поскорее закончилась. Дел был много, а Траун протирал адмиральские штаны, важно восседая на троне и выслушивая почтительный лепет серокожих нелепых уродцев.
- Капитан? - шепнул ему кто-то в самое ухо.
Пеллаэон вздрогнул.
Лейтенант Тшель, наугад решил он.
- Прошу прощения, сэр…
Точно: лейтенант Тшель.
- … но Гранд адмирал просил, чтобы его немедленно информировали, если произойдет нечто неординарное.
Пеллаэон мысленно возблагодарил неведомые силы за вмешательство, пряча радость за степенным кивком.
- И что произошло?
- Вроде бы ничего опасного, сэр… - волнуясь и заикаясь (и наверняка, краснея, как юная девица, добавил про себя Пеллаэон), зашептал лейтенант. - То есть… ну, мне не показалось опасным или особенно важным, сэр… Но вот только вошедший в систему корабль не сразу ответил на запрос… мы затребовали коды доступа и позывные… и еще идентификационный номер, а он…
- Вероятно, отказ оборудования.
- Вот и пилот твердит то же самое, сэр. Только вот что странно, сэр, - он отказался садиться в Нистао. Осмелюсь сказать, капитан, сэр, что если бы у меня были неполадки с оборудованием, я бы хотел это поскорее исправить.
- Неработающий передатчик едва ли можно считать аварийной ситуацией, - хрюкнул Пеллаэон.
Но к словам лейтенанта он все же прислушался. Нистао - единственное место на всем Хоногре, где можно отремонтировать корабль.
- ИД пилота? Вы его получили?
- Так точно, сэр, - восторженно зашептал Тшель. - Хабаракх из клана Кихм'бар. Я запросил всю информацию, какая у нас на него нашлась.
Пеллаэон почувствовал, как ему в ладонь тайком суют инфочип. Ну, и что теперь делать? Капитан сжал кристалл в кулаке. Действительно, Траун оставил недвусмысленные инструкции. Но прерывать церемонию ради, возможно, тривиального события - идея не слишком разумная.
Дилемму решил сам Гранд адмирал. Приподняв ладонь, он остановил гнусавые завывания очередного династа и повернул голову к офицерам. Те тут же изобразили непреклонное почтение к окружающим, застыв в предписанной уставом стойке «смирно».
- Хотите доложить о чем-нибудь, капитан?
- Небольшое происшествие, адмирал, сэр.
Для того чтобы подойти к трону под пристальными взглядами всех династов, от Гилада Пеллаэона потребовалось больше мужества, чем для атаки одним «разрушителем» соединения противника. Но лейтенант Тшель, как назло, не сводил с него глаз, а значит, следовало являть своей персоной все то, чего от него ждал юнец.
- В систему вошел корабль особого отряда, но пилот не сразу передал опознавательный сигнал, а позднее отклонил предложение о посадке в Нистао. Есть предположение, что его бортовое оборудование неисправно.
- Предположение, - повторил Траун, постукивая ладонью по подлокотнику трона. - Корабль был просканирован?
- Э-э… - Пеллаэон сунул инфочип в гнездо персональной деки, предусмотрительно подсунутой Тшелем. - Осмотр еще не завершен. Помехи блокируют…
- Входящий корабль ставит помехи? - сурово оборвал его Траун.
- Так точно, сэр.
Вот уж не его в том вина, так что можно не поедать его взглядом.
Гранд адмирал без дальнейших слов требовательно протянул руку. Пеллаэон вручил начальству деку, и некоторое время Траун, хмуря брови, просматривал рапорт.
- Хабаракх из клана Кихм'бар, - бормотал он себе под нос. - Забавно… - он опять поднял горящий взгляд на Пеллаэона. - Куда направляется корабль ?
Там, между прочим, очень понятно все написано. Капитан оглянулся на лейтенанта.
- Согласно последнему рапорту, он летит на юг, - затараторил Тшель. - И пока еще в зоне досягаемости луча захвата…
- Остановить его, адмирал?
Траун вновь вперился в экран деки.
- Нет, - буркнул он. - Пусть садится, где хочет, но продолжайте отслеживать его. И дайте распоряжение технической команде с «Химеры» вылететь к месту приземления корабля, - Гранд адмирал обвел взглядом серую толпу, нашел среди них кого-то определенного. - Династ Ир'кхаим из клана Кихм'бар, выйди вперед.
От коллекции отделился ногри. По мнению Пеллаэона, он ничем не отличался от остальных.
- Каково пожелание нашего нового господина? - почтительно мяукнул Ир'кхаим.
- Один из сыновей твоего рода вернулся домой, - сказал Траун. - Мы отправляемся в твою деревню, чтобы поприветствовать его.
Ир'кхаим поклонился.
- Как пожелает наш новый господин.
Траун встал.
- Прикажите приготовить челнок, капитан. Мы отбываем немедленно.
- Слушаюсь, сэр, - Пеллаэон кивком передал распоряжение лейтенанту Тшелю. - А не проще доставить сюда и корабль, и пилота?
- Много проще, - откликнулся Траун, - но не так впечатляюще. Вероятно, вы не обратили внимания на имя пилота. Хабаракх из клана Кихм'бар. Входил в особый отряд двадцать два. Ну, как, освежили воспоминания?
- Команда, которая была послана на Кашиийк, - Пеллаэон не жаловался на дурную память, но запомнить и выговорить имена ногри было выше его сил.
- Команда, из которой в живых остался один Хабаракх, - вкрадчиво добавил Траун. - Думаю, будет весьма полезно самолично выслушать его подробный рассказ о задании. А заодно выяснить, почему он так долго добирался домой.
Его красные глаза зловеще сверкнули в полутьме зала.
- И неплохо было бы узнать, - как бы между прочим обронил адмирал; голос его звучал мягко, почти ласково, - почему Хабаракх из клана Кихм'бар приложил столько усилий, чтобы избежать встречи с нами?

10

Уже в полной темноте Хабаракх зашел на посадку у своей деревни - тесно сгрудившихся хижин с пробивающимся из окон светом.
- И часто здесь приземляются корабли? - поинтересовалась Лейя, когда ногри нацелил корабль в густую тень чуть ли не в центре поселения.
В свете посадочных огней тень оказалась большим цилиндрическим зданием со шляповидной конической крышей. Круговую стену составляли массивные вертикальные бревна. В промежутках между своеобразными колоннами просвечивала более светлая древесина. Под карнизом Лейя уловила отблеск металлической полосы, охватывающей все строение.
- Вообще-то это не принято, - отозвался Хабаракх, выключая репульсионные двигатели и переводя системы корабля в состояние готовности. - Никогда об этом не слышал.
Другими словами, их посадка не останется незамеченной. Хорошо, если сбежится только эта деревня, а не созовут на столь редкое событие всех окрестных соседей. Чубакка, который пришел в себя настолько, что Лейя смогла ему помочь перебраться в одно из пассажирских кресел в кокпите, явно придерживался того же мнения.
- Жители деревни - семейный клан Кихм'бар, - откликнулся ногри на невысказанный вопрос. - Они примут мое обещание защищать вас как свое собственное. Пойдем.
Лейя отстегнула ремень безопасности и встала с самым невозмутимым видом. Ведь они уже здесь, и остается только надеяться, что расчеты Хабаракха основаны на чем-то еще, кроме наивного юношеского идеализма.
Она помогла Чубакке, и вместе они последовали за ногри к наружному люку, по дороге прихватив из каюты Ц-ЗПО.
В коридоре Лейя чуть задержалась, положив руку на мохнатое плечо вуки.
- Чуй, я хочу попросить у тебя прощения за те мои слова…
Вуки ответил низким утробным рычанием, в котором странно сочеталась нежность и настороженная озабоченность.
- Спасибо, Чуй, Хэн знал, что ты сделаешь все, чтобы защитить меня.
- Я должен идти первым, - обернулся Хабаракх перед самым выходом. - Традиция говорит: я один обязан явиться в дукху. По закону мне надлежит сообщить о внеклановых гостях главе моей семьи.
- Понимаю, - сказала Лейя, отгоняя тревогу.
Не нравились ей эти местные традиции - беседы Хабаракха с другими ногри без ее участия. Но что она могла сделать?..
- Мы подождем, пока ты придешь за нами.
- Я быстро, - пообещал ногри. Он дважды прикоснулся ладонью к двери и выскользнул наружу. Чубакка заворчал себе под нос, высказывая все, что он думает по поводу здешних традиций.
- Он скоро вернется, - успокоила его принцесса, догадываясь, что могло волновать вуки.
- Уверен, что он говорит правду, - удивительно кстати вклинился Ц-ЗПО, - традиции и ритуалы такого рода очень распространены в культуре социально примитивных цивилизаций, не вступивших в эпоху космических полетов.
- Да, только эта цивилизация уже ступила в эпоху космических полетов, - заметила Лейя, безопасности ради сжимая лазерный меч и не отводя глаз от закрывшейся крышки люка.
Хабаракх вполне мог бы оставить дверь открытой, чтобы можно было видеть, как он возвращается. Только, похоже, этого-то он и не хотел.
- Вне всякого сомнения, ваше высочество, - согласился Ц-ЗПО и без паузы продолжил лекторским тоном: - Но я уверен, что произошло это совсем недавно. Да.
Он смолк, как только Чубакка резко повернулся и неуклюже заковылял к центру корабля.
- Ты куда это направился? - крикнула Лейя вслед вуки.
И услышала в ответ лишь вполне понятные, хоть и неотчетливые, комментарии в адрес имперцев.
- Чуй, вернись сюда, - рассердилась она, - Хабаракх может прийти в любую минуту!
Теперь ответа от вуки вообще не последовало.
- Отлично, - пробормотала Лейа, прикидывая, что делать, если ногри вернется и обнаружит, что Чубакка ушел… А если он придет и обнаружит, что их обоих нет?..
- Как я уже отмечал, - продолжал дроид, решив, видимо, проигнорировать дурные манеры вуки, - все, что мне удалось узнать с таким трудом об этой культуре, показывает, что еще совсем недавно они не могли перемещаться в космосе. Упомянутая Хабаракхом дукха, явно являющаяся в некотором роде ритуальным центром клана, да и сама клановая структура, плюс эта полная озабоченность вашим королевским статусом…
- Правящая верхушка Алдераана тоже имела королевскую иерархию, - едко напомнила ему Лейя, все еще глядя в пустой коридор и решив все же, что лучше остаться с Ц-ЗПО здесь и подождать ногри. - И многие в Галактике не считали нашу общественную структуру примитивной.
- Нет, конечно же, нет, - смутился дроид, - ваше высочество, вы неверно истолковали мои слова. Я всего лишь…
- Я знаю, - заверила его Лейя, уже сожалея о резковатом выпаде в адрес Ц-ЗПО. - Но, так или иначе, где он?
Это был риторический вопрос, но стоило ему прозвучать, как люк внезапно открылся.
- Пойдем, - сказал Хабаракх; темные внимательные глаза остановились на Лейе и Ц-ЗПО… - А где вуки?
- Он ушел внутрь, - ответила Лейя, - я не знаю почему. Хочешь, я найду его?
Хабаракх издал звук, похожий на что-то среднее между свистом и мурлыканьем.
- Нет времени, майтракх ждет. Пойдем.
Он развернулся и вышел.
- Как ты полагаешь, какое время тебе потребуется, чтобы выучить их язык? - спросила Лейя Ц-ЗПО по дороге.
- Точно я не могу сказать, - отозвался дроид, когда ногри привел их к грязному двору позади большого деревянного здания, которое они видели, приземляясь.
Лейя подумала, что это и есть дукха. Рядом был дом поменьше, внутри горел свет, похоже, что сюда они и шли.
- Изучение абсолютно нового языка - весьма сложное дело, - продолжал Ц-ЗПО, - в любом случае, если он сходен хоть с одной из шести миллионов форм общения, известными мне…
- Ясно, - оборвала его Лейя.
Они подошли к зданию с ярко освещенными окнами, и двое ногри, стоявших в тени, распахнули двойные двери перед ними. Набрав в легкие побольше воздуха, принцесса шагнула внутрь вслед за Хабаракхом.
Судя по яркому свету, лившемуся из окон, она ожидала увидеть довольно освещенное помещение. К ее удивлению, комната, в которую они вошли, была гораздо темнее, чем ожидалось. Отблески на стенах выдали причину: яркие «окна» на самом деле были стандартными светящимися панелями, обращенными на улицу. Кроме тусклой подсветки панелей помещение освещалось только парой ламп с плавающими фитилями. Вспомнилась характеристика общества, данная Ц-ЗПО; похоже, он был прав.
В центре комнаты молча стояли пять ногри, со строгими, обращенными к ней лицами.
Принцесса судорожно сглотнула, предчувствуя, что первые слова должны быть за ними. Хабаракх приблизился к ногри в центре и упал на колени, как-то по-птичьи быстро склонив голову к полу и вывернув руки ладонями вверх. Она вспомнила такой же его жест уважения в камере на Кашиийке.
- Ллир'уш мир лакх сворил'лаз, - промяукал он, - мир'лаз карах сив Мал'ари'уш вир'аэ Вейдер'аш.
- Ты что-нибудь понял? - шепнула Лейя Ц-ЗПО.
- Очень даже, - ответил дроид, - это диалект древнего торгового языка…
- Ша'вах! - прошипел ногри в центре. Ц-ЗПО отпрянул.
- Он сказал: «Тише!» - перевел он растерянно.
- Суть я уловила, - Лейя призвала на помощь все манеры времен алдераанского королевского двора и этикет поведения с чужестранцами.
Ситуация была схожей, все-таки она была дочерью господина их Дарта Вейдера и неучтивости по отношению к себе допускать не могла.
- Это так ты разговариваешь с мал'ари'уш? - спросила Лейа.
Все шесть голов одновременно повернулись и посмотрели на нее. Принцесса попыталась прочитать чувства, скрывавшиеся за их внимательными взглядами, но как всегда потерпела неудачу. Что ж, хорошо было бы их послушать.
- Я задала вопрос, - нарушила она тишину.
Фигура в центре шагнула вперед, и при этом движении Лейя впервые заметила две небольшие выпуклости на грудной клетке под свободной одеждой. Женщина?
- Майтракх? - шепнула она Ц-ЗПО, вспомнив слово, которое употребил Хабаракх.
- Женщина, которая является главой местной семьи или структуры подклана, - перевел дроид напряженным высоким голосом; Ц-ЗПО не выносил, когда на него кричат.
- Спасибо, - сказала Лейя и обратилась к ногри: - Вы майтракх этой семьи?
- Я она есть, - отозвалась ногри с сильным акцентом, но на вполне понятном общегалактическом, - какое твое доказательство предъявишь ты есть мал'ари'уш?
- Разве я об этом не говорил? - спросил Хабаракх.
- Тихо, третий сын, - оборвала его майтракх, поднимая голову, чтобы заглянуть в глаза Лейи, - я приветствую дочь Господина нашего Дарта Вейдера. Но не радушно.
Лейя смотрела на нее, силясь хоть как-то почувствовать настроение ногри, но вместо этого обнаружила, что Чубакка покинул корабль и приближался сюда. Причем довольно быстро. Оставалось лишь надеяться, что он не ворвется и не разнесет здесь все.
- Я могу поинтересоваться, почему? - спросила она наконец.
- Ты служила Императору? Служишь сейчас нашему новому господину?
- «Нет» на оба вопроса, - ответила Лейя.
- Тогда несешь раздор среди нас, нет согласия между тем, что было, и тем, что сейчас, - мрачно заключила майтракх и затрясла головой, - нам не нужно нет согласия среди ногри, дочь Господина нашего Дарта Вейдера.
Едва эти слова сорвались ее губ, как двери за спиной Лейи распахнулись, и в комнату шагнул Чубакка.
Майтракх вздрогнула при виде вуки, другой ногри что-то испуганно произнес. Но Чубакка что-то предупреждающе проворчал, чем вмиг остановил все дальнейшие реакции.
- Ты уверен, что это имперцы? - спросила принцесса, похолодев. Нет, тихо умоляла она. Не сейчас. Еще рано.
Вуки уверенным ворчанием поведал о том, что пара эль-челноков направляются с орбиты к Нистао и надо быть слепым, как сси-руу к Великой силе, чтобы перепутать их с чем-либо еще.
Хабаракх подошел к старухе и сообщил на своем языке, казалось, что-то очень важное.
- Он говорит, что поклялся защищать нас, - перевел Ц-ЗПО, - и просит помочь ему исполнить клятву.
Довольно долго Лейя ждала, что майтракх откажет. Наконец старуха со вздохом наклонила голову.
- Пойдемте со мной, - сказал Хабаракх Лейе, скользнув мимо нее и Чубакки к двери, - майтракх согласилась спрятать вас от Гранд адмирала, по крайней мере на этот раз.
- Куда мы идем? - настороженно спросила Лейя, следуя за ним в ночь.
- Дроида и приборы я спрячу среди обеззараживателей, которые ночью хранятся в ангаре, - пояснил ногри, указывая на здание без окон в пяти метрах от них, - с вами и с вуки уже сложнее. Если у имперцев есть с собой сканирующее оборудование, то они смогут отличить вас от ногри.
- Я знаю, - не слишком оптимистично согласилась Лейя, отыскивая в небе огни челноков и пытаясь вспомнить все об алгоритмах идентификации жизненных форм.
Кажется, ритм сердца был одним из параметров, если имеется окружающая атмосфера, то молекулярный состав выдыхаемых газов определялся с помощью поляризации. Но главный параметр дальнего действия был…
- Мне нужен источник тепла, - сказала принцесса Хабаракху, - максимально мощный.
- Пекарня, - сказал ногри, указывая на здание без окон, втрое ниже того, где они были.
В задней части здания была короткая и толстая труба, из которой вылетал дым, клубясь кверху, подсвеченный вечерней деревенской иллюминацией.
- Похоже, ничего другого нам не остается, - согласилась Лейя, - Хабаракх, ты прячешь Ц-ЗПО. Чуй, идем со мной.

* * *

Ногри поджидали их: три женщины весьма преклонного возраста и двое детишек. Почтенные дамы выстроились в ряд перед входом, детишки почетным караулом замерли возле дверей дукхи. Траун бросил короткий взгляд на комитет по встрече, огляделся по сторонам, вновь повернулся к своему спутнику.
- Оставайтесь здесь, капитан, - негромко приказал он. - Дождитесь техников, пусть они проверят коммуникационные системы и постановщик помех. Затем присоединяйтесь ко мне. Я буду внутри.
- Слушаюсь, сэр.
Траун посмотрел на Ир'кхаима.
- Династ, - он сделал широкий жест в сторону ожидающих ногри. - Прошу вас.
Династ поклонился и зашагал к дукхе. Траун покосился на Рукха, который тут же занял позицию сбоку от Гранд адмирала, там, где раньше стоял Ир'кхаим, и они вдвоем пошли следом за династом. Последовал ритуальный обмен приветствиями, после чего женщины ввели гостей в дукху.
Челнок с техниками прибыл минуты две спустя, так что надежды Пеллаэона на продолжительное и терпеливое ожидание вдали от бдительного ока Гранд адмирала не оправдались. Капитан проинструктировал техников, оставил их трудиться, а сам вошел в дукху.
Почему-то Пеллаэон ожидал, что майтракх организует пышную встречу, - и точно, старуха взбудоражила всю деревню. Вдоль стен выстроились дети и взрослые, места не хватило, они стояли в два ряда - от входа в зал размышлений до генеалогической схемы. В самом зале на троне восседал Траун, рядом с ним опять стоял Ир'кхаим. Три женщины, что встречали их, теперь стояли впереди, за ними толпились старейшины и династы. Перед троном стоял юный ногри, его светло-серая кожа ярко выделялась на общем темном фоне остальных.
Похоже, ничего особо интересного Пеллаэон не пропустил, разве что очередной ритуал, смысла которого капитан все равно бы не понял, но который был исключительно важен для ногри. Серые коротышки были просто помешаны на церемониях. Пока Пеллаэон шел мимо замерших в молчании нелюдей, молодой ногри успел опуститься на колени перед троном.
- Приветствую тебя, наш новый господин, - прогундосил он, простирая узловатые тощие руки к Гранд адмиралу. - Ты почтил своим присутствием мою семью и весь клан Кихм'бар.
- Встань, - велел ему Траун. - Ты Хабаракх, сын Кихм'бара?
- Верно, наш новый господин.
- Ты входил в особую императорскую команду номер двадцать два?
- Наш новый господин все знает.
- Команда была уничтожена на Кашиийке. Расскажи мне, что произошло.
Кажется, юнец вздрогнул. А может, Пеллаэону просто показалось.
- Я составил рапорт, наш новый господин, как только покинул планету, - ногри тщательно выговаривал слова чужого языка; уродливая голова раскачивалась из стороны в сторону.
- Отчет я читал, - холодно произнес Траун. - Читал его очень внимательно и заметил, что некоторые вопросы остались без ответов. Например, каким образом и почему ты жив, хотя все остальные убиты. Это первое. И каким образом тебе удалось сбежать, когда все на планете знали о тебе. Это второе. И почему ты не вернулся на Хоногр или любую другую нашу базу сразу же после вашей неудачи.
Гранд адмирал сделал особое ударение на последнем слове, и теперь-то ногри не просто вздрогнул - он дернулся, словно его вытянули хлыстом поперек спины.
- Я потерял сознание во время первой атаки, - глухо отозвался Хабаракх. - Я очнулся, я был один, я вернулся на корабль. Там я узнал, что произошло с остальными. Предполагаю, они не были готовы к скорости моего корабля. А обо всем остальном, наш новый господин… - ногри помолчал. - Я передал доклад, а потом мне надо было побыть одному.
- Зачем?
- Чтобы подумать, наш новый господин. Размышлять…

Предыдущая страница 11 Следующая страница


Темное воинство 12

- А на Хоногре нельзя было размышлять? - Траун обвел широким жестом зал дукхи.
- Много и долго думать, наш новый господин.
Некоторое время Гранд адмирал задумчиво разглядывал юного ногри.
- Ты не сразу ответил, когда пришел запрос на опознание, - сказал он наконец. - Затем ты отказался приземляться в Нистао.
- Я не отказывался, наш новый господин. Мне не давали приказа садиться там.
- Поправка принята, - сухо согласился Траун. - А теперь скажи мне, почему ты решил прилететь сюда?
- Хотел поговорить с майтракх. Обсудить с ней мой размышления, попросить прощения за… за мою… мою… неудачу.
- И вы так и поступили?
- Мы начали, - встряла старуха, невообразимо коверкая общегалактический. - Не кончили.
Открылась дверь дукхи, пропуская техника из корабельной команды.
- Вы с докладом, энсин?
- Так точно, адмирал, сэр, - тех пересек зал чуть ли не на цыпочках, стараясь не коснуться ни одной из серых теней, собравшихся в дукхи. - Мы закончили предварительный осмотр, проверили все коммуникации и особо - постановщик помех, сэр, как и было приказано.
Траун перевел взгляд на Хабаракха.
- И?
- Мы считаем, что нашли неполадку, сэр. Обмотка передатчика перегорела, повреждены и другие цепи. Бортовой компьютер восстановил соединение, но шунт оказался слишком близко от командных цепей «заглушки». В результате система индуцировалась и…
- Интересное стечение обстоятельств, - Траун не сводил пламенного взора со съежившегося перед ним Хабаракха. - Естественное повреждение или искусственное, как по-вашему, энсин?
Майтракх пошевелилась, как будто собиралась что-то сказать. Траун упер в нее взгляд; старуха промолчала.
- Трудно определить, сэр, - тех очень осторожно подбирал слова; ему вовсе не хотелось сердить командующего, но еще меньше улыбалось раздразнить или обидеть ногри. - Если знать, что делать, то подобную неполадку вызвать нетрудно. Хотя вынужден отметить, сэр, что механики невысокого мнения о компенсаторах. Неопытным пилотам с ними просто беда, постоянно что-нибудь выходит из строя…
- Благодарю вас.
Если Трауну что-то и не понравилось, например, что не удалось поймать ногри за руку, то Гранд адмирал никак не продемонстрировал раздражения.
- Отведите корабль в Нистао для ремонта.
- Слушаюсь, сэр, - вспотевший от напряжения тех поспешно отдал честь и исчез, словно его тут и не было.
Траун по-прежнему рассматривал молодого ногри.
- Поскольку твоя команда уничтожена, тебе придется дать другое задание, - сказал он. - Когда корабль отремонтируют, полетишь на базу Валрар, сектор Глит.
- Слушаюсь, наш новый господин…
Траун встал. Он был слишком высок для дукхи.
- Вам есть чем гордиться, - сообщил он, наклоняя голову, чтобы не удариться о притолоку, но превратил движение в почтительный поклон майтракх. - Ваша семья столько служит клану Кихм'бар и Империи, что ее надолго запомнят на всем Хоногре.
- Как ваше покровительство и защита, - проскрипела в ответ старуха.
Гранд адмирал прошествовал к выходу, сопровождаемый Рукхом и Ир'кхаимом. Пеллаэон замыкал процессию. Через минуту они вновь дышали прохладным ночным воздухом. Челнок уже был готов к отлету. Траун не стал дожидаться прощального ритуала. Он вообще не сказал ни слова, а поднялся на борт и занял кресло в салоне. Когда челнок оторвался от земли, Пеллаэон заметил, как из дукхи высыпали ногри и одновременно, словно по команде, задрали головы к небу.
- Хоть что-то приятное, - пробормотал он.
- Только потеряли время, так, по-вашему, капитан? - донесся мягкий голос Гранд адмирала.
Пеллаэон посмотрел на Ир'кхаима, который сидел в первом ряду. Казалось, династ не прислушивался к разговору, но Пеллаэон не поручился бы. Следовало быть тактичным. На всякий случай.
- Дипломатия, сэр. Я уверен, что стоило продемонстрировать свою заботу о Хоногре, включая даже дальние деревни, - слова Гилад Пеллаэон умел подбирать не хуже давешнего теха. - Если считать пользу… что ж, корабль был поврежден, теперь мы это знаем.
Траун отвернулся и стал смотреть в иллюминатор.
- Мне бы вашу уверенность, капитан, - вздохнул он, постукивая пальцами по подлокотнику кресла. - Что-то здесь не так. Рукх, а что ты скажешь о Хабаракхе?
- Он неспокоен, - вполголоса отозвался телохранитель. - Руки и лицо. Выдают.
Ир'кхаим завозился в своем кресле.
- Кто был бы спокоен перед нашим новым господином? - пробурчал он.
- Особенно, когда запятнал себя неудачей, - презрительно фыркнул Рукх.
Ир'кхаим стал приподниматься.
Пеллаэон понял две вещи: во-первых, оба ногри сейчас вцепятся друг другу в глотки, а во-вторых, он вжимается в спинку кресла, мечтая оказаться где-нибудь подальше. О кровавых клановых разборках он наслушался достаточно.
- В этом задании неудача преследовала не только его, - обронил, ни на кого не глядя, Траун. - Многих, а не только Кихм'бар.
Ир'кхаим медленно опустился обратно.
- Хабаракх молод, - пробубнил он.
- Воистину, - согласился Гранд адмирал. - Полагаю, именно поэтому он так неумело лжет. Рукх, мне кажется, что династу Ир'кхаиму хочется полюбоваться видом из рубки. Проводи его.
- Да, наш новый господин, - Рукх встал. - Династ Ир'кхаим?
Он сделал почтительный жест в сторону рубки.
Какую-то долю секунды второй ногри не шевелился. Затем с очевидной неохотой поднялся на ноги.
- Наш новый господин, - голос его звучал нервно.
Рукх серой тенью скользнул следом за династом. Траун подождал, когда дверь закроется, потом повернул голову к Пеллаэону. Его пальцы выбивали барабанную дробь.
- Хабаракх что-то скрывает, капитан, - глаза Гранд адмирала горели холодным огнем; было в этом что-то гипнотическое. - Я уверен.
- Да, сэр.
Лично Пеллаэон не понимал, каким образом Гранд адмирал пришел к такому умозаключению. Хотя и так было видно, что юнец трясется, как нашкодивший кадет в ожидании наказания. Но придраться не к чему. Ничего, стоит немного подождать, и ему все доходчиво объяснят. Пеллаэон любил слушать.
- Мне отдать приказ о сканировании деревни? - спросил он.
- Я не это имел в виду, - Траун поморщился от легкого неудовольствия. - Едва ли Хабаракх привез с собой то, что может навлечь на него подозрения. В примитивных хижинах ничего не спрячешь. Нет, наш юный друг кое-что не рассказал о потерянном месяце. Том самом, во время которого он, по его словам, предавался медитации и размышлениям.
- Можно проверить корабль тщательнее, - предложил Пеллаэон. - Вещи бывают разговорчивее хозяев.
- Согласен, - кивнул Траун, не уточняя, с чем именно. - Когда техники закончат работу, пусть корабль проверит следственная бригада. Каждый квадратный сантиметр внутри и снаружи. Да, и пусть кто-нибудь проследит за Хабаракхом.
- Э-э… да, сэр, конечно, - Пеллаэон прокашлялся. - Наш человек или ногри?
Траун приподнял бровь.
- Иными словами, либо очевидная слежка, либо предвзятая? - он скривил губы. - Не сердитесь, капитан, вы, разумеется, правы. Я не подумал. Давайте пойдем третьим путем. На «Химере» есть дроиды-шпионы ?
- Не думаю, сэр.
Пеллаэон ввел запрос в компьютер челнока. Через некоторое время был получен ответ.
- Нет. У нас есть только разведчик класса «аспид», но ничего более… э-э… компактного.
- Значит, будем импровизировать. Пусть инженеры поместят мотиватор «аспида» в робота-обеззараживателя и оснастят его полномасштабными оптическими и аудиосенсорами, а также системой записи. Придадим робота группе, которая будет работать в деревне Хабаракха.
Пеллаэон быстро вводил распоряжения в компьютер. К моменту их возвращения на «Химеру» работа будет в самом разгаре.
- Передатчик нужен?
- Нет, хватит обычной записи. Антенну трудно замаскировать. Меньше всего нам надо, чтобы излишне любознательные ногри задались бы вопросом: а почему один дроид отличается от других.
Пеллаэон кивнул, давая понять, что давно уже все сообразил и не надо столь тщательно все разжевывать. Время от времени он начинал подозревать, что Трауну просто нравится звук собственного голоса. А иногда - что Гранд адмирал любит размышлять вслух.
Действительно, не хватало еще, чтобы инородцы принялись развинчивать обеззараживателей.
- Да, сэр. Приказ принят к исполнению.
Траун прикрыл глаза.
- Особой спешки нет, - обронил он сонно. - Не сейчас. Затишье перед бурей, капитан. А пока гром не прогремел, мы потратим силы и время, чтобы убедиться, что наш прославленный магистр придет к нам на помощь, когда в том будет нужда.
- То есть доставим к нему Лейю Органу Соло, - перевел Пеллаэон.
- Точно, - Траун бросил быстрый взгляд из-под опущенных ресниц на дверь рубки. - А если для того, чтобы вдохновить ногри, требуется мое присутствие, они его получат.
- И надолго? - горестно вздохнул Пеллаэон, поправляя каскетку.
Траун растянул тонкие губы в улыбке.
- Ровно настолько, насколько потребуется.

11

- Хэн? - раздавшийся из интеркома голос Ландо разорвал пелену сна. - Проснись.
- Угу, я уже, - пробормотал Соло, одной рукой яростно протирая глаза, а другой разворачивая к себе экран репитера. Если он чему и научился на всю оставшуюся жизнь за годы, проведенные не в ладах с законом, так это мгновенно переходить из состояния крепкого сна в состояние полной боевой готовности. - Что случилось?
- Мы на месте, - объяснил Калриссиан. - Где бы это самое место ни находилось.
- Сейчас приду.
К тому времени, когда он оделся и поднялся в кабину «Госпожи удачи», планета назначения уже был в зоне прямой видимости.
- Где Иренез? - спросил Хэн, разглядывая сине-зеленый шарик.
Шарик на экране быстро увеличивался по мере их приближения. Планета как планета, ничего примечательного.
- Отправилась на корму, во вспомогательную рубку, - ответил Ландо. - Мне показалось, что она просто хотела передать опознавательные коды так, чтобы никто из нас не заглядывал ей через плечо.
- У тебя есть какие-нибудь соображения насчет того, где мы?
- Вообще-то нет, - пожал плечами Калриссиан. - Время перелета - сорок семь часов, но это нам не много скажет…
Хэн кивнул. Порылся в памяти. Спросил:
- На каком ускорении может идти дредноут? На четырехкратном?
- Где-то так, - согласился Ландо. - Если, конечно, торопится.
- Значит, мы сейчас примерно в ста пятидесяти световых годах от Нового Кова?
- Думаю, даже ближе, - опять согласился Ландо. - Думаю, они пудрят нам мозги. Какой смысл использовать Новый Ков в качестве места встречи, если база расположена так далеко от него?
- Если только Новый Ков не навязал им Брей'лиа, - возразил Хэн.
- Возможно, - Ландо был на удивление покладист. - Но я все равно думаю, что мы ближе, чем в полутора сотнях световых лет. Они специально тащились так долго.
Хэн посмотрел на дредноут, перевозивший их в гиперпространстве последние двое суток.
- Чтобы им хватило времени организовать комитет по встрече.
- Тоже вариант, - кивнул Ландо. - Не помню, говорил ли я тебе, но, после того как они рассыпались в извинениях за то, что произвели магнитную стыковку так неловко, что заблокировали наш люк, я позволил себе не поверить в эту легенду и слегка прогулялся в том направлении.
- Ты об этом не говорил, но я прогулялся тоже, - невесело отозвался Хэн. - Похоже, это было сделано специально, так?
- Наши мысли сходятся, - подтвердил Ландо. - Выглядит так, словно им нужен был предлог, чтобы заблокировать нас тут и не дать шляться по кораблю.
- Тому может быть масса достойных и вполне невинных причин, - напомнил Хэн.
- И масса вовсе не невинных и уж никак не достойных, - возразил Ландо. - Ты уверен, что понятия не имеешь, кем может быть этот их командор?
- Даже не догадываюсь. Расслабься, мы скоро все выясним на практике.
Затрещал комлинк.
- «Госпожа удача», говорит Сена, - раздался знакомый голос. - Мы прибываем.
- Мы заметили, - отвечал Ландо. - Вы предпочитаете, чтобы мы проследовали за вами на планету?
- Верно, - откликнулась та. - «Пилигрим» сбросит магнитные захваты, как только вы будете готовы.
Хэн ошалело уставился на динамик комлинка, как будто тот был во всем виноват. Ответ Ландо он пропустил мимо ушей. «Пилигрим»???
- Эй, ты все еще со мной? В каких далях ты витаешь? Вернись на бренную палубу.
Хэн собрал мысли в кучку и посмотрел на друга. С легким удивлением отметил, что разговор с Сеной уже, оказывается, завершился.
- Ага, - невпопад откликнулся он. - Конечно. Просто это название… Привет из прошлого.
- Ты слышал что-нибудь о нем?
- Нет, не о корабле, - Хэн покачал головой. - Это древняя кореллианская легенда. Когда я был маленький, ее часто рассказывали. Это о парне, который стал призраком и был обречен вечно скитаться по свету, никогда нигде не останавливаясь. Меня от этой сказки всегда в дрожь бросало.
Где-то наверху лязгнуло. С легким толчком «Госпожа удача» высвободилась из магнитного захвата дредноута. Ландо осторожно вывел яхту, посматривая сквозь колпак кабины наверх, на громаду военного корабля, в трюме которого они совершили перелет.
- Ну, не забывай, что это всего лишь легенда, - напомнил он Хэну.
Хэн тоже посмотрел на дредноут.
- Конечно, - рассеянно согласился он. - Не забуду.

* * *

Вслед за грузовиком Сены они стали снижаться. Вскоре их взорам предстала огромная, поросшая травой равнина; группы приземистых хвойных деревьев пытались скрасить собой однообразный пейзаж. Прямо по курсу замаячили крутые каменистые склоны высоких холмов. Профессиональное чутье немедленно подсказало Хэну, что лучшего местечка для размещения базы ремонта и обслуживания кораблей не следует искать. Несколько минут спустя его догадка подтвердилась - миновав на хорошей скорости низкую гряду сопок, они оказались на территории лагеря.
Нет, этот лагерь определенно был слишком огромным, чтобы служить просто ремонтной базой. Всю равнину за грядой покрывали закамуфлированные сооружения - от небольших жилых корпусов до громадных ангаров, используемых под административные помещения и склады, до еще более внушительных построек, занятых под ремонтные мастерские и до совсем уж огромного ангара, в котором происходило, по-видимому, наведение последнего блеска. По периметру располагались приземистые цилиндры с пулеметными турелями на крыше - голановские противопехотные батареи. Этот маложивописный пейзаж прекрасно дополняли длинноствольные спейзокские установки, предназначенные для отражения атаки бронетехники, и несколько боевых самоходок КОВК.
Ландо тихонько присвистнул.
- Нет, ну ты только посмотри на это! Маленькая и хорошенькая частная армия, предназначенная исключительно для личных надобностей.
- Похоже на то, - согласился Хэн, чувствуя знакомое неприятное покалывание в затылке. Весь его предыдущий опыт общения с маленькими и хорошенькими частными армиями, помнится, ничего, кроме изрядной доли неприятностей, не принес.
- Не могу сказать, что это мне прибавляет энтузиазма, - определился с выводами Ландо и предусмотрительно сбросил скорость перед охраняемым периметром
Впереди грузовик Сены уже добрался до посадочной зоны, оборудованной на клочке незастроенной площади.
- Ты уверен, что нам туда надо?
- Знаешь, учитывая, что над нами висят три дредноута, не думаю, что у нас широкий выбор, - фыркнул Хэн. - Во всяком случае, не на этой посудине.
- Вынужден согласиться, - признал Ландо. Наверное, он был слишком занят своими мыслями и хамского выпада в адрес своего корабля попросту не заметил. - Так что будем делать?
Грузовик Сены уже выпустил шасси и шел на посадку.
- Сядем и будем вести себя как званые гости, - выдвинул Хэн незамысловатое предложение. Ландо кивком указал на бластер Хэна.
- Званые гости со званым оружием?
- Вот и пусть сначала выскажут свои возражения, - буркнул Хэн. - Тогда и поговорим.
Ландо посадил «Госпожу удачу» рядом с грузовиком, и они вместе с Хэном прошли к кормовому шлюзу. Иренез, покончив со своими рутинными передачами кодов, уже ждала их у люка. Бластер вызывающе красовался у нее на бедре.
Снаружи был припаркован ялик. Не успели они сойти с трапа, как из-за носа «Госпожи удачи» показалась Сена сотоварищи. Сотоварищи были одеты в какую-то несерьезную форму незнакомого, но вроде бы кореллианского фасона. Смущала только веселенькая желтая расцветка кителей. Сама же Сена щеголяла все в том же неясного происхождения и сомнительного назначения штатском одеянии, в котором впервые предстала перед Хэном на Новом Кове.
- Добро пожаловать на нашу базу, - приветствовала она их.
Широкий жест, который она при этом изобразила, очевидно, должен был не оставить у гостей никаких сомнений, что лагерь, раскинувшийся вокруг, и есть эта самая база. Как будто кто-то сомневался.
- Не соблаговолите ли проехать с нами? Командор ждет вас.
- На вид довольно оживленное местечко, - сообщил Хэн, когда все заняли свои места в ялике. - У вас проблемы с соседями или что-то типа того?
- Мы не занимаемся развязыванием войн, - холодно ответствовала Сена.
- А, - кивнул Соло с понимающим видом, но в тайном недоумении.
Водитель развернул ялик и направил его куда-то в глубь лагеря. Хэн усердно глазел по сторонам. Что-то в планировке всего комплекса казалось странно знакомым. Ландо сообразил первым.
- Знаете, - задушевно обратился он к Сене, - это место почему-то очень напомнило мне одну из старых баз Альянса, на которой нам случилось работать. Только та база была упрятана под землю, а эта, насколько я вижу, вся на поверхности.
- Удивительное сходство, не правда ли? - светским тоном согласилась Сена. Настолько светским, что от ее реплики совершенно ничего не стало яснее.
- Так вы имели дела с Альянсом? - осторожно продолжал прощупывать почву Калриссиан.
Сена не ответила. Ландо повернулся к Хэну, изобразив лицом нечто вроде: «Ну ты же видишь, я сделал все, что мог». Соло в ответ пожал плечами. Что бы здесь ни происходило, местные наемники явно не страдали излишней разговорчивостью.
Ялик остановился возле здания, имеющего наиболее административный вид. Оно здорово отличалось от своих соседей - например, наличием двух охранников у двери. При появлении Сены они отдали честь, один из них распахнул дверь.
- Командор хотел сначала пару минут поговорить с вами, капитан Соло, наедине, - сказала Сена. - Мы с генералом Калриссианом подождем здесь.
- Что ж, отлично, - покладисто согласился Хэн, сделал глубокий вдох и шагнул через порог.
Судя по наружному виду здания, он ожидал попасть в стандартный административный центр с обширной приемной и уютными сотами офисов. К собственному легкому изумлению, Соло обнаружил, что очутился в полностью оборудованном командном центре. Вдоль стен тянулись панели переговорных и следящих устройств, в том числе, по крайней мере, один кристаллический уловитель гравитационных ловушек и даже что-то, сильно напоминающее трехмерный экран контроля ионной пушки КДИ-150 «защитник», вроде той, которую повстанцами пришлось бросить на Хоте. Посреди комнаты маячило огромное голографическое изображение полного звезд пространства со множеством разноцветных пометок и стрелочек, разбросанных среди мерцающих белых точек.
А рядом с голограммой стоял человек.
Отблески призрачного света играли на его лице, сбивая с толку. Во всяком случае, Хэн никогда прежде не встречался с этим человеком, хотя изображения видеть доводилось. Но когда до Хэна, наконец, дошло, кто перед ним, изумление его достигло высшей точки.
- Сенатор Бел Иблис, - выдохнул он.
- Добро пожаловать в «Приют Пилигрима», капитан Соло, - без улыбки сказал сенатор, направляясь к нему. - Надо же, оказывается, меня еще помнят. Я польщен.
- Любому кореллианину нелегко забыть вас, сэр, - ошеломленно ответил Хэн. При этом его все еще находящийся в состоянии глубокого шока рассудок мимоходом отметил, что в Галактике наберется не так уж много людей, которым Хэн бы на автомате говорил «сэр». - Но вы же… - Хэн замялся.
- Умер? - предположил Бел Иблис. На его морщинистом лице появился намек на улыбку.
- Ну… да, - промямлил Хэн. - То есть, я хочу сказать, что все думали, что вы погибли на Анхороне.
- В некотором смысле так оно и есть, - тихо подтвердил сенатор.
Тень улыбки покинула его лицо. Сейчас, вблизи, Хэн был поражен, как сильно годы и тревоги изменили знакомый облик.
- Император мог просто убить меня на Анхороне, но ему, видимо, хотелось большего. Он отобрал у меня все, кроме жизни, - мою семью, мое дело, даже возможность связаться с кореллианской общественностью в будущем. Он поставил меня вне закона. Вне закона, над созданием и соблюдением которого я так усердно работал, - Бел Иблис снова улыбнулся - словно солнце пыталось выглянуть из-за краешка огромной черной тучи. - Он вынудил меня преступить закон. Вынудил стать повстанцем. Думаю, вы можете понять мои чувства.
- Да, в общем, очень понимаю…
Хэн попытался улыбнуться в ответ. Получилась кривая усмешка. В школе ему приходилось читать о легендарной жизни не менее легендарного сенатора Гарма Бел Иблиса. Сейчас он имел головокружительную возможность ощутить его обаяние в непосредственной близости. Он чувствовал себя так, словно снова стал школьником-малолеткой.
- Не могу поверить… Жаль, что мы раньше не знали, - во время войны эта ваша армия могла бы здорово помочь…
Тень промелькнула на лице Бел Иблиса.
- Возможно, мы не многим могли бы помочь, - сказал он. - Потребовалось очень много времени, чтобы построить то, что вы сейчас видите, - улыбка вернулась. - Но у нас еще будет время поговорить об этом. А сейчас я вижу, вы теряетесь в догадках, где и когда мы с вами встречались. Если честно, слова Сены о прошлой встрече уже благополучно вылетели у Хэна из головы.
- Если честно, я не врубаюсь, - признался он. - Если только это не было уже после Анхорона, и вы не были в маске или что-то вроде того…
Бел Иблис покачал головой.
- Нет, маскировка тут ни при чем. Но я и не ожидал, что вы вспомните. Намекну: вам тогда было всего одиннадцать лет.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Хэн ошеломленно заморгал.
- Одиннадцать? - переспросил он. - То есть - в школе?
- Верно, - кивнул сенатор. - Абсолютно точно. В вашей школе было собрание, и вас тогда заставили слушать, как толпа древних ископаемых, как я, реликтов разглагольствует о политике.
Хэн почувствовал, что краснеет. Он по-прежнему ничего не мог вспомнить, но он действительно в точности так думал о политиках в те годы. И, если честно, он до сих пор оставался о них примерно того же мнения.
- Извините, но я все равно ничего не могу припомнить.
- Как я уже говорил, я и не ждал, что вы вспомните, - ответил Бел Иблис. - Я же, напротив, помню этот эпизод со всей отчетливостью. Когда подошло время задавать вопросы, вы задали два - непочтительно сформулированных, но крайне острых: один касался ксенофобии, которая в то время начала набирать силу в законодательных органах Республики, второй - относительно некоторых очень специфических случаев коррупции, касающихся моих коллег по Сенату.
Что-то забрезжило в памяти, хотя и очень смутно.
- Ага, теперь вспоминаю, - сказал Хэн. - Кажется, я поспорил с одним из моих друзей, что решусь задать эти вопросы. Он, наверно, догадывался, что от волнения я что-нибудь не то ляпну. Ну, а я так разволновался, что действительно что-нибудь ляпнул.
- С младых ногтей утвердились в своей жизненной позиции, не так ли? - сухо предположил Иблис. - Как бы там ни было, это были совсем не те вопросы, что я ожидал услышать от одиннадцатилетнего школьника. Я был заинтригован и навел о вас справки. Я слежу за вами почти с тех самых пор.
Хэн поморщился.
- Наверное, то, что вы узнали, не привело вас в восторг?
- Порой бывало, - согласился Бел Иблис. - Должен признаться, я был чрезвычайно разочарован, когда услышал о вашем решении покинуть армию. Вы были там на хорошем счету. Тогда мне казалось, что лояльный офицерский корпус оставался последней опорой Республики против сползания к Империи, - он пожал плечами. - Но обстоятельства показали, что вы ушли вовремя. С вашим презрением к авторитетам, которое очень трудно не заметить, вас устранили бы в процессе одной из императорских чисток, как многих других офицеров. И тогда очень многое могло бы сложиться иначе, не так ли?
- Может, где-то в чем-то и так, - скромно признал Хэн. Он с интересом оглядел командный центр. - Так давно вы обосновались в этом, как вы сказали, «Приюте Пилигрима»?
- О, мы нигде не задерживаемся подолгу, - Бел Иблис, взяв Соло за плечо, принялся мягко, но настойчиво разворачивать его к выходу. - Стоит засидеться чуть дольше на одном месте - и жди визита имперцев. Но дела мы сможем обсудить потом. А сейчас, мне кажется, ваш друг там, снаружи, слегка нервничает. Пойдемте, вы нас представите.
Ландо и в самом деле выглядел немного нервно.
- Все в порядке, - заверил его Хэн. - Мы в гостях у друзей. Сенатор, это Ландо Калриссиан, бывший генерал Альянса. Ландо, это сенатор Гарм Бел Иблис.
Хэн не ждал, что Ландо может помнить кореллианского политика давно минувших лет. Ландо и не помнил.
- Сенатор, - спокойно кивнул он.
- Для меня большая часть познакомиться с вами, генерал Калриссиан, - церемонно произнес Иблис. - Много о вас наслышан.
Ландо покосился на Соло.
- Просто Калриссиан, - сказал он. - «Генерал» на данный момент, скорее, почетный титул.
- В этом мы с вами похожи, - улыбнулся Бел Иблис. - Я тоже более уже не являюсь сенатором, - он сделал широкий жест. - Вы уже знакомы с моим главным консультантом и неофициальным представителем с широкими полномочиями, Сеной Лейволд Минданил. И… - Он замолчал и недоуменно огляделся. - Я понял так, что Иренез будет вместе с вами?
- Ей пришлось вернуться на корабль, сэр, - объяснила Сена. - Понадобилось немного успокоить другого нашего гостя.
- Да. Помощник советника Брей'лиа… - Бел Иблис задумчиво посмотрел в сторону посадочного поля. - Может возникнуть некая непредусмотренная ситуация…
- Да, сэр, - отозвалась Сена. - Возможно, мне не стоило брать его сюда, но, на тот момент, я не видела другого приемлемого выхода.
- О, согласен, - заверил ее сенатор. - Бросить его посреди имперского налета было бы более чем странно.
По спине Хэна пробежали мурашки. За всеми волнениями встречи с Бел Иблисом он как-то совсем позабыл, зачем они прилетели на Новый Ков.
- Кажется, вы смогли найти общий язык с Брей'лиа? - осторожно спросил Соло.
Бел Иблис пристально посмотрел на него.
- Я так понимаю, вам бы хотелось узнать, о чем мы на этом языке говорим?
Хэн сжал зубы и прочие конечности.
- Ну, если честно, сэр… да, хотелось.
Сенатор снова чуть улыбнулся.
- Ваша глобальная аллергия на авторитеты по-прежнему с вами, верно? Хорошо. Давайте пройдем в наш штабной бар, я расскажу обо всем, что вас интересует. Но потом, - его улыбка слегка изменилась, став более жесткой, - потом у меня тоже будет к вам несколько вопросов.

* * *

Пеллаэон не без душевного трепета шагнул в темное пространство между двумя дверями капитанской каюты. «Химера» не отличалась большими каютами, и «предбанник» тоже был крошечный. От внешней двери до внутренней - всего пара шагов. И он в… Где? Называть эту комнату командным пунктом или каютой язык не поворачивался. Гилад Пеллаэон приложил немало усилий, чтобы не вспоминать о прежнем капитане «Химеры», но каждый раз подсознание выкидывало с ним скверную шутку: Гилад ожидал, что его встретит старый друг, а не тот, кто сейчас занимал донельзя изменившееся помещение.
В «предбаннике» было темно и тихо, но Пеллаэон знал, сколь обманчива эта темнота.
- У меня важная информация для Гранд адмирала, - произнес он вслух, громко и отчетливо. - И нет времени на ваши детские игры.
- Не игры, - прошелестел голос Рукха прямо в ухо; Пеллаэон был готов к чему-то подобному, поэтому не порадовал ногри нервным вздрагиванием и прыжками на месте, хотя один ситх знает, чего это ему стоило. - Либо упражняешься, либо теряешь дар.
- Поупражняйся на ком-нибудь другом, - посоветовал телохранителю Пеллаэон. - Мне некогда. Дело ждать не будет.
И он шагнул к внутренней двери, мысленно посылая ко всем ситхам на свете и Рукха, и всех его сородичей скопом. Может, ногри весьма полезны для Империи в лице Трауна, но лично Пеллаэон давно пришел к выводу, что ничего, кроме неприятностей, от них ждать не следует.
Дверь личных покоев открылась. За ней тоже была темнота, которую пытались и не могли разогнать мириады свечей.
Пеллаэон не споткнулся только чудом. А когда удалось подавить невольный приступ паники, вспомнилась гробница на Вейланде, где каждая свеча означала жизнь несчастного путешественника, который прилетел на планету лишь за тем, чтобы умереть по приказу безумного Йорууса К'баота.
Если фантазии Гранд адмирала пошли в этом же направлении, он, капитан, спорить не будет, не в том он положении, чтобы спорить. Но открытый огонь на борту космического корабля…
- Нет, я не попал под влияние сумасшедшего, - промурлыкал из темноты негромкий голос.
Пеллаэон повернул голову на звук голоса, он не видел самого Трауна, но красные пылающие, как угли, глаза были прекрасным ориентиром.
- Приглядитесь.
Траун - не Рукх, ему не станешь объяснять, что у тебя нет времени даже на лишние слова, а не то, чтобы во что-то там вглядываться. Хорошо, что вовремя сообразил, куда смотреть. На самом деле «свечи» оказались крошечными голографическими статуэтками.
- Прекрасны, не правда ли? - восхищенно выдохнул Траун.
Действительно… Фигурки были словно вылеплены из пламени.
- Кореллианская огненная миниатюра, - пояснил Гранд адмирал лекторским тоном. - Редкое искусство, из тех, что многие пытаются копировать, но никто не смог повторить. А ведь всего-то - резное дерево, псевдолюминесценция и гуорлишская лампа… и все-таки в них есть нечто волшебное. Каким образом?
Статуэтки исчезли, их сменило изображение трех дредноутов, неподвижно зависшее в центре комнаты.
- Два дня назад «Неспокойный» зафиксировал присутствие этих кораблей возле Нового Кова, капитан, - без паузы продолжал Траун все тем же тоном, каким предлагал полюбоваться на скульптуры. - Присмотритесь.
Он пустил запись. Пеллаэон в молчании наблюдал, как дредноуты, выстроившиеся классическим клином, открыли заградительный огонь из ионных орудий прямо в камеру. За шквалами голубовато-белой энергии с трудом можно было разобрать, как с поля боя пытаются скрыться два гражданских судна, фрахтовик и прогулочная яхта. Не прекращая огня, дредноуты тоже стали отступать, а через мгновение вся эскадра скрылась в гиперпространстве. Голограмма погасла, зато включилось обычное освещение.
- Комментарии? - поинтересовался Гранд адмирал.
- Похоже, вернулись наши старые знакомые, - не задумываясь, сказал Пеллаэон. - Они все-таки опомнились от трепки, которую им задали на Линури. Досадно, так не вовремя…
- Не просто досадно, к сожалению, - поправил капитана Траун. - «Неспокойный» опознал одно судно. «Госпожа удача». С Хэном Соло и Ландо Калриссианом на борту.
Пеллаэон сдвинул брови.
- Соло и Калриссиан? Но… - Он замолчал.
- Но предполагалось, что они находятся в системе Паланхи, - завершил оборванную фразу Траун. - Да. Я ошибся. Очевидно, пошатнувшаяся репутация адмирала Акбара их заботит сильнее, чем все остальное.
Пеллаэон разглядывал пустой ковер, над которым только что разыгрывалось игрушечное сражение.
- Например, новые рекруты в армию Новой Республики, - предположил он.
- Не думаю, что они готовы, - Траун отмахнулся, но задержал руку в воздухе, что-то обдумал и добавил: - И не думаю, что этот союз так уж неизбежен. Дредноутами командовал кореллианин, вот в этом я уверен. И у нас очень небольшой список кореллианских имен. Как по-вашему, кто он?
- Соло - тоже кореллианин, нет?
- Да, - подтвердил Траун. - Это одна из причин того, что он и его неожиданный союзник все еще торгуются. Если моя догадка о личности командующего верна, он постарается отговорить соотечественника от сомнительных связей с Альянсом.
Коротко звякнул сигнал интеркома.
- Адмирал, сэр? Связь с «Неспокойным» установлена.
- Спасибо, - Траун включил проектор.
Над круглой пластиной голографического приемника появилось изображение офицера. Задний план разобрать было сложно, но Пеллаэон предположил, что его старый знакомый стоит у пульта охраны арестантского блока. Интересно, что на этот раз? Они с командиром «Неспокойного» были знакомы с незапамятных времен и примерно столько же времени не питали по отношению друг к другу нежности и приязни. Гилад несколько раз скептически проходился по осторожности Дорьи, тот, в свою очередь, не простил Пеллаэону, что во время позорного бегства с Эндора именно Гилад взял на себя командование флотом. Так же сказывалось различие в происхождении. Потомственный флотский офицер Дорья считал, что выскочкам из низов не место на капитанском мостике «разрушителя». А Пеллаэон, не оставаясь в долгу, не раз проходился по умственной деградации потомков старых флотских фамилий.
- Гранд адмирал, - офицер отсалютовал.
- Добрый день, капитан Дорья, - приветствовал собеседника Траун. - Кажется, вы собираетесь меня порадовать.
- Так точно, сэр.
Офицер сделал шаг в сторону, и в поле зрения камеры попал крупный широкоплечий мужчина с окладистой ухоженной бородой. Руки мужчины были скованы наручниками.
- Нилес Шныр, - сообщил капитан Дорья. - Мы взяли его вместе с экипажем на орбите Нового Кова.
- Когда упустили Скайуокера, Соло и Калриссиана, - добавил Траун.
- Так точно, сэр, - невозмутимо отозвался командир «Неспокойного».
Пеллаэон, не скрывая восторга, наблюдал за безуспешными попытками Гранд адмирала испепелить собеседника взглядом. В конце концов, Траун сдался.
- Капитан Шныр, - с отвращением произнес он. - По нашим данным, вы специализируетесь на угоне и перепродаже краденых кораблей. На Новом Кове вас взяли с грузом биомолекул на борту. Потрудитесь объясниться.
Шныр неуклюже пожал плечами.
- Красавицу гладишь не каждый день, - буркнул он. - Надо выбрать, подобраться, спланировать. А жрать охота всегда.
- То есть вы в курсе, что ваш груз не был декларирован ?
- Да, этот ваш нудный служака Дорья уже радостно доложил.
Шныр одарил стоящего рядом офицера взглядом, полным отвращения и возмущения. На Дорью пламенные взоры контрабандиста подействовали не больше, чем взгляд Гранд адмирала. Может, в бою Дорья и был трусоват, зато во всем остальном стойко держал оборону.
- Да если б я знал! Что я, ку-па, что ль? Оно мне надо - надирать Империю…
- То есть вы в курсе, - прервал его излияния Траун, - что я вправе конфисковать не только груз, но и корабль.
Вот в этом Шныр нисколько не сомневался. Можно сказать, был уверен на все сто процентов. Он опять покосился на невозмутимого Дорью, на этот раз - злобно. Но испуга скрыть не сумел.
- Вот она, имперская благодарность, - проворчал корабельный вор. - А я-то старался, перебивал грузы у повстанцев… А еще за три сейнарских патрульных катера вы мне должны…
- Вам и так заплатили сверх меры, - напомнил пленнику Траун. - Так что, если собрались перечислять свои прежние благодеяния, не трудитесь… Но новый долг вы оплатить в силах. Вам не довелось, разумеется, совершенно случайно, рассмотреть корабли, которые атаковали «Неспокойный», как раз в то мгновение, когда вы пытались избежать с ним встречи?
Шныр переваривал длинную фразу примерно минуту, потом кивнул с видом смертельно оскорбленного в лучших чувствах профессионала.
- Конечно, видел. Дредноуты с верфей Рендили. Старые, но на хорошем ходу. И стреляют неплохо, - ядовито добавил он в адрес Дорьи.
Тот - ноги на ширине плеч, руки сложены за спиной, спина идеально выпрямлена, подбородок вздернут - являл собой образчик защитника Империи и примерного офицера.
- Кто-то здорово подвинтил на них болтики, - Шныр опять уставился в камеру.
- Воистину так, - улыбнулся Траун. - Они нужны мне.
Шныр замер с открытым ртом. Через несколько секунд к нему вернулся дар речи, но связность мыслей пока что запаздывала.
- Хотите сказать… то есть я?!
- Какие-то проблемы? - холодно осведомился Траун.
- Да не… э-э… - Шныр нервно глотнул, кадык под густой бородой дернулся. - Адмирал, это… со всем уважением…
- У вас есть три стандартных месяца, чтобы доставить мне дредноуты или, - Траун выждал драматическую паузу, - или их точные координаты. Капитан Дорья?
Командир «Неспокойного» начал превращаться из скульптуры в живого человека и, выпятив грудь как на параде, шагнул вперед:
- Сэр?
- Освободите капитана Шныра и его экипаж, предоставьте в их распоряжение незарегистрированный грузовой корабль. Их собственное судно останется на борту «Неспокойного» до тех пор, пока Шныр не выполнит задание.
- Понял вас.
Траун приподнял бровь.
- И вот еще что, капитан Шныр, где вы там? У вас может возникнуть несанкционированный соблазн. На тот случай, если вам не удастся справиться со своими естественными позывами, корабль будет оснащен весьма впечатляющим по действию и абсолютно не удаляемым взрывным устройством. Через три стандартных месяца механизм сработает. Думаю, что вы меня поняли.
Лицо контрабандиста стало белее муки.
- Я понял, - пробормотал Шныр.
- Вот и славно, - Траун перевел взгляд на Дорью. - Капитан, деталями займетесь сами. И держите меня в курсе.
Он щелкнул тумблером, не дожидаясь подтверждения с «Неспокойного»; голограмма исчезла.
- Как я уже сказал, капитан, - Траун повернулся к Пеллаэону, - не думаю, что союз кореллианина с повстанцами так уж неизбежен.
- Если Шныр выполнит задание, - с сомнением протянул командир «Химеры».
- Он приложит максимальные усилия, - заверил его Траун. - В конце концов, мы и сами можем догадаться, где скрывается наш таинственный незнакомец. Но на данный момент у нас нет ни времени, ни сил заниматься им. Даже если мы возьмемся за дело, то полномасштабная атака, скорее всего, закончится уничтожением дредноутов, а я предпочел бы взять их нетронутыми.
- Так точно, сэр…
Он привычно укрылся за уставными фразами. Слово «взять» напомнило Пеллаэону, зачем он пришел. Трауна, как обычно, интересовали только собственные дела.
- Пришло сообщение о корабле Хабаракха, - сухо доложил капитан, швырнув на круглую пластину голографического приемника инфочип.
Пришлось выдержать очень пристальный взгляд пылающих красным огнем глаз. Судя по всему, Гранд адмирал пытался обдумать причину столь очевидного нарушения субординации. Потом, не произнеся ни единого слова, чисс протянул руку, взял инфочип и сунул в гнездо считывающего устройства. Пеллаэон, сжав губы, ждал, когда Траун закончит знакомиться с докладом.
Наконец, Ганд адмирал добрался до последней строчки и откинулся на спинку кресла.
- Шерсть вуки, - произнес он.
- Так точно, сэр. По всему кораблю, сэр.
Траун молча переплел пальцы.
- Ваше мнение?
Гилад Пеллаэон собрался с духом. Он не понимал, по какой причине начальство каждый раз интересуется его мнением лишь затем, чтобы потом продемонстрировать собственную гениальность. С точки зрения капитана Траун поступал бестактно. Хотя какое дело чиссу до человеческих слабостей?
- У меня есть только одно объяснение, - ровным голосом сказал капитан. - Хабаракх не совершал побега. Вуки поймали его… а затем отпустили.
- После месячного заключения, - Траун поднял взгляд на стоящего перед ним Пеллаэона. - И допросов.
- Почти наверняка. Вопрос лишь в том, что именно он рассказал.
- Есть лишь один способ выяснить, - Траун потянулся к клавиатуре интеркома. - Летная палуба, говорит Гранд адмирал. Приготовьте мой челнок, я собираюсь спуститься на поверхность. Меня будут сопровождать два подразделения штурмовиков и десантный бот. Прикрытие осуществляют два звена пикирующих бомбардировщиков. Думаю, «скимитары» подойдут.
Он получил подтверждение и отключился.
- Возможно ли, капитан, что ногри забыли клятву верности? - Траун встал. - Самое время напомнить им, что они имеют дело с Империей. Возвращайтесь на мостик и приготовьте достойную демонстрацию.
- Слушаюсь, сэр, - Пеллаэон помедлил. - Хотите легкое напоминание без значительных разрушений?
Глаза Трауна весело заблестели.
- На сегодня - да, - но голос у Гранд адмирала был холодный, точно ветер зимой. - Заставьте их молиться, чтобы я не изменил своего мнения.

12

В уходящий сон медленно просачивался все более отчетливый запах: запах дыма, напоминающий о лесных кострах на Эндоре. Теплый, домашний аромат, жизнь среди природы времен ее алдераанского детства. Лейя глубоко вздохнула, полностью освобождаясь от пелены сна, и вспомнила, где находится. Остатки сна мигом испарились… Она лежала на грубой лавке общественной пекарни ногри, там, где и заснула вчера без задних ног.
Принцесса села, чувствуя себя отдохнувшей и немного пристыженной. Что касается неожиданного визита Гранд адмирала прошлой ночью, то надо честно признать, что вероятность того, что проснуться придется в камере на «звездном разрушителе», была велика. Очевидно, она недооценивала способность ногри выполнять свои обещания.
В животе угрожающе заурчало - прошло много времени с момента последней трапезы, затем один из близнецов пнул ее, напоминая о себе.
- Ладно, - успокоила она крошку, - намек понят. Время завтрака.
Она откусила от взятого с собой пайка и, пока жевала, осматривала пекарню.
У противоположной стены рядом с дверью вторая койка, для Чубакки, была пуста. На какое-то мгновение страх перед предательством закрался в душу, но небольшой поиск в паутине Силы внес ясность: Чубакка был где-то рядом и тревоги не вызывал. Расслабься, строго приказала себе Лейя, доставая из упаковки чистый комбинезон и начиная одеваться. Как бы то ни было, эти ногри явно не дикари. Они по-своему честны и не сдадут ее имперцам, пока не выслушают.
Принцесса доела паек и закончила одеваться, уверяя себя, как всегда, что пояс не будет давить слишком сильно на увеличившийся живот. Она, кряхтя, достала лазерный меч из-под изголовья койки, засунутый туда вечером, и прикрепила на видное место сбоку. Для Хабаракха, вроде, ее право ношения оружия было неоспоримо; оставалось надеяться, что остальные ногри отреагируют аналогичным образом. Направляясь к двери пекарни, беременный дипломат для успокоения нервов выполнила несколько упражнений и вышла наружу.
На траве трое юных ногри играли в мяч. В лучах утреннего солнца их нежная серая кожа серебрилась от пота. Вдруг солнце скрылось; из-за горизонта на все небо быстро наползала сплошная пелена туч. Все, что ни делается, то к лучшему: толстый слой облачности так заблокирует непосредственные наблюдения со «звездных разрушителей» за деревней, что невозможно будет различить инфракрасные характеристики ее, Чубакки и ногри.
Она оглянулась и увидела, что дети перестали играть и выстроились перед ней в ряд.
- Привет, - попыталась улыбнуться им Лейя.
Ногренок, что стоял в середине, шагнул вперед и бросился на колени, старательно воспроизводя ритуал уважения к старшим.
- Мал'ари'уш, - промяукал он, - мискх'хй'ра исф чрак'ми'сокх. Мир'ес кха.
- Ясно, - сказала Лейя, отчаянно желая, чтобы сейчас рядом оказался Ц-ЗПО.
Вот только стоит ли рисковать звать его по общей связи? Но тут ногренок заговорил снова:
- Йха прхиветсвйую тйебя, мал'ари'уш, майтракх ждхет в дукхе.
- Благодарю, - смущенно кивнула ему Лейя, надеясь, что ее кивок соответствовал традициям ногри.
Почетный караул у дверей вчера вечером, официальная делегация по встрече этим утром. Ногри, казалось, сызмала владели тонкостями этикета, принятыми в их культуре.
- Пожалуйста, проводите меня к ней.
Ногренок вновь почтительно распластался, затем, сочтя, видимо, церемонии законченными, встал и деловито направился к тому большому круглому зданию, куда Хабаракх ходил вечером по прибытии. Лейя последовала за ним, двое малышей заняли позиции по бокам. Мельком поглядывая на них, она думала о светлом оттенке их кожи. Кожа Хабаракха была достаточно серой; кожа майтракх - гораздо темнее. Делились ли ногри на разные расовые типы? Или потемнение проявляется с возрастом? Она решила спросить при случае у Хабаракха.
Дукха в дневном свете оказалась вовсе не столь примитивным сооружением, каким виделась вчера в темноте. Черные колонны, располагавшиеся через каждые несколько метров вдоль круговой стены, казалось, были изготовлены из бревен, отшлифованных до зеркального блеска. Издали они даже показались ей каменными. Более светлое дерево простенков более чем на половину высоты было покрыто сложной резьбой. Подойдя поближе, можно было увидеть узоры на металлическом обруче под карнизом. Ногри явно стремились совместить функциональность и красоту, уделяя внимание прикладному искусству. Все здание было примерно двадцать метров в диаметре, метра четыре в высоту и венчалось высокой конической крышей. Лейя лениво прикидывала, сколько еще колонн внутри должны поддерживать конструкцию.
Высокие двойные двери между двумя колоннами распахнулись, как только принцесса приблизилась. Она кивком поблагодарила двух словно из-под земли выросших и замерших в почетном карауле ребятишек и шагнула внутрь.
Интерьер дукхи вполне соответствовал ее колоритному наружному облику. Проще говоря, особого интерьера и не было. А был практически пустой зал, украшенный троноподобным креслом под балдахином неизвестного происхождения. Кресло стояло напротив входа, справа от него находилась то ли будка, то ли бытовка, совершенно неуместная, но, видимо, ногри так не считали. Слева на стене была вырезана затейливая странная схема. Внутри колонн не было вовсе, а от самого верха боковых шли мощные оттяжки к огромному плафону, из-под ободка которого лился мягкий рассеянный свет.
Рядом со схемой на полу восседала группа примерно из двадцати ногрят, Ц-ЗПО, расположившийся в центре, что-то увлеченно вещал на местном наречии, сопровождая для пущей выразительности свой рассказ весьма характерными звуковыми эффектами. Именно эти эффекты вкупе с жестами наводили на мысль, что излагается вольная версия сражения с Империей на Эндоре. Лейя понадеялась, что болтливый дроид помнил о запрете на любое худое слово в адрес Дарта Вейдера. Он должен был помнить: она твердила ему об этом всю дорогу в полете.
Внимание привлекла какая-то возня слева: с другой стороны от двери Чубакка и Хабаракх чинно восседали лицом друг к другу, поглощенные какой-то тихой деятельностью, которая, казалось, включала в себя и руки, и запястья. Вуки прекратил свое занятие и вопрошающе поднял взгляд. Лейя кивнула, давая понять, что с ней все в порядке, и пытаясь сообразить, чем же Чуй и Хабаракх столь увлечены. Но конечности у них вроде пока на месте - что уже неплохо.
- Дочь господина нашего Дарта Вейдера! - отчетливо прозвучало сзади.
Лейя оглянулась и увидела приближающуюся майтракх.
- Приветствую тебя. Хорошо спала?
- Спасибо, хорошо, - отозвалась Лейя, - вы гостеприимны искренне и радушно.
Она посмотрела на Ц-ЗПО, размышляя, как бы вернуть его к обязанностям переводчика.
Майтракх по-своему истолковала ее взгляд.
- Сейчас быть время историй для детей, - пояснила она. - Твоя машина согласиться рассказать им историю последние дни господина нашего Дарта Вейдера.
Для собственного успокоения Лейя решила верить, что Ц-ЗПО будет придерживаться той версии, которую рассказал Люк: самопожертвование Повелителя Тьмы и его восстание против Императора, когда на кону оказалась жизнь сына. Во-первых, это было правдой, как ни противно было принцессе признавать этот факт. Во-вторых, можно было доказать ногри, что Империя - не объект для поклонения, раз уж сам господин их Дарт Вейдер так не считал.
- Да, - тихо проговорила Лейя, - все кончилось, и, в конце концов, он смог вырваться из сетей Императора.
Майтракх помолчала. Потом будто очнулась:
- Идти со мной, дочь господина нашего Дарта Вейдера.
Старуха повернулась и пошла вдоль стены. Лейя присоединилась к ней, обратив внимание, что внутренние стены дукхи тоже были украшены резьбой. Историческая фамильная летопись?

Предыдущая страница 13 Следующая страница


Темное воинство 14

- Мой третий сын имеет новое уважение твоему вуки, - произнесла майтракх, указав жестом на Чубакку и Хабаракха, - наш новый господин Гранд адмирал пришел накануне, найти доказательство, что мой третий сын обмануть его в том, что его летное искусство сломалось. Вуки спасибо, он не нашел.
Лейя кивнула, с трудом продираясь сквозь хитросплетения чужой речи.
- Да, Чуй рассказал мне прошлой ночью о проверке корабля. Я разбираюсь в технике хуже него, но знаю, что непросто испортить пару проводов переговорного устройства так, как он это сделал. К счастью для всех нас, он все предусмотрел.
- Вуки не из твоей семьи или клана, - сделала глубокомысленный вывод майтракх, - но доверие ему как другу?
Лейя тяжело вздохнула.
- Я совсем не знала моего настоящего отца, господина вашего Дарта Вейдера. Я росла в другой семье. Вице-король Алдераана забрал меня к себе и воспитывал как свою дочь. На Алдераане, кажется, как и у вас, семейные отношения лежали в основе всей культуры и общества. Я росла, зазубривая наизусть списки тетушек, дядюшек, кузенов и кузин, учась располагать их в порядке близости ко мне. Чуй стал однажды просто хорошим другом. Теперь он член нашей семьи. Такой же, как мой муж и мой брат.
- Почему ты прийти сюда?
- Хабаракх сказал мне, что его народу нужна помощь, я подумала, что смогу что-то сделать.
- Кто-нибудь считать, ты пришла сеять раздор среди нас.
- Ты сама вчера вечером это сказала, - напомнила ей Лейя. - Единственное, что я могу ответить: раздор - не моя цель.
Майтракх в задумчивости издала долгий свистящий звук и закончила его двойным прищелкиванием остроконечных зубов.
- Цель не быть всегда то, что получится, дочь господина нашего Дарта Вейдера. Сейчас мы служить одному. Ты требуешь: служить другому. Это есть зерно раздора и смерти.
Лейя поджала губы.
- Служение Империи приносит вам удовлетворение? - спросила она. - Обеспечивает ли оно вашему народу лучшую жизнь или почетное положение?
Старуха посмотрела на нее почти презрительно.
- Мы служим Империи - один клан. Для тебя требовать нашего служения было бы возвращение раздоров древности.
Тут они дошли до схемы на стене, и майтракх указала на нее худой рукой:
- Видеть нашу историю, дочь господина нашего Дарта Вейдера?
Пришлось вытянуть шею, чтобы посмотреть. Письмена чужого языка покрывали две трети стены, каждое слово соединялось с дюжиной других пересекающимися линиями. Это явно была схема генеалогического древа, включавшая в себя то ли весь клан Кихм'бар. то ли только эту конкретную семью.
- Да, я вижу, - кивнула она.
- Значит, видеть ужас и разрушение жизни, что быть конец конфликтов древности, - заключила майтракх.
Она указала на три или четыре места на карте, абсолютно, с точки зрения Лейи, не примечательные. Чтение генеалогии ногри явно требовало от принцессы некоторого нового специфического навыка и большего, нежели весь ее прежний, дипломатического опыта, который, по большому счету, строился на милых улыбках в адрес хозяев и пламенных речах в защиту абстрактных общих ценностей.
- Я не желать, чтобы те дни вернулись, - продолжала майтракх, - даже ради дочери господина нашего Дарта Вейдера.
- Я понимаю, - тихо сказала Лейя, вздрогнув, как только призраки Йавина, Хота и Эндора и сотни других встали перед ней. - Я видела больше конфликтов и смерти за всю свою жизнь, чем когда-либо могла себе представить. И у меня нет ни малейшего желания пополнять их список.
- Тогда уходи, - твердо произнесла майтракх. - Уходи и не вернуться, пока Империя жить.
Они прошли дальше.
- И что, нет никакой альтернативы? - спросила Лейя. - А если бы я смогла убедить весь ваш народ перестать служить Империи? Тогда не возникнет конфликта.
- Император помогать ногри, никто другой этого не делать, - напомнила ей майтракх.
- Это только потому, что мы не знали, что вам нужна помощь, - попыталась оправдаться Лейя, чувствуя угрызение совести из-за этой полуправды.
Да, Альянс действительно не знал о безнадежной ситуации здесь. Да, Мон Мотма и другие лидеры, конечно же, помогли бы, если бы знали. Но вот вопрос - была ли у них возможность действительно сделать что-нибудь?
- Теперь мы знаем и предлагаем вам нашу помощь.
- Ты предлагать нам помощь только ради нас? - уточнила майтракх. - Или просто переводить наше служение Империи твой клан? Мы не драться, как голодные стока за сладкую кость.
- Император использовал вас, - решительно сказала Лейя, - как и Гранд адмирал использует вас сейчас. Разве за эту помощь они не забирают у вас самых достойных сыновей, чтобы послать на смерть?
Они прошли еще шагов двадцать прежде, чем майтракх ответила:
- Наши сыновья уходить, они покупать нам жизнь. Ты приходить на летающем корабле, дочь господина нашего Дарта Вейдера. Ты видеть, что быть с наша землей.
- Да, - с дрожью в голосе подтвердила принцесса, - она… Я даже не представляла раньше, насколько огромно было разрушение.
- Жизнь на Хоногре всегда есть борьба, - философски заметила майтракх, - эта земля требовать много ручной труд. Ты видеть историю времен, когда битва быть проиграна. После огня в небе…
Старуха жутко содрогнулась, будто волна прокатилась по всему ее телу.
- Битва богов. Теперь мы знать: просто летающий корабль высоко над землей. Два корабль. Но тогда мы ничего не знать. Свет горел в небе целый ночь и следующий день, неистовое зарево полыхать над далекими горами. А еще быть тихо, так как боги очень злы, чтобы кричать друг на друга. Помню, очень страшно тишина, чем чего-то еще в этом битве. Только раз быть, как гром. Потом ногри узнать, это вершина падать с самой высокой горы. Потом свет кончаться, и мы надеяться, что боги увести от нас свою войну. До тех пор, пока не случилось землетрясение.
Она сделала паузу, и ее еще раз передернуло.
- Сияние быть злость богов. Землетрясение - оружием. Земля глотать целые города. Вулканы начинать просыпаться, извергать пламя и дым, дымом покрываться мир. Леса и поля гореть, деревни и города тоже. От тех, кто умер, приходить болезнь, и от них все еще умирать еще больше. Ярость небесных богов стать яростью земных, и они тоже драться между собой. А затем, когда ногри считать все кончаться, начал вонючий дождь.
Лейя кивнула, вся последовательность событий была мучительно понятна. Один из военных кораблей взорвался, послав землетрясения и отравляющие вещества, разнесенные дождем и ветром по всей планете. На каждом современном корабле находились такие токсические вещества, но на кораблях постарше они были более ядовитыми.
Корабли постарше… на которых летал весь Альянс с самого начала. Сознание вины пронзило принцессу.
Мы это сделали, сокрушенно подумала она. Наш корабль. Наша ошибка.
- Этот дождь убил растения?
- Люди Империи знать имя того, что в том дожде, - сказала майтракх, - я не знать, что это было.
- Они пришли вскоре после разрушения, господин ваш Дарт Вейдер и другие?
- Да, - старуха развела руками, как бы охватывая пространство, - мы все здесь быть, все, кто жив и смог прийти. Это место всегда есть место перемирия кланов. Мы приходить сюда, чтобы пытаться найти способ жить. Здесь нас находить господин наш Дарт Вейдер.
Минуту-другую они шли в тишине.
- Некоторые считать, что он есть бог, - продолжала майтракх, - все бояться его и могучего летающего корабля, что принес его и его спутников с неба. Но даже среди страха быть злость на то, что боги с нами делать, и примерно два десятка воинов бросаться в бой.
- И их всех просто перебили, - мрачно закончила за старуху Лейя, содрогнувшись при мысли о победе имперских вояк над фактически безоружными дикарями.
- Нет, - резко выдохнула майтракх не допускающим возражений тоном. - Господин наш Дарт Вейдер добр. Он не убивать. Только трое из двух десятков погибать. Наоборот, они убивать много слуг господина нашего Дарта Вейдера, не помогать их оружие и одежда. Господин наш Дарт Вейдер вмешаться тогда, когда воины были побеждены. Его слуги говорить: ногри всех надо убить. Он сказал: нет. Он дать нам мир. Мир, благословение и помощь Императора.
Лейя кивнула, еще один кусочек головоломки встал на свое место. Она все мучилась вопросом, по какой причине Император столько возился с остатками этого примитивного народа. Но эти примитивные дикари были для него не только прирожденными воинами, но и кем-то или чем-то еще.
- Какого рода помощь он вам предложил?
- Мы нуждались, он дать нам все, - просто ответила майтракх, - пища, лекарства и инструменты. Позже, когда странный дождь убивать наши урожаи, он послать металлические машины очищать нашу землю от яда.
Лейя вздрогнула, только что осознав уязвимость своих близнецов. Но анализаторы не обнаружили и следа чего-либо токсического в воздухе, когда они приближались к деревне, а Чубакка и Хабаракх выполнили анализ почвы. Как бы то ни было, все, что было в дожде, дроиды убрали, хорошенечко поработав.
- И на очищенной земле до сих пор ничего не растет?
- Только кхолм, - сказала майтракх. - Трава. Плохой, невкусный, не годится для пищи. Но расти только она. И она не пахнет ядом, как раньше.
Теперь понятно, почему из космоса они с Чубаккой видели планету равномерно коричневого цвета. Каким-то образом это особенное растение сумело адаптироваться в токсичной почве.
- Выжили ли какие-нибудь животные? - спросила она.
- Некоторые, да. Те, что едят кхолм-траву, и те, что едят их. Но таких мало.
Майтракх подняла голову и посмотрела на далекие холмы.
- Это место никогда не иметь много жизни, дочь господина нашего Дарта Вейдера. Поэтому кланы выбирать его как земля перемирия. Но давно здесь быть много растений и животных. Теперь нет.
Она выпрямилась, видимо, что-то вспоминая.
- Господин наш Дарт Вейдер помогать, как мог. Он послать своих слуг учить наших сыновей и дочерей правила Империи. Он приказать кланам делить Чистую землю. Следить, чтобы честно. Учить кланы, как делать мир друг с другом. Иначе кланы не быть начать жить, - старуха провела рукой вокруг. - И он послать свой большой летательный корабль в руины найти и принести нам дукхи ногри.
Темные глаза смотрели серьезно.
- Наш мир - честный мир, дочь господина нашего Дарта Вейдера. Мы платить.
У детей как раз закончился урок, и они, повскакав со своих мест, тут же затеяли возню. Один из них разговаривая с Ц-ЗПО, делал что-то вроде усеченного варианта традиционного поклона. Дроид ответил, и вся группа устремилась к двери, где их ждали двое взрослых.
- Перерыв? - спросила Лейя.

- Уроки сегодня заканчивать, - ответила майтракх, - теперь дети присоединяться к работе деревни. Вечер, у них быть уроки по подготовке к служению Империи.
Принцесса потерла лоб.
- Что-то тут не так, - сказала она старухе - как только ногрята покинули дукху, - люди не должны продавать своих детей за возможность жить.
Майтракх в раздумье посвистела себе под нос и произнесла:
- Есть долг. Мы его платить. Как?
Действительно, как? Ясно, что Империя была вполне довольна такой сделкой. Лейя прекрасно это понимала, поскольку лично видела воинов-ногри в действии. Имперцы совсем не были заинтересованы в том, чтобы ногри отплатили свой моральный долг каким-либо другим образом. И если ногри сами решили, что их служба является долгом чести во имя спасителей…
- Я не знаю, - в итоге призналась Лейя.
В углу что-то активно зашевелилось: Хабаракх, до сих пор сидящий на полу комнаты, повалился на бок, зажав лапу Чубакки и кусая его запястье. Это было похоже на драку, хотя злость у Чуй не прослеживалась.
- Что это они такое там делают? - заинтересовалась поборница мирной жизни, незаметно поправляя пояс с мечом.
- Твой вуки попросил моего третьего сына показать ему наши боевые приемы, - с гордостью ответила майтракх. - Вуки быть сильный воин, но не знать искусство боя, у них нет тайн драки.
Возможно, сами вуки не согласились бы с такой оценкой. Но насколько Лейя припоминала, Чубакка и впрямь действовал с силой, прямотой и скоростью стенобитного орудия древности.
- Я удивлена, что он захотел взять уроки у Хабаракха, - заметила принцесса. - Он никогда ему не доверял.
- Может быть. Недоверие рождать интерес, - сухо сказала майтракх.
- Может быть, - не сдержала улыбку Лейя.
Минуту они смотрели в тишине, как Хабаракх показал Чубакке еще два захвата - за предплечья и запястья. Глядя на движения вуки, Лейя вспомнила варианты техники боя, которым училась в юности на Алдераане. Кошмар, если вуки освоит приемы и начнет применять их, не учитывая своей мощи!
- Ты теперь понимать круг течения нашей жизни, дочь господина нашего Дарта Вейдера, - негромко промяукала майтракх. - Мы быть на волос. Наша земля и теперь не чиста. Хорошая еда не хочет расти на ней. Мы покупать хорошую еду у Империи.
- И плата за это ни много, ни мало - служба ваших сыновей, - поморщившись, кивнула Лейя.
Постоянный долг - старейшая форма скрытого рабства в Галактике.
- Мы посылать наших сыновей, - горько добавила майтракх. - Даже если Империя позволит, нам их домой не взять обратно. Нечем кормить их.
Лейя опять кивнула. Она будто наяву видела, как кто-то попался в искусно сделанную ловушку. Меньшего от Императора и нельзя было ожидать.
- Вы никогда от этой обязанности не освободитесь, - резко сказала Лейя майтракх, - и ты это знаешь, не правда ли? Так будет, пока вы будете нужны им. Разве Гранд адмирал вас в этом не убеждает?
- Да, - мягко согласилась майтракх, - длится давно, но теперь я вижу. Если все ногри увидят так же, то, возможно, будут сделаны изменения.
- Но пока остальные ногри еще верят в то, что Империя их друг?
- Не все. Но многие, - старуха остановилась и указала наверх. - Ты видишь свет звезд, дочь господина нашего Дарта Вейдера?
Лейя посмотрела вверх на плафон у свода, который держался в четырех мерах от земли в пересечении оттяжек. Около полутора метров в диаметре, из какого-то черного или почерненного металла и продырявлен сотнями маленьких дырочек. Свет из-под внутреннего ободка плафона мерцал, как звезды, общий эффект сходства с ночным небом был поразителен.
- Вижу.
- Ногри любить звезды. Всегда, - проговорила майтракх задумчиво. - Давно, когда поклоняться им. Потом мы узнавали, что они такое. Но звезды - друзья. Ногри пойти с радостью за господином нашим Дартом Вейдером. Без долга. Ради пути между звездами.
- Понятно, - пробормотала Лейя, - многие в Галактике чувствуют то же. Это право каждого и дано всем нам от рождения.
- Дано от рождения, теперь для нас потеряно.
- Но не утрачено, - отозвалась Лейя, прервав созерцание звездного плафона, - просто спрятано, и надо его вернуть.
Она посмотрела на Хабаракха и Чубакку.
- Может, поговорить со всеми лидерами ногри сразу?
- И что ты им скажешь? - возразила майтракх.
Лейя, затрудняясь с ответом, шлепнула себя по губам. Что же она скажет? Что Империя использует их? Но ногри воспринимают это как долг чести. Что Империя организовала свои очистительные работы так, чтобы держать их на прожиточном минимуме, лишив перспективы достижения чего-либо большего? Но обеззараживание проводилось, ей будет очень тяжело доказать какую-либо задержку даже самой себе. Что она и Новая Республика могут вернуть им их естественное право на свободу? Но почему они должны ей верить?
- Вот видишь, дочь господина нашего Дарта Вейдера, - раздался в тишине голос майтракх, - может быть, все когда-нибудь изменится. Но пока ты здесь, опасность нам и тебе. И внукам господина нашего Дарта Вейдера. Я честно держу клятву моего третьего сына. Я не выдам тебя нашему новому господину. Уходи.
Лейя тяжко вздохнула.
- Да, - хрипло сказала она, согласие давалось с трудом.
Она так надеялась на свои дипломатические и джедайские навыки. Надеялась на то, что весь этот ее опыт и неожиданная уместность ее происхождения смогут вырвать ногри из лап Империи и привести их в Новую Республику.
И вот переговоры закончились, не начавшись. О чем я думала, когда летела сюда? - мрачно спрашивала себя энтузиастка-посланница Республики и дочь бывшего господина.
- Я уйду, - сказала она вслух, - потому что не хочу причинять твоей семье никаких неприятностей. Но придет день, майтракх, когда твой народ увидит, что Империя с ним делает. Когда это случится, помните, я всегда буду рада помочь вам.
Майтракх низко поклонилась.
- Может быть, это день наступать скоро, дочь господина нашего Дарта Вейдера. Я жду его. Все ждать.
Лейя кивнула, пытаясь улыбнуться. Но до того как это произойдет…
- Значит, мы должны договориться о…
Она не успел закончить. Фраза оборвалась, двойные двери распахнулись, и один из ногрят «почетного караула», споткнувшись, кубарем вкатился внутрь.
- Майтракх! - завизжал он, - мира'кх саар кхие храч'мани вхер ахк!
Хабаракх в момент оказался на ногах; краем глаза Лейя увидела, как застыл Ц-ЗПО.
- В чем дело? - выпалила она.
- Наш новый господин, - перевела майтракх, ее лицо и голос вдруг стали очень усталыми и чужими. - Он идет сюда.

13

Сердце у Лейи замерло, она уставилась на старуху, окаменев и с трудом соображая. Нет, этого не может быть. Не может. Гранд адмирал был здесь прошлой ночью, зачем ему возвращаться? Нет. Не так скоро.
Затем она услышала далекое гудение репульсоров, и оцепенение исчезло.
- Мы должны убираться отсюда, - выдохнула она. - Чуй?..
- Времени нет, - крикнул Хабаракх, подбегая вместе с Чубаккой, - челнок, наверное, уже в облаках.
Лейя быстро осмотрела помещение, тихо проклиная свою нерешительность. Ни дверей, ни окон, никакого укрытия, кроме маленькой кабинки, что была напротив стене генеалогической схемы.
Пути наружу нет.
- Вы уверены, что он направится сюда? - спросила принцесса Хабаракха, сознавая, что лишь попусту сотрясает воздух. - Я имею в виду, сюда? В дукху?
- А куда еще он может направляться? - мрачно отозвался ногри и перевел взгляд на майтракх.
Лейя опять оглядела дукху. Если челнок приземлится у двойных дверей, то пройдет несколько секунд, пока имперцы спустятся по трапу и пересекут двор, и тыл здания будет вне поля их зрения. Если использовать эти несколько секунд и вырезать проход лазерным мечом…
Чубакка прорычал предложение, отражающее ее мысль.
- Да, но вырезание дыры не проблема, - она показала на стену. - Проблема в том, как заделать ее обратно.
Вуки заворчал опять, махая мощной лапищей по направлению к кабинке.
- Что ж, это закроет дыру, по крайней мере, изнутри, - сомневаясь, согласилась Лейя, - я думаю, это лучше, чем ничего.
Она посмотрела на майтракх, вдруг осознав, что отрезание части их древней клановой дукхи вполне может расцениваться как святотатство.
- Майтракх..
- Так нужно, так и должно быть, - резко прервала ее ногри, до сих пор пребывавшая в состоянии шока, и лишь когда Лейя посмотрела на нее, та собралась: - Вас не будут должны здесь видеть.
Лейя прикусила губу Она уже видела такое выражение на лице Хабаракха во время их путешествия с Эндора. И расценивала его как сожаление о решении привезти их на эту планету.
- Все будет чисто настолько, насколько это возможно, - уверила принцесса майтракх, доставая свой лазерный меч из ножен, - и как только Гранд адмирал уйдет, Хабаракх сможет вернуться на свой корабль и увезти нас ..
Она смолкла, едва Чубакка рыкнул, призывая к тишине. Слабо, вдалеке, можно было расслышать звук приближающегося челнока, а затем вдруг другой слишком близкий вой выстрела за дукхой.
- Бомбардировщики, - прошептала Лейя, понимая крушение скоропалительного плана.
Едва ли возможно смыться незамеченными, если над головой кружит целая эскадрилья.
Оставалось только одно.
- Нам придется спрятаться в кабинке, - она повернулась к Чубакке, наскоро оценивая его размер, и поспешила по направлению к импровизированному укрытию. Если скошенная крыша кабинки полого упирается в стену дукхи, то хочется надеяться, что там, хоть этого и не видно, вполне достаточно места для нее и вуки…
- Вы хотите, чтобы и я там был, ваше высочество?
Лейя резко затормозила и развернулась с досады. Ц-ЗПО! Она совсем про него забыла.
- Там не хватит места, - зашипела майтракх, - ваше присутствие здесь выдало нас…
- Тихо! - огрызнулась Лейя, бросая отчаянный взгляд вокруг.
Но так и не нашла места, чтобы спрятаться.
Бесполезно…
Она посмотрела на звездный плафон в центре комнаты.
- Придется спрятать его туда, - сказала она Чубакке, указывая на плафон, - как ты думаешь, ты сможешь?..
Но Чубакка уже схватил Ц-ЗПО и на всех парах направлялся к ближайшей колонне, забросив неистово протестующего дроида к себе на плечо. Вуки подпрыгнул на два метра, его спрятанные когти прочно вонзились в бревно. В три приема он оказался у верха стены и, с истеричным дроидом на плече, двинулся дальше, переставляя лапы по оттяжке.
- Тихо, Ц-ЗПО, - прокричала Лейя из двери кабинки, быстро заглянув внутрь. Потолок действительно соответствовал скошенной крыше кабинки и был значительно выше у задней стенки, вдоль которой стояла низкая скамейка. Тесновато, но что ж поделаешь.
- Лучше отключись, у них могут быть сенсоры, - добавила принцесса.
Хотя в этом случае вся игра тут же закончится. Слушая приближающийся вой репульсоров, можно надеяться только на то, что повторять сенсорное сканирование после отрицательного результата, полученного предыдущей ночью, никто не будет.
Чубакка уже добрался до центра. Подтянувшись на одной руке, он бесцеремонно забросил Ц-ЗПО в центр плафона. Дроид издал последний крик протеста, крик, который прервался посередине, поскольку вуки выключил робота, добравшись до плафона. Спрыгнув на пол, Чубакка устремился к укрытию; вой снаружи уже смолк.
- Быстрее! - прошипела Лейя, распахнув для него дверь.
Чубакка пересек дукху и нырнул в узкий проход, запрыгнув на скамейку и оглянувшись по сторонам; его голова с трудом уместилась под скошенным потолком, а ноги растянулись по обе стороны скамейки. Лейя заползла следом, усаживаясь в узком промежутке между его лапами.
Хватило времени закрыть дверь до того, как распахнутся двойные двери дукхи.
Лейя сжалась между задней стенкой кабинки и чубаккиными лапами, заставляя себя дышать медленно, тихо и непрерывно, как учил брат. Сверху оглушающе пыхтел вуки, жар от его тела лился невидимым водопадом на ее плечи и голову. Она внезапно остро ощутила вес и размер своего живота, трепыхание близнецов в нем, жесткость скамейки, на которой с трудом уместилась, смесь запаха чубаккиной шерсти, незнакомого дерева и собственного пота. Сзади, через стену дукхи, принцесса слышала уверенные шаги и случайное звяканье лазерного оружия о доспехи штурмовиков и мысленно благодарила сама себя за то, что отказалась от первоначального плана побега.
И тут внутри дукхи послышались голоса.
- Доброе утро, майтракх, - произнес спокойный, низкий голос, - я вижу, ваш третий сын Хабаракх здесь, с вами. Очень кстати.
Лейя вздрогнула, громкое шуршание собственной одежды ужасно резало слух. Голос, несомненно, принадлежал старшему офицеру Империи, в нем было спокойствие абсолютной власти. Властность превосходила даже самодовольную снисходительность, с которой к принцессе обращался Гранд Мофф Таркин.
Так мог говорить только Гранд адмирал.
- Приветствую вас, наш новый господин, - сурово и сдержанно промяукал голос майтракх, - ваш визит для нас есть большая честь.
- Благодарю, - произнес Гранд адмирал по-прежнему вежливо, но с некоторой жесткостью. - А ты, Хабаракх из клана Кихм'бар, ты тоже рад меня здесь видеть?
Медленно и осторожно Лейя попыталась слегка развернуться, надеясь разглядеть вновь прибывшего через темное стекло окна кабинки. Не получилось: они все еще стояли в дверях, а она не осмеливалась слишком наклоняться к окну. Но стоило ей вернуться в прежнюю позицию, послышался звук размеренных шагов… и вскоре в центре дукхи появился Гранд адмирал.
Лейя уставилась на него сквозь стекло и похолодела. Она слышала, как Хэн описывал того, кого видел на Миркре, - бледно-голубая кожа, горящие красные глаза и белая имперская форма. Также она слышала, как Фей'лиа пренебрежительно отзывался о нем, как о самопровозглашенном моффе. Раньше она и сама задавалась вопросом, не ошибся ли Хэн.
Теперь она знала, что не ошибся.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Конечно, наш новый господин, - отвечал Хабаракх на вопрос Гранд адмирала, - почему это должно быть не так?
- Ты смеешь разговаривать с твоим господином в таком тоне? - вмешался голос незнакомого ногри.
- Прошу меня извинить, - сказал Хабаракх, - я и не думал выражать неуважение.
Лейя поморщилась. Несомненно не думал, но подозрение уже вызвано. Даже с ее небольшим опытом в тонкостях речи ногри, эти слова прозвучали слишком быстро и слишком оборонительно. Для Гранд адмирала, который знал эту расу намного лучше, чем она…
- Тогда что ты хотел? - спросил Гранд адмирал, поворачиваясь к Хабаракху и майтракх.
- Я… - с трудом проговорил Хабаракх. Гранд адмирал тихо стоял и ждал.
- Простите, наш новый господин, - нашелся, наконец, Хабаракх, - я в благоговейной растерянности от вашего визита в нашу простую деревню.
- Понятное оправдание, - сказал Гранд адмирал. - Возможно, в него даже можно поверить… разве что ты не был в этой благоговейной растерянности от моего визита прошлой ночью, - он повел бровью, - или ты не ожидал встретиться со мною снова так скоро?
- Наш новый господин…
- Какое наказание положено за ложь господину высшего клана? - прервал Гранд адмирал, его холодный голос внезапно стал резким. - Только смерть, как это было в старые времена? Или для ногри больше не существует таких устарелых понятий как честность?
- Наш новый господин не есть прав, он голыми словами обвинять сына клана Кихм'бар, - с трудом проговорила майтракх.
Взгляд Гранд адмирала чуть померк.
- Я бы посоветовал вам держать ваше мнение при себе, майтракх. Этот сын клана Кихм'бар лгал мне, а я не спускаю такие вещи с рук.
Горящий взор вновь заполыхал.
- Расскажи мне, Хабаракх из клана Кихм'бар, о твоем тюремном заключении на Кашиийке.
Лейя крепко сжала лазерный меч, холодный металлический рельеф рукояти врезался в ладонь. Во время своего короткого заключения на Кашиийке его уговорили привезти ее сюда, на Хоногр. Если Хабаракх вывалит всю историю…
- Я не понимаю, - промяукал Хабаракх.
- В самом деле? - очень холодно удивился Гранд адмирал. - Тогда позволь мне освежить твою память. Ты не сбежал с Кашиийка, как ты написал в своем отчете и повторил прошлой ночью в моем присутствии и в присутствии твоей семьи и династа клана. Ты был действительно схвачен вуки после провала твоего задания. И ты, не думая, потратил месяц своего задания, подвергаясь допросам в тюрьме вуки. Это как-нибудь освежило твою память?
Лейя осторожно вздохнула, не осмеливаясь верить в то, что она слышала. Пусть Гранд адмирал невесть откуда узнал о захвате Хабаракха, но сейчас он выбрал не ту тактику и шел по неправильному пути. Им был дан второй шанс… если только Хабаракх еще немного продержится разумным и уравновешенным.
Похоже, майтракх тоже не доверяла его выдержке.
- Мой третий сын не лгать, наш новый господин, - заявила она, опережая ответ Хабаракха. - Он всегда понимать обязанность и требований чести.
- А сейчас? - оборвал Гранд адмирал. - Команда ногри была захвачена врагами для допроса и до сих пор жива? Это обязанности и требования чести ?
- Меня не взяли в плен, наш новый господин, - с усилием проговорил Хабаракх, - мой побег с Кашиийка был таким, как я уже докладывал.
Бесконечно долгое время Гранд адмирал не сводил горящего взгляда с ногри.
- А я говорю, что ты лжешь, Хабаракх из клана Кихм'бар, - вкрадчиво сказал он, - но не важно. С твоей помощью или без нее, но я узнаю правду о том потерянном месяце… и о цене, что ты заплатил за свою свободу. Рукх?
- Да, наш новый господин? - сказал третий голос.
- Хабаракх из клана Кихм'бар берется под арест. Ты вместе со штурмовиками сопроводите его на борт челнока и доставите его на «Химеру» для допроса.
Послышалось резкое шипение:
- Наш новый господин, это нарушение…
- Помолчите, майтракх, - прервал ее Гранд адмирал, - или вы разделите с ним тюремное заключение.
- Не буду молчать, - огрызнулась майтракх, коверкая слова больше обычного, - кого обвинят в измене, того передать надо быть династам. Древнее правило для расследования и приговора. Это закон.
- Я не связан законами ногри, - холодно парировал Гранд адмирал, - Хабаракх изменил Империи. Он будет осужден и приговорен по законам Империи.
- Династы будут требовать…
- Династы не в том положении, чтобы что-то требовать, - рявкнул Гранд адмирал, дотрагиваясь до комлинка, прицепленного рядом с эмблемой на его тунике. - Вы хотите вспомнить, что значит не повиноваться Империи?
Лейя услышала слабый вздох со стороны старухи.
- Нет, наш новый господин, - пробормотала она уныло.
Гранд адмирал, казалось, изучал ее.
- В любом случае у вас будет такая возможность.
Он опять дотронулся до комлинка…
Дукха изнутри резко озарилась ослепляющей вспышкой зеленого света.
Лейя дернулась и ткнула голову в ноги Чубакки, сильно зажмурившись от внезапной жгучей боли, режущей глаза и лицо. Целую жуткую секунду она думала, что дукха приняла на себя прямой удар, турболазер бьет достаточно сильно, чтобы превратить всю округу в пылающие руины. Но пока в воображении все полыхало, на сетчатке отпечаталось изображение Гранд адмирала, все еще стоящего гордо и неподвижно, и тут только до нее дошло.
Она отчаянно пыталась приглушить свои чувства, когда над головой ударил гром, будто шлепок разъяренного вуки.
Позже принцесса смутно припоминала еще несколько взрывов, виденных и слышанных неясно, сквозь толстую пелену серого тумана в сознании. «Звездный разрушитель» бил снова и снова по холмам, окружавшим деревню. Через некоторое время ее дрожащий разум обрел-таки ясное понимание того, что урок Гранд адмирала кончился и последний взрыв рокотал вдалеке.
Лейя осторожно открыла глаза, щурясь от боли. Гранд адмирал стоял все там же, в центре дукхи… и когда последний взрыв стих, он заговорил.
- Отныне я - закон на Хоногре, майтракх, - произнес он, его голос был тихим, но жутким. - Если я решу следовать древним законам, я последую им. Если я решу проигнорировать их, они будут отменены. Ясно?
Донесшийся голос ногри был почти неузнаваем. Если целью демонстрации Гранд адмирала было запугать майтракх до полубезумного состояния, то он своего успешно достиг.
- Да, наш новый господин.
- Хорошо, - Гранд адмирал на мгновение позволил ощутить хрупкость тишины. - Как бы то ни было, для лояльных служителей Империи я иду на некоторые компромисы. Хабаракх будет допрошен на «Химере», а до этого я позволю провести расследование по древним законам.
Он плавно повернул голову.
- Рукх, ты перевезешь Хабаракха из клана Кихм'бар в Нистао и передашь его династам. Возможно, три дня публичного позора послужат напоминанием народу ногри, что они все еще на войне.
- Да, наш новый господин.
Послышались шаги и хлопанье двойных дверей. Нависая над ней, зажатый под потолком, в полном расстройстве чувств, Чубакка мягко проворчал что-то про себя. Лейя сжала зубы покрепче, пытаясь преодолеть страх и осознать произошедшее, а также меру своей вины.
Публичный позор… и что-то, названное законами расследования. Альянс невольно разрушил Хоногр. Теперь, кажется, она сделала то же самое с Хабаракхом.
Гранд адмирал все еще стоял в центре дуюси.
- Что-то вы притихли, майтракх, - сказал он.
- Но наш новый господин приказал мне молчать, - ответила она.
- Конечно. Я забыл. - Он рассматривал ее. - Преданность какому-либо клану и семье - это все хорошо, майтракх. Но распространять эту преданность на государственного изменника глупо. А также гибельно для вашей семьи и клана.
- Я не слышать доказательств. Голые слова. Мой третий сын не изменник.
Губы Гранд адмирала дернулись.
- Услышите, - мягко пообещал он.
Он направился к двойным дверям, выходя из поля зрения Лейи; послышался звук; открывания дверей. Шаги стихли, явно в ожидании. Секунду спустя последовали тихие шаги старухи. Оба ушли, двери снова закрылись.
Лейя и Чубакка остались одни. Одни. На вражеской территории. Без корабля. И с единственным союзником, ожидающим имперского допроса.
- Я думаю, Чуй, - мягко сказала принцесса, - у нас большие проблемы.

14

Одна из простейших истин, касающаяся межзвездных перелетов, которую открывает для себя наблюдательный путешественник, состоит в том, что вид планеты из космоса практически никогда и ничем не напоминает ее общепринятые изображения. Разводы облаков, тени, отбрасываемые горными цепями, искажающие очертания участков, покрытых растительностью, и прочие миражи - все они объединяются, чтобы замаскировать и исказить четкие и ясные линии, прочерченные старательными картографами. Это обстоятельство, вероятно, доставляет массу беспокойства неофитам-навигаторам и является неиссякаемым источником розыгрышей, которыми донимают таких неофитов их более опытные попутчики.
Именно поэтому было странно и удивительно обнаружить, что в данный конкретный день при снижении под данным конкретным углом главный континент планеты Йомарк на вид почти в точности соответствовал своему изображению на подробной карте. Хотя, если честно, это был очень маленький континент.
Где-то на этом совершенном, словно картинка, континенте, обитал джедай. Магистр.
Люк разглядывал клочок суши сквозь колпак кабины и барабанил пальцами по краю панели управления. Он чувствовал присутствие другого джедая, чувствовал с тех самых пор, как вышел из гиперпространства, но вызвать его на прямой контакт пока не удавалось.
Мастер К'баот! в очередной раз воззвал он. Это Люк Скайуокер. Вы слышите меня?
Никакого ответа.
То ли Люк что-то делал неправильно, то ли К'баот не мог по каким-то причинам ответить. А может быть, это была преднамеренная проверка способностей Скайуокера.
Что ж, играть так играть.
- Р2Д2, сканируй главный континент, - попросил Люк, глядя поверх экранов и пытаясь поставить себя на место магистра, временно отошедшего от дел.
Основное население Йомарка обосновалось на клочке суши, носящем гордое название главного континента, хотя, по правде говоря, стоило бы его назвать большим островом. Кроме него, были еще тысячи островов, мелкими группами рассыпанные среди безбрежного океана. Все вместе они составляли около трех сотен квадратных километров суши. Прорва места, чтобы устроить продолжительную игру в прятки.
- Ищи технологические центры и наиболее населенные места.
Р2Д2 принялся обрабатывать информацию, насвистывая что-то сам себе. В конце концов, он выдал серию чириканий, и на изображении местности появилось несколько ярких точек.
- Спасибо, - кивнул Люк, изучая пометки.
Большинство жителей селились на побережье, в этом не было ничего странного, если учесть соотношение суши и океана на планете. Но, кроме того, было и несколько центров поменьше, в частности группа селений на южном берегу почти идеально круглого озера в центре острова.
Скайуокер нахмурился и включил увеличение. Теперь он видел, что это было не просто озеро, а нечто оставшееся от конической горы. Еще один конус, поменьше, образовывал большой остров в центре озера. Учитывая гористую местность вокруг, можно было предположить вулканическое происхождение этого места.
Пустынный горный край, весьма подходящий для джедая, пожелавшего придерживаться отшельнического образа жизни. И горстка деревушек, куда он мог спуститься, если вдруг таковой образ жизни ему наскучит. Что ж, это было подходящее место для начала поисков.
- Хорошо, Р2Д2, отсюда и начнем, - решил Люк, сделав отметку на дисплее. - Я начинаю спуск, а ты следи за сенсорами и дай мне знать, если заметишь что-нибудь интересное.
Дроид чирикнул вопросительно и озабоченно.
- Да, конечно, и если будет что-нибудь подозрительное, тоже скажи.
Р2Д2 никогда и ни за что не согласится поверить, что атака имперцев в тот раз, когда они впервые пытались сюда добраться, была простым совпадением
Они вошли в атмосферу, на половине высоты переключились на репульсорные двигатели и спустились до уровня самых высоких горных вершин. При ближайшем рассмотрении местность оказалась хотя и достаточно заброшенной, но далеко не такой пустынной, как вначале показалось Люку. Долины меж гор покрывала буйная растительность, хотя на скалистых склонах ее было гораздо меньше. Почти в каждом ущелье, над которым они пролетали, гнездились один-два домика, иногда попадались даже деревеньки, слишком маленькие, чтобы их могли заметить ограниченные сенсоры «крестокрыла».
Они приближались к озеру с юго-западной стороны, когда Р2Д2 заметил большое строение, возвышающееся на окраине одного поселения.
- Странный архитектурный стиль, ничего подобного раньше не видел, - заметил Скайуокер, мысленно добавив, что он вообще-то не может являться признанным авторитетом в этой области: все его познания об архитектурных стилях были почерпнуты из разговоров с Антиллесом. - Ты можешь определить, есть ли там кто живой?
Р2Д2 коротко и неуверенно прощебетал.
- Что ж, давай попробуем, - решил Люк и повел «крестокрыл» на посадку. - В крайнем случае, если мы ошиблись, прогуляемся под горку.
Дом стоял в небольшом дворе, огороженном изгородью, которая производила впечатление скорее декоративного, чем оборонительного сооружения. Погасив скорость, Скайуокер развернул «крестокрыл» параллельно забору и посадил его в пяти метрах снаружи от единственных ворот.
Он еще не закончил отключать системы «крестокрыла», когда предупредительное верещание дроида заставило его поднять взгляд.
У самых ворот дома он заметил человека. Тот стоял и смотрел на них.
Сердце Люка забилось сильнее. Человек, очевидно, был стар - седые волосы и длинная, развевающаяся на ветру борода не оставляли в этом никаких сомнений. Но взгляд его был острым и настороженным. Держался он прямо и гордо, не обращая внимания на жестокие порывы ветра.
- Закончи сам, Р2Д2, - сказал Люк дрогнувшим от волнения голосом.
Он стянул шлем, откинул колпак кабины и легко спрыгнул на землю.
Старик не шелохнулся. Набрав полную грудь воздуха, Скайуокер подошел к нему.
- Мастер К'баот, - сказал он, слегка поклонившись. - Я - Люк Скайуокер.
Тот слабо улыбнулся.
- Да, - сказал он. - Я знаю это. Добро пожаловать на Йомарк.
- Спасибо, - кивнул Люк и перевел дух.
Наконец-то. Свершилось. Это был долгий и не прямой путь, с внеплановыми остановками на Миркре и Слуис Ван. И вот, наконец, он здесь.
К'баот, должно быть, мог читать его мысли. Возможно, он это и делал.
- Я ждал тебя гораздо раньше, - укоризненно произнес он.
- Да, сэр, - сказал Скайуокер. - Извините. Последнее время обстоятельства оказывались сильнее меня.
- Почему? - спросил К'баот. Вопрос застал Люка врасплох.
- Я не понимаю.
Его собеседник слегка прищурился.
- Что значит - не понимаешь? - возмущенно спросил он. - Ты джедай или нет?
- Ну, да…
- Тогда ты должен сам управлять, - жестко сказал К'баот, - управлять собой, своими людьми и событиями, что происходят вокруг тебя. Всегда.
- Да, мастер, - почтительно пробормотал Скайуокер, стараясь скрыть смущение.
Единственный магистр, которого он знал до сих пор, был Йода. Но за Йодой подобных речей замечено не было.
Еще минуту К'баот, казалось, приглядывался к нему. Потом суровость неожиданно исчезла с его лица.
- Но все-таки ты пришел, - сказал он, и морщины на его лице сложились в улыбку. - Это главное. Они не смогли остановить тебя.
- Нет, - ответил Люк, - хотя и пытались. С тех пор как я впервые попытался попасть сюда, имперцы четырежды вставали у меня на пути.
К'баот резко глянул на него.
- Так. Их атаки были направлены персонально на тебя?
- В одном случае именно так, - Скайуокер переступил с ноги на ногу. - В остальных я просто оказывался в неправильном месте в неудачный момент. Или, может быть, как раз наоборот - в нужное время в нужном месте, - поправился он.
Взгляд К'баота стал рассеянным.
- Да, - пробормотал он, глядя вдаль на кромку утеса и круглое озеро далеко внизу. - В неудачном месте в неудачный момент. Эпитафия очень многих джедаев, - он снова посмотрел на Люка. - Империя уничтожила их, ты ведь знаешь?
- Да, знаю, - сказал Скайуокер. - Их истребили Император и Дарт Вейдер.
- С ними были еще один-два темных джедая, - мрачно сказал К'баот, снова погрузившись в себя. - Темные джедаи. Такие, как Вейдер. Я сражался с последним из них… - он замолчал и тряхнул головой. - Очень давно.
Люк неловко кивнул. У него возникло ощущение, будто он идет по зыбучим пескам. Нелегко было уследить за этими внезапными перепадами настроения и резкой сменой тем. Было ли это результатом отшельничества К'баота? Или же это просто еще одно испытания - на сей раз терпения Скайуокера?
- Очень давно, - согласился он. - Но джедаи могут снова возродиться. У нас есть шанс отстроить все заново.
К'баот вернулся из страны своих воспоминаний и удостоил Люка вниманием.
- Твоя сестра, - глубокомысленно начал он. - Она скоро даст жизнь близнецам-джедаям.
- Потенциальным джедаем, во всяком случае, - сказал Скайуокер.
Астаричок неплохо осведомлен. Репортеры Новой Республики широко раззвонили эту новость, но ему казалось, что Йомарк слишком далек от центра событий, чтобы это дошло и сюда.
- В общем, именно из-за близнецов я тут и оказался.
- Нет, - резко ответил К'баот. - Ты оказался здесь потому, что я призвал тебя.
- Ну… да. Но…
- И никаких «но», джедай Скайуокер, - строго оборвал его старик. - Быть джедаем - значит служить Силе. Я призвал тебя, обратившись к Силе. А когда тебя призывает Сила, ты вынужден подчиниться.
- Я понимаю, - в очередной раз кивнул Люк, хотя, к величайшему своему сожалению, ничего не понимал.
Может, К'баота надо понимать в переносном смысле? Или это еще один из пробелов в его образовании? Он был достаточно хорошо знаком с общими принципами контроля над Силой. Это не раз спасало ему жизнь, когда он стоял с лазерным мечом против бластеров. Но «призвать» - это уже совершенно другое.
- Мастер К'баот, когда вы говорите, что Сила «призывает», вы имеете в виду…
- Есть две причины, по которым я призвал тебя, - снова перебил его К'баот. - Первая: чтобы закончить твое обучение. А вторая… мне нужна твоя помощь.
Люк заморгал. Час от часу не легче.
- Моя помощь?
К'баот болезненно улыбнулся. Его глаза внезапно стали очень усталыми.
- Моя жизнь подходит к концу, джедай Скайуокер. Скоро мне предстоит отправиться в последнее путешествие из этого мира в тот, что лежит по другую сторону.
У Люка ком застрял в горле. Да что ж такое, ему что, до конца жизни суждено переживать одни и те же события?
- Мне очень жаль, - только и смог он выдавить, да и подумать тоже.
- Такова жизнь, - К'баот пожал плечами. - И для джедаев тут нет исключений.
Люк вспомнил Йоду на смертном одре в его хижине на Дагоба. И собственное ощущение беспомощности, когда он мог только смотреть, как угасает учитель. Это был совсем не тот опыт, который ему хотелось повторить.
- Чем я могу помочь? - тихо спросил он.
- Учись у меня, - тихо сказал К'баот, - откройся мне. Впитай мою мудрость, и опыт, и силу. Так ты сможешь продолжить мое дело и мою жизнь.
- Ясно, - кивнул Люк, которому опять-таки совершенно не было ясно, о каком деле идет речь. - Но, вы понимаете, у меня же есть и мое собственное дело, которое я должен…
- И ты готов к этому? - спросил К'баот, выгнув бровь. - По-настоящему готов? Или ты пришел сюда без единого вопроса ко мне?
- Ну, в общем, да, - вынужден был признать Люк. - Я пришел просить вас от имени Новой Республики оказать нам помощь в борьбе против Империи.
- Зачем?
Люк смешался. Он всегда считал, что причины очевидны.
- Чтобы уничтожить тиранию Империи. Чтобы даровать свободу и справедливость всем народам в Галактике.
- Справедливость, - К'баот задумчиво посмаковал слово. - Не ищи справедливости для малых существ, - он дважды стукнул себя в грудь кончиками пальцев. - Мы - истинная справедливость Галактики. Мы двое и то новое поколение джедаев, которое мы вырастим себе на смену. Оставь другим мелкие битвы и приготовься к великому будущему.
- Я…
Ачто, собственно, «я»? Люк нахмурился, не зная, что ответить.
- Ответь: что нужно близнецам, которых еще не родила твоя сестра? - требовательно спросил К'баот.
- Им нужно… ну, - Люк честно собрался с мыслями, чтобы перечислить, что, по его мнению, нужно близнецам, но тут его осенило. - Однажды им понадобится хороший учитель, - гордо выпалил он.
Нельзя доверяться первым впечатлениям. Но в данный конкретный момент он вовсе не был уверен, что перед ним стоит именно тот человек, которого он бы хотел видеть в роли учителя детей своей сестры. К'баот казался слишком переменчивым и чем-то напоминал Люку крайт-дракона во время весеннего безумия.
Он в очередной раз попытался собраться с мыслями, но те, похоже, отпросились в отпуск.
- Допустим, я начну их обучать, когда они будут уже достаточно взрослыми, как сейчас я учу Лейю. Проблема в том, что быть джедаем вовсе не обязательно значит быть хорошим учителем, - Люк поколебался и продолжил: - Оби-Ван Кеноби винил себя в том, что Дарт Вейдер перешел на темную сторону. Я не хочу, чтобы что-то подобное повторилось. Я подумал, может быть, вы сможете передать мне навыки обучения искусству джедаев?..
- Пустая трата времени, - К'баот презрительно дернул плечом. - Привези их сюда. Я сам обучу их.
- Да, мастер, - осторожно подбирая слова, отвечал Люк. - Я высоко ценю ваше предложение. Но, как вы сами упомянули, у вас есть свои дела. Все, что мне требуется - это несколько указаний…
- И что, джедай Скайуокер? - Привычка К'баота выступать перед безгласной аудиторией начала раздражать Люка. - Разве ты сам не нуждаешься в продолжении обучения? Например, в том аспекте, который касается разрешения споров?
Люк стиснул зубы. На всем протяжении беседы он ощущал себя гораздо более прозрачным, чем хотелось бы.
- Да, мне было бы полезно поучиться этому, - признал он. - Иногда мне кажется, что магистр, который обучал меня, полагал, что я дойду до этого своим умом.
- Надо просто уметь слушать Силу, - слегка оживившись, объяснил К'баот.
На мгновение его взгляд устремился куда-то в неведомые дали, но потом снова вернулся к окружающей действительности.

Предыдущая страница 15 Следующая страница


Темное воинство 16

- Но пойдем. Спустимся в деревню, я покажу тебе.
Люк немного ошалел. Это воистину - с корабля на бал.
- Что, прямо сейчас?
- А почему бы и нет? - пожал плечами К'баот. - Я вызвал человека. Он встретит нас по дороге, - он вдруг уставился куда-то через плечо Люка. - Нет! Стой там, - рявкнул он.
Люк обернулся. Р2Д2 выкарабкался из своего гнезда позади кабины и теперь осторожно продвигался вдоль по корпусу.
- Это всего лишь мой дроид, - объяснил Скай-уокер.
- Он останется на своем месте, - отрезал К'баот. - Дроиды отвратительны. Они разумны, но не являются подлинной частью Силы.
Люк нахмурился. Магистр К'баот постепенно становился настоящей коллекцией странностей. Дроиды и в самом деле были в этом отношении уникальны. Но это же еще не повод, чтобы презирать их. Однако тут было не время и не место для дискуссии.
- Пойду помогу ему вернуться в гнездо, - примирительно отозвался Люк и поспешил обратно к «крестокрылу».
Использовав Силу, он запрыгнул на корпус рядом с Р2Д2.
- Извини, Р2Д2, но тебе придется остаться тут, - объяснил он. - Давай-ка, забирайся обратно.
Дроид возмущенно зачирикал.
- Я знаю, и я уже извинился, - терпению Люка не было предела. - Но мастер К'баот не хочет, чтобы ты отсюда выходил. Ты можешь подождать нас здесь с тем же успехом, что и на земле. Зато здесь ты сможешь поболтать с навигационным компьютером.
Дроид снова разразился трелью, на этот раз немного жалобной и тревожной.
- Нет, я не думаю, что тут опасно, - заверил его Люк. - Но если ты волнуешься, ты можешь следить за мной через сенсоры «крестокрыла», - он понизил голос до шепота. - И пока ты здесь, я хочу, чтобы ты начал детальное сканирование поверхности. Посмотри, не окажется ли тут растительности, которая была бы искорежена, как те деревья, что росли над пещерой темной Силы на Дагоба. Хорошо ?
Р2Д2 чирикнул утвердительно, хотя и несколько смущенно.
- Молодец. Пока, - Люк спрыгнул на землю. - Я готов, - сказал он, обращаясь к К'баоту. Тот кивнул в ответ.
- Нам сюда, - сказал он и широко зашагал по ведущей под гору дорожке.
Люк поспешил за ним. Он знал, что его затея имеет не много шансов на успех - даже если место, которое он ищет, окажется в пределах действия датчиков истребителя, все равно нет никакой гарантии, что дроид сумеет отличить здоровые деревья чужой планеты от нездоровых. Но попытаться стоило. Он давно подозревал, что Йода умудрился скрываться от Императора и Дарта Вейдера только благодаря тому, что пещера около его хижины каким-то образом экранировала его собственное воздействие на Силу. Если К'баот тоже остался незамеченным, следовательно, на Йомарке тоже должно быть нечто подобное, какая-нибудь маскировка.
Конечно, если только он действительно оставался необнаруженным. Возможно, Император знал о нем, но сознательно оставил его в покое.
А это, в свою очередь, означало… что?
Ситх его знает что. Ситх, может, и знал. Скайуокер - нет. Но понимал, что ответ на этот вопрос ему лучше найти побыстрее.
Они преодолели не более двухсот метров, когда появился транспорт с шофером. И то и другое явно не имело право на столь громкое название - шофер оказался долговязым человеком, а транспортное средство - старым гравициклом «СороСууб». Апофеозом картины была самодельная тележка на колесах, которую гравицикл тянул за собой.
- Боюсь, что это не более чем переделанная фермерская телега, - пояснил К'баот, пропуская Люка вперед и усаживаясь рядом. Повозка была сделана в основном из дерева, но сиденья были для удобства обиты чем-то мягким. - Народ Чину соорудил ее для меня, когда я впервые пришел к ним.
- Может, нам стоит пройтись пешком, мастер? - безнадежно протянул Люк, оглядывая нелепую конструкцию. - По дороге вы могли бы рассказать мне о местных обычаях и традициях.
К'баот не удостоил его ответом, а может, просто не слышал, поглощенный собственным размещением в этом странном транспортном средстве. Люку ничего не оставалось, как последовать его примеру.
Долговязый субъект развернул гравицикл - что было не так-то просто на узкой дорожке - и повез их вниз.
- И долго вы жили в одиночестве? - предпринял Люк очередную попытку завести разговор.
К'баот покачал головой.
- Не знаю, - невнятно произнес он. - Я не думал о времени. Я размышлял, медитировал, жил. И все.
- А вы помните, когда вы впервые тут оказались? - не отставал Люк. - То есть, я хочу сказать, это было после завершения вашей миссии в проекте сверхдальнего перелета?
К'баот медленно повернулся к нему и посмотрел ему в глаза ледяным взором.
- Твои мысли выдают тебя, джедай Скайуокер, - холодно констатировал он. - Ты хочешь убедиться, что я не служу Императору.
Люк нашел в себе силы выдержать этот взгляд. К коллекции странностей мастера прибавляется еще и сверхподозрителъностъ.
- Мастер, который обучал меня, сказал мне, что я - последний джедай, - сказал он. - При этом он не считал Вейдера и Императора.
- И ты боишься, что я - темный джедай, как и они?
- А вы - темный?
К'баот улыбнулся. А потом, к удивлению Люка, расхохотался. Было странно слышать смех из уст человека, сидевшего с таким напряженным лицом.
- Брось, джедай Скайуокер, - отсмеявшись, проговорил он. - Ты что, действительно веришь, что Йоруус К'баот - Йоруус К'баот! - мог переметнуться на темную сторону? - он перестал улыбаться. - Император не уничтожил меня, джедай Скайуокер, по одной простой причине: в течение большей части его правления я был вне пределов его досягаемости. А когда я вернулся… - он резко тряхнул головой. - Ты знаешь, есть еще кто-то. Еще кто-то, кроме твоей сестры. Не джедай. Пока еще нет. Но я чувствую волны в Силе - то поднимаются, то опадают…
- Да, я знаю, о ком вы говорите, - просто ответил Люк. - Я встречался с ней.
Глаза К'баота блеснули.
- Ты с ней встречался?
- Ну, во всяком случае, мне так кажется, - поправился Скайуокер. - Наверное, может быть еще кто-то, кто…
- Как ее имя?
Люк насторожился. Он вгляделся в лицо К'баота, безуспешно пытаясь прочитать его чувства. Что-то ему определенно не нравилось.
- Она называет себя Мара Джейд.
К'баот откинулся на подушках сиденья, взгляд его устремился в пустоту.
- Мара Джейд, - тихо повторил он.
- Расскажите о сверхдальнем перелете, - попросил Скайуокер, набравшийся решимости не давать увести себя от темы. - Помните, вы стартовали с Йаги Малой и отправились на поиски жизни за пределами нашей Галактики. Что произошло с кораблем и другими магистрами?
К'баот устремился взглядом еще дальше.
- Они умерли, конечно же, - ответил он глухо. - Все умерли. Я - единственный, кто выжил, чтобы вернуться, - он рассеянно взглянул на Скайуокера. - Знаешь, это сильно изменило меня…
- Я понимаю, - тихо сказал Люк. Так вот почему К'баот выглядит таким странным - что-то случилось с ним в этом полете. - Расскажите мне, - снова попросил он.
К'баот долго молчал. Скайуокер терпеливо ждал, подпрыгивая вместе с повозкой на ухабах.
- Нет, - сказал тот, в конце концов, покачав головой. - Не сейчас. Возможно, позже, - он кивком указал вперед. - Мы на месте.
Люк тоже посмотрел вперед и разглядел полдюжины маленьких домиков. Когда повозка окончательно выехала из-под покрова деревьев, домишек оказалось больше. Наверное, всего их было около пятидесяти: крошечные, чистенькие избушки, сделанные в основном из природных материалов, с отдельными вкраплениями более современных технологий. Скайуокер заметил человек двадцать, спешивших по своим делам. Большинство из них, заметив приближающийся гравицикл с повозкой, остановились. Шофер доставил их в центр деревни и остановился перед похожим на трон креслом из полированного дерева. Кресло возвышалось в чем-то вроде павильона с куполообразной крышей.
- Я привез его из Высокого замка, - пояснил К'баот, указывая на кресло. - Подозреваю, что для тех, кто его вырезал, оно было символом власти.
- А для чего оно служит теперь? - поинтересовался Люк.
В деревенской обстановке самодельный трон казался несколько неуместным.
- Отсюда я вершу свое правосудие, - гордо ответил К'баот, выбираясь из повозки. - Но сегодня мы не будем до такой степени придерживаться формальностей. Идем.
Люди по-прежнему стояли неподвижно и смотрели на них. Остановившись рядом с К'баотом, Люк потянулся к ним Силой, пытаясь разобраться в их чувствах. Казалось, они смотрели с ожиданием, немного удивленно и определенно благоговейно. Они не боялись, но ничего похожего на любовь или привязанность здесь не наблюдалось.
- Как давно вы спускаетесь сюда? - спросил Скайуокер.
- Меньше года, - ответил К'баот, рассеянно переходя улицу. - Они не сразу признали мою мудрость, но, в конце концов, я заставил их это сделать.
Селяне потихоньку возвращались к своим делам, но продолжали поглядывать на приезжих.
- Что значит - заставили?
- Я продемонстрировал им, что в их же интересах прислушиваться ко мне. - К'баот показал на избу прямо перед ними. - Насторожи свои чувства, джедай Скайуокер. Поведай мне об этом доме и его обитателях.
Что он имел в виду, стало ясно почти мгновенно. Даже не сосредоточиваясь, Люк почувствовал злобу и враждебность, переполнявшую дом. Мелькнуло что-то, сильно напоминающее намерение убить…
- Ничего себе, - покачал головой он. - Думаете, мы должны…
- Разумеется, мы должны, - перебил К'баот. - Идем, - он шагнул вперед и толкнул дверь.
Скайуокер двинулся следом, сжав рукоять лазерного меча.
Двое мужчин стояли посреди комнаты. Один из них сжимал в руке огромный нож. Оба замерли на месте, заметив вошедших.
- Положи нож, Тарм, - строго приказал К'баот. - Сван, ты тоже брось оружие.
Человек с ножом медленно опустил тесак на пол. Другой взглянул на К'баота, потом снова на своего, теперь уже безоружного, противника.
- Я сказал, брось! - рявкнул К'баот.
Тот подобострастно склонился, поспешно достал из кармана маленький пневмопистолет и опустил его рядом с ножом.
- Так-то лучше, - сказал К'баот холодно, но намек на былое пламя еще теплился в его голосе. - А теперь говорите, я слушаю.
Оба спорщика поспешно бросились объяснять суть дела. Несмотря на то что потомки колонистов сносно объяснялись на общегалактическом, получался бессвязный и бестолковый шумный поток обвинений и контробвинений, касающихся какой-то сделки. К'баот молча слушал. Похоже, он не испытывал особых трудностей с ориентацией в буре фактов, обвинений и упреков. Люк стоял рядом и недоумевал, как тот собирается распутывать это дело. Насколько он сам мог судить, аргументы обоих спорщиков были одинаково обоснованными.
Наконец, селяне иссякли.
- Хорошо, - заговорил К'баот. - Решение К'баота: Сван уплатит Тарму все оговоренное вознаграждение, - он кивнул обоим. - Решение будет выполнено немедленно.
Скайуокер удивленно посмотрел на К'баота.
- И это все? - спросил он.
К'баот обратил на него суровый взгляд.
- Ты что-то сказал? - риторически уточнил он.
Люк покосился на селян, всерьез опасаясь, что если он начнет оспаривать правильность решения при них, то тем самым подорвет авторитет, который К'баоту удалось тут завоевать.
- Я просто подумал, что тут возможно некое компромиссное решение…
- Здесь ни к чему компромиссы, - твердо сказал К'баот. - Сван допустил ошибку, он и должен платить.
- Да, но…
Люк успел почувствовать что-то за мгновение до того, как Сван резко нагнулся за пневмопистолетом.
Единым плавным движением Скайуокер выхватил лазерный меч и активировал его. Но К'баот оказался быстрее. Не успел светло-зеленый клинок меча Люка вспыхнуть, как К'баот вскинул руку и с его кончиков пальцев сорвался обжигающий поток приснопамятных Скайуокеру голубых разрядов.
Сван получил удар в голову и грудь и закричал от боли. К'баот послал ему второй разряд, и он рухнул на пол, испустив новый вопль. Пневмопистолет выпал из его руки; на его металлическом корпусе плясало свечение остаточного разряда.
К'баот опустил руку. Некоторое время тишину нарушало только поскуливание раненого. Скайуокер с тупым ужасом смотрел на него; запах озона скручивал внутренности в тугой комок.
- К'баот!.. - дрожащим голосом начал Люк.
- Используй обращение «мастер», - хладнокровно перебил тот.
Скайуокер глубоко вдохнул и заставил себя успокоиться.
Потом деактивировал меч, вернул его на пояс, подошел к раненому и опустился рядом с ним на колени. Тот все еще мучался от боли, но, кажется, кроме нескольких ожогов на груди и руках, серьезно ранен он не был. Люк осторожно положил руку на наиболее неприятный из ожогов и, потянувшись к нему Силой, постарался, как мог, облегчить боль.
- Джедай Скайуокер, - сказал К'баот. - У него нет неизлечимых повреждений. Отойди.
Люк не двинулся с места.
- Он страдает от боли.
- Так и должно быть, - отозвался К'баот. - Ему требовался хороший урок, а боль - это единственный учитель, которого он не может проигнорировать. А теперь отойди.
На мгновение Скайуокер задумался, что будет, если он не подчинится. На лице Свана была написана мука…
- Или ты бы предпочел, чтобы Тарм сейчас лежал мертвый? - добавил К'баот.
Люк посмотрел на лежащий на полу пневмопистолет, потом на Тарма, смирно стоявшего столбом с выпученными глазами и лицом цвета грязного снега.
- Были и другие способы остановить его, - сказал Скайуокер, поднимаясь на ноги.
- Но ни один из них он не запомнил бы надолго, - К'баот поймал взгляд Люка и не спешил отпускать. - Запомни это, джедай Скайуокер. Если ты позволишь забыть твой приговор, тебе придется снова и снова повторять им одни и те же уроки.
Он удерживал взгляд Люка еще пару ударов сердца, потом повернулся к двери.
- Здесь мы закончили Идем.

* * *

Когда Люк легонько толкнул низкие воротца Высокого замка и вышел со двора, на небе мерцали звезды. Р2Д2, конечно, заметил его. Как только Скайуокер закрыл за собой ворота, дроид развернул посадочные огни «крестокрыла», чтобы осветить ему тропу.
- Привет, Р2Д2, - Люк устало поднялся по короткому трапу и забрался в кабину. - Я просто пришел вас проведать, тебя и корабль, как вы тут поживаете?
Р2Д2 просвистел заверения, что у них все в полном порядке.
- Хорошо, - Скайуокер мельком взглянул на приборы и запустил проверку чего ни попадя. - Удалось найти при сканировании что-нибудь, что я просил?
На этот раз ответ был менее оптимистичным.
- Ничего себе. Так плохо? - вяло кивнул Люк, когда по экрану компьютера «крестокрыла» побежала строчка перевода. - Ну, вот что случается, когда забираешься слишком высоко в горы.
Дроид хрюкнул, причем совершенно безо всякого энтузиазма, потом просвистел вопрос.
- Я не знаю, - ответил Скайуокер. - По крайней мере, еще несколько дней. Может быть, дольше, если ему понадобится, чтобы я задержался, - он вздохнул. - Я не знаю, Р2Д2. Я хочу сказать, вечно я получаю совсем не тот пирог, который заказывал. Я прилетел на Дагоба и ожидал встретить великого воина, а встретил мастера Йоду. Я прилетел сюда, ожидая встретить кого-то вроде мастера Йоды… а встретил мастера К'баота.
Дроид выдал слегка презрительное похрюкивание, и Скайуокер не смог сдержать улыбки, читая перевод.
- Да, хорошо, но не забывай, что мастер Йода тоже доставил тебе несколько тяжелых минут в первый вечер, - он поежился при воспоминании.
Йода и ему самому доставил несколько неприятных минут в тот его приезд. Это было испытание терпения и терпимости Люка.
И он это испытание провалил. С треском.
Р2Д2 просвистел, что, по его мнению, тут есть некоторое отличие.
- Нет, ты прав, - вынужден был признать Скайуокер. - Мастер Йода, даже когда испытывал нас, никогда не был таким… колючим, как К'баот.
Он откинулся назад в кресле и принялся разглядывать сквозь колпак кабины горные вершины и далекие звезды над ними. Он устал - устал, наверное, больше чем когда бы то ни было после самой битвы с Императором. Все, что он смог сделать, - это выбраться сюда, проведать дроида.
- Я не знаю, Р2Д2, - повторил Люк. - Сегодня он ранил одного человека. Серьезно ранил. И он вклинился в спор без приглашения, а потом навязал им свой арбитраж, и… - он беспомощно махнул рукой. - Я просто не могу представить себе, чтобы Бен или мастер Йода действовали подобным образом. Но он такой же джедай, как и они. И какому примеру я должен следовать?
Казалось, дроид переваривал это. Потом как бы пересилив себя, снова спросил.
- Да, это напрашивается, - согласился Скайуокер. - Но зачем темный джедай такой мощи, как К'баот, стал бы затевать все эти игры? Почему ему было просто не убить меня и покончить на этом?
Р2Д2 снова издал электронное хрюканье, и по экрану побежал список возможных причин. Довольно длинный список - похоже, дроид долго обдумывал эту проблему.
- Я разделяю твои опасения, - успокоил его Люк. - Но я правда не думаю, что он темный джедай. У него вздорный и переменчивый характер, но нет той злой ауры, как у Императора и Дарта Вейдера, - он замялся. Не так-то легко было сказать это вслух. - Скорее, больше похоже на то, что мастер К'баот безумен.
Наверное, это был первый раз в жизни Скайуокера, когда Р2Д2 онемел от ужаса. Несколько минут тишину нарушал только шепот горного ветра, играющего в кронах высоких веретенообразных деревьев, окружавших Высокий замок.
Люк смотрел на звезды и ждал, пока к дроиду снова вернется дар речи. Наконец это произошло.
- Нет, я не знаю точно, как это могло случиться, - признал Люк, когда вопрос появился на экране. - Но у меня есть одна гипотеза.
Он заложил руки за голову и потянулся. Это немного сняло тяжесть с груди. Тупая усталость, которую он чувствовал в душе, напоминала боль в мышцах после слишком напряженной тренировки. Он вяло подумал, нет ли в местном воздухе чего-то такого, чего не могли уловить сенсоры «крестокрыла».
- Ты не знал, но когда Бена убили - там, на первой Звезде Смерти, - я обнаружил, что порой могу слышать его голос, он раздавался словно бы у меня в голове. К тому времени когда Альянс перебрался на Хот, я уже мог даже видеть его.
Р2Д2 чирикнул.
- Да, это с ним я иногда разговаривал на Дагоба, - подтвердил Скайуокер. - А сразу после битвы при Эндоре я увидел не только его, но и мастера Йоду, и моего отца. Хотя эти двое никогда не разговаривали со мной, и с тех пор я их не видел. Мне кажется, что умирающий джедай может… ну, я не знаю, как-то привязаться к другому джедаю, который ему близок.
Дроид немного подумал и указал на слабое звено в логике.
- Я же не говорил, что это самая стройная теория в Галактике, - буркнул Люк. Сквозь усталость прорвалось раздражение. - Может быть, я на ложном пути. Но если нет, тогда возможно, что остальные пять мастеров-джедаев, которые отправились в сверхдальний перелет, перед смертью могли установить такую связь с К'баотом.
Р2Д2 задумчиво присвистнул.
- Верно, - устало согласился Скайуокер. - Бен больше не приходит ко мне. Хотя я жалею об этом. Хорошо бы, он говорил со мной почаще. Но мастер К'баот гораздо сильнее, чем я был тогда. Может быть, у него все иначе.
Дроид коротко погудел, и на экране появилось новое предложение - достаточно нетерпеливое.
- Я не могу просто так бросить его, - Люк утомленно покачал головой. - Не могу бросить его в таком состоянии. Пока есть хоть малейший шанс, что я смогу помочь ему.
Он поморщился - слова прозвучали как болезненное эхо прошлого. Дарт Вейдер тоже нуждался в помощи, и Скайуокер точно так же взялся за то дело. И его чуть не убили. Что я делаю, подумал он. Я же не целитель. Почему я продолжаю попытки быть единственным'?
Люк?
Скайуокер заставил себя вернуться к насущному моменту.
- Мастер К'баот зовет меня.
Он отключил все приборы, но прежде на экране успел появиться перевод обеспокоенного бормотания Р2Д2
- Успокойся, - Люк перегнулся назад через кокпит, чтобы обнадеживающе погладить дроида. - Я ведь джедай, помнишь? Со мной ничего плохого не случится. Ты просто присмотри тут за обстановкой, хорошо?
Р2Д2 издал серию траурных чириканий, когда Скайуокер опустил трап. Люк замер, глядя на особняк, освещенный только отраженным светом посадочных огней «крестокрыла». Может, Р2Д2 прав, и им действительно стоит убраться отсюда пока не поздно? С дроидом было трудно спорить. Таланты Скайуокера действительно не простирались в область применения Силы для исцеления. По крайней мере, до сих пор он был в этом вполне уверен. Попытка помочь К'баоту могла затянуться на неопределенное время - и при этом не имела особых шансов на успех. А с учетом того, что Гранд адмирал командует силами Империи, Новую Республику раздирают политические распри и вся Галактика стоит на распутье, стоит ли вообще тратить на это время?
Он оторвал взгляд от особняка и посмотрел выше, на темные силуэты гор, окружавших озеро далеко внизу. В слабом свете трех лун Йомарка снежные пятна на их склонах были едва видны. Это чем-то напомнило ему горы Манараи к югу от Дворца на Корусканте. А это воспоминание потянуло за собой еще одно: вот он стоит на крыше Дворца и, глядя на горы, глубокомысленно расписывает Ц-ЗПО, что джедай должен быть вовлечен не только в дела общегалактические, но и в судьбы отдельных существ.
Тогда собственная речь казалась ему величественной и благородной. Теперь он получил шанс доказать, что это были не просто слова.
Глубоко вздохнув, Люк стал спускаться обратно к воротам особняка.

15

- Тангрен был венцом наших достижений, - сенатор Бел Иблис осушил очередной стакан и высоко поднял его над головой. На другом конце штабного бара бармен молча кивнул, подтверждая заказ, и занялся автоматом с напитками. - На тот момент мы уже три года трепали Империю точечными, тщательно рассчитанными ударами, - продолжал сенатор. - Мы нападали на небольшие базы, перехватывали предназначенные для военных грузы и вообще пакостили как только могли. Но до Тангрена они не принимали нас всерьез.
- А что произошло на Тангрене ? - спросил Хэн.
- Мы разнесли там главное представительство в пыль, - с охотой пояснил Бел Иблис, не скрывая удовольствия, - и смылись из-под носа трех «звездных разрушителей», которые должны были охранять это место. Я думаю, именно тогда они, наконец, проснулись и поняли, что мы - нечто большее, чем просто досадная помеха. Что на нашу группу стоит обратить внимание.
- Готов спорить, они так и сделали, - Хэн только головой покачал от восхищения. Даже просто подобраться к представительству имперской разведки - та еще работенка, не говоря уже о том, чтобы взорвать его и успеть унести ноги. - И чего вам это стоило?
- Мы поразительно легко отделались. Все пять кораблей смогли уйти, - сказал Бел Иблис. - Их здорово потрепали, один на семь месяцев вышел из строя. Но оно того стоило.
- Мне казалось, вы говорили, что у вас шесть дредноутов, - вмешался Ландо.
- Теперь - шесть, - кивнул сенатор. - А тогда было только пять.
- А, - только и сказал Калриссиан и снова надолго замолчал.
- И после этого вы стали переносить базу с места на место? - поинтересовался Хэн.
Бел Иблис на мгновение задержал на Ландо пристальный взгляд, потом снова повернулся к Соло.
- Именно тогда мобильность базы приобрела первостепенное значение, - поправил он. - Хотя мы и до этого не засиживались на одном месте. Эта база у нас, кажется, тринадцатая за семь лет, да, Сена?
- Четырнадцатая, - откликнулась та. - Если считать астероиды Вомрик и Маттри.
- Значит, четырнадцатая, - кивнул сенатор. - Возможно, вы заметили, что все здания на базе построены из запоминающего би-пластика. Его относительно просто можно скатать, погрузить на борт и восстановить в прежней форме по прибытии на новое место, - он вдруг хохотнул. - Хотя это удобство может и боком выйти. Однажды на Леймре мы попали в ужасную грозу. Молнии били так близко, что запустились механизмы свертывания на двух казармах и центре наведения на цель. Их упаковало как подарки ко дню рождения, вместе с пятью десятками человек, которые оставались внутри.
- Мрачное было веселье, - сухо сказала Сена. - К счастью, никто не погиб, но остаток ночи мы провели, вырезая их из пластиковой упаковки. А вокруг по-прежнему бушевала буря.
- Ну, к утру-то она стихла, - добавил Бел Иб-лис. - А к вечеру следующего дня нас там уже не было. Ага.
Появился бармен со следующей порцией напитков для всех. Сенатор называл этот коктейль «Отвертка»: смесь кореллианского бренди с каким-то неопределимым, но очень терпким фруктовым соком. Это была не совсем та выпивка, какую Соло ожидал найти в военном лагере, но тоже неплохо. Сенатор взял с подноса два стакана, протянул их Сене и Хэну, взял еще два…
- У меня пока есть, спасибо, - остановил его Ландо, прежде чем Бел Иблис успел предложить ему коктейль.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Хэн хмуро уставился на приятеля. Калриссиан с официальным видом сидел в кресле, его лицо был бесстрастно, а стакан наполовину полон. Его первый стакан, внезапно сообразил Соло. За все полтора часа, прошедшие с тех пор, как Бел Иблис привел их сюда, Ландо ни разу не потянулся за добавкой. Он поймал взгляд Калриссиана и вопросительно поднял брови. Ландо в ответ посмотрел на него с той же каменной миной, опустил взгляд на стакан и сделал крохотный глоток.
- Примерно спустя месяц после Тангрена, - продолжал меж тем Бел Иблис, - мы впервые столкнулись с Борском Фей'лиа.
Соло обернулся к нему, ощутив нечто вроде мук совести. Он так увлекся рассказами сенатора, что опять начисто забыл о миссии, ради которой они с Ландо изначально пустились в путь. Возможно, ледяные взгляды Калриссиана должны были означать именно это.
- Кстати, о Фей'хоа, - спохватился он. - Что у вас с ним за дела?
- У нас с ним гораздо меньше дел, чем ему хотелось бы, уверяю вас, - успокоил его сенатор. - Во время войны Фей'лиа оказал нам некоторую помощь, и, кажется, он полагает, что наша благодарность будет простираться до бесконечности.
- Какого сорта помощь? - спросил Ландо.
- Мелочь, - поморщился Бел Иблис. - В свое время он помог нам организовать поставку продовольствия с Нового Кова, потом как-то раз вызвал звездные крейсеры, когда вокруг начали не вовремя шнырять «разрушители». Он и еще несколько ботанов переводили для нас кой-какие суммы. Это позволило нам приобрести необходимое снаряжение быстрее, чем мы смогли бы это сделать сами. Ну, и все в таком вот роде.
- И насколько вы им благодарны за это? - гнул свое Ландо.
Бел Иблис чуть улыбнулся.
- Другими словами, что именно хочет от меня Фей'лиа?
Калриссиан не ответил на улыбку.
- Для начала - да.
- Ландо, - попытался остановить друга Хэн.
- Нет, все в порядке, - успокоил его Бел Иблис, перестав улыбаться. - Но прежде, чем я отвечу на этот вопрос, я бы хотел, чтобы вы рассказали мне немного о руководстве Новой Республики. Положение Мон Мотмы в новом правительстве, ее отношения с Фей'лиа и тому подобное.
Хэн пожал плечами.
- Да ведь это все есть в новостях Совета…
- Это официальная версия, - прервал его Бел Иблис, - а я хочу знать, что происходит на самом деле.
Соло покосился на Ландо.
- Я не понимаю, - сказал он.
Бел Иблис взял стакан и глотнул «Отвертки».
- Ну, хорошо, давайте я буду говорить конкретнее, - произнес он, изучая жидкость в стакане. - Что на самом деле замышляет Мон Мотма?
Хэн чуть не зарычал от злости.
- Это Брей'лиа вам сказал? - вскинулся он. - Что она что-то замышляет?!
Сенатор поднял глаза от кромки стакана.
- Это не имеет никакого отношения к ботанам, - спокойно сказал он. - Дело в Мон Мотме. Точка.
Соло отчаянно попытался собрать разбегающиеся мысли. Если уж на то пошло, у него была масса поводов не любить Мон Мотму. Начать хотя бы с того, что она заставляла Лейю продолжать заниматься все этой дипломатической ерундой, вместо того чтобы дать ей сосредоточиться на обучении искусству джедаев. И было еще много чего, что буквально бесило его. Но, если уж на то пошло…
- Насколько мне известно, - ровным голосом начал Хен, - единственное, что она пытается сделать, - это удержать новое правительство от распада.
- И остаться во главе?
- А разве она не должна?
Бел Иблис снова уставился в стакан, на мгновение его лицо потемнело.
- Полагаю, это было неизбежно, - тихо сказал он. После недолгого молчания сенатор слегка тряхнул головой, словно прогоняя прочь мрачные мысли, и снова поднял глаза на Хэна. - Так вы утверждаете, что стали республикой не только номинально, но и фактически?
- Да, утверждаю, - кивнул Соло. - А какое отношение ко всему этому имеет Фей'лиа?
Бел Иблис пожал плечами.
- Фей'лиа уверен, что в руках Мон Мотмы собралось слишком много власти, - сказал он. - Я полагаю, вы будете оспаривать эту оценку?
Хэн замялся.
- Не знаю, - признался он. - Могу только сказать, что она уже не командует всем парадом, как во время войны.
- Война все еще продолжается… - напомнил сенатор.
- Ну да…
- А какой выход из ситуации предлагал Фей'лиа? - вдруг вмешался Ландо. Бел Иблис покривил рот.
- О, у Фей'лиа есть ряд весьма субъективных идей относительно перераспределения власти, что и неудивительно. Но таковы уж эти ботаны - покажите им кастрюлю с супом, и они задавят друг дружку в борьбе за право держать черпак.
- Особенно когда у них есть возможность заявить, что они являются весьма ценными союзниками победившей стороны, - сказал Калриссиан. - В отличие от некоторых.
Сена шевельнулась в своем кресле, но Бел Иблис жестом остановил ее.
- Вы хотите знать, почему я не присоединился к Альянсу, - спокойно проговорил он. - Почему я вместо этого предпочел вести свою собственную войну с Империей?
- Да, именно так, - в тон ему отвечал Ландо, - я хочу это знать.
Сенатор смерил его долгим, оценивающим взглядом.
- Я могу привести ряд причин, по которым, как мне казалось, для нас было бы лучше оставаться независимыми, - наконец заговорил он. - Скажем, безопасность. Различные подразделения армии Альянса вынуждены были постоянно поддерживать связь между собой, и соответственно имперские спецслужбы не оставили без внимания это обстоятельство. Такое впечатление, что чуть ли не каждая пятая база повстанцев была потеряна из-за полнейшей расхлябанности в том, что касалось безопасности и сохранности информации.
- У нас были проблемы, - признал Хэн. - Но сейчас мы, по большей части, с ними справились.
- Правда? - не поверил Бел Иблис. - А как насчет той утечки информации, которая, насколько я понимаю, имеет место быть и чуть ли не из самого Императорского дворца?
- Э, ну да, мы в курсе, что она именно оттуда утекла, - промямлил Хэн. Он чувствовал себя так, словно его перед всем классом отчитывают за несделанное домашнее задание. Ощущение было непривычное. Давно забытое. - Мы назначили ребят, которые расследуют это дело…
- Им следует быть очень внимательными при изучении этого вопроса, - предупредил Бел Иблис. - Если мы правильно расшифровали имперские сводки, у предателя есть подпольная кличка - Источник Дельфа, - и более того, он докладывает лично Гранд адмиралу.
- Хорошо, - снова вмешался Калриссиан. - Безопасность. Позвольте узнать другие причины.
- Сбавь обороты, Ландо, - попытался утихомирить Хэн своего приятеля, усиленно сверля его взглядом, - устроил тут судебное разбирательство, в самом деле…
Бел Иблис жестом заставил его замолчать.
- Спасибо, Соло, но я вполне способен сам выступить в качестве защитника и оправдать свои действия, - сказал сенатор. - И я с радостью этим займусь… когда почувствую, что настал момент для того, чтобы обсудить сей острый вопрос.
Он взглянул на Ландо, потом на часы.
- Но сейчас моего внимания требуют другие обязанности. Уже поздно, а вам, насколько мне известно, так и не удалось отдохнуть после посадки. Иренез переправила ваш багаж в свободную комнату для офицеров, это ближе к посадочной площадке. Боюсь, там тесновато, но уверен, вы сочтете наши условия вполне комфортабельными, - он поднялся на ноги. - Возможно, после обеда мы вернемся к нашей дискуссии.
Соло посмотрел на Ландо. «Очень вовремя», - было написано на лице у друга, но свое мнение Калриссиан оставил при себе.
- Звучит здорово, - ответил Хэн за них обоих.
- Прекрасно, - улыбнулся сенатор. - Сену мне придется взять с собой, но мы покажем вам, как добраться до ваших апартаментов. Если, конечно, вы не предпочитаете, чтобы я выделил вам провожатого.
- Мы найдем, - заверил его Хэн.
- Хорошо. Кто-нибудь придет и пригласит вас на обед. Еще увидимся.

* * *

Они уже прошли примерно полпути, когда Калриссиан, наконец, не выдержал и прервал молчание.
- Можешь начинать, если хочешь, - буркнул он.
- Начинать что? - недоуменно нахмурился Хэн.
- Грызть меня за то, что я не лебезил и не шаркал ножкой перед твоим распрекрасным сенатором, - хмуро пояснил Ландо. - Давай приступай и покончим с этим побыстрее, потому что нам еще поговорить нужно.
Соло упрямо продолжал смотреть прямо перед собой.
- Ты не просто не шаркал ножкой, приятель, - огрызнулся он. - Даже Чуй в дурном настроении порой ведет себя приличнее, чем ты. Если не пускает в ход когти…
- Чистая правда, это я про когти, - подтвердил Калриссиан. - Ты хочешь еще немного побушевать или уже готов выслушать мои соображения ?
- Что ж, это должно быть весьма занимательно, - желчно усмехнулся Хэн. - У тебя, должно быть, была очень веская причина грубить бывшему сенатору Империи?
- Он не говорит нам правды, Соло, - убежденно произнес Ландо. - По крайней мере, всей правды.
- Да? - снова усмехнулся Хэн. - А кто сказал, что он обязан рассказывать все первым встречным?
- Но он же взял нас сюда, - возразил Калриссиан. - Зачем ему понадобилось привести нас на свою базу, а потом лгать?
Хэн угрюмо покосился на идущего рядом друга. И, несмотря на свое раздражение, впервые заметил, как он напряжен. К чему бы ни вел Ландо, он не шутил.
- Хорошо, - уже спокойнее произнес он. - Насчет чего он лгал?
- Для начала, взять хотя бы этот лагерь, - Калриссиан жестом указал на ближайшее здание. - Помнишь, он говорил, что они все время переезжают и что это уже четырнадцатое место дислокации за семь лет? Но лагерь стоит на этом месте гораздо больше, чем полгода.
Соло внимательно посмотрел на строение, мимо которого они шли. Складки запоминающего пластика разгладились, фундамент обветшал…
- И еще кое-что, - продолжал Ландо. - Ты заметил, сколько украшений было в этом штабном баре? Да там, наверное, дюжины скульптур на пьедесталах по углам между кабинками, плюс множество световых стоек. И это не считая того хлама, что развешан по стенам. За главной барной стойкой смонтирован экран, транслирующий изображения древностей, у входа красуется корабельный хронометр, а…
- Эй, ты не забывай, что я там тоже был, - перебил его Хэн. - Так ты это к чему, собственно?
- Я, собственно, к тому, что эту базу ну никак не получится при объявлении трехминутной готовности собрать, погрузить на корабли и перебросить на другую планету, - с готовностью пояснил Ландо. - Сейчас уже не получится. И ты бы не стал заводить у себя столько барахла, если бы все еще занимался организацией массированных нападений на имперские базы.
- Может, они решили пока отсидеться в тени, - без особой уверенности предположил Хэн. В роли адвоката Бел Иблиса он начинал чувствовать себя как-то неуютно.
- Может быть, - согласился Ландо. - Но тогда встает вопрос, почему? Зачем еще ему могло понадобиться скрывать свои войска и корабли?
Хэн с досады прикусил щеку. Было больно. Он уже понимал, куда клонит Ландо.
- Ты думаешь, они заключили сделку с этой помесью ядовитой змеи и мохнатого паука, с Фей'лиа?
- Это первый, приходящий в голову ответ на твой вопрос, - рассудительно проговорил Ландо. - Вспомни, он отзывался о Мон Мотме так, как будто он ожидает, что она со дня на день провозгласит себя новым Императором. И чьей тут шерстью попахивает ?
Хэн почесал в затылке. Эта идея переставала казаться ему настолько безумной, каковой выглядела на первый взгляд. Хотя если Фей'лиа думает, что выйдет на первые роли с помощью шести частных дредноутов, его ждет жестокое разочарование.
Хотя, с другой стороны…
- Погоди, Ландо, это же бред! Если они строят козни против Мон Мотмы, какого ситха они притащили сюда нас?
Ландо зашипел сквозь зубы:
- А вот это, дружище Хэн, подводит нас к наименее приятному сценарию событий. А именно, что твой приятель сенатор - не более чем жулик. А все, что здесь наблюдаем, - грандиозная афера Империи.
Хэн заморгал.
- А вот теперь я что-то не догоняю.
- А ты пошевели извилинами, - убеждал Ландо, понизив голос при приближении группы людей в униформе. - Предполагалось, что Гарм Бел Иблис труп, причем труп уже застарелый, так? И вдруг он воскресает, и не просто воскресает, а во главе своей собственной армии. Армии, о которой никто никогда ничего не слышал.
- Да, но ведь Бел Иблис не был таким уж отшельником. Когда я был мальком, было полно записей и голограмм с его участием. Пришлось бы здорово потрудиться, чтобы скопировать его облик и голос.
- Если бы эти записи были у тебя перед носом, тогда конечно, - согласился Ландо. - Но сейчас у тебя только воспоминания. И не говори мне, что создать приличную копию человека нереальная задача. А мы знаем, что эта база стоит здесь больше года. Может быть, кому-то пришлось ее сдать. А собрать поддельную армию совсем уж несложно. Для Империи.
Хэн покачал головой.
- Сплошные натяжки, Ландо. Не обольщайся, мы с тобой не самый лакомый кусок для Империи, чтобы ради наших персон городить такие декорации.
- Может, и не ради нас, - пробурчал Ландо. - Может, это все ради выгоды Фей'лиа. А мы просто случайно вляпались.
Хэн в который раз за этот трудный день наморщил лоб.
- Выгоды Фей'лиа?
- Разумеется, - кивнул Ландо. - Для начала Империя устраивает этот финт с банковским счетом Акбара. Репутация Акбара подмочена, прекрасный момент для кого-то предприимчивого, кто спихнет его с поста. И тут входит Фей'лиа, весь в белом, и заявляет, что получил поддержку легендарного Гарма Бел Иблиса и его собственной армии. Фей'лиа делает свою заявку на власть, верхи Новой Республики грызутся между собой. Все заняты делом. А в это время Империя под шумок отвоевывает сектор-другой. Просто, чисто и быстро.
Хэн фыркнул себе под нос.
- Это ты называешь «просто»?
- Хэн, мы имеем дело с Гранд адмиралом, - напомнил Ландо. - Возможно все.
- Ну да, но «возможно» еще не значит «вероятно», - хмыкнул Хэн. - И опять же, если они ведут нечестную игру, зачем они притащили нас сюда?
- А почему бы нет? Два идиота никак не могут повлиять на их планы. Хуже того, они могут сыграть им на руку. Нам проводят демонстрационную экскурсию и отсылают обратно. Мы возвращаемся, кипим негодованием, гоним волну на Фей'лиа, и Мон Мотма отзывает корабли с дальних рубежей для защиты Корусканта от военного переворота, которого и не предвидится. Среди этого грандиозного бардака Империя кушает незащищенные сектора один за другим.
Хэн с сомнением покачал головой.
- По-моему, твой бред развивается по нарастающей.
- Может быть, - хмуро сказал Ландо. - А может оказаться и так, что это как раз ты склонен излишне доверять этому воскресшему из мертвых сенатору.
Они, наконец, добрались до жилого квартала - двойного ряда маленьких кубических домиков, метров пять по любой из сторон каждый. Судя по непритязательности интерьера и общему запустению, жилище пустовало уже давно. Оно состояло из единственной комнаты с кухонной нишей, боковая дверь, по всей вероятности, вела в ванную. Большую часть пространства занимал складной комбинированный стол-консоль и два старомодных серых стула, казавшихся на фоне казарменной обстановки невиданной роскошью. Да еще был шкаф, должно быть скрывающий две складные кровати. Расположен он был таким образом, что для того, чтобы разложить постели, пришлось бы сложить стол.
- Уютно, - прокомментировал Ландо.
- И вполне приспособлено для того, чтобы упаковать, погрузить и увести с планеты по трехминутной готовности, - ехидно добавил Хэн.
- Не спорю, - согласился Ландо. - Именно так должен выглядеть штабной бар, да только не выглядел.
- Может, они решили, что должно же быть в лагере хотя бы одно помещение, не смахивающее на реликт времен Войны клонов, - предположил Хэн.
- Может, - согласился Ландо, опускаясь на корточки возле одного из стульев и разглядывая край обивки. - А эти стулья, наверное, пожаловали сюда прямо с дредноутов, - добавил он, в порядке эксперимента подсунув пальцы под серый обивочный материал. - Похоже, никакой дополнительно начинкой их не снабдили, перед тем как обтянуть заново этим… - он вдруг замолчал и помрачнел.
- Что там? - встревоженно спросил Хэн. Ландо, как был, на корточках, повернулся к нему и посмотрел снизу вверх.
- Этот стул, - почему-то шепотом сказал он. - Он там, внизу, не серый. Он синий с золотом.
- Ясно, - сказал Хэн, которому сегодня решительно ничего не было ясно. - И что теперь?
- Хэн, - медленно проговорил Ландо. - Ты не понимаешь. Военный флот не использует в интерьере золото на голубом. Нигде. Ни в Империи, ни в Новой Республике, ни в Старой Республике. Существовало только одно исключение.
- И какое же, ситх тебя подери? - нетерпеливо спросил Хэн.
Ландо глубоко вздохнул.
- Флот Катана.
Хэн уставился на него, чувствуя, как где-то под ложечкой начинает ворочаться ледяной червяк.
- Ландо, этого не может быть, - сказал он. - Это какая-то ошибка.
- Нет, Хэн, это не ошибка, - покачал головой Ландо. Он засунул руку глубже под верхнюю обивку и приподнял край, демонстрируя то, что она скрывала. - Я как-то целых два месяца убил, изучая Темное Воинство. Это добро оттуда, Хэн.
Чем больше Хэн разглядывал потертое золото на голубом, тем больше им овладевало чувство нереальности происходящего. Флот Катана. Темное Воинство. Сгинувшее бесследно почти полвека назад. И вот теперь неожиданно объявившееся посредством убогого стула в этой забытой богами Галактики дыре. Может быть.
- Нам нужны доказательства получше, - возразил он. - Обивка это обивка, сама по себе она еще ничего не доказывает. Может ее излишками когда-то обтянули еще какой-нибудь гарнитурчик.
Ландо, еще не вполне опомнившийся от потрясения, согласно кивал.
- Вот тебе и причина, почему они всю дорогу не выпускали нас с борта «Госпожи удачи», - сказал он. - Им бы не удалось скрыть, что их дредноуты управляются только двумя тысячами членов экипажа вместо обычных шести. Флот Катана.
- Нужно ухитриться взглянуть на один из этих кораблей изнутри, - настаивал Хэн. - Эти опознавательные коды, которые посылала Иренез, - ты, конечно, их не записал?
Ландо еще раз глубоко вздохнул и вроде бы пришел в себя.
- Мы можем попытаться их восстановить, - выдавил он. - Но, если у них есть хоть капля здравого смысла, входные коды не должны совпадать с выходными. Другое дело, что нам и ни к чему лезть на корабли. Все, что мне нужно, - это один долгий пристальный взгляд на ту реликтовую экранную панель в штабном баре.
- Ну, так пошли, организуем тебе этот взгляд, - мрачно кивнул Хэн.

16

На дорогу в бар они затратили гораздо меньше времени, чем на дорогу из бара. По дороге Хэн уделил особое внимание пешеходам и транспорту, искренне надеясь, что они вернутся достаточно быстро и что бар все еще пуст. Если вокруг будет сидеть толпа народу, которая будет глазеть по сторонам, внимательно изучить экранную панель будет довольно проблематично.
- А что мы, собственно, ищем? - спросил он, когда они подошли к зданию штаб-квартиры.
- Там должны быть специальные разъемы сзади, - пояснил Ландо. - для полномасштабной вспомогательной системы слежения. И еще там должны быть серийные номера.
Хэн кивнул. Значит, им надо снять эту штуку со стены. Всего-навсего. Да, присутствие зрителей и вовсе не желательно.
- Откуда ты столько всего знаешь про флот Катана?
- Как я уже сказал, я его тщательно изучал, не совсем по своей воле, - фыркнул себе под нос Ландо. - Не могу назвать эти воспоминания приятными, но чтобы удовлетворить твою дотошность, расскажу. Как-то мне всучили фальшивую карту как часть оплаты по сделке, еще в те времена, когда я торговал подержанными кораблями. Провели, в общем, как глупого малька. Ну, я и подумал, что если буду достаточно просвещенным в этом вопросе, чтобы сойти за эксперта, мне удастся спихнуть ее кому-то еще и вернуть свои деньги.
- И тебе это удалось? - Хэн с интересом посмотрел на свои сапоги.
- Ты в самом деле хочешь это знать? - отозвался Ландо, тоже разглядывая сапоги Хэна.
- Пожалуй, нет. Ну, может быть, в другой раз. Приготовься. Представление начинается.
Им повезло. Кроме бармена и пары деактивированных дроидов-официантов за стойкой, бар был пуст.
- Добро пожаловать, джентльмены, - приветствовал их бармен. - Вижу, вы вернулись. Чем могу служить?
- Мы решили взять что-нибудь с собой. Так, для души, - объяснил Хэн, наскоро оглядывая полки за спиной бармена. Выбор был очень неплохой. Тут были сотни бутылок всех форм и размеров. А еще была дверь. И, скорее всего, она вела в кладовую. Это был реальный шанс. - Ну, думаю, вистуло брандале у вас нет?
- Думаю, есть, - сказал бармен, оглядываясь на свою коллекцию. - Да, вот оно.
- Какого урожая? - спросил Хэн.
- Э… - бармен осмотрел бутылку, - сорок девятого года.
Хэн скорчил мину.
- А сорок шестого нет? Может, вон в том закутке завалялось?
- Сомневаюсь, но я посмотрю, - любезно согласился бармен.
Соло, пригнувшись, пролез под стойку и оказался рядом с барменом.
- Я пойду с вами, - предложил он. - Если сорок шестого года там не окажется, то, может, еще что-нибудь подходящее найдется.
На какое-то мгновение, бармен, казалось, заколебался. Но, с другой стороны, он же видел, как эти двое дружески выпивали в компании самого Бел Иблиса. И, кроме того, остановить Хэна, движущегося к кладовой с целеустремленностью малого имперского танка, было затруднительно.
- Пожалуйста, - наконец произнес он.
- Прекрасно, - обрадовался Соло, распахнул дверь и галантно пропустил бармена вперед.
Хэн не знал, сколько времени понадобится Ландо, чтобы снять раритет со стены, проверить все, что нужно, и водрузить обратно. Чтобы не рисковать, он умудрился растянуть процесс поиска вистуло сорок шестого года на целых пять минут. В конце концов, к великому облегчению бармена, он любезно согласился удовольствоваться кибшэ сорок восьмого. Бармен направился к двери, Соло последовал за ним, мысленно скрестив пальцы.
Ландо стоял на том же месте, где и был, когда Хэн с барменом удалились на поиски. Руки он держал на стойке, а лицо у него было несколько напряжено. И тому была веская причина. В нескольких шагах позади него стояла Иренез, держа палец на спусковом крючке бластера.
- А, привет, Иренез! А мы тут винцом балуемся, - Соло постарался подарить ей самый невинный взгляд, на какой только был способен. - Как забавно, что мы здесь встретились!
Но его мимические упражнения пропали втуне.
- Ничего забавного, - отрезала Иренез. - Получили, что хотели?
Хэн посмотрел на Ландо. Тот чуть заметно кивнул.
- Э, думаю, да.
- Рада за вас. Пошли отсюда.
Соло вручил бармену кибшэ.
- Держите, - сказал он. - Похоже, вечеринка отменяется.

Предыдущая страница 17 Следующая страница


Темное воинство 18

* * *

Когда они вышли, оказалось, что снаружи их ждал старый пятиместный флаер.
- Залезайте, - скомандовала Иренез, подтолкнув их к задней двери.
Ландо и Хэн подчинились.
Внутри восседала Сена Лейкволд Миданил. Чопорная до невозможного.
- Господа, - со всей серьезностью приветствовала она их. - Садитесь, пожалуйста.
Соло уселся и сразу же обернулся к ней.
- А что, уже время обедать? - поинтересовался он.
- Иренез, возьми управление, - скомандовала та, проигнорировав капитана. - Покатай нас по лагерю, все равно где.
Иренез молча заняла место впереди, транспорт слегка накренился, и они тронулись.
- Не долго же вы оставались в вашей комнате, - Сена, наконец, снизошла до Хэна.
- Я что-то не припомню, чтобы сенатор говорил что-нибудь о том, что мы не должны ее покидать, - парировал Соло.
- Не говорил, - согласилась Сена. - Но, с другой стороны, хорошо воспитанный гость прекрасно понимает, что не стоит шляться без сопровождения по военной базе.
- Я приношу свои глубочайшие извинения, - Хэн изо всех сил старался, чтобы фраза прозвучал не слишком издевательски. - Я не мог даже предположить, что ваши запасы спиртного засекречены, - он покосился в окно. - Знаете, при виде наших апартаментов на меня и моего друга напала такая зеленая тоска, что мы решили слегка скрасить наше пребывание там. Если вы наблюдали за нами, то, наверное, обратили внимание, что в бар мы вернулись строго тем же маршрутом, что и ушли из него, а не шлялись с праздным любопытством по военной базе. Да, и если вы направляетесь в сторону нашего жилья, то это в противоположную сторону.
Ландо с нескрываемым интересом уставился на Хэна, слегка удивленный длительностью его тирады. Но на Сену, кажется, ни длительность, ни содержание особого впечатления не произвели.
Она несколько мгновений изучала лицо Соло.
- Я хочу попросить вас об услуге.
А вот этого Хэн совсем не ожидал услышать. Несколько секунд он приходил в себя, прежде чем смог выдавить:
- Какого рода?
- Поговорите с Мон Мотмой от моего имени. Попросите ее и Совет пригласить сенатора Бел Иблиса присоединиться к Новой Республике.
Соло пожал плечами. И это все, чего от них добиваются?
- Чтобы присоединиться, особые приглашения не требуются. Все, что для это нужно, - это связаться с кем-нибудь из Совета и предложить свои услуги.
Ее скулы отвердели.
- Я боюсь, что в случае с сенатором это будет не так просто, - сказала она. - Проблема не в том, чтобы присоединиться к Новой Республике, а в том, чтобы вновь присоединиться к ней.
Хэн покосился на Ландо. Тот сделал вид, что его безумно заинтересовал пейзаж за окном.
- Да? - на всякий случай брякнул Соло.
Сена вздохнула. Потом полуобернулась на сиденье и тоже уставилась в окно. Хэн всерьез начал подозревать, что вид местных построек имеет некую, почти мистическую, притягательную силу.
- Это случилось очень давно, - начала Сена. - Еще до того, как различные отряды сопротивления, сражавшиеся против Империи, объединились в Альянс за восстановление Республики. Вы знакомы с этим периодом истории?
- В пределах сведений государственного архива, - сознался Соло. - Мон Мотма и Бэйл Органа с Алдераана убедили три самые большие группы сопротивления объединиться и создать Альянс. А дальше все покатилось как снежный ком. Кажется.
- Вы когда-нибудь слышали, как называлось это соглашение?
- Конечно, «Кореллианская Конвенция», - гордо начал Хэн и запнулся. - Кореллианская Конвенция ?
- Да, - кивнула Сена. - Это сенатор Бел Иблис, а вовсе не Мон Мотма, убедил представителей группировок встретиться. И даже более того, именно он выступал гарантом безопасности участников.
Некоторое время тишину нарушал только звук репульсорных двигателей.
- И что же произошло? - наконец, спросил Ландо, оторвавшись от созерцания окрестностей.
- Грубо говоря, Мон Мотма начала перехватывать инициативу, - рассказывала Сена. - Сенатор Бел Иблис был гораздо более сведущ в тактике и стратегии, чем она и даже чем большинство генералов и адмиралов Альянса в те дни. Но у нее был дар воодушевления, она умела вдохновить представителей различных групп и рас и заставить их работать вместе. Она старалась быть и была на переднем плане. Постепенно Мон Мотма стала знаменем Альянса, а Органа и сенатор со временем отошли в тень.
- Должно быть, такому человеку, как сенатор Бел Иблис, нелегко было это пережить.
- Это так, - признала Сена. - Но вы должны понять, что, когда он отказал Альянсу в поддержке, двигало им не только уязвленное самолюбие. Одним из немногих людей, кого Мон Мотма уважала достаточно, чтобы принимать во внимание, был Бэйл Органа. Он во многом сдерживал ее. После его гибели во время уничтожения Алдераана Звездой Смерти, не осталось никого, кто мог бы удержать ее. Она начала набирать все большее и большее влияние в Альянсе, и у сенатора возникли справедливые опасения, что она хочет свергнуть Императора только ради того, чтобы самой занять его место.
- И поэтому он выдернул вас из Альянса и начал собственную войну с Империей, - подвел итог Ландо. - Хэн, ты об этом что-нибудь слышал?
- Ни звука, - тот покачал головой.
- И неудивительно, - сказала Сена. - Вы бы стали афишировать отступничество человека с такой репутацией? Особенно в разгаре войны?
- Вероятно, нет, - признал Соло. - Единственное, что меня удивляет, так это то, что остальные не последовали вашему примеру. Мон Мотма умеет прекрасно убеждать, если захочет.
- Это так же ясно, как и то, кто именно стоял у руля власти во время войны, - добавил Ландо. - Я однажды был свидетелем, как она заставила адмирала Акбара и генерала Мадину отказаться от их любимого проекта, только потому, что решила, что план ей не очень нравится.
Хэн взглянул на Сену, и ему в голову внезапно пришла мысль.
- Так вот почему вы прекратили налеты на Империю? Чтобы быть во всеоружии и выступить против Мон Мотмы, если она превратит Новую Республику в Новую Диктатуру?
- Точно, - подтвердила Сена. - Мы осели здесь, в «Приюте Пилигрима», три года назад, приостановили все операции, кроме тех, что связаны со снабжением, и приступили к разработке тактических планов на экстренный случай. И продолжали ждать, что сенатора реабилитируют, и он с триумфом вернется в ряды соратников, - ее голос снова дал трещину. - И до сих пор ждем.
Хэн смотрел в окно, на лагерь, по которому они ехали, и им овладевало глухое ощущение утраты. Легендарный сенатор Бел Иблис… ждет возвращения к власти, которое никогда не произойдет.
- Ничего не изменится, - тихо сказал он Сене.
- Я знаю, - она колебалась. - Мы сидим и ждем, когда хатт свистнет.
- Если только сенатор не сумеет умерить свою гордость и сам не придет на поклон Мон Мотме, - кивнул Соло. - Он просил вас поговорить об этом с нами…
- Сенатор не имеет к этому никого отношения, - резко перебила его Сена. - Он даже не знает, что я сейчас с вами разговариваю. Я встретилась с вами исключительно на свой страх и риск.
- Конечно, - быстро согласился Хэн. - Никаких проблем, я все понял.
Сена покачала головой.
- Прошу прощения, - извинилась она. - Я не хотела бы показаться грубой.
- Все в порядке, - повторил Соло.
Он хорошо понимал ее сейчас. Пусть даже на ее стороне была вся логика Галактики и намерения у нее были самые лучшие, она все равно чувствовала себя предателем. Вспышкой вспомнилось выражение лица Люка в давние времена, перед самой битвой при Йавине, с первой Звездой Смерти, когда тот решил, что Соло собирается улететь и бросить их всех…
- Хэн… - тихо окликнул его Ландо.
Соло тряхнул головой, прогоняя воспоминания, и поднял взгляд на приятеля. Тот выразительно поднял брови.
- Сена, мы предлагаем вам сделку, - заговорил Хэн, снова поворачиваясь к спутнице. - Мы поговорим с Мон Мотмой о сенаторе. А вы расскажете нам о флоте Катана.
Лицо Сены сразу превратилось в застывшую маску.
- Флот Катана?
- Тот, откуда взялись ваши шесть дредноутов, - подсказал Ландо. - Можете не отпираться - я хорошенько изучил заднюю панель стенного экрана, там, в штабном баре.
Она обреченно вздохнула.
- Нет. Я ничего не могу рассказать вам об этом.
- Почему же? - не отставал Калриссиан. - Мы же договорились, что мы теперь союзники, не забыли ?
По спине Хэна пробежали мурашки.
- Если только, - похолодев, сказал он, - вы не успели пообещать флот Фей'лиа…
- Мы ничего не обещали Фей'лиа, - ровным голосом произнесла Сена. - Но это не значит, что он не просил.
Соло сморщился.
- А, так значит, ему нужен беспроигрышный тактический ход!
- Не совсем так, - Сена покачала головой. - Фей'лиа не знал бы, что делать с тактическим преимуществом в войне, даже если вы бы преподнесли ему флот на блюдечке с голубой каемочкой. Поймите же, ботаны не рассуждают в терминах военной мощи, они думают на языке политического и личного влияния. Мечта любого ботана - это гордо идти по жизни и чтобы с каждым шагом все больше народу заглядывало бы ему в рот. Фей'лиа считает, что если именно он вернет в лоно Новой Республики сенатора Бел Иблиса, то серьезно продвинется в этом направлении.
- Особенно если Акбар не будет путаться у него под ногами? - хмыкнул Хэн. Сена кивнула.
- Да. К сожалению, такой ход для ботанов тоже типичен. Стоит лидеру ботанов споткнуться, как его сразу же растопчут соперники. В далеком прошлом топтали буквально - обычно насмерть. Теперь они предпочитают морально уничтожать тех, кто мешает им карабкаться вверх. На мой взгляд, налицо некоторый прогресс.
- Акбар - не ботан, - напомнил Ландо.
- Боюсь, ботаны об этом не задумываются, - буркнул Соло. - Хороших ребят мы подобрали в союзники. Так что, они только на стреме стояли или резали тоже?
- Вы имеет в виду банковский перевод? - Сена покачала головой. - Я сомневаюсь, что это дело рук Фей'лиа. Как правило, ботаны не опускаются до того, чтобы лично строить козни. В их привычках пользоваться достижениями других.
- Больше похоже на повадку падальщиков, чем хищников, - угрюмо пробормотал Хэн. - Так что нам с ним делать?
Сена пожала плечами.
- Все, что требуется, - это очистить Акбара от подозрений. Как только его положение изменится, Фей'лиа будет вынужден отступить.
- Шикарно, - проворчал Хэн. - Проблема в том, что пока Империей командует Гранд адмирал, времени у нас в обрез.
- И у вас его тоже практически нет, - добавил Ландо. - Сенатору лучше бы забыть об уязвленном самолюбии и взглянуть правде в лицо. Вы - всего лишь небольшой отряд, получивший в свое распоряжение флот Катана, а Империи жизненно необходимы новые боевые корабли. Как только до Гранд адмирала дойдет, что у вас припрятана эта конфетка, он натравит на вас весь имперский флот до того, как вы успеете развернуть фантик. Преподнеси вы сейчас флот Катана Новой Республике и вы герои; но если будете медлить, рискуете потерять все.
- Я знаю, - еле слышно проговорила Сена. Соло ждал, мысленно скрестив пальцы. - На самом деле мы не знаем, где сейчас флот Катана. Наши дредноуты мы получили у одного человека. Он сказал, что случайно наткнулся на них около пятидесяти лет назад. Худой, ростом чуть ниже среднего, весь какой-то скрученный и хитроватый. У него были светлые, неровно обрезанные волосы, лицо испещрено глубокими морщинами. Хотя мне кажется, возраст тут ни при чем, скорее, морщины - результат какой-то болезни или ранения.
- Как его звали? - спросил Хэн.
- Я не знаю. Он никогда не называл нам своего имени, - Сена снова помолчала, потом вскинулась. - Но я помню, что он обожал азартные игры. Все наши встречи происходили на борту «Коралла Ванды», зачастую - за игровым столом. Похоже, его знал там весь персонал заведения. Хотя при том, как он разбрасывался деньгами, в этом не было ничего удивительно. Крупье всегда быстро запоминают неудачников.
- «Коралл Ванды»? - переспросил Соло.
- Это шикарное подводное казино на Пантоломине, - объяснил Ландо. - Делает трех- и семидневные рейсы среди рифов, что разбросаны вокруг северного континента. Я всегда мечтал там побывать, но как-то не было случая.
- Ну, так считай, что случай представился, - утешил его Хэн. - Думаю, теперь мне стоит спросить, как бы нам отсюда выбраться?
- С этим не должно возникнуть проблем, - сказала Сена, и в голосе ее прорезалось напряжение. Она задумалась на пару секунд и продолжала уже увереннее: - Я могу взять «Гончую» и подбросить вас на Новый Ков. Когда вы рассчитываете отправиться ?
- Прямо сейчас, - сказал Соло. Потом увидел выражение лица Сены. - Слушайте, неважно, когда мы двинемся, но вам надо поговорить с сенатором. Мы идем наперегонки с Империей - несколько часов могут решить все.
- Думаю, вы правы, - она неохотно кивнула. - Иренез, вези нас к их кораблю. Я улажу все формальности прямо оттуда.

* * *

Однако получилось так, что улаживать формальности с борта «Госпожи удачи» не пришлось. У трапа стоял сенатор Бел Иблис. Ни у кого не возникло никаких сомнений, что именно их-то он и ждал.
- Привет, Соло, Калриссиан, - с улыбкой приветствовал он их, когда Ландо и Хэн вышли из машины. - Вас не было в ваших комнатах, и я подумал, что найду вас тут. Вижу, я был прав.
Только тогда он увидел Сену, которая вышла последней и теперь стояла позади Хэна. Улыбка сенатора внезапно померкла.
- Сена? Что происходит? Сена вышла вперед.
- Им известно о флоте Катана, командор, - спокойно сказала она. - И… я рассказала им о том человеке.
- Ясно, - сказал сенатор. - И теперь вы отправляетесь, чтобы найти его и уговорить передать Темное Воинство Новой Республике?
- Именно так, сэр, - в тон ему отвечал Хэн. - Нам нужны корабли. До зарезу нужны. Но еще больше нам нужны хорошие бойцы. А как мы нуждаемся в хороших командирах, я и сказать не могу…
Некоторое время Бел Иблис молча смотрел на него.
- Я не пойду к Мон Мотме, как нищий попрошайка, и не стану молить, чтобы мне позволили вернуться, - выдавил он, наконец.
- Ваш уход из Альянса имел веские основания, - настаивал Соло. - И точно так же вы можете вернуться.
Сенатор снова одарил Сену не самым дружелюбным взглядом.
- Нет. Слишком многие помнят, что между нами произошло. Я буду выглядеть, как старый дурак. Или попрошайка.
Он обвел взглядом панораму лагеря за спиной у Хэна.
- Когда-то я мечтал, что у меня будет флот, который мог бы потягаться с лучшими войсками Республики. Флот и череда решающих, стратегически важных побед над Империей. Тогда бы, возможно, я смог вернуться с должным почетом и уважением, - он покачал головой. - Но все, что у нас есть, - не более чем небольшой ударный отряд. Смешно.
Истарое больное самолюбие… добавил от себя Хэн.
- Может, и так, но шесть дредноутов - это вовсе не повод для шуток, - заговорил Ландо, - точно так же, как и ваш военный опыт. Забудьте вы, наконец, о Мон Мотме - да в Новой Республике каждый военный будет в восторге, узнав, что вы вернулись.
Бел Иблис поднял бровь.
- Возможно. Да, об этом стоит подумать.
- Тем более когда Империей командует Гранд адмирал, - подхватил Хэн. - Если он схватит вас здесь, в одиночестве, вам придется несладко.
Бел Иблис напряженно улыбнулся.
- В этом наши мысли сходятся, Соло. - Сенатор расправил плечи. - «Гончая» будет здесь через полчаса. Они отправляются на Новый Ков, чтобы доставить туда Брей'лиа. Я распоряжусь, чтобы они взяли с собой вас и «Госпожу удачу».
Хэн и Ландо переглянулись.
- Думаете, безопасно возвращаться сейчас на Новый Ков, сэр? - спросил Соло. - Ведь имперцы могут все еще болтаться поблизости.
- He могут, - с уверенностью ответил Бел Иблис. - Я очень долго изучал имперцев и их тактику. Помимо того, что они не ждут, что мы вернемся так скоро, они не могут себе позволить задерживаться там надолго. А кроме того, нам все равно придется туда лететь - Брей'лиа надо забрать свой корабль.
Хэн кивнул. Он дорого бы дал, чтобы знать, какой отчет представит своему боссу Брей'лиа, когда вернется на Корускант.
- Хорошо. Ну, думаю, нам лучше пойти заняться подготовкой к отлету.
- Да, - сенатор помедлил, потом протянул ему руку. - Приятно было повидать вас, Соло. Надеюсь, мы еще встретимся.
- Уверен, так оно и будет, сэр, - заверил его Хэн, отвечая на рукопожатие. Сенатор сухо кивнул Ландо.
- Калриссиан.
Он отпустил руку Хэна, повернулся и пошел прочь через посадочную площадку.
Хэн смотрел ему вслед. И пытался понять, испытывает ли он к сенатору больше восхищения, чем жалости, или же наоборот. Попытки успехом не увенчались.
- Наш багаж так и остался в комнатах, - сказал он Сене.
- Я пошлю за ним, пока вы готовите корабль, - она посмотрела на Хэна, и ее глаза вдруг полыхнули огнем. - Но я хочу, чтобы вы накрепко кое-что себе уяснили, - с убийственной серьезностью произнесла она. - Сейчас вы можете отправляться в путь. С нашими наилучшими пожеланиями. Но если вы посмеете предать сенатора - вы умрете. Я своими руками убью вас, если понадобится.
Соло молча смотрел ей в глаза, раздумывая, что сказать. Напомнить ей, что за ним охотились наемные убийцы и космические пираты, в него стреляли имперские штурмовики и пытали по приказу Дарта Вейдера? Неужели она думает, что после всего этого ее угрозы напугают его? Просто смешно.
- Я понимаю, - серьезно ответил он. - И постараюсь не дать вам повода.

* * *

Со стороны верхнего люка раздался щелчок затвора, и звезды, что были видны сквозь колпак кабины «Госпожи удачи», слились в сплошные линии.
- Ну, вот мы и снова здесь, - вздохнул Ландо. В голосе его звучала покорность судьбе. - И как это я позволил тебе втянуть меня во все это?
- Потому что ты - один из тех, кому я доверяю, - объяснил Хэн, оглядывая приборы «Госпожи удачи». Смотреть было особенно не на что; почти все системы работали на холостом ходу. - И еще потому, что ты не хуже меня знаешь, что мы должны это сделать. Рано или поздно имперцы пронюхают, что флот Катана объявился, и сами начнут его разыскивать. Если они найдут его раньше, чем мы, у нас будут ба-альшие проблемы.
Им еще двое суток предстояло болтаться без дела, пока «Гончая» несла обратно их к Новому Кову. Не потому, что им очень хотелось туда попасть, а потому, что Бел Иблис не доверял им до такой степени, чтобы открыть расположение своего дурацкого «Приюта Пилигрима»…
- Ты беспокоишься о Лейе, верно? - нарушил молчание Ландо.
- Я не должен был отпускать ее, - прошептал Хэн. - Что-то пошло не так. Я просто знаю это, и все тут. Эти маленькие бестии сдали ее Империи, или Гранд адмирал снова перехитрил нас, но что-то случилось, это точно.
- Лейя сама способна о себе позаботиться, Соло, - тихо сказал Калриссиан. - И даже Гранд адмиралы иногда ошибаются.
Хэн покачал головой.
- Одну ошибку он уже совершил, Ландо. У Слуис Ван. Больше он ошибок не допустит. Готов на «Сокол» спорить, не допустит.
Калриссиан дружески хлопнул его по плечу.
- Брось, старина, своими терзаниями ты делу не поможешь. Нам надо убить два дня. Пошли, что ли, разложим столик для сабакка.

* * *

Прежде чем поднять голову, Гранд адмирал дважды прочел депешу.
- Вы поручитесь за достоверность доклада, капитан?
- Насколько могу ручаться за достоверность любого доклада, поступившего не от имперского агента. - откликнулся Пеллаэон, тщательно подбирая слова. - С другой стороны, этот конкретный контрабандист скормил нам пятьдесят два рапорта за последние десять лет, сорок восемь из них были достоверны. Я бы сказал, что этому источнику можно верить.
Траун опять уткнулся в депешу.
- Эндор, - проворчал он, обращаясь больше к самому себе, чем к топтавшемуся рядом Пеллаэону. - Почему Эндор?
- Не знаю, сэр, - честно сознался капитан. - Может, ищут другое убежище?
- Среди эвоков? - изумился Гранд адмирал. - Разве что с крайнего отчаянья. Но это не важно. Если «Тысячелетний сокол» находится там, то там же и Лейя Органа Соло. Предупредите навигаторов и инженерную службу. Мы вылетаем к Эндору.
- Слушаюсь, сэр, - Пеллаэон отпечатал приказы на персональной деке. - Может, стоит забрать Хабаракха из Нистао?
- Да. Хабаракх, - Траун выговорил имя так, словно ему нравилось произносить звуки чужого языка. - Заметьте, как интересно, капитан! Любопытные совпадения. Хабаракх возвращается на Хоногр после месячного отсутствия, как раз когда Соло с супругой направились по секретным делам на Новый Ков и Эндор.
- Не думаю, что следую вашей мысли, сэр…
Траун сложил тонкие губы в улыбку.
- Видите ли, капитан, мне кажется, что я наблюдаю некую утонченность и хитрость в действиях наших врагов. Наконец-то. Они знали, что я неизбежно обращу внимание на единственного ногри, вернувшегося с проваленного задания на Кашиийке. Следовательно, они организовали освобождение именно тогда, когда чета Соло решает заняться государственными делами. Они понадеялись, что я буду слишком занят, чтобы заниматься ими. Несомненно, когда мы допросим Хабаракха, то узнаем от него столько интересного, что придется потратить бесчисленное количество времени и людских ресурсов, чтобы отделить ложь от правды, - Траун негромко фыркнул - Нет, пусть сидит где сидел. Можете проинформировать представителей клана, что я решил дать им семь суток публичного стыда, после чего они могут провести необходимые обряды, какие им только вздумается. Информация Хабаракха, может, и бесполезна, но он еще может послужить Империи… если умрет мучительно и медленно. Наглядный урок для его народа.
- Да, сэр… - Пеллаэон замолчал, не решаясь высказаться; Траун жестом попросил его продолжать. - Могу я указать, что повстанцы хватили через край?
- Прошу прощения?
- Э-э… я хотел сказать, - Пеллаэон поднатужился, - что столь сильное психологическое давление несколько выходит за рамки обычных действий повстанцев, - выдал он на едином дыхании.
Гранд адмирал изумленно взглянул на него.
- Пожалуй… Да, согласен, - Траун вдруг помрачнел. - И значит, то, что Лейя Органа Соло ищет на Эндоре, для них гораздо важнее, чем ее безопасность.
Пеллаэон никак не мог взять в толк, что кому-то может понадобиться на Эндоре. Газовый гигант, спутники, не уступающие размером иным планетам, буйная примитивная жизнь…
- Обломки Звезды Смерти, - неожиданно осенило его.
Гранд адмирал отрицательно качнул головой.
- Еще важнее. Информация. Император мог обладать какой-то информацией, а повстанцы могут тешить себя надеждой, что сумеют отыскать ее и найти применение.
- Координаты горы Тантисс, - вновь озарило капитана.
- Я тоже не смог придумать иной версии, - подхватил Гранд адмирал. - В любом случае, мы не можем позволить себе так рисковать. Не сейчас.
- Это точно…
Его перебил писк комлинка: навигационные службы сообщали о своей готовности.
- Уходим с орбиты?
- Как вам будет угодно, капитан.
Пеллаэон постарался не вспылить. Он не торопясь, рассчитанным движением поднес комлинк ко рту:
- Уходим.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Горбушка планеты, занимавшая почти половину экрана, начала проваливаться вниз, когда раздалась короткая трель срочного сообщения. Пеллаэон вывел его на экран, прочитал.
- Адмирал, сэр, доклад с «Непреклонного» из системы Абрегадо. Они захватили один из фрахтовиков Тэлона Каррде. Расшифровку первичного допроса сейчас перешлют, - капитан взглянул на последние строчки сообщения. - Что-то больно коротко, сэр.
- Благодарю, - Траун вызвал доклад на собственный дисплей. Вид у чисса был очень довольный.
Он все еще знакомился с сообщением, когда «Химера» разогналась для прыжка. Пеллаэон ни разу не видел, чтобы кто-нибудь читал тривиальный рапорт столь внимательно и заинтересованно.

17

Раньше ей не доводилось бывать в космопорту Абрегадо-рэй, но, шагая по закоулкам, Мара пришла к выводу, что он до последней выбоины на камне достоин своей репутации. Что на первый взгляд и не скажешь. Наоборот, аккуратное такое, чистенькое местечко, хотя антисептиком воняет так, что становится ясно: чистота здесь явление, насаждаемое сверху, а не результат стремлений обитателей. Вокруг все удивительно спокойно, переходы и посадочные площадки патрулируются службой безопасности, которую видно за стандартный километр, несмотря на то что они не утруждают себя униформой.
Но под внешним лоском запашок не скроешь. Он прорывается в вороватых повадках местных завсегдатаев, в добросердечии охранников, в жадных взглядах вроде бы простых прохожих, а на самом деле точно таких же охранников, как те, кто носит форму. Космопорт - а может, и вся планета - держится лишь на силе бластера.
Маленький тоталитарный режим, а значит, население мечтает лишь о том, как отсюда сбежать. Как раз то самое место, где все продают друг друга по цене билета на волю. То есть если хоть кто-то пронюхает, что под самым носом охраны находится контрабандистская шаланда, то Мара сумеет пройти лишь десять шагов, прежде чем окажется в самом центре событий. Приближаясь к потрепанной двери с полустершейся надписью «Посадочный док 21», Джейд надеялась, что здесь нет ловушки. Глядя с оптимизмом в будущее, она могла бы сказать, что эта планета - последнее место в Галактике, где она хотела бы умереть.
Дверь оказалась незапертой. Задержав дыхание, мило улыбнувшись прошагавшим мимо нее двум охранникам (на этот раз упакованным по полной форме), Мара вошла в док.
«Небесный тихоход» она опознала с первого взгляда. С того мгновения, как Финн Торве бросил посудину в доке номер шестьдесят три на этой самой планете, она ничуть не изменилась. Джейд бросила внимательный взгляд туда, где лучше всего было разместиться засаде, но никого не увидела. Тогда она решила приглядеться к складному креслу возле опущенного трапа. В кресле, развалившись, дремал темноволосый пацан.
Ошибка, поправила себя Мара. Парень и не думал спать. Сидит себе и наблюдает за гостьей из-под густой челки, занавесившей глаза. Вторая ошибка. Пацану далеко за двадцать, и даже ленивая поза на пару с неуставной стрижкой не могут развеять ауру, окружающую его. Джейд с легкостью представила, как при малейшей опасности парень ловко и быстро перетечет от дремотной неги в состояние боевой готовности. И отстрелит незваному гостю голову.
- Привет! - широко улыбнулся темноволосый, убирая с колен персональную деку.
Работал в поте лица, да вот сморило на солнышке? Как же!
- Не самый плохой день, чтобы нанять корабль, - продолжал парень. - Интересуешься?
- Нет, - честно ответила Мара, подходя ближе и пытаясь смотреть во все стороны одновременно.
Кореллианский акцент темноволосого смутил ее. Ее мнение о представителях этой планеты оставляло желать лучшего, но все же Мара с трудом представляла кореллианина, которого можно заставить добровольно участвовать в имперской засаде. Труднее этого - только подделать их акцент.
- У меня настроение приобрести что-нибудь, - продолжала Мара. - Кстати, какого типа эта летающая шляпная картонка?
- «Харкнерс-баликс девять-ноль-три», - отрапортовал темноволосый, вновь возбудив подозрения, потом фыркнул в запоздалой попытке продемонстрировать уязвленную гордость. - Шляпная коробка, тоже мне…
Актером он был никудышным, к тому же на честной физиономии читалось откровенное отвращение к шпионским тайнам плаща и кинжала. Девушка прикусила язык, про себя пообещав оторвать Торве голову за столь нелепый пароль.
- А по мне, это модель «девять-семнадцать». А то и все «девять-двадцать два».
- Не-а, - парень по-мальчишески мотнул длинной челкой. - «Девять-ноль-три». Поверь мне…
Он вдруг криво ухмыльнулся и добавил не уговоренное:
- Мой… - он замялся и продолжил после секундной паузы: - … дядя чинил на таких шасси. Пошли внутрь, покажу различия.
И без усилий перетек в вертикальное положение.
- Всю жизнь мечтала… - пробурчала Мара, поднимаясь следом за темноволосым по трапу.
- Рад, что ты наконец-то решила меня навестить, - бросил парень через плечо. - Я уже боялся, что тебя поймали.
- Вероятность не исключена, - огрызнулась Джейд. - Особенно если ты не заткнешься. Тебе обязательно орать на весь порт?
В темных глазах промелькнула обида, но парень лишь махнул рукой.
- Да ладно тебе! Все твои дроиды заняты уборкой. Выгребают мусор из межпереборочного пространства, - пояснил он. - Там такой грохот, что оглохнет и ранкор, не только «жучки».
Теоретически этот задохлик прав. Но практически… Ладно, если местные власти давно держат док под наблюдением, неприятностей не избежать.
- Как тебе удалось выцарапать корабль из-под ареста? - поинтересовалась Мара. - Только не говори мне, что это не стоило тебе и плевка ситха?
Нет, решила она, внимательно наблюдая за собеседником. Карьера профессионального лжеца ему не грозит. Вся ложь вышла из него с первым младенческим криком.
- Да не то чтобы… - парень провел рукой по шевелюре в тщетной попытке справиться с челкой; жесткие, как проволока, волосы торчали в разные стороны. - Администратор сказал, что это ни в какие ворота не лезет, но особо не печалился, - он опять ухмыльнулся. - За такую взятку, что я ему сунул, мог хотя бы поцеловать на прощание. Кстати, меня зовут Ведж. Мы с капитаном Соло друзья.
- Приятно познакомиться, - Мара изобразила приличествующую случаю улыбку. - А что, Соло занят чем-то особенным?
Парень помотал головой; разумеется, челка тут же упала ему на глаза.
- Спешно отбыл по каким-то там неотложным делам, вот и попросил меня провернуть эту сделку. Все равно меня подписали на эскортирование в соседнюю систему, так что - никаких проблем.
Джейд все-таки решила взглянуть на него повнимательнее; уж больно не вязалась косматая голова с манерами и лексикой. Невысокого роста, подвижный, поджарый, с отточенными стремительными движениями…
- Ты пилот «бритвы»? - запустила она пробный шар.
Почти попала. Парень не на шутку обиделся.
- «Крестокрыл», - поправил он Мару. - Мне нужно вернуться до того, как загрузят караван. Хочешь, провожу тебя?
- Спасибо, как-нибудь в другой раз, - каким образом ей удалось удержаться в рамках приличий, девушка не понимала.
Ей очень хотелось вколотить в растрепанную голову пилота-истребителя, что первым правилом хорошего контрабандиста является тихое и спокойное поведение, каковым не может считаться вылет из третьесортного порта в сопровождении новенького сверкающего «инкома Т65» со знаками различия Новой Республики.
- Передай Соло мою благодарность.
- Ладно. Да, вот еще что! - спохватился Ведж. - Хэн хотел, чтобы я спросил… Может, вы, ребята, заинтересованы в продаже информации об одном нашем глазастом друге?
- Глазастом друге? - Мара покосилась на него.
Ведж пожал плечами.
- Хэн так выразился, не я. Сказал, что ты все поймешь.
- Я прекрасно все поняла. Передай ему, что послание получено.
- Ладно, - парень все не уходил. - Слушай, мне показалось, что он не шутил…
- Я сказала: послание получено.
Он опять пожал плечами.
- Ладно… просто делаю, что попросили. Доброго пути.
Парень кивнул ей как старому хорошему другу и стал спускаться по трапу. Кажется, он даже что-то негромко насвистывал сквозь зубы. Все еще ожидающая ловушки и подвоха Мара проводила его взглядом, подождала, когда за ним закроется дверь, потом подняла трап, закрыла люк и пошла готовить корабль к взлету.
Как мило! Оказывается, большую часть работы уже сделали, и она, кажется, догадывается, кто именно. Никогда бы не заподозрила в пилоте-истребителе такое знание старого фрахтовика. Так что на все про все ушло минут пятнадцать - примерно столько времени диспетчерам понадобилось, чтобы подтвердить разрешение на взлет. После чего ей пожелали счастливого пути. Мара поблагодарила и на антиграве вывела «Тихоход» на орбиту.
Она уже собиралась разгоняться, когда прихватило затылок.
- Только не это…
Джейд поспешно сверилась с приборами. Сканирование ничего не дает, что на такой близости к планете совсем неудивительно. Кто угодно может сидеть за горизонтом, от одинокой ДИшки до имперского «разрушителя».
А вдруг пронесет?
Мара раскочегарила двигатели на полную мощность; ускорение мягко вжало ее в спинку противоперегрузочного кресла. Из динамиков раздался оскорбленный рык диспетчера, который пытался вразумить пилота, что на такой скорости да с низкой орбиты… Мара не стала слушать. Она включила навигационный компьютер, надеясь, что Торве перенял хотя бы одну привычку Когтя Каррде.
Так оно и оказалось. Расчет прыжка уже был произведен и введен в память. Данные только ждали, когда их слегка подкорректируют - с поправкой на прошедшее время - и ими воспользуются. Что Мара и сделала и вновь посмотрела на обзорный экран…
… на котором прямо по курсу красовался треугольник «виктории». Похоже, имперец только что вылез из-за горизонта.
И самым недвусмысленным образом направился прямиком к «Тихоходу». Шел хорошо, с курса не сворачивал.
Может быть, зря она отказалась от любезного приглашения составить компанию?
Целое мгновение Мара смотрела на приближающийся «разрушитель» и лихорадочно соображала, что предпринять. И все это время знала, что любая попытка обречена на провал. Командир корабля спланировал перехват с изысканным мастерством: учитывая вектор сближения и близость планеты, нет никакой возможности уйти из-под огня. А радиус действия установок захвата у «виктории» достаточный, чтобы перехватить «Тихоход» при попытке к бегству.
Второе мгновение Джейд тешила себя надеждой, что имперцы открыли охоту вовсе не на нее. Может, им больше хочется познакомиться с этим… как его? Веджем. Надежда испарилась. Один-единственный пилот, пусть даже и «крестокрыла», едва ли заинтересует Империю настолько, что за ним снарядят целый «разрушитель». Если же она ошибается… Память услужливо подсунула сводку боевых действий пятилетней давности; так вот почему его физиономия показалась знакомой, ну и наглец! Если она ошибается, и он такой драгоценный, то имперцы слишком рано выскочили из засады.
- Фрахтовик «Небесный тихоход», - громыхнул из динамика ледяной голос, - с вами говорит «звездный разрушитель» Империи «Непреклонный». Заглушите двигатели и приготовьтесь к подъему на борт.
Последние клочья надежды растаяли, словно сон. Остался кошмар, причем далеко не ночной. Имперцы искали именно ее. И в самом непосредственном будущем возьмут в плен.
Если только…
Мара включила комлинк.
- «Небесный тихоход» - «Непреклонному», примите мои поздравления. Какая бдительность! А я-то боялась, что мне придется обшарить еще пять систем в поисках имперского боевого корабля.
- Отключите защитные системы…
Стандартное обращение оборвалось на середине. Кажется, на «Непреклонном» сообразили, что обычный имперский пленный должен как-то иначе реагировать на предложение сложить оружие.
- Как только я поднимусь на борт, - продолжала гнать волну Мара, - я хочу говорить с капитаном. Я требую, чтобы он организовал мне встречу с Гранд адмиралом Трауном и предоставил транспорт туда, где на данный момент находится «Химера». И приготовьте луч захвата, у меня нет ни малейшего желания собственноручно сажать этого урода.
Она с удовольствием выслушала напряженное шушуканье на другом конце. Потом негромко затрещали клавиши, потом кто-то на «Непреклонном» догадался прикрыть микрофон ладонью. Потом сбитый с толку бедолага-вахтенный предпринял еще одну попытку восстановить душевное равновесие и некое соблюдение устава.
- Э-э… фрахтовик «Небесный тихоход»?..
- Я передумала, - оборвала его Мара. - Давайте капитана прямо сейчас. Подслушивать тут некому.
Повисло гробовое молчание. Мара продолжала идти прежним курсом, хотя сомнение уже запустило в нее свои зубы. Это единственный способ, строго напомнила она себе.
- Говорит капитан «Непреклонного», - прозвучал новый голос. - Назовите себя.
- Я - та, кто обладает ценной информацией для Гранд адмирала Трауна, - Мара сменила резкость на высокомерие. - На данный момент это все, что вам нужно знать.
М-да, командир корабля это вам не младший офицер, в чем немедленно убедилась Мара Джейд.
- Согласно нашим данным, вы являетесь членом банды Тэлона Каррде. Следовательно, вы, как и ваш хозяин, объявлены вне закона, - сухо сообщили с «Непреклонного».
- То есть по-вашему подобная личность не может сообщить Гранд адмиралу ничего полезного? - Джейд опять подпустила в голос морозца.
- Ну что вы, - откликнулся «Непреклонный», - уверен, что наоборот. Просто никак не могу придумать причину, зачем я должен отвлекать Гранд адмирала на проведение, в конечном счете, тривиального допроса.
Левая рука непроизвольно сжалась в кулак. Ну нет, только не общение с любознательными ребятами из следственного отдела!
- Не советую, - буркнула Мара, потом попыталась вернуть голосу надменность, с каким говорили при дворе Императора. - Гранд адмирал останется недоволен. Очень недоволен.
Последовала короткая пауза. Определенно, капитан уже догадался, что ситуация не настолько проста, какой казалась. И так же определенно он не был готов прямо сейчас выкинуть белый флаг.
- У меня есть приказ, - уныло изрек он. - Чтобы сделать для вас исключение, мне нужно нечто большее, чем голословное утверждение.
Джейд не была готова к удару. Столько лет прятаться от Империи, от всех, кто мог опознать ее, и вот, чем все кончилось!
- Тогда передайте Гранд адмиралу… код допуска: «Хапспир, баррини, корболан, триаксис».
Еще одна пауза.
- Ваше имя? - уважительно поинтересовался капитан.
Приборы зафиксировали активизацию луча захвата. Капитан не терял времени даром. Теперь действительно ничего не оставалось, как пройти через все.
- Скажите ему, - медленно и по возможности спокойно произнесла Мара Джейд, - что он знал меня как Руку Императора.

* * *

Вместе с «Небесным тихоходом» ее подняли на борт, предоставили в распоряжение одну из офицерских кают… а затем рванули прочь от Абрегадо со скоростью и прытью минокка, которому подпалили хвост.
Остаток дня Мару никто не тревожил, ночь она тоже провела в одиночестве, никого не видела, ни с кем не разговаривала. Еду исправно доставлял дроид СЕ-4 из обслуживающего персонала; все другое время дверь каюты была заперта. Сложно было сказать, была причина вынужденного уединения в приказе командира корабля или распоряжение исходило свыше, но, по крайней мере, у Джейд появилось время, чтобы спланировать разговор.
Точно так же невозможно было узнать, куда они направляются, но стон надрывающихся двигателей, слышимый даже здесь, подсказал, что корабль идет на критической для своего класса скорости. А может, даже превышает ее процентов на пятьдесят. Мара проделала несложный расчет: получилось, что «Непреклонный» покрывает сто двадцать семь световых лет за стандартный час. Некоторое время Джейд забавлялась, пытаясь угадать, в какой системе они в конце концов окажутся. Час проходил за часом, отследить все возможные системы становилось все труднее, и Мара забросила эту игру.
Через двадцать два часа после отлета от Абрегадо они прибыли в точку рандеву. И это оказалось последнее место, которое Мара ожидала увидеть. И уж точно последнее, куда хотела бы попасть. Место, где ее Вселенная погибла неожиданной и жестокой смертью.
Эндор.

* * *

- Гранд адмирал примет вас, - сообщил командир штурмовиков, делая шаг в сторону открывшейся двери и жестом предлагая Маре идти вперед.
Девушка бросила короткий подозрительный взгляд на телохранителя-ногри, серой тенью прилепившегося к стене, и шагнула через порог.
- А! - негромко произнес в тишине просторной каюты хорошо знакомый голос.
В двойном-кольце мониторов сидел Гранд адмирал; кожа его лица и рук резко и странно контрастировала со сверкающе-белоснежным мундиром, красные глаза светились нестерпимым огнем.
- Входите же.
Мара осталась стоять в дверном проеме.
- Почему вы привезли меня на Эндор? - требовательно спросила она.
Пылающие глаза прищурились.
- Прошу прощения?
- Вы меня слышали, - отрезала Джейд. - Эндор. Там, где погиб Император. За каким ситхом вы выбрали эту систему для встречи?
Хозяин каюты обдумал ее слова.
- Подойдите ближе, Мара Джейд.
Голос был богат обертонами и настолько притягателен, что девушка сообразила, что делает шаг вперед, когда было уже слишком поздно.
- Если это шутка, то на редкость дурная, - огрызнулась она. - А если проверка, так давайте побыстрее. Я спешу.
- Не то, и не другое, - вежливо отозвался Траун, как только Мара остановилась перед ним. - Выбор сделан совершенно по иной, независимой причине, - одна из густых иссиня-черных бровей едва заметно приподнялась. - Или, возможно, не совсем независимой. Еще увидим. Скажите мне, Мара Джейд, вы на самом деле чувствуете присутствие Императора?
Девушка глубоко вздохнула; воздух прорвался в легкие, вызвав такую боль, что девушка с трудом удержала крик. Видит ли Траун, как ей плохо только оттого, что приходится находиться здесь? Мара не знала и знать не хотела. Сколько еще Эндор будет хранить воспоминания? И есть ли Трауну дело до них?
Траун видел. Это стало ясно, как только Мара заметила, как он смотрит на нее. А что он обо всем этом думал, Джейд не узнала.
- Я чувствую его смерть, - ответила она. - И мне это неприятно. Давайте закончим побыстрее, чтобы я могла убраться отсюда.
Углы его губ дрогнули, как будто Гранд адмирала насмешила уверенность Мары, что она сумеет улететь с «Химеры».
- Будь по-вашему. Для начала мне бы хотелось получить доказательства, что вы та, за кого себя выдаете.
- Я дала капитану «Непреклонного» код высшего уровня доступа, - напомнила Джейд.
- Поэтому вы здесь, а не в карцере, - в том же тоне отозвался Траун. - Код не есть доказательство.
- Ладно, - Мара фыркнула. - Мы уже встречались во время торжественного открытия нового крыла Императорского дворца на Корусканте. На церемонии Император представил нас друг другу, но сказал, что меня зовут Лианна и что я одна из любимых его танцовщиц. Позднее на более частном приеме он сообщил вам мое настоящее имя и положение.
- Чему был посвящен второй прием?
- Присвоению одному экзоту звания Гранд адмирала.
Некоторое время Траун предавался размышлениям, не спуская взгляда с Мары.
- На обеих церемониях вы были одеты в белое платье, - наконец произнес он. - Если не считать пояса, на нем было только одно украшение. Какое?
Пришлось поднапрячь память.
- Небольшой аграф, - медленно сказала девушка. - На левом плече. Насколько я помню, стиль ксикуин.
- Воистину, - Траун протянул руку к консоли перед собой.
Помещение вдруг наполнилось голографическими изображениями ювелирных изделий на высоких узорных подставках.
- Где-то среди них есть и ваш аграф. Найдите.
Мара, не торопясь, осматривалась. Хорошо, что можно было отвернуться, значит, Траун не заметит, как нервно она хмурит брови. В те времена у нее были сотни платьев. Некоторые она надевала по разу и после этого забывала, как они выглядят. Как теперь вспомнить, как выглядело украшение на одном-единственном, если она даже не посмотрела, что именно приколола к нему в тот вечер.
Мара тряхнула огненной шевелюрой, пытаясь избавиться от неприятного звона в ушах. Когда-то она могла похвастаться великолепной памятью, и от рождения неплохой, а уж уроки Императора отточили ее до идеала. В каюте висела странная аура: как будто здесь кто-то умер…
- Вот это, - почти не думая, она указала на изящную безделушку.
Лицо ее собеседника не изменилось, но Джейд почувствовала, как Гранд адмирал чуть-чуть расслабился.
- Добро пожаловать домой, Рука Императора.
Он опять прикоснулся к клавиатуре, ювелирная выставка исчезла.
- Много же времени вам. понадобилось на возвращение.
Вопрос так и не был задан.
- А что мне здесь было делать раньше? - холодно отрезала Мара. - Кто, кроме Гранд адмирала, признал бы меня?
- И это - единственная причина?
Она вовремя заметила ловушку. Траун уже год распоряжался делами Империи, а ей не было до того дела.
- Были и другие, - уклончиво ответила она. - Но обсуждать я их не намерена.
Траун промолчал, линия его рта стала жестче.
- Так же, как не намерены обсуждать причину, по которой вы помогли Люку Скайуокеру сбежать от Талона Каррде? - после длительной паузы поинтересовался Гранд адмирал.
Ты убьешь Люка Скайуокера…
Мара вздрогнула. Она не стала бы клясться, на самом ли деле чей-то голос произнес эти слова или ей почудилось. Звон в ушах усилился. Император смотрел на нее из-под опущенного капюшона, сухие старческие пальцы крепко сжимали подлокотники трона, мерцающая ткань плаща обтекала фигуру…
Девушка с трудом опомнилась. Нет, не дождетесь. Не здесь, не сейчас, не перед Гранд адмиралом.
- Идея была не моя, - процедила она.
- И вы даже не попытались повлиять на решение? - полюбопытствовал Траун. - Вы, Рука Императора?
- Мы были на Миркре, - напомнила Мара. - Планете йсаламири.
Она оглянулась через плечо на мохнатую зверюшку, флегматично свисающую с рамы возле кресла наследника Империи.
- Сомневаюсь, что вы запамятовали их влияние на Великую силу.
- О, у меня отличная память, - кивнул Траун. - Именно йсаламири доказывают, что Скайуокеру помогали. Все, что я хочу знать, - кто отдал приказ. Вы? Сам Каррде? Или кто-то из его группы решил проявить самостоятельность?
Иными словами, чья голова покатится с плеч, добавила про себя Мара. Она смотрела на красные блики в глазах Гранд адмирала и вспоминала, почему Император поставил этого не-человека так высоко.
- Сейчас неважно, кто виноват, - сказала она. - Я пришла с предложением, которое стоит отмены возмездия.
- Я слушаю.
- Я хочу, чтобы вы прекратили травить Каррде и его подчиненных. Отменили премию, назначенную за их головы, очистили их имена перед всеми планетами и командирами войск, находящимися под вашим контролем, - Мара подумала, что взяла чересчур резво, но время безжалостно подгоняло. - А еще я хочу вознаграждения в три миллиона кредиток на имя Каррде.
- Интересное желание, - губы Трауна сложились в изумленную улыбку; остальное лицо застыло, будто парализованное. - Боюсь только, что я не настолько ценю Скайуокера. Или вместе с ним вы предложите мне Корускант?
- Не угадали. Я предлагаю флот Катана.
Улыбка поблекла.
- Катану?.. - едва слышно выдохнул Траун; глаза Гранд адмирала жадно заблестели.
- У вас плохо со слухом? Флот Катана, - подтвердила Мара. - Темное Воинство, если предпочитаете более напыщенное название. Полагаю, вы о нем слышали.
- Действительно… слышал. Где он?
Опять командный тон; стало быть, опомнился от потрясения. Но на этот раз Мара была готова.
- Я не знаю, - призналась она. - Знает Каррде.

Предыдущая страница 19 Следующая страница


Темное воинство 20

Ей все-таки удалось заставить его растеряться.
- Как?.. Каким образом?
- Он вез контрабанду, дела пошли плохо, - кратко пересказала девушка, не вдаваясь в подробности. - Им удалось ускользнуть от сторожевых наштахов Империи, но не хватило времени проделать точные вычисления. И они выскочили из гиперпространства посреди флота, решили, что ловушка, прыгнули еще раз. Каррде был на вахте и сообразил, на что именно они наткнулись.
- Любопытно, - промурлыкал Траун, уже взяв себя в руки. - И когда произошло это занимательное событие? Только точно.
- Больше я ничего не скажу, пока мы не заключим соглашение, - заупрямилась Мара; уловила мелькнувший в глазах собеседника огонек. - И если вы подумали, что неплохо бы пропустить меня через сито разведки, не трудитесь жать кнопку. Я на самом деле не знаю, где находится флот.
Траун убрал руку с приборной консоли.
- А если бы знали, то сумели бы заблокировать сведения, - с сожалением вздохнул он. - Хорошо. В таком случае, поведайте мне хотя бы, где сейчас находится Каррде.
- Чтобы разведка вцепилась в него, а не в меня? - Мара расхохоталась. - Нет. Не выйдет. Отпустите меня, и я узнаю для вас координаты. Затем мы поторгуемся. Придем к выгодному для вас соглашению.
По лицу Гранд адмирала пробежала глубокая тень.
- Не смейте диктовать мне условия, Мара Джейд, - негромко отчеканил Траун. - Даже наедине.
Озноб неприятно щекотал между лопатками. Да, девушка очень хорошо помнила, почему Трауна сделали Гранд адмиралом.
- Я была Рукой Императора, - отчетливо выговорила она каждое слово. - Я говорила с ним… а даже Гранд адмиралам предписывалось только слушать.
Траун сардонически улыбнулся.
- Даже Руку Императора может подвести память. А скромному и хорошо выдрессированному курьеру приятно тешить себя мыслью о величии…
Мара ожгла его яростным взглядом.
- И у Гранд адмирала бывает склероз, - отбрила она. - Даже у экзота. Во имя Императора я объездила всю Империю, мне были даны полномочия принимать решения, которые меняли жизни планет…
- Полномочие пересказать волю Палпатина? - отмахнулся Траун. - Увольте. И неважно, что вы слышали его голос более ясно, чем другие Руки. Решения принимали не вы, а Император.
- То есть как это «другие Руки» ? Я была единственной!..
Она замолчала. Странное выражение на лице Гранд адмирала… нарастающий гнев иссяк.
- Нет, - выдохнула она. - Нет. Вы ошиблись.
В ответ Траун лишь пожал плечами.
- Я не хочу лишать вас ваших иллюзий, на данный момент это все, что вам осталось. - он что-то набрал на клавиатуре. - Капитан, есть доклад с летной палубы?
Ответа Мара не расслышала, да ее и не интересовал сейчас рапорт неведомой ей команды. Траун ошибся. Он не мог не ошибиться. Разве не Император нарек ее своей Рукой? Разве не привез лично на Корускант? Разве не обучал ее? Разве не научил пользоваться редкой восприимчивостью к Силе, чтобы Мара служила своему повелителю верой и правдой? Имератор не мог солгать ей. Не мог.
- Нет, не нужно, нет смысла, - сказал Траун и посмотрел на Джейд. - Нет ли у вас, случаем, объяснений, зачем Лейя Органа Соло прибыла на Эндор?
Чтобы вернуться из темного и запутанного прошлого, пришлось приложить усилие.
- Органа Соло ?.. Здесь ?.. А что она здесь забыла ?
- По крайней мере, корабль ее мужа здесь. Висит на орбите и, к сожалению, не представляет нам ни малейшего шанса выяснить, где носит хозяйку. Если она вообще на борту.
Он помолчал, барабаня кончиками длинных пальцев по консоли, покосился на йсаламири. Мара предусмотрительно старалась держаться подальше от рыжей твари.
- Хорошо, капитан, - обратился Траун к экрану. - Поднимайте фрахтовик на борт. Может быть, детальный осмотр даст что-нибудь определенное…
Пальцы еще раз выбили затейливую дробь.
- Что ж, Рука Императора, - внимание Гранд адмирала опять было отдано гостье. - Мы заключим соглашение. Темное Воинство в обмен на жизнь Каррде. Сколько времени вам понадобится на возвращение на нынешнюю базу своего нового работодателя ?
Мара прикусила губу. Собственно, почему бы и нет? Что такого, если она скажет? Галактика велика.
- Три дня на «Небесном тихоходе». Два с половиной, если поднажать.
- Тогда осмелюсь предложить вам поступить именно так. Потому что у вас есть восемь стандартных дней, чтобы узнать и сообщить мне координаты.
Джейд чуть не поперхнулась от возмущения.
- Восемь дней?! Да это же…
- Восемь дней. Или я лично разыщу Каррде и вышибу из него дурь вместе с координатами, но уже собственным способом.
Мара придумала с десяток резких ответов, но прикусила язык. Один раз ей уже было видение Когтя в пыточной камере. И совсем не хотелось повторения - наяву.
- Я сделаю все, что в моих силах, - пообещала она.
Повернулась и направилась к выходу.
- Уверен на все сто процентов, - сказал Траун ей в спину. - А потом мы сядем и долго-долго поговорим. О тех годах, что вы провели вне имперской службы… и почему вы так не спешили с возвращением.

* * *

Пеллаэон с трудом сохранял предписанное уставом спокойствие, хотя сердце колотилось так, что капитан опасался, что звук его слышен по всему кораблю.
- Флот Катана? - осторожно переспросил он.
Ему давно уже надоело изображать из себя опереточного идиота, но, во-первых, сейчас у него это получилось естественно и непроизвольно, а во-вторых, пусть лучше на нем Гранд адмирал оттачивает свои гениальные прозрения, чем на ком-нибудь из экипажа.
- Так сказала наша юная Рука Императора, - Траун пристально разглядывал скульптуру, словно надеялся, что та ему подскажет ответ. - Разумеется, она могла и солгать.
Пеллаэон машинально кивнул. Перед мысленным взором стройными рядами и колоннами маршировали нереализованные пока возможности. Капитан не был уверен, что справится с соблазном.
- Темное Воинство, - пробормотал он, вслушиваясь в эхо, которым отозвалось в мыслях старое название. - Знаете, а ведь я когда-то надеялся отыскать его.
- Как и большинство ваших сверстников, - сухо указал Траун. - Удалось установить на ее корабль «маячок» ?
- Так точно, сэр.
Взгляд непослушно блуждал по помещению, без особого интереса фокусируясь на очередном произведении искусства, потом переползал на соседнюю картину, потом - на скульптуру, потом вновь принимался за бесцельное путешествие. Темное Воинство… Забытое почти на пятьдесят пять стандартных лет. И теперь достаточно лишь протянуть руку.
Пеллаэон вдруг нахмурился. Многие из скульптур были смутно знакомы.
- Они украшали кабинеты руководства верфей Рендили и флотского департамента планирования, когда там работали над базовым дизайном Катаны, - ответил Траун на незаданный вопрос.
- Ясно, - Пеллаэон глубоко вздохнул и неохотно вернулся к реальности. - Сэр, вы понимаете, как неправдоподобна история, которую рассказала Джейд.
- Абсолютно неправдоподобна, - подтвердил Траун, обратив пылающий взгляд к капитану. - И все же правдива.
Он щелкнул переключателем.
- Полюбуйтесь.

Часть экспозиции исчезла. Остались только три дредноута, прикрывающие огнем «Госпожу удачу» и неопознанный фрахтовик. То, что Гранд адмирал уже показывал ему несколько дней назад.
Он со свистом втянул воздух сквозь стиснутые зубы.
- Вижу, вы узнали корабли, - голос Трауна был полон мрачного удовлетворения. - Разница между обычными дредноутами и управляемыми единым компьютером почти незаметна, но если знать, на что обращать внимание, становится очевидной.
Пеллаэон хмуро воззрился на голограмму. Да, если знать, на что смотреть…
- С вашего позволения, адмирал, но чего ради Каррде станет обеспечивать беглого кореллианина кораблями?
- Согласен, смысла в его действиях не слишком много, - кивнул Траун. - Очевидно, на том злосчастном корабле не он один обладал мозгами. И этот второй тоже сообразил, на что они наткнулись. И нам нужно отыскать этого умника.
- А мы знаем, где искать? - искренне удивился капитан.
- Нет, - успокоил его Гранд адмирал, - но здесь в игру вступает логика. По словам Джейд, фрахтовик, на котором тогда служил Каррде, имел инцидент с имперской таможней. Это первое. Подобные инциденты, как правило, регистрируются. Мы покопаемся в прошлом Каррде и посмотрим на результат. Это второе. Джейд сказала, что корабль получил серьезные повреждения во время неудачного прыжка. Едва ли они производили ремонт самостоятельно, они должны были встать на прикол в крупном порту, что тоже должно быть зафиксировано. Это третье.
- Я дам задание разведке.
- Хорошо, - какое-то мгновение Траун разглядывал пустое пространство перед собой. - А еще я хочу, чтобы вы связались с Нилесом Шныром.
- Угонщиком?
- Именно. Пусть забудет о кореллианине и сконцентрируется на Соло с Калриссианом. В конце концов, если наш кореллианин действительно собирается присоединиться к Альянсу, разве флот Катана - не самое лучшее приданое?
Пеллаэон не успел ответить - пискнул комлинк.
- Да? - поинтересовался Траун. Пришлось подождать в почтительном молчании, пока Гранд адмирал выслушивал доклад.
- Цель только что перешла на скорость прыжка, сэр, - забубнили в динамике. - «Маячок» мы отслеживаем, сигнал четкий и сильный. Мы уже начали расчет вероятных координат.
- Вот и славно, лейтенант, - Траун потер руки. - Пока не затрудняйте себя расчетами. Наша маленькая рыбка еще не раз изменит курс, прежде чем выйдет на финишную прямую.
- Слушаюсь, сэр.
- И все же, - Траун выключил комлинк и посмотрел на терпеливо ожидающего Пеллаэона, - не стоит отпускать милую даму чересчур далеко. Лучше возвращайтесь на мостик, капитан.
- Слушаюсь, сэр, - Гилад Пеллаэон помедлил. - Но я почему-то считал, что мы должны дать Джейд время. Вы обещали ей…
Выражение Трауна изменилось. Черты почти человеческого лица стали жестче.
- Не заблуждайтесь, капитан, - холодно отчеканил Гранд адмирал. - Джейд больше не верна Империи. Существует вероятность, что она солгала. Может, ей просто хотелось, чтобы мы поверили в ее возвращение. Может, она сама в это верит. Но она не вернется. Какая, в сущности, разница? Она приведет нас к Каррде, а вот это уже действительно важно. Каррде и наш таинственный кореллианин - два пути к флоту Катана. Так или иначе, но мы его отыщем.
При упоминании Темного Воинства придушенное было возбуждение вновь зашевелилось, несмотря на попытки сохранить невозмутимость. Флот Катана. Две сотни дредноутов, которые ждут не дождутся, когда Империя заявит на них права.
- У меня такое чувство, адмирал, - сообщил Пеллаэон, - что наш последний удар по Альянсу несколько опережает расписание.
Траун вдруг улыбнулся.
- Мы скорректируем расписание, капитан.

18

Они сидели за столом в доме майтракх с раннего утра, изучая карты, планы и диаграммы, ища план действий, более осмысленный, чем просто хитроумный способ провалить все дело. В конце концов, как раз перед полуднем, Лейя решила сделать перерыв.
- Я не могу на это больше смотреть, - она повернулась к Чубакке, моргая и потирая ноющие виски, - давай сделаем перерыв.
Чуй, возражая, заворчал.
- Да, конечно, мы рискуем, - утомленно согласилась она, - но вся деревня знает, что мы здесь, и никто еще не сообщил властям. Пошли, все будет нормально.
Она направилась к двери. Вуки, недовольно бурча, последовал за ней.
Лейя взглянула в чистое, в мелких высоких облачках, небо, внезапно осознав собственную незащищенность. Чистое небо, все пути наверх, в космос… но там все уже схвачено. Незадолго до полуночи майтракх принесла хорошие новости: «звездный разрушитель» покинул систему. Летающий корабль совсем уйти есть. Оказывается, старуха позаимствовала из поклажи Чубакки бинокль. Это был первый всплеск надежды с момента ареста Хабаракха: им уже начало казаться, что застряли они здесь навеки, как вдруг Гранд адмирал взял и убрался ко всем ситхам.
Это было столь неожиданным подарком судьбы… что у Лейи начали возникать и множиться ничем не подтвержденные подозрения. Из принудительно подслушанной беседы майтракх с Гранд адмиралом она поняла, что этот новый господин останется здесь, пока публичные унижения Хабаракха не закончатся, а затем последует допрос на корабле. Может быть, Гранд адмирал передумал и забрал Хабаракха раньше, выражая презрение к традициям ногри. Но старуха сказала, что Хабаракх все еще экспонируется у позорного столба в центре Нистао.
Если только она не обманывала. Или ее ввели в заблуждение. Но если Гранд адмирал обманул майтракх, то какого ситха бравые гвардейцы в белой броне не украшают собой унылый окрестный пейзаж?
Но, с другой стороны, Гранд адмирал - и на Хоногре Гранд адмирал, со всем коварством, изощренностью и тактической гениальностью, которую подразумевает столь высокое звание. Все это могло быть тщательно разыгранным спектаклем… и если это так, то она сейчас находится в самой изощреннейшей ловушке, причем забралась туда самостоятельно, без всякого принуждения с чьей бы то ни было стороны.
Прекрати! строго приказала она себе. Вера в мифическую гениальность Гранд адмирала вызывала, по меньшей мере, приступ паранойи. Даже Гранд адмиралы могут совершать ошибки, а причин, по которым ему пришлось покинуть Хоногр, может быть великое множество. Может, у него важная встреча, или битва, или, в конце концов, тривиальное и неромантичное несварение желудка, а он не желает ронять в такой ситуации адмиральский авторитет… А может, что-то в кампании против Новой Республики не удалось и требует его непосредственного присутствия. Или же он просто поехал поправить здоровье на ближайший курорт, намереваясь вернуться через день или два.
В любом случае не стоило упускать такую прекрасную возможность. Вот только бы догадаться, как этой возможностью воспользоваться!
Чубакка разразился серией советов.
- Мы не можем сделать это, - Лейя потерла голову. - Это не лучше, чем полноценный захват космопорта. Кроме того, нам необходимо свести ущерб Нистао и его жителям к абсолютному минимуму.
Вуки раздраженно огрызнулся.
- Я не знаю, что еще можно сделать, - резко отозвалась Лейя, - все, что я знаю, - это то, что надо быть безмозглым ку-па, чтобы думать, что разнеся полстолицы, мы вызовем симпатию у местных жителей и их сочувствие делу Новой Республики.
Она поглядела вдаль, за хижины, на далекие холмы, покрытые коричневым ковром травы кхолм, колышущейся от легкого ветерка. Оставалось только раздраженно позавидовать канонирам «Химеры»: имперцы с немыслимой аккуратностью распахали землю, нарисовав вокруг поселения черное кольцо, верхний слой сгорел до камня. На холмах же усердно трудилась сверкающая на солнце дюжина неуклюжих приземистых дроидов, снимая по кубометру дерна, пронося его через что-то экзотически-каталитическое и магическое в своем снаряжении и выбрасывая очищенный продукт обратно, медленно, но неуклонно спасая народ Хоногра от последствий разрушения, с которыми они столкнулись… и являли они собой прекрасное напоминание для особо забывчивых о щедрости и великодушии Империи.
- Дочь господина нашего Дарта Вейдера, - промяукал позади Лейи смущенный голос.
- Доброе утро, майтракх, - ответила она, поворачиваясь и официально раскланиваясь с ногри, - я надеюсь, ты нормально себя чувствуешь нынче утром?
- Я не быть больна, - прозвучал исчерпывающий ответ.
- Хорошо, - сказала принцесса; слова получались довольно сухими.
Майтракх не была настолько невоспитанной, чтобы высказать что-либо вслух, но довольно ясно и недвусмысленно давала понять, что находит свое положение безрадостным и прекрасно осознает, что ее семью ожидает позор и, может быть, полное уничтожение, как только Гранд адмирал раскопает все деяния Хабаракха. Возможно, это всего лишь вопрос времени. Лейя, в свою очередь, прекрасно осознавала, что последний мало-мальский шанс попытаться спасти ситуацию - это выдать Империи незваных гостей, тем более что толку от них никакого, одни благие намерения.
- Как ваши планы? - поинтересовалась старуха, - какие продвижки есть?
Лейя уставилась на Чубакку.
- Мы продвигаемся, - ответила она.
Это был довольно правдивый ответ, по крайней мере, в определенном смысле, поскольку последовательное отклонение всех непригодных вариантов можно рассматривать как продвижение вперед. Другое дело, что отклонены на данный момент по причине полной непригодности все имеющиеся варианты.
- Хотя нам еще многое надо сделать.
- Да, - отозвалась майтракх и посмотрела в сторону холмов. - Ваш дроид проводит много времени с другой машиной.
- Здесь для него нашлось меньше работы, чем я предполагала, - проговорила Лейя, - вы и многие из вашего народа очень неплохо говорят на общегалактическом.
- Гранд адмирал хорошо нас научить.
- Как и мой отец, господин ваш Дарт Вейдер, до него, - напомнила ей Лейя.
Старуха помолчала некоторое время.
- Да, - неохотно признала она.
Принцесса ощутила побежавший по спине холодок. Первый шаг к злоупотреблению доверием: создание эмоционального разрыва между ногри и их нынешним господином.
- Машины быть закончить этот участок скоро, - майтракх указала на трудящихся дроидов, - если они успеть закончить в десять дней, мы засевать это место.
- Это поможет вам обеспечить себя? - спросила Лейя.
- Она быть помочь. Недостаточно.
Лейя кивнула, ощутив новую волну разочарования. Имперцы не изменили себе и здесь: осторожно регулируя весь процесс очищения, они удерживали ногри на тонкой ниточке зависимости. Она осознавала это; да и сама майтракх, похоже, не пребывала в неведении. Но доказательства…
- Чуй, ты знаком с такими дроидами? - внезапно спросила Лейя. Эта мысль приходила ей на ум и прежде, но как приходила, так и уходила.
Вуки разразился утвердительным ворчанием и тут же начал выдавать информацию; ясное дело, этот вопрос его тоже волновал.
- Мне не нужны строгие и полные расчеты прямо сейчас, - прервала Лейя этот поток цифр, оценок, экстраполяции и допущений. - Оцени срок в первом приближении.
Он оценил. Восемь лет.
- Ясно, - тихо проговорила Лейя, легкий лучик надежды постепенно проявлялся во всеобъемлющем мраке. - И это все было начато в разгар войны, не так ли?
- Все еще верить, что Гранд адмирал быть обманул нас? - с укором спросила майтракх.
- Я знаю, что он «быть» и «есть», - резко возразила Лейя, - я просто не могу это доказать.
С минуту старуха молчала.
- И что теперь ты делать?
Лейя глубоко вздохнула и тихо выдохнула.
- Нам придется покинуть Хоногр. Что означает, что мы должны прорваться в космопорт в Нистао и украсть корабль.
- Дочери господина нашего господина Дарта Вейдера это не есть трудно.
Лейя поморщилась от такого заявления. Охранники космопорта моложе и прекрасно натренированы. Эти люди были великолепными охотниками задолго до того, как Император превратил их в свои персональные машины-убийцы. А она, Лейя, недавно не заметила, как к ней подошла майтракх.
- Украсть корабль будет не трудно, - сказала она, прекрасно понимая, насколько преувеличивает. - Возникает проблема с тем, как забрать с собой Хабаракха.
Старуха замерла.
- Что дочь господина нашего Дарта Вейдера хотеть сказать? - прошипела она.
- Это единственный выход, - твердо произнесла Лейя, - если Хабаракха заберет Империя, они заставят его рассказать все, что здесь произошло. И когда это случится, вы оба умрете. А возможно, и вся ваша семья вместе с вами. Вы сами это знаете.
- Тогда ты сама встречать смерть, - сказала ногри. - Воины так просто не дозволять свободу для моего третьего сына.
- Я знаю, - грустно отозвалась Лейя, сознавая, что носит в себе еще две маленькие жизни, - но нам придется пойти на этот риск.
- Не быть чести в этот поступок, - сердито произнесла старуха. - Клан не заносить это в свою историю, и народ ногри не долго этого помнить.
- Я поступаю не ради народа ногри, - вздохнула Лейя, устав наступать на сельскохозяйственные орудия традиций, понятий чести, ритуалов и тому подобного. Похоже, всю свою сознательную жизнь она только и делала, что на них наступала, в той или иной форме - Я иду на это, потому что устала от того, что люди умирают из-за моих ошибок. Я попросила Хабаракха привезти меня на Хоногр, и все, что произошло, - на моей совести. Я не могу просто сбежать и оставить вас на сомнительную милость вашего нового господина.
- Наш новый господин не быть жесток, - в словах ногри не прозвучало абсолютной уверенности.
Лейя оглядела профессионально развороченные, обугленные холмы, затем повернулась, чтобы взглянуть майтракх прямо в глаза.
- Однажды из-за меня Империя уже уничтожила один мир, - тихо произнесла она, - я не хочу повторения.
Еще мгновение она смотрела старухе в глаза, затем повернулась и зашагала прочь, в голове был полный хаос мыслей и эмоций. Правильно ли она поступала? Она рисковала своей жизнью бессчетное количество раз, но всегда ради своих товарищей по оружию и ради дел и целей Альянса. Поступать так же ради слуг Империи - даже ради таких, которых намеренно обманули, - нечто совершенно другое. Чубакке все это не нравится; это просто-таки написано у него на морде, но он пойдет с ней, движимый своим чувством чести и долгом жизни перед Хэном.
Она заморгала, стряхивая с ресниц внезапно навернувшиеся слезы, и положила руку на свой выступающий живот. Хэн бы понял. Он бы не согласился пойти на такой риск, но в глубине души понял бы. Иначе он бы не позволил ей прилететь сюда. И пусть бы не позволил! Запер в апартаментах на Корусканте! Поставил Чуй у дверей! Хэн, в своей святой вере в ее непогрешимость, просто понятия не имеет, сколько глупости она способна натворить. И добро бы она рисковала только собой. Дура! Амбициозная дура!
Если она не вернется, он почти точно будет винить себя. Лейя глубоко вздохнула, пытаясь успокоиться. Нечего пытаться запихать фарш обратно в мясорубку.
- Луна убывать четыре дня, - проворчала майтракх где-то у нее из-за спины, - за следующий два дня луна светить меньше всего. Лучше бы дождаться этого момента.
Лейя недобро посмотрела на нее. Майтракх спокойно встретила взгляд чуждых ей глаз.
- Вы предлагаете мне свою помощь? - поинтересовалась Лейя.
- Отец дать тебе честь, дочь господина нашего Дарта Вейдера, - проговорила ногри тихим голосом. - Ради жизнь и честь мой третий сын я идти с тобой. Может быть, мы и умирать вместе.
Лейя кивнула, подавляя недоброе предчувствие.
- Может быть.
Но только не она. Старуха и Хабаракх могут умереть, а возможно, и Чубакка рядом с ними. Но не она. Дочь Дарта Вейдера они постараются захватить живой и преподнести в качестве подарка своему новому господину. С ленточкой и бантиком. Мы приготовить сюрприз для нашего новою господина. Надеемся, наш новый господин останется доволен.
Он останется доволен, будет вежлив и корректен и отберет у нее ее детей.
Она тупо оглядела поля, страстно желая, чтобы Хэн оказался здесь, задавая себе вопрос, что сказал бы Хэн, узнав, в какую переделку она попала. Что сказал, что сказал… Его ненормативная лексика часто поражала ее своим богатством, разноообразием и выразительностью.
- Пойдем, - сказала ногри, - возвращаться в дом. Вы узнавать о Нистао. Много.

* * *

- Рада, что вы, наконец, нашли время связаться с нами, - раздался в динамиках «Госпожи удачи» голос Зимы, слегка искаженный плохо настроенным дешифратором. - Я начала беспокоиться.
- Мы в порядке, просто пришлось некоторое время вести себя тихо, - поспешно заверил ее Хэн. - Ну, что у вас плохого?
- Все то же, что и было до вашего отлета, - отозвалась она. - Имперцы продолжают нападать на наши корабли, и никто понятия не имеет, что с этим можно поделать. Фей'лиа по-прежнему пытается убедить Совет, что он бы справился с вопросами обороны лучше, чем помощники Акбара, но Мон Мотма пока ограничивает его поползновения. Возникает такое ощущение, что кое-кто из членов Совета начинает догадываться, что на самом деле им движет.
- Это хорошо, - буркнул Соло. - Может, они, наконец, посоветуют ему заткнуться и вернут Акбара в команду.
- К сожалению, Фей'лиа все еще пользуется достаточно большой поддержкой в Совете, чтобы можно было надеяться на скорые действия, - ответила Зима. - Особенно среди военных.
- Угу, - Хэн взял себя в руки. - А от Лейи, конечно, никаких известий?
- Пока ничего. - В голосе Зимы Соло почувствовал плохо скрытое напряжение. Она тоже волновалась. - Но зато пришло сообщение от Люка. На самом деле, я именно поэтому хотела с вами связаться.
- Он в беде?
- Я не знаю. В сообщении об этом ничего не сказано. Он хотел встретиться с вами на планете Новый Ков.
- Новый Ков? - Хэн озадаченно уставился на медленно проплывающие внизу облака планеты. - Зачем?

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- В сообщении об этом ничего не было. Только то, что он встретится там с вами, цитирую, в центре обмена валют, кавычки закрываются.
- В це-е… - Хэн перевел озадаченный взгляд на Ландо. - Что он имел в виду?
- Он намекает на закусочную «Мишра», где мы с ним встретились, пока ты выслеживал Брей'лиа, - пояснил Калриссиан. - Шутка, понятная только нам. Потом расскажу.
- Означает ли это, что сообщение отправил именно Люк, а не кто-то другой? - спросила Зима.
- Погоди минуту, - остановил Хэн Ландо, который уже открыл было рот, чтобы ответить, - разве ты не говорила с ним лично?
- Нет, сообщение пришло распечатанным, - ответила Зима. - И никакой код в нем не использовался.
- У него же нет шифратора на «крестокрыле», верно? - поинтересовался Ландо.
- Так, но ведь он мог закодировать сообщение в любом дипломатическом представительстве Новой Республики, - медленно проговорил Хэн. - Эта ваша шутка - действительно что-то, что слышали только вы двое?
- Мы двое, плюс еще пара сотен случайных свидетелей, - признался Ландо. - Думаешь, это ловушка?
- Может быть, - все так же задумчиво проговорил Хэн. - Ладно, Зима, спасибо. Теперь будем объявляться чаще.
- Хорошо. Будьте осторожны.
- А то ж!
Хэн вздохнул и повернулся к Ландо.
- Это твой корабль, старина. Тебе и решать. Ну как, спустимся и посмотрим или будем держаться подальше и отправимся проверять это твое плавучее казино?
Ландо медленно выдохнул сквозь сжатые зубы.
- Не думаю, что у нас есть выбор, - сказал он. - Если это был Люк, это может быть важно.
- А если нет?
Ландо одарил его вымученной улыбкой.
- Эй, нам уже приходилось уходить живыми из имперских ловушек. Брось, давай-ка вниз!
После того шума, с каким покинули они Новый Ков несколько дней назад, было бы весьма опрометчиво ожидать, что власти Илика будут верещать от радости, узнав, что «Госпожа удача» решила вновь почтить своим визитом их город. К счастью, два дня вынужденного безделья Хэн использовал с толком. Когда они приземлились, компьютер космопорта добросовестно зарегистрировал прибытие прогулочной яхты «Причуда Тамар».
- У меня мурашки по шкуре от того, что мы снова здесь, - прокомментировал Хэн, когда они с Ландо спускались по трапу. - Думаю, стоит немного оглядеться, что да как, прежде чем соваться в «Мишру».
Ландо, шедший рядом ним, вдруг замер на полушаге.
- Думаю, нам можно не беспокоиться о том, как попасть в «Мишру», - тихо произнес он.
Хэн покосился на друга, как бы ненароком опустил руку на бластер и перевел взгляд туда, куда уставился Ландо.
В пяти метрах от подножия трапа «Госпожи удачи» расположился тучный человек в богато украшенной одежде, жевал кончик сигары и улыбался им с невинностью ранкора.
- Твой приятель? - шепотом спросил Хэн.
- Не так чтоб очень, - прошептал Ландо в ответ. - Его зовут Нилес Шныр. Угонщик кораблей и контрабандист по случаю.
- Он в курсе этой шутки в «Мишре», я угадал?
- На самом деле, он был одним из главных действующих лиц.
Хэн кивнул, с рассеянным видом оглядывая космопорт. Среди тех, кто спешил по своим делам, он засек четырех типов, без видимой причины ошивающихся поблизости.
- Угонщик кораблей, говоришь?
- Да, но он не станет связываться с таким мелким товаром, как «Госпожа удача», - заверил его Ландо.
Хэн кивнул.
- Все равно приглядывай за ним.
- Разумеется.
Они спустились по трапу и, по молчаливому согласию, остановились у его подножия. Улыбка Шныра стала еще шире, и он фланирующей походкой двинулся к ним.
- Привет, Калриссиан! - провозгласил он. - Похоже, мы стали чаще встречаться, верно?
- Привет, Люк, - заговорил Хэн, опередив Ландо. - Ты изменился.
Улыбка Шныра приобрела какой-то новый оттенок. При желании, его можно было счесть за смущение.
- Ага. Извиняюсь за эту шутку. Я не был уверен, что вы поспешите, если я подпишусь своим именем.
- Где Люк? - спросил Хэн.
- Почем я знаю! - Шныр пожал плечами. - Он слинял отсюда вместе с вами, и больше я его не видел.
Хэн подозрительно изучил его физиономию, признаков вранья не обнаружил и спросил:
- Что тебе нужно?
- Я хочу заключить сделку с Новой Республикой, - понизив голос, сказал тот. - Могу предложить несколько боевых кораблей. Интересует?
Хэн ощутил знакомую дрожь в основании черепа.
- О каких именно кораблях речь?
Шныр жестом указал на трап.
- Может быть, поговорим внутри?
- Может быть, поговорим прямо здесь? - немедленно насторожился Ландо. Шныр, казалось, смешался.
- Да полно, Калриссиан, - примирительно произнес он. - Не думаешь же ты, что я уйду с твоим кораблем под мышкой?
- Что за корабли? - повторил Хэн.
Шныр некоторое время смотрел на него, потом быстро огляделся и сказал, понизив голос и для наглядности показав руками:
- Большие.
Потом добавил, понизив голос до предела:
- Класса дредноутов. Флот Катана.
С некоторым усилием Хэн все-таки удержал на лице непроницаемую мину игрока в сабакк.
- Катана. Так.
- Я не шучу, - заверил Шныр. - Флот Катана был обнаружен. И у меня есть выход на того парня, который его отыскал.
- Да ну? - протянул Хэн.
Что-то было такое в лице этого типа… он резко обернулся, почти ожидая увидеть, как некая темная личность крадется позади него по трапу «Госпожи удачи». Но кроме обычных теней от светильников космопорта, там ничего не было.
- Что? - забеспокоился Ландо.
- Ничего, - Хэн снова повернулся к Шныру. Если у этого вора действительно есть выход на поставщика Бел Иблиса, то это могло сэкономить им массу времени. Но если все, что у него есть, - только слухи, тогда это вполне могло оказаться уловкой, в надежде выведать что-то посолиднее. - А почему ты так уверен, что у этого парня действительно что-то есть ?
Шныр хитро улыбнулся.
- Информация даром, Соло? Брось, ты не хуже меня знаешь, что так не бывает.
- Ну, хорошо, - сказал Ландо. - Говори, что ты хочешь от нас и что можешь предложить в обмен.
- Я знаю имя этого парня, - Шныр снова стал серьезен. - Но я не знаю, где он. Я подумал, что мы могли бы объединить силы и посмотреть, сможем ли мы добраться до него раньше, чем это сделает Империя.
Хэн чуть не поперхнулся.
- А откуда ты знаешь, что Империя в деле?
Шныр окинул его презрительным взглядом.
- Когда командует Гранд адмирал Траун? Да он всегда в деле!
Ага. Наконец-то у нас есть имя этого типа в форме. Хэн криво улыбнулся.
- Траун, значит? Спасибо, Шныр.
До того с опозданием дошло, что он проболтался, и физиономия его пошла пятнами. Хэн откровенно наслаждался ситуацией.
- Дарю, - выдавил Шныр, почти не разжимая губ.
- Мы так и не услышали, что мы получим от сделки, - напомнил Ландо.
- Вы знаете, где он? - спросил Шныр.
- У нас есть зацепка, - сказал Ландо. - Что ты можешь предложить?
Шныр несколько раз перевел оценивающий взгляд с одного на другого.
- Вы получите половину кораблей, - сказал он в конце концов. - Плюс Новая Республика получит право выкупа оставшихся по приемлемой цене.
- Что это за приемлемая цена? - спросил Хэн.
- Зависит от того, на какого рода планете они окажутся, - уклонился от ответа Шныр. - Я уверен, что мы сможем прийти к согласию.
- Угу, - Хэн вопросительно посмотрел на Ландо. - Что думаешь?
- Забудь об этом, - жестко отрезал тот. - Хочешь сказать нам его имя - прекрасно. Если все подтвердится и мы найдем корабли - тебе хорошо заплатят. Не хочешь - проваливай.
Шныр отступил.
- Ну, хорошо, - он казался скорее обиженным, чем раздосадованным. - Хотите справиться сами, валяйте, сколько угодно. Но если мы найдем корабли первыми, вашей драгоценной маленькой Новой Республике придется заплатить больше. Намного больше.
Он круто развернулся и зашагал прочь
- Ладно, Хэн, пора убираться отсюда, - прошептал Ландо, неотрывно глядя в спину удаляющемуся Шныру.
- Ага, - согласился Хэн.
Он оглядел космопорт в поисках тех праздношатающихся типов, что заприметил раньше. Типы тоже потащились прочь. Проблем не ожидалось. Но он все равно держал руку на бластере, пока они с Ландо не оказались на борту и не задраили люк.
- Я буду готовиться к взлету, - сказал Ландо, пока они шли в кабину, - а ты запроси разрешение у диспетчерской.
- Лады. Слушай, если бы мы чуть дольше поторговались…
- То, возможно, наши головы стали бы украшением этой дыры, - отрезал Ландо, щелкая переключателями в порядке предстартовой подготовки. - Слишком уж он много улыбался. И слишком легко отступил.
На это возразить было трудно. И, как Хэн уже сегодня говорил, это был корабль Ландо. Соло мысленно пожал плечами и вызвал диспетчерскую.
Через десять минут они уже летели прочь, снова оставив позади весьма недовольных диспетчеров.
- Надеюсь, это был наш последний визит на эту планету, - сказал Хэн, сердито посмотрев на Ландо. - По-моему, запасы их гостеприимства в отношении нас иссякли.
Ландо покосился на него.
- Ну-ну. С каких это пор ты стал беспокоиться о том, что другие о тебе подумают?
- С тех пор, как женился на принцессе и обзавелся правительственным идентификатором, - проворчал Хэн в ответ. - И вообще, я думал, ты у нас тоже респектабельный.
- Было и прошло. Оба-на! - Ландо улыбнулся Хэну, но глаза его оставались серьезными. - Похоже, пока мы болтали со Шныром, кто-то подкрался и прицепил нам маленькую бяку на корпус. Готов спорить, что это маяк.
- Удивительное дело, - проворчал Хэн, пытаясь отыскать маячок у себя на дисплее. Шныров подарочек оказался в нижней части корпуса, на тыльной стороне трапа, там, где выхлопы стартовых двигателей не могли ему повредить. - И что ты думаешь с этим делать?
- Система Террийо более или менее по дороге на Пантоломин, - мирно отозвался Ландо, сверившись со своим монитором. - Сделаем небольшой крюк и избавимся от «пищалки».
- Хорошо, - Хэн сердито уставился в свой дисплей. - Жаль, что мы не можем перебросить его на другой корабль прямо сейчас. Тогда бы они вообще не знали, куда мы отправились.
Ландо покачал головой.
- Если мы сейчас вернемся на Новый Ков, Шныр поймет, что мы обнаружили бяку. Если, конечно, ты не хочешь сковырнуть его прямо здесь и перебросить на пролетающий мимо корабль, - он замолчал и уставился на Хэна. - Хэн, мы не будем этого делать, - твердо сказал он наконец. - Выброси это из головы и перестань на меня так смотреть.
- Ну ладно, - буркнул Хэн. - Хотя это может помочь нам сходу избавиться от хвоста…
- Ага, а может и тебя заодно сходу убить. В процессе. И тогда мне придется возвращаться и преподносить эту новость Лейе. Забудь об этом.
Хэн стиснул зубы. Лейя. М-да, это аргумент.
- Договорились, - покорно вздохнул он. Ландо снова посмотрел на Соло.
- Брось, дружище. Расслабься. У этого Шныра нет против нас никаких шансов.
Хэн кивнул. На самом деле, он думал не о Шныре. И не о флоте Катана.
- Я знаю, - сказал он.

* * *

«Госпожа удача» скрылась в одном из отверстий транспаристилового купола. Шныр проводил ее взглядом и перебросил сигару в другой угол рта.
- Ты уверен, что они не отыщут второй маяк? - спросил он.
Тень, затерявшаяся среди пустых погрузочных ящиков, шевельнулась.
- Не найдут, - пробурчала она.
Голос ее был подобен потоку ледяной воды.
- Лучше бы тебе не ошибиться, - произнес Шныр с ноткой угрозы. - Я не собираюсь подбирать за ними отбросы, - он вглядывался в тень. - А ты чуть все не испортил, - брюзгливо сказал он. - Соло один раз уставился прямо на тебя.
- Опасности не было, - без выражения произнесла тень. - Людям, чтобы видеть, нужно движение. Нет движения - нет внимания.
- Ну, на этот раз сработало, - Шныр готов был уступить. - И все-таки тебе повезло, что это был Соло, а не Калриссиан. Ты же знаешь, Калриссиан тебя уже видел. В следующий раз не разбрасывай в стороны лапы.
Тень промолчала.
- Ладно, вали на корабль, - приказал Шныр. - Скажи Абрику, чтобы готовился к взлету. Настало время ловить нашу удачу за хвост! - Он снова посмотрел вверх. - А может быть, - злорадно добавил он, - заодно удастся и одного языкастого любителя азартных игр за что-нибудь поймать.

19

«Небесный тихоход» был уже виден и невооруженным глазом; да и сложно было не заметить корабль, который валился с ясного неба на посадочную площадку, словно брошенный великаном валун. Стоя в тени туннеля, Каррде наблюдал за посадкой: полное спокойствие на лице, отрешенный взгляд, пальцы легонько барабанят по рукоятке бластера, а все усилия направлены на то, чтобы задавить в корне неприятное ощущение. Мара опоздала на три дня… В нормальных условиях он бы отмахнулся от любого, кто начал гнать волну по поводу задержки. Только условия сейчас были далеки от нормальных. Весьма далеки. Но на хвосте у Джейд не было видно ни «разрушителя», ни десантных ботов, ни - на худой конец, - ДИ-истребителей. И кодовые сигналы на подходе она передала нормально. И если не обращать внимания на некомпетентность диспетчеров, которые, пока Каррде не пригрозил взорвать что-нибудь, готовы были до второго пришествия Императора решать, в какой док сажать корабль, то посадку можно было бы считать вполне обыкновенной.
Тэлон криво улыбался. За прошедшие три дня он несколько раз начинал думать, что ненависть Мары к Скайуокеру возьмет верх и рыжеволосая красавица решит уйти из жизни Каррде столь же неожиданно и таинственно, как вошла в нее. Но, кажется, он просчитался сейчас и оказался прав раньше. Мара Джейд не из тех, кто легко и просто забывает о верности. Но даже если она собиралась бросить Каррде, то - не на угнанном у него корабле.
«Тихоход» зашел на посадку, развернувшись так, чтобы оказаться внешним люком к входу в туннель. Да, и в Хэне Соло Каррде, очевидно, не ошибся. Приятно, когда охотничьи инстинкты не отказывают. Тэлон не ожидал, конечно, что кореллианин окажется настолько безголовым, что все-таки пошлет крейсер Мон Каламари на Миркр, но по крайней мере Соло сдержал обещание освободить «Тихоход». Зря, наверное, Каррде извелся за эти три дня…
Но неприятное ощущение не проходило.
«Небесный тихоход», наконец, шлепнулся на противоинерционную решетку дока. Не отводя взгляда от внешнего люка, Тэллон снял с пояса комлинк.
- Данкин? Все чисто?
- Тишина и покой, - отозвался помощник. - Все тихо.
Каррде кивнул своим мыслям.
- Ладно… на глаза не показывайся, но и не спи, - и вновь повесил комлинк на пояс; с привычкой таскать его на запястье в виде браслета пришлось распрощаться.
«Тихоход» опустил трап. Пальцы сами собой сжали рукоять бластера. Если кто-то расставил ловушку, то нападение произойдет именно сейчас.
Внешний люк распахнулся, появилась Мара. Спускаясь по трапу, девушка оглядывалась по сторонам и, разумеется, сразу же углядела Тэлона в тени туннеля.
- Каррде?
- С возвращением домой, Мара, - он вышел на свет. - Ты чуть-чуть запоздала.
- Пришлось лететь не напрямик, - сумрачно ответила Джейд, приближаясь к нему.
- Случается иногда…
Каррде нахмурился; Мара не поднимала на него глаз, рыская взглядом по доку, да и лицо у девушки было какое-то напряженное.
- Проблемы? - негромко спросил Коготь.
- Не знаю, - пробормотала Джейд в ответ. - Такое чувство, будто…
Она так и не договорила. Комлинк на поясе Каррде коротко квакнул, зашипел, захлебываясь электронными помехами, и умолк.
- Пошли, - коротко бросил Тэллон, вынимая бластер и разворачиваясь к выходу.
На дальнем конце туннеля мелькали тени. Каррде не стал думать, кто бы это мог быть, он просто поднял оружие и выстрелил…
Сначала ему показалось, что что-то взорвалось у него за спиной, потом - что с ясного неба все-таки грянул гром, но причина, видимо, была во взрыве, потому что ударная волна чуть было не сбила его с ног. В ушах зазвенело. Каррде поднял голову как раз в то мгновение, когда над доком величественно и неторопливо проплыли два ДИ-истребителя, поливающие из лазерных пушек выход. Решетку разорвало в клочья, облицовочные плитки, расплавившись, потекли ручейками. Значит, сбежать в том направлении не получится, а единственный выход перекрыт дюжиной штурмовиков. Да еще примерно столько же выстроились по стенке дока.
- Пригнись! - крикнул Тэлон Маре, не услышав собственного голоса и понадеявшись, что просто временно оглох, а не повредил барабанные перепонки.
Сам он здорово ушиб левый локоть, бросившись на землю. Ладно, стрелять это ему не помешает. Он выстрелил, промахнулся на полметра… и только сейчас заметил, что солдаты не открывают ответный огонь. В следующее мгновение бластер грубо вырвали у него из руки.
Каррде ошеломленно привстал, глядя на стоящую перед ним Джейд.
- Что за?..
Девушка промолчала. Лицо у нее было так искажено эмоциями, что Каррде почти не узнавал Мару. Губы Джейд шевелились, но он не слышал ни слова.
Да и не хотел их слышать. Объяснения ни к чему. Странное дело, он не разозлился - ни на то, что Мара все это время так тщательно скрывала свое имперское прошлое, ни на то, что она решила вернуться к прежним союзникам. Он чувствовал лишь досаду, что его так просто обвели вокруг пальца, и совсем уж неуместное сейчас сожаление, что потерял такого товарища.
Штурмовики подняли его на ноги и поволокли, подбадривая тычками прикладов, к кораблю, что опустился в док возле «Небесного тихохода». И пока Каррде, спотыкаясь, шел туда, ему в голову забрела случайная мысль.
Его предали, взяли в плен. Вероятнее всего, приговорят к смерти… но, по крайней мере, он получил хотя бы частичный ответ на загадку. Теперь он догадывается, почему Джейд хотела убить Люка Скайуокера.

* * *

Мара свирепо смотрела на Гранд адмирала, сжимая кулаки. Девушку трясло от едва сдерживаемой ярости.
- Восемь дней, Траун, - прорычала она; голос отразился искаженным эхом, но был слышен всем, кто находился сейчас на летной палубе «Химеры». - Ты сказал: восемь дней. Ты пообещал мне восемь дней.
Траун разглядывал Мару с таким вежливым интересом, что ту чуть не разрывало от желания сжечь Гранд адмирала на месте. Чтобы осталась лишь кучка пепла, в которую можно было бы плюнуть или в худшем случае просто наподдать ногой, чтобы разлетелся по всей палубе.
- Я передумал, - холодно ответил он. - Мне пришло в голову, что Каррде не только не захочет дать нужную нам информацию, но попросту откажется от сделки на том основании, что не он ее заключал.
- Да провались голым в гиперпространство! - бушевала Мара. - Ты с самого начала решил использовать меня вместо наживки!
- И мы получили то, что хотели, - с милой улыбкой вставил Траун. - Вот и все.
Внутри Мары что-то сломалось. Несмотря на вооруженных штурмовиков, стоящих возле нее, Джейд бросилась на красноглазого урода, протянув к его горлу пальцы, сейчас больше похожие на когти хищной птицы…
И с размаху врезалась в серую низкорослую фигуру. Телохранитель Гранд адмирала скользнул ей за спину, обхватив жесткими пальцами шею.
Но сдаваться Мара не собиралась. Нельзя выцарапать глаза Гранд адмиралу, значит, можно располосовать ногтями руку телохранителя. А заодно изо всех сил врезать локтем… Жаль, удар не достиг цели, а в следующее мгновение так потемнело в глазах, что девушка напрочь забыла о сопротивлении. Серые пальцы передавили сонную артерию. Мара подумала, что сейчас тривиально потеряет сознание.
Ну, и чего она этим добьется? Джейд перестала брыкаться, и давление на шею тут же ослабло, хотя и не прекратилось. Траун стоял на прежнем месте и с восхищением разглядывал композицию перед собой.
- Весьма непрофессиональное поведение для Руки Императора, - поддел он.
Мара метнула в его сторону яростный взгляд и ударила вновь - на этот раз собрав в кулак Силу. Траун недоуменно сдвинул брови; его рука непроизвольно дернулась, когда он попытался сбросить захлестнувшую шею невидимую удавку. Джейд сжала кулак. Она, конечно, не Вейдер, но этому трюку обучена. Гранд адмирал схватился за горло.

Предыдущая страница 21 Следующая страница


Темное воинство 22

- Хватит, - прохрипел он зло. - Прекрати… или Рукху придется сломать тебе шею…
Мара не стала слушать, дернув за нить, которую видела только она. Траун смотрел на нее, не мигая; под потемневшей кожей горла ходили мышцы. Джейд стиснула зубы, ожидая слов или жеста, которые разрешат ногри или штурмовикам убить ее.
Но Траун молчал и не двигался… и мгновение спустя Мара была вынуждена признать поражение.
- Будем считать, что ты определила границы своих возможностей, - сипло заявил Траун, осторожно поглаживая шею.
Наверное, мысленно согласилась Мара. В конце концов, до Вейдера ей действительно далеко. Но, по меньшей мере, у Гранд адмирала сейчас не слишком-то довольный вид. И они одинаково хватают ртами воздух.
- Это Император научил тебя столь дешевому фокусу?
- Он многому меня научил, - огрызнулась Джейд, делая вид, что ей наплевать на то, как тяжело стучит в висках кровь. - Например, как поступать с предателями.
У Трауна заблестели глаза.
- Берегись, Мара Джейд, - мягко проговорил Гранд адмирал. - Сейчас я управляю Империей. Не давным-давно почивший Палпатин и уж определенно не ты. Предательство - это неподчинение моим приказам. Меня не интересуют твои нынешние хозяева-контрабандисты. И твоя преданность их интересам. Я был намерен предоставить тебе место в Империи, принадлежащее тебе по праву… может, даже первого помощника на одном из дредноутов Катаны. Но еще одна подобная выходка, и предложение будет аннулировано.
- И что ты сделаешь? Прикажешь меня убить? - рыкнула Мара.
- В моей Империи не принято попусту тратить ресурсы, - откликнулся Грднд адмирал. - Тебя отдадут магистру К'баоту в качестве премиальных. И вскоре ты возжелаешь, чтобы тебя казнили.
Джейд не сумела сдержать нервной дрожи.
- Какой еще, к ситхам, магистр?
- Йоруус К'баот, - терпеливо пояснил Тра-ун, - безумный магистр. Джедай. Он любезно согласился помочь нам в войне в обмен на другого джедая. Он хочет вылепить из него все, что ему заблагорассудится. Твой приятель Скайуокер уже попался в паутину, а его сестру Органу Соло с неродившимися еще близнецами мы надеемся доставить к магистру в скором времени, - Траун поджал губы, выражение его лица стало жестким. - Я совершенно искренне противлюсь мысли, что и ты составишь им компанию.
Мара с трудом перевела дыхание.
- Я поняла, - выговорила она. - Очень доступно изложено. Такого больше не повторится.
Гранд адмирал некоторое время молча разглядывал ее, потом кивнул, закладывая руки за спину.
- Извинения приняты. Освободи ее, Рукх. Немедленно. Должен я воспринимать ваши слова так, что вы желаете вновь служить Империи?
Серый телохранитель, наконец, отцепился от нее - безо всякой охоты, как отметила Джейд, - и шагнул в сторону.
- А что будет с остальными людьми Каррде? - поинтересовалась девушка, приводя себя в порядок.
- Как мы и договаривались, они свободны и могут заниматься своими делами. Приказы на их арест отозваны, а капитан Пеллаэон в это самое время разрывает контракты со всеми охотниками.
- А сам Коготь?.. Каррде.
Траун взглянул Маре в глаза.
- Он погостит у нас на борту до тех пор, пока не расскажет мне, где находится флот Катана. Если он сделает это, потратив минимум моего времени, то получит оговоренные три миллиона компенсации. Если нет… от него не слишком много останется, чтобы раскошеливаться.
Разве что на похороны, мрачно договорила про себя Мара. Нижняя губа у нее подергивалась. Траун не блефовал. Ей доводилось видеть, что делает с людьми имперский допрос по полной программе.
- Можно мне поговорить с ним?
- Зачем?
- Я могла бы склонить его к сотрудничеству…
Уголки сизых губ едва заметно приподнялись.
- Или, если не удастся, дать ему понять, что вы не имеете с предательством ничего общего?
- Он сидит у вас под замком, - Мара из последних сил заставляла себя говорить равнодушно. - Почему ему нельзя знать правду?
Траун посмотрел на нее, как на неразумного ребенка.
- Потому что самый лучший инструмент психологического воздействия, имеющийся в нашем доступе, это осознание полного одиночества. Несколько дней наедине с мыслями о предательстве, и нам не понадобятся пытки, чтобы заставить Каррде говорить.
- Траун… - Джейд замолчала, чуть было не задохнувшись от приступа бешенства.
- Так-то лучше, - одобрил чисс. - Особенно учитывая, что в противном случае я буду вынужден отдать Каррде дроиду-дознавателю без промедления. Вы этого хотите?
- Нет… - голос сорвался. - Нет, адмирал.
Ноги были будто ватные. Казалось, если она сделает хоть один шаг, то споткнется и ткнется носом в палубу или, что еще хуже, в черный, начищенный до зеркального блеска адмиральский сапог.
- Я… я просто… Коготь помог мне, когда больше никому до меня не было дела.
- Я понимаю и ценю ваши чувства, - лицо Трауна вновь приняло жесткое выражение. - Но им здесь не место. Офицер имперского флота должен считать непозволительной для себя роскошью верность сразу нескольким сторонам. Тем более, если он лелеет надежду когда-нибудь получить в командование корабль.
Мара расправила плечи.
- Так точно, сэр. Этого больше не повторится.
- Думаю, что так оно и будет.
Траун перевел взгляд куда-то за плечо девушки и кивнул. По металлической палубе лязгнули подкованные ботинки: это ушли штурмовики.
- Пост вахтенного офицера располагается рядом с диспетчерской, - Гранд адмирал широким жестом обвел летную палубу, закончив движение руки на транспаристиловом пузыре, прилепившемся к переборке за стоящими на пусковой решетке ДИ-истребителями. - Подойдите к нему, он предоставит вам транспорт и пилота.
Больше всего его слова напоминали приказ убираться с глаз долой. Так оно и было.
- Слушаюсь, адмирал, - Мара подавила желание отдать честь, словно уже служила во флоте.
Она, чеканя шаг, промаршировала мимо в указанном направлении. Какое-то время девушка чувствовала, как взгляд Трауна буравит ей спину между лопаток. Потом раздались негромкие быстрые шаги. Должно быть, Гранд адмирал направился к лифтам возле шлюзов правого борта.
Да, Траун очень доходчиво объяснил суть дела. Но сам того не сознавая и даже не намереваясь, он сделал еще одну вещь. Сумел неопровержимо доказать, что прежняя жизнь и в самом деле закончилась.
Та Империя, служить которой она была рада и готова, мертва. И ее ничто не воскресит.
Осознание было болезненным, но дело того стоило. Ей оно, правда, стоило всего, чего удалось добиться за последний год.
А Каррде это будет стоить жизни. И умрет он с мыслью о том, что предала его она, Мара.
Ей словно всадили в живот раскаленный клинок. А потом повернули в ране. Джейд злилась на Трауна за обман, но еще больше - на себя. За то, что купилась, поверила… какая же она идиотка! Дура набитая! Можно выкручиваться сколько угодно, но Каррде пострадал по ее вине. Потому что она предала его.
И теперь она должна все исправить.
Рядом с указанной дверью был вход в коридор, который вел прямиком в техническое помещение. Мара быстро оглянулась через плечо. Траун как раз загрузился в кабину лифта и ждал, когда его телохранитель проскользнет следом. Штурмовики из эскорта куда-то утопали. Наверное, возвратились в казарму сочинять рапорт о блестяще выполненном задании, или что они там должны делать? Разумеется, в ангаре Джейд была не одна. Еще двадцать, а то и тридцать человек занимались своими делами, но никто не обращал на нее никакого внимания. Вроде бы. Ближе остальных стоял пилот и ругался с механиком. Оба мельком глянули на Мару и демонстративно отвернулись.
Плевать. Другого шанса все равно не предвидится. Навострив уши в ожидании крика или выстрела, которые означали бы, что ее все же заметили, девушка шмыгнула мимо двери в коридор.
Как и следовало ожидать, терминал был вмонтирован в переборку сразу возле входа в подсобку. Слишком легко добраться, слишком очевидная цель для неразрешенного доступа, значит, пароль посложнее обычного. И насколько Мара успела узнать Гранд адмирала (или освежить воспоминания об этой личности), бдительность поддерживается на должной высоте. Но даже Гранд адмирал может чего-то не знать об Империи. Например, о том, что в бортовых компьютерах всех без исключения крейсеров имперского флота есть потайная лазейка, установленная по личному распоряжению Императора. Палпатин хотел иметь твердую гарантию - и в то время, когда он только набирал силу, так и во время разногласий с повстанцами, - что ни один из его капитанов никогда не сумел бы отрезать его от его кораблей. Ни его, ни его личных агентов.
Джейд ввела пароль. Не тот, который все равно поменяют в течение часа, а другой, который когда-то давно ее заставили затвердить. И выжала из себя улыбку. Пусть Траун считает ее зазнавшимся курьером, если хочет. Уж она-то лучше знает с чем пьют какаву.
Пароль был принят. Она вошла в систему.
Мара старалась не слушать гундосый внутренний голос, который уныло твердил, что она только что активировала сигнал тревоги, что в подсобку вот-вот ворвутся все бравые ребята, все, какие только имеются на корабле. Две тысячи с небольшим, услужливо подсказала память. Они все сюда просто не поместятся… Если бы для того, чтобы шарить по директориям, не нужны были обе руки, Мара попыталась бы зажать уши. Код был хитроумно вшит в систему, стереть его было невозможно. Но если Траун знал о его существовании или хотя бы заподозрил что-нибудь в этом роде, с его стороны было бы не глупым поставить ловушку. И если так, то чтобы выкарабкаться из неприятностей, ей понадобится нечто большее, чем вежливое расшаркивание перед Гранд адмиралом и демонстрация своей преданности делу и Империи.
Но штурмовики что-то запаздывали, или у них был обеденный перерыв. Сирена тоже не выла. Мара спешно просматривала списки, отчаянно жалея, что под рукой не вертится ни один астродроид.
Этих Р2 маслом не смазывай, дай покопаться в чужих файлах. Пусть Траун допустил промашку с «черным» паролем, но вахтенного офицера он едва ли забыл предупредить. А что, если в диспетчерской уже решили, что гостья где-то запропала, и послали кого-нибудь на поиски?
Ну, наконец-то! Вот он: обновленный список заключенных. Теперь нужна схема всего арестантского блока, гауптвахты и карцера. А еще - расписание дежурств и смена вахт. Отлично… Теперь вернемся к приказам на сегодняшний день и вероятному курсу «Химеры» на следующие шесть дней. Траун особо подчеркнул, что подождет немного, прежде чем приступит к допросу, чтобы дать скуке, напряжению и чрезмерно богатому воображению поистрепать Когтю нервы. Или, может быть, Гранд адмирал сам был не против поиграть с жертвой в «догони-меня-ранкор»? Маре оставалось лишь надеяться, что она успеет обернуться до тех пор, пока Трауну не надоест ждать и он не возьмется за Каррде всерьез.
По спине побежала неприятная струйка пота. Теперь начинается воистину болезненная часть дела. Еще шагая по палубе, Джейд несколько раз прогнала перед мысленным взором события последних часов. Об эмоциях и истерике следовало забыть, сейчас в права вступала чистая логика. И Мара приходила к одному и тому же неутешительному выводу. Каррде, которого никто в Галактике даже после величайшего похмелья не назвал бы беспечным, наверняка посадил наблюдателя - и вероятно, не одного! - который имел удовольствие зафиксировать и прилет «Небесного тихохода», и прибытие имперцев, и арест его самого. Вообще-то ей неслыханно повезет, если ее не пристрелят на месте.
Но в одиночку ей Тэлона не спасти. И от его группы помощи не дождешься. Значит, при всем богатстве выбора в списке остается лишь одно имя. Тот, кому оно принадлежит, кое-что смыслит в вопросах долга и может признать, что задолжал Каррде.
Закусив губу, Мара задала поиск на нынешнее нахождение магистра несуществующего Ордена Йорууса К'баота.
Казалось, компьютер будет копаться в базе данных, пока не закончится срок, отпущенный Трауном Когтю на раздумья. А когда машина, в конце концов, выплюнула ответ, мурашки устроили на спине у Мары забег наперегонки с предательскими струйками пота. Джейд запомнила название и координаты планеты и выключила компьютер. Она и так до невероятного подстегнула удачу, и если сейчас ее отловят возле терминала, у которого ей совершенно нечего делать и к которому у нее нет кода доступа, то при наилучшем стечении обстоятельств ей представится шанс перестукиваться с Каррде через стенку. В том случае, если она окажется в соседней камере.
Она чуть было не попалась. Она едва успела подчистить следы своего пребывания и неспешной походкой направлялась обратно в ангар, когда в коридор со стороны летной палубы вломился молоденький офицер в сопровождении трех штурмовиков. Один из солдат что-то сказал, указывая на Мару. Девушка с независимым видом прошествовала было мимо, но передумала. Офицерик сжимал в ладони бластер, штурмовики же имели такой вид, будто не расстаются с карабинами даже во сне.
- Прошу прощения, - очень вежливо обратилась Джейд к оторопевшей четверке, - не могли бы вы подсказать, где я могу отыскать вахтенного офицера? Он мне необходим.
- Это я, - взмыленный юнец вытер потный лоб и поправил каскетку. - Вы - Мара Джейд?
- Совершенно верно, - с самым невинным видом подтвердила девушка. - Мне сказали, что вахтенный офицер находится где-то здесь, но я никак не могу его найти.
- Вход с другой стороны, - выдохнул офицерик.
И вдруг метнулся к терминалу.
- Вы совались сюда? - спросил он, набирая какую-то команду.
- Нет, - заверила его Джейд. - А должна? Простите, я не догадалась воспользоваться такой простой подсказкой…
Мара невинно похлопала глазками.
- Вы… - офицерик не отрывал взгляда от монитора, бормоча под нос что-то о взбучке от капитана и выключенном компьютере.
Потом внимательно огляделся, как будто пытался сообразить: а что, собственно, могло понадобиться здесь Маре? Ни одной причины, объясняющей ее интерес к пустому помещению, офицер не отыскал и неохотно повернулся к девушке и взявшим ее в полукольцо штурмовикам.
- У меня есть приказ предоставить вам транспорт для возвращения на планету.
- Я знаю, - безмятежно кивнула Мара. - Я давно готова.

* * *

Челнок поднялся, развернулся и стал стремительно подниматься к небу. Мара наблюдала за ним с трапа «Небесного тихохода». От вони сгоревшей изоляции и расплавившейся керамики отчаянно чесалось в носу. По крайней мере, именно этими запахами Джейд объясняла свое состояние.
- Авес! - позвала она. - Выходи, Авес, я знаю, что ты где-то здесь…
- Повернись и подними руки вверх, - донеслось из густой тени воздушного шлюза. - Давай-давай, не стесняйся, подними повыше. И не забудь, что я знаю о твоем небольшом секрете в левом рукаве.
- Бластер отобрали имперцы, - буркнула Мара, но послушно повернулась и продемонстрировала пустые ладони. - Я прилетела не драться. Мне нужна помощь.
- Тогда обратись к своим новым дружкам на орбите, - отрезал Авес. - Или, правильнее сказать, к твоим старым дружкам, а? Ты же не прекращала с ним дружить, верно?
Она знала Авеса достаточно хорошо: он специально задирал ее, в надежде спустить пары в споре или перестрелке.
- Я не предавала его, Авес, - вздохнув, произнесла Джейд. - Имперцы перехватили меня, я напустила тумана, подумала, что смогу купить нам достаточно времени для побега. Не получилось.
- Люблю сказки, - ровным голосом произнес Авес. Он вышел на трап; приглушенно звякнули о металл рампы подковки на сапогах.
- Нет, ты мне веришь, - Мара качнула головой. - Ты бы даже разговаривать не стал бы, если бы не верил.
Он шагнул ближе; Джейд почувствовала его дыхание на своей шее.
- Не двигайся, - предупредил Авес.
Осторожно протянув руку, он нащупал пустую кобуру на левом предплечье девушки. Потом тщательно обыскал Мару.
- Ладно, можешь повернуться, - он вновь отошел.
Она так и сделала. Он стоял в нескольких шагах от нее, замкнутый, злой, растрепанный, нацелив оружие прямо в живот Маре.
- Ну, подумай сам, Авес, - терпеливо попросила Джейд. - Если бы я предала Каррде, зачем бы я стала возвращаться? Да еще в одиночку?
- Может быть, ты что-то забыла на «Тихоходе», - резко ответил он. - А может, твоим дружкам мало Когтя, и они хотят взять всех остальных.
Мара собралась с духом.
- Если ты так думаешь, - негромко сказала она, - то стреляй. А после этого подумай, как вытащить Каррде.
На какое-то время она решила, что он действительно сейчас выстрелит. Но Авес просто молча стоял и смотрел на нее. Джейд тоже смотрела на собеседника - в лицо, потому что боялась опустить взгляд на побелевшие от напряжения костяшки кулака.
- Тебе никто не станет помогать, знаешь ли, - сказал Авес. - Половина команды думает, что ты манипулировала Когтем с самого начала. А вторая половина считает, что у тебя хобби такое: дважды в год менять объект своей верности.
Мара горько скривила губы.
- Когда-то так оно и было, - призналась она. - Теперь - нет.
- Можешь доказать?
- Да… если вытащу Каррде, - Мара вдруг разозлилась. - Слушай, нет у меня времени чесать языки. Или стреляй, или помоги!
Авес опять задумался. Потом - очень неохотно и медленно - опустил бластер дулом к земле.
- Наверное, я сам себе подписываю смертный приговор, - пробормотал пилот. - Что тебе нужно?
- Для начала, - корабль, - Мара выдохнула воздух из легких; она даже не заметила, что задержала дыхание. - Что-нибудь поменьше и попроворнее «Тихохода». Подошла бы одна из лодок, которые мы перегнали с Ваграна. А еще мне нужна одна из йсаламири с «Дикого Каррде». Предпочтительно, на переносном насесте.
- Может, сразу уж весь флот Катана?
Мара вздохнула.
- Йсаламири-то тебе зачем?
- Я собираюсь поговорить с джедаем, - отрывисто сообщила Мара. - Мне нужна гарантия, что он выслушает меня.
Авес зачем-то посмотрел на небо и пожал плечами.
- Наверное, мне действительно лучше не знать… Что еще?
- Больше ничего.
- Ничего?
Он прищурился.
- Ничего. Как скоро ты обернешься?
Авес задумчиво надул губы. Маре хотелось плакать: она и не подозревала, сколько привычек подчиненные Когтя переняли у своего хозяина.
- Скажем, через час, - сказал Авес. - Большое болото километрах в пятидесяти к северу от города… знаешь, где это?
Мара кивнула:
- Там еще у восточного берега небольшой островок…
- Верно. Приведешь «Небесный тихоход» на остров, там обменяемся, - пилот оглянулся на фрахтовик у себя за спиной. - Если, конечно, считаешь, что лететь на нем безопасно.
- Теперь да, - горько сказала Мара. - Траун сообщил, что отозвал все приказы и отменил заказы на розыск остальной группы. Но после моего отлета лучше не высовываться. Если… когда я вытащу Каррде, Траун пошлет за нами целый флот. Если соберешься куда-нибудь на «Тихоходе»… обшарь все со сканером. Траун подсадил мне маячок, - она почувствовала, как у нее подрагивают губы. - И зная Трауна, могу держать пари, что за мной следят. Сначала мне придется избавиться от хвоста.
- Ну, в этом я могу помочь, - мрачно предложил Авес. - Все равно придется исчезнуть, верно?
- Верно… - Мара помолчала, пытаясь найти подходящие слова. - Ну, вот и все, полагаю. Давай-ка приниматься за дело.
- Ладно, - Авес переступил с ноги на ногу. - Я до сих пор не знаю, на чьей ты стороне. Но если на нашей… Удачи тебе!
В горле прочно засел комок.
- Спасибо.
Когда через два часа Мара застегивала ремни безопасности, сидя перед пультом ракетной лодки, ее посетило неприятное и странное ощущение. Один раз на точно таком же кораблике она вылетела на поиски Люка Скайуокера. Сейчас история повторялась.
Только теперь Мара не будет пытаться убить или взять Скайуокера в плен. На этот раз она будет просить его о помощи.

20

От небольшой толпы у задней стены без особой охоты отделилась последняя группа селян и двинулась к креслу на возвышении. К'баот, сидя в кресле, смотрел, как они приближаются. Когда они подошли, он, как и ожидал Люк, поднялся на ноги.
- Джедай Скайуокер, - провозгласил он. - Последнее дело в этот вечер - твое.
- Да, мастер К'баот, - послушно согласился Люк.
Он взял себя в руки, поднялся по ступенькам и с опаской уселся. По его глубоко личному мнению это было очень неудобное кресло: слишком шикарное, слишком большое, слишком вычурно украшенное. Оно, даже больше чем прочие вещи из дома К'баота, отдавало чуждым духом, была у него странная отталкивающая аура, в которой Люк мог винить только долгие часы, проведенные в нем К'баотом за судебными разбирательствами.
Теперь настала очередь Люка заняться этим.
Люк набрал полную грудь воздуха, попытался стряхнуть усталость, которая последнее время будто насмерть прилипла к нему, и кивнул селянам.
- Я слушаю, - по возможности спокойно сказал он. - Прошу вас, можете начинать.
Это было относительно простое дело, если уж на то пошло. Скот первого селянина проломился сквозь изгородь второго и успел обобрать полдюжины фруктовых кустов, прежде чем скотину обнаружили и отогнали. Владелец животных был согласен уплатить компенсацию за уничтоженные кусты, но второй селянин настаивал, что тот должен еще и отремонтировать изгородь. Первый возражал, что, во-первых, добросовестно сделанная изгородь не рухнула бы и что, более того, его животные поранились об острые края, когда перебирались через обломки. Люк молча сидел и слушал, пока аргументы и контраргументы, наконец, не иссякли.
- Значит, так, - он вынес свой вердикт, слегка недоумевая, что, собственно, он делает в этом месте в это время и не уместнее было бы находиться на Коррусканте и заниматься более насущными вопросами, чем изгороди и скоты, их ломающие. - По вопросу о фруктовых кустах мое решение таково: ты, - он кивком указал на первого селянина, - должен уплатить за восстановление кустов, которые были необратимо повреждены, плюс дополнительное возмещение за фрукты, съеденные или уничтоженные животными. Размер последнего возмещения должен определить совет поселения.
К'баот, стоявший рядом с ним, шевельнулся. Люка передернуло от импульса недовольства, исходящего от старика. На мгновение он запаниковал - не следует ли ему забрать свои слова назад и попробовать другое решение. Но столь резко менять свое мнение было бы не слишком правильно. И вообще, как бы там ни было, других идей пока не предвиделось.
Так что он тут делает? Он обвел взглядом помещение, сражаясь с внезапным наплывом раздражения. Все смотрели на него: К'баот, двое просителей, остальные селяне, пришедшие в этот вечер просить справедливого суда джедая. Все ждали, что он примет единственно верное решение.
- Что касается изгороди, то я сам осмотрю ее завтра утром, - со вздохом продолжил он. - Прежде чем я вынесу свое решение, мне необходимо выяснить, насколько она повреждена.
Двое спорщиков слегка поклонились и отступили.
- На этом я объявляю заседание закрытым, - провозгласил К'баот.
Его голос величественным эхом отразился от стен, несмотря на относительно небольшие размеры помещения. Интересный эффект, вяло подумал Люк и поймал себя на том, что размышляет, является ли это следствием акустических особенностей помещения или же тому виной применение одного из тех приемов, которому никогда не учил его Йода. Хотя он и представить себе не мог, зачем могла бы ему понадобиться подобная техника.
Последние из селян по одному покинули помещение. К'баот прокашлялся, и Люк взял себя в руки.
- Иногда, джедай Скайуокер, - сердито изрек старик, - я начинаю сомневаться, что ты меня слушал все эти последние несколько дней.
- Мне жаль, мастер К'баот, - Люк сглотнул ставший привычным комок в горле. Как бы он ни старался, он все равно не мог удовлетворить ожидания К'баота.
- Жаль? - брови К'баота сардонически взлетели. - Тебе жаль? Джедай Скайуокер, да ведь решительно все было в твоих руках. Ты должен был прервать их бормотание гораздо раньше - твое время слишком дорого, чтобы тратить его на мелкие взаимные обвинения. Ты должен был сам принять решение о размере компенсации, а не взваливать это на какой-то совет поселения. А что до изгороди… - он покачал головой с легким отвращением. - Откладывать это решение было абсолютно незачем. Все, что тебе требовалось знать о нанесенном ей ущербе, было прямо перед тобой, в их головах. Даже для тебя не составило бы труда вытащить это оттуда.
Люк опять сглотнул.
- Да, мастер К'баот, - сказал он. - Но читать мысли других, кажется, не слишком правильно…
- Чтобы помочь им самим? - возразил К'баот. - Что в этом может быть неправильного?
Люк беспомощно махнул рукой.
- Я стараюсь, мастер К'баот. Я стараюсь понять. Но все это так ново для меня…
Кустистые брови К'баота снова саркастически подпрыгнули.
- Так ли, джедай Скайуокер? Действительно так? Ты хочешь сказать, что тебе никогда не случалось нарушать чьи-то исключительные права ради его же блага? Или игнорировать некоторые бюрократические правила, которые встали на пути к твоей цели?
Люк почувствовал, как вспыхнули его щеки, когда он вспомнил те коды взлома, которые Ландо использовал, чтобы отремонтировать «крестокрыл» на верфях Слуис Ван. А на Эндоре он залез в сознание истекающего кровью Веджа, чтобы уменьшить боль. А на Бакуре пытался помешать Птеру Танасу совершить никому не нужное самоубийство…
- Да, мне случалось так поступать, - вынужден был признать он. - Но это немного другое. Такое ощущение… Не могу сказать. Ну, как будто я с меньшей ответственностью отношусь к жизням других, чем должен.
- Мне понятна твоя тревога, - уже мягче сказал К'баот. - Но это приходится делать. Джедая над прочими в Галактике поднимает именно то, что он принимает и несет эту ответственность, - он глубоко вздохнул. - Никогда не забывай, Люк, что по большому счету эти люди примитивны. Только под нашим руководством они могут надеяться достичь настоящей зрелости.
- Я бы не назвал этих людей примитивными, мастер К'баот, - с запинкой проговорил Люк. - У них есть современные технологии и вполне разумная и действенная система правления…
- Это все внешние атрибуты цивилизации, а не ее суть, - презрительно фыркнул старик. - Механизмы и общественные системы не определяют культурной зрелости, джедай Скайуокер. Настоящее совершенство определяется только одним - умением понимать и использовать Силу.
Его взгляд снова затуманился, словно обратился в прошлое.
- Когда-то такое общество существовало, Люк, - мягко сказал он. - Блестящий пример великих достижений, о которых только можно было мечтать. На протяжении жизни тысячи поколений мы возвышались над меньшими существами, будучи стражами закона и справедливости. Создатели подлинной цивилизации. Сенат мог обсуждать и принимать законы, но именно джедай претворяли эти законы в жизнь, - его рот изогнулся. - И в благодарность Галактика уничтожила нас.
Люк нахмурился.
- Я почему-то думал, это Император и несколько темных джедаев виноваты в уничтожении остальных джедаев.
К'баот горько усмехнулся.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Ты действительно веришь, что Император смог бы достичь успеха в подобном начинании, без молчаливого одобрения всей Галактики? - он покачал головой. - Нет, Люк. Они ненавидели нас - все меньшие существа. Ненавидели нас за нашу силу, за наше знание, за нашу мудрость. Ненавидели нас за наше совершенство, - лицо старика померкло. - И эта ненависть существует до сих пор. Затаилась и ждет, когда возродятся джедаи, чтобы вспыхнуть снова.
Люк медленно покачал головой. Это противоречило решительно всему, что он знал об истреблении джедаев. Но, с другой стороны, он и не застал ту эпоху. А К'баот застал.
- Трудно поверить, - пробормотал он.
- Поверь, джедай Скайуокер, - громовым голосом возвестил К'баот, в чьих глазах застыло холодное пламя, когда он поймал взгляд Люка. - Вот почему мы должны держаться вместе, ты и я. Вот почему мы всегда должны оставаться настороже, пока Вселенная не уничтожила нас. Ты понимаешь?
- Думаю, да, - сказал Люк и изо всех сил протер глаза.
Из-за навалившейся на него усталости рассудок слушался плохо. И как он ни пытался думать о словах К'баота, вместо этого перед внутренним взором проплывали непрошеные образы. Вот мастер Йода, сердитый, но не страшный, без малейшего следа горечи и злобы на кого бы то ни было, кто уничтожил его последователей. Вот Бен Кеноби; в кантоне Мос Айсли с ним обходились хоть и с отчужденным, но все-таки уважением, после того как ему пришлось разобраться с теми двумя смутьянами.
И ярче всего вспомнились впечатления от его собственного случайного приключения в закусочной на Новом Кове. Барабел, который попросил его о посредничестве и без единого вопроса принял даже ту часть решения Люка, которая была ему явно не по вкусу. Остальные посетители, которые смотрели на него с надеждой и ожиданием, а еще - с облегчением оттого, что здесь есть джедай, который со всем справится и разберется.
- Я никогда не сталкивался в своей жизни с подобной ненавистью, - проговорил он.
К'баот сердито глянул на него из-под кустистых бровей.
- Еще столкнешься, - мрачно пообещал он. - И твоя сестра тоже. И ее дети.
Люк напрягся.
- Я смогу защитить их.
- И обучить ты их тоже сможешь? - возразил К'баот. - У тебя хватит мастерства и мудрости, чтобы передать знание о путях Силы?
- Думаю, да.
К'баот фыркнул.
- Раз ты думаешь, но не знаешь точно, то играешь их жизнями в рискованную игру, - отрезал он. - Ты ставишь их будущее на карту из-за эгоистичной прихоти.
- Это не прихоть, - настаивал Люк. - Вместе, я и Лейя, мы сможем.
- Если попытаешься, ты рискуешь увидеть их на темной стороне, - он вздохнул и, отвернувшись от Люка, оглядел комнату. - Мы не должны этого допустить, Люк, - тихо сказал он. - Нас так мало. Борьба за власть все еще бушует, Галактика переживает смутные времена. Мы, уцелевшие, должны держаться вместе, чтобы противостоять тем, кто хочет разрушить все, - он резко повернулся к Люку. - Нет. Мы не можем рисковать, чтобы нас снова разлучили и уничтожили поодиночке. Ты должен доставить ко мне свою сестру и ее детей.
- Я не могу этого сделать, - сказал Люк; выражение лица К'баота изменилось. - По крайней мере, сейчас, - поспешно поправился он. - Лейе в данный момент небезопасно путешествовать. Имперцы охотятся на нее уже несколько месяцев, а Йомарк слишком близко к границе их территории.
- Ты сомневаешься в том, что я смогу защитить ее?
- Я… нет, в вас я не сомневаюсь, - сказал Люк, осторожно подбирая слова. - Просто дело в том…
Он замолчал. К'баот вдруг резко выпрямился, его глаза уставились в пустоту.
- Мастер К'баот? - окликнул Люк. - С вами все в порядке?
Ответа не последовало. Люк шагнул ближе, потянулся Силой, обеспокоившись, не заболел ли тот. Но разум магистра, как всегда, оставался для него закрытым.
- Пойдемте, мастер К'баот, - мягко сказал Люк, взяв его за руку. - Я провожу вас в ваши комнаты.
К'баот дважды моргнул и с усилием снова обратил взгляд на Скайуокера. Потом неровно выдохнул и вдруг снова вернулся в норму.
- Ты устал, Люк, - уверенно проговорил он. - Оставь меня. Возвращайся в свои комнаты и поспи.
Люк вынужден был признать, что он действительно устал.
- Вы в порядке? - снова спросил он.
- В полном, - заверил его К'баот удивительно мрачным тоном.
- Потому что, если вам нужна моя помощь…
- Я сказал, оставь меня! - рявкнул К'баот. - Я - магистр. Мне не нужна ничья помощь.
Люк обнаружил себя в двух шагах от К'баота, причем у него не было ни малейших воспоминаний о том, когда он эти два шага назад совершил.
- Извините, мастер К'баот, - пробормотал он. - Я не имел намерения высказать вам свою непочтительность.
Лицо старика немного смягчилось.
- Я знаю, что ты не имел, - сказал он, набрал полную грудь воздуха, спокойно выдохнул. - Привези ко мне свою сестру, джедай Скайуокер. Я смогу защитить ее от Империи. И я дам ей такое умение и мощь, которой ты и вообразить не можешь.
Где-то очень глубоко внутри Люка зазвенел тревожный сигнал. Что-то было в этих словах К'баота… или в том, как он их произнес…
- А теперь возвращайся в свои комнаты, - приказал К'баот. Его взгляд снова обратился в пустоту. - Выспись, и мы продолжим разговор утром.

* * *

Он стоял перед ней; черная переливающаяся ткань балахона была подобна покрову тьмы, желтые пристальные глаза сверкали. Губы шевелились, но Мара не слышала ни звука, все тонуло в вое сирен. От ужаса подкашивались ноги. Потом появились еще две фигуры. Одна - огромная, широкоплечая, закованная в доспехи, вторая - маленькая и коренастая. Они стояли лицом к лицу, сжимая в руках активированные мечи, клинки - ослепительно-красный и ослепительно-зеленый - были скрещены. Они были готовы к поединку.
И вдруг без предупреждения оба развернулись к Императору. Мара физически ощущала чужую ненависть.
Она услышала собственный крик - как будто со стороны. Она сорвалась с места, чтобы помочь учителю и хозяину, но расстояние было чересчур велико, а тело едва слушалось. Мара выкрикивала оскорбления в надежде хотя бы отвлечь убийц. Но ни Вейдер, ни Скайуокер даже головы в ее сторону не повернули. Шаг за шагом они надвигались к неподвижному повелителю, а когда оба подняли мечи для удара, Мара сообразила, что Император смотрит не на них.
На нее.
Больше всего на свете хотелось куда-нибудь спрятаться, отвернуться, Мара знала, что должно произойти, и не желала смотреть. Но шея словно закостенела. Император смотрел на нее, и во взгляде сменяли друг друга мысли и переживания, калейдоскоп боли, страха, гнева. Чувства мелькали слишком быстро, чтобы можно было настроиться хоть на одно из них. Потом Император поднял руки, на врагов обрушились бело-голубые стрелы молний. Убийц отбросило, и у Мары возникла слабая надежда, что на это раз все закончится иначе. Но нет. Воины выпрямились и вновь занесли мечи…
Ты убьешь Люка Скайуокера!
Мара из последних сил рванулась вперед, но широкие ремни безопасности бросили ее обратно. Жадно хватая ртом воздух, девушка замотала головой, стараясь отловить сквозь призрачные стены кабины окончание сна-видения.
Сквозь уплотнившийся металл переборок перестали просвечивать звезды, а особо густая их россыпь превратилась в приборную доску. В конце концов, оболочка корабля сомкнулась вокруг, возродив на короткий миг боязнь замкнутого пространства. Комбинезон на спине вымок насквозь и прилип к коже. Неприятное ощущение. На консоли мигала красная лампочка.
Итак, сон вернулся. Тот же самый кошмар, от которого она пыталась укрыться целых пять лет. Все повторилось: ситуация, кровавый финал, последняя просьба.
Но кое-что поменялось. На этот у нее достанет сил, чтобы убить Скайуокера.
За прозрачным колпаком кабины монотонно крутилась бесцветная муть. Нет, все не так. Мара прикусила губу, чтобы боль прогнала ошметки сна. Она не будет убивать Скайуокера. Она…
Она попросит его о помощи.
Во рту скопилась горькая слюна; Мара с усилием проглотила ее. И не спорь, приказала она. Хочешь спасти Каррде, стерпишь и унижение.
Скайуокер задолжал Когтю. Пусть платит. А вот потом у Мары отыщется время и повод разобраться с ним.
Сигнал изменил тональность. Тридцать секунд до выхода из прыжка. Положив ладонь на рукоять, Мара подождала, когда индикатор покажет нули, и легонько повела-рычаг на себя. Блеклый туман распался на линии, затем - на точки, усеявшие пространство. Впереди висел темный шарик планеты.
С прибытием на Йомарк!
Захотелось скрестить на удачу пальцы. Мара отстучала кодовую фразу. Ей повезло: люди Трауна все еще пользуются стандартными программами. На дисплее обозначились координаты посадки: остров посреди почти круглого по очертаниям озера сразу за линией терминатора. Мара повторила операцию, чтобы уж наверняка. Затем отрубила маршевые двигатели и начала спуск. Вспоминать выражение на лице Императора не хотелось…
От вопля аварийной сирены чуть было не лопнули барабанные перепонки.
- Что за?.. - спросила Мара у пустого кокпита.
Еще сонный взгляд заметался по приборной панели в поисках источника неприятностей. Кораблик, кренясь на один борт, заваливался в нелепое пике. В одно мгновение Мара оказалась глубоко в атмосфере, гораздо ниже той точки, в которой она собиралась воспользоваться антигравом.
Стиснув зубы, она пыталась одновременно удержать от падения вдруг переставший быть послушным корабль и просмотреть показания приборов. Отвлеклась буквально на миг, а скорость ракетной лодки возросла до фатальной. Мара с силой протерла кулаком глаза, чтобы избавиться внезапной сонливости, а заодно смахнуть пот, который вот-вот хлынет потоком и затопит рубку. Как говорил инструктор, самый быстрый и верный способ проститься с жизнью, уснуть за рулем. И если она сейчас сверзится с небес на бренную землю, винить придется только себя.
Да неужто?
Мара выровняла кораблик, проверила, нет ли впереди, прямо по курсу, какой-нибудь неподходящей горы, и включила автопилот. Йсаламири и ее насест (Авес сдержал слово, раздобыл все, что попросили, хотя Мара не питала иллюзий: он старался не ради нее) находились там, где она их оставила: на панели машинного отделения. Расстегнув ремни, Джейд поплелась на корму.
Ощущение было такое, будто Мара была истребителем и разогналась до скорости света. Вот она еле волочет ноги, усталая, как после четырех дней непрерывной битвы. А вот еще один шаг, какие-то полметра, до йсаламири уже можно дотронуться, и усталость растаяла, словно по волшебству.
Мара сумрачно улыбнулась. Итак, подозрения оправдались: безумный магистр, прирученный Трау-ом, не желал, чтобы его беспокоили. А, может, просто она забыла записаться на прием? Кто там у него за секретаря, может, Скайуокер…
- Недурственно, - произнесла Мара вслух любимое словечко Каррде.
Потом сняла насест вместе с мохнатым флегматичным созданием и перенесла в кабину.
На мониторе уже четко просматривалось черное кольцо скал, блеснула ровная гладь воды. На дальнем берегу к черным утесам лепилось какое-то строение, напоминающее жилище. Вероятно, Скайуокер и сумасшедший джедай находятся именно там. Предположение превратилось в уверенность, когда сканер показал позади строения металлический предмет, удивительным образом имеющий форму истребителя Новой Республики. Оружия и защитных систем, кроме тех, что имелись у «крестокрыла», засечь не удалось, ни в скалах, ни на острове. Может быть, К'баот считает, что для обороны ему не требуются столь примитивные вещи, как турболазер?
И, возможно, он прав. Ссутулившись над приборной доской, Мара повела ракетную лодку вниз. Нападения она ждала в любую секунду.
И дождалась - когда корабль добрался почти до центра кратера. Что-то так наподдало снизу в днище, что лодку подбросило на несколько сантиметров. Второй удар не заставил себя долго ждать, на этот раз метили в стабилизатор. Лодка опасно накренилась на правый борт. Было и третье попадание, и только тогда Мара, наконец, определила тип оружия. Изумлению ее не было предела. Не ракеты и не лазерные пушки. Небольшие и очень быстро летящие камни, практически неразличимые на радаре и невидимые для большей части хитроумных сенсоров лодки.
Четвертый камень пришелся как раз по репульсационным двигателям и все-таки сбросил кораблик с небес.

21

Мара кляла всех ситхов со всей их родословной, а руки самостоятельно делали свое дело: перевели лодку в планирование, включили радары и сканеры ближнего радиуса, вывели на дисплей голографическую карту местности, включили автогоризонт и альтиметр… Вопрос о посадке на скалистое кольцо вокруг озера только что был снят с повестки дня. Без антиграва на ограниченную поверхность не сядешь. То есть, конечно, можно попробовать, но только не в том случае, когда внизу сидит обозленный за вторжение джедай в ранге магистра. А еще говорят про терпимость и добросердечие представителей Ордена! Банта поодоо!!! Жаль, что Вейдер не успел добраться до этого магистра…
Мара отдышалась. Есть и другой путь: можно приземлиться на островке, там больше места для маневра и больше проблем со взлетом. Она просто не сумеет перебраться через горы. Как и в том случае, если она совершит посадку в другом месте.
А еще можно признать поражение, разогнать маршевый двигатель и уйти ко всем вышеупомянутым ситхам. И отправляться в спасательную экспедицию в одиночку.
Стиснув зубы так, что заломило скулы, Мара изучала данные сканирования. После четвертого попадания бомбардировка прекратилась. Несомненно, магистр хотел посмотреть, не разобьется ли незваный гость сам по себе, чтобы не тратить на него больше сил. Если удача ее не оставит, Мара сумеет убедить его в своем бедственном положении и не размазаться при этом о камни. Если только удастся подыскать подходящее местечко…
Вот он, третий (и, вероятно, единственный) путь на поверхность: полукруглая впадина, где эрозия прогрызла скалу. Придется, конечно, поджать лапки, но в принципе лодку она сюда впихнет.
Остается лишь долететь. Мара сплюнула через плечо, постаравшись не попасть в йсаламири, подровняла корабль и врубила основной досветовой двигатель.
Танцующая мозаика света и тьмы легла на окрестные скалы. Лодка прыгнула вверх и вперед, стабилизировалась. Мара продолжала тянуть штурвал на себя. Коготь всегда скептически относился к балансировке на двигателе; Мара прогнала лишние мысли. Пот заливал глаза, лодка пустилась в пляс, и удерживать ее становилось все труднее. Если К'баот сообразит, чем она тут занимается, беспокоиться о посадке, переговорах со Скайуокером и дальнейшей судьбе Тэлона Каррде больше никогда не придется. По крайней мере, ей.
Мара пыталась смотреть на спидометр, экран заднего обзора, альтиметр, навигационно-плановый дисплей, установку вертикальной скорости, индикатор давления… глаз отчаянно не хватало. Ну почему она родилась человеком?!
Она чуть было не промахнулась. До уступа оставалось метров десять, когда вспыхнули перегретые выхлопами скалы. Лодку объял огонь. В следующее мгновение взвыли все аварийные системы, те, которыми была стандартно оборудована ракетная лодка класса «проблеск», а также те, которые умельцы Каррде навесили на нее на всякий пожарный случай. Пожарный случай представился. Мара продолжала заходить на посадку. Времени на размышления и перемену курса тоже не было. Пять метров - и начал стремительно нагреваться воздух в кабине. Нет, смотреть еще и на индикатор температуры она уже не в силах. Три метра, один…
Скрежет сминаемого о камень металла: это обтекатели стабилизаторов и киль воткнулись в уступ. С мыслью о том, что с ней сделает Каррде, когда увидит состояние лодки, Мара отключила двигатель и вцепилась обеими руками в подлокотники противоперегрузочного кресла. Какую-то секунду казалось, что лодка устоит. Затем - медленно, с холодящей грацией и томной негой - кораблик опрокинулся (к счастью, на брюхо) и тяжело лег на заранее выпущенные шасси.
Мара вытерла лицо, посмотрела на приборы. Особенно ее интересовало состояние корабля. Коготь как-то сказал, что зависание в воздухе - та альтернатива катастрофе, которую надо выбирать лишь в самый по настоящему последний момент. Теперь Мара понимала - почему.
Но ей неслыханно повезло. Шасси и киль можно поцеловать на прощание перед отправкой на свалку, но двигатель, гипердрайв, обшивка и - о, счастье! - система жизнеобеспечения были в полном порядке. Мара поставила все системы в состояние готовности, вылезла из кресла и взвалила насест вместе с насмерть перепуганной йсаламири на плечи. Ощущение было не из приятных.
Центральный шлюз вместе с крышкой внешнего люка вышли из строя, но за верхней турелью располагался еще один выход. Забраться по лесенке, протиснуться в узкое отверстие, протащить туда же йсаламири, не повредив нежное (спасибо, что молчаливое, если бы зверюшка верещала на весь Йомарк, Мара в порыве чувств обязательно пристукнула бы ее и осталась бы без защиты) животное, было не просто, и получилось далеко не с первого раза. Но Мара все-таки оказалась снаружи. Внешняя броня была горячей. Оставалось надеяться, что холодный ветер, задувающий с озера, вскоре принесет долгожданное облегчение покореженному кораблю. Мара не стала закрывать крышку люка, чтобы и внутри поскорее стало прохладно, и полезла вверх по склону.
И к своему стыду обнаружила, что просчиталась, обманутая масштабом и сумасшедшей спешкой посадки. Она-то думала, что до вершины будет метров десять-пятнадцать, а тут было не меньше пятидесяти. Полсотни метров почти вертикальной отполированной ветрами скалы - с насестом йсаламири на плечах и в темноте… Она сумасшедшая. Но каждому дано по силам его…
- Ничего… после долгого перелета полезно размяться.
Мара вынула из подсумка фонарь и посветила вверх. Да, увеселительная прогулка явно не намечалась, учитывая йсаламири. Маленькая, а увесистая. Чем же она таким питается?.. Хорошо, если бы Гранд адмиралами… Но забраться можно. Мара приладила фонарь под погон комбинезона, примерилась и начала подъем.
Ей удалось преодолеть метра два, когда скала вокруг нее без всякого предупреждения ярко осветилась.
Разумеется, Мара вздрогнула. И, разумеется, потеряла равновесие и съехала на животе обратно. Но приземлилась на корточки, зорко поглядывая по сторонам в поисках потенциальной угрозы, с бластером в руке и желанием пристрелить любого, кто попытается ей помешать. Долго искать не пришлось: два ослепительных прожектора. Щурясь, Мара выстрелила наугад; левый прожектор погас, а после второй попытки к нему присоединился и правый. Мара быстро заморгала, стараясь прогнать плавающие перед глазами пурпурные кляксы. И именно в эти мгновения она услышала звуки, которые просто невозможно было бы перепутать с чем-то иным.
Электронное бормотание астродроида серии Р2.
- Эй! - негромко позвала Мара. - Эй, ты… дроид! Ты же принадлежишь Скайуокеру, верно? Если да, то ты меня знаешь. Мы встречались на Миркре, помнишь?
Судя по чириканью, дроид ничего не забыл. А судя по тональности, воспоминания были не из приятных и дроида не устраивали.
- Да ладно тебе, все ошибаются, - примирительно сказала Мара. - Твой хозяин в беде. Я пришла предупредить его.
На этот раз в ответ послышался возмущенный свист с явной нотой сарказма.
- Правда-правда, - настаивала Джейд.
- Пьюти! Фью!!!
Красные пятна, заслонившие мир, наконец-то растаяли, и теперь можно было различить силуэт «крестокрыла». Истребитель висел метрах в пяти на антигравитационной подушке, обе пушки правой плоскости смотрели точнехонько Маре в лоб.
- Мне нужно немедленно переговорить с твоим хозяином, - девушка старательно не смотрела на них. - Прежде чем местный ненормальный выяснит, что я жива, и поправит ситуацию.
Она ждала очередную порцию сарказма или даже всецелого одобрения действия К'баота. Но дроид промолчал. Оставалось надеяться, что он был свидетелем короткой схватки между ракетной лодкой в небесах и безумным магистром на земле.
- Он пытался меня убить, - подтвердила на всякий случай Мара. - Быстро и чисто, так, чтобы твой хозяин ничего не заметил и не стал задавать дурацкие вопросы.
Дроид вопросительно бибикнул.
- Я пришла, потому что мне нужна помощь Скайуокера, - ответила навскидку Мара. - Имперцы взяли Каррде, и мне одной его не вытащить. . Если ты позабыл, Каррде - это тот парень с Миркра, который помог твоим друзьям устроить засаду на штурмовиков. Вы ему немного задолжали.
Дроид возмущенно фыркнул.
- Как знаешь, - оскорбилась Мара. - Не хочешь шевелить манипуляторами ради Каррде или меня, твое дело, железка бесчувственная. Помоги мне залезть наверх, потому что в противном случае твой драгоценнейший хозяин поймет, что его новый учитель снюхался с Империей, лишь тогда, когда поздно будет махать лапками и взывать к Силе.
Даже на расстоянии пяти метров было слышно, с каким скрежетом вращаются несуществующие шестеренки в голове дроида. Потом - очень медленно - «крестокрыл» отвел пушки в сторону и спустился к разбитой лодке. Мара сунула бластер в кобуру, пытаясь сообразить, каким образом она протащит в кабину йсаламири с насестом.
Она беспокоилась напрасно. В кабину ее не пустили. Дроид просто-напросто выдвинул одно из шасси истребителя.
- Шутишь, что ли? - запротестовала Мара.
От одной мысли о путешествии через скалы верхом на шасси «крестокрыла» ее мутило. А уж когда в голову заползало видение, как она долго-долго падает в озеро… Ему будет достаточно убрать шасси. На гладком брюхе истребителя цепляться не за что. Но дроид был абсолютно серьезен. Со вздохом Мара неохотно уселась на шасси и вцепилась в стойку.
- Ладно, - сказала она, надеясь, что держится достаточно крепко. - Поехали. И следи за летающими камнями.
«Крестокрыл» начал набирать высоту. За спиной рыжим хвостом развевалась йсаламири. Каждую секунду Мара ждала нападения. Но путешествие прошло благополучно. Пока дроид умело сажал истребитель, Мара заметила, что в тени ограды неподвижно и тихо стоит фигура, закутанная в широкий плащ. Капюшон был низко опущен на лицо.
- Ты, должно быть, К'баот, - с ходу начала Мара, соскальзывая на землю и выхватывая бластер. - Ты всегда приветствуешь гостей булыжниками?
Мгновение фигура в тени не отвечала. Мара сделала шаг вперед, пытаясь не поддаваться царапающему нервы ощущению, что перед ней стоит совсем не безумец… В ту самую ночь, когда Император забрал ее из родительского дома, он тоже стоял и смотрел на нее так…
- Ко мне гости не приходят, - в конце концов произнес человек в плаще. - Только прислужники Гранд адмирала. Все остальные вторгаются незаконно - по определению.
- А с чего ты взял, что я не работаю на Трауна? - полюбопытствовала Мара. - Если ты не заметил, то сюда я добралась по имперскому маячку. А потом ты решил поупражняться в меткости.
В призрачном свете звезд и отблеске из окон высокой башни трудно было разобрать наверняка, но Маре почудилась тень улыбки на лице под капюшоном.
- И что это доказывает? - негромко фыркнул старик. - Кто угодно может поиграть в игрушки Гранд адмирала.
- И иметь при себе любимую зверюшку Гранд адмирала тоже может кто угодно? - парировала Мара.
Йсаламири подняла голову и, щекоча, обнюхала ей ухо.
- Ну, хватит. Гранд адмирал…
- Гранд адмирал - твой враг, - вдруг выпалил К'баот. - И не оскорбляй меня детской попыткой отрицать этот факт, Мара Джейд. Я все прочитал у тебя в голове. И ты действительно считаешь, что сможешь забрать у меня моего джедая?
Мара дрожала от прохладного ночного ветра - и от морозного ощущения в груди. Траун говорил, что К'баот сумасшедший, но забыл упомянуть, что это безжалостный и расчетливый безумец, знакомый со вкусом абсолютной власти и уверенный в своих силах.
Она слышала голос Императора.
- Мне нужна помощь Скайуокера, - сказала Мара, с усилием сохраняя спокойствие. - Я хочу лишь одолжить на время твоего ученика. Ненадолго.
- А потом ты вернешь его? - насмешливо поинтересовался магистр. Мара скрипнула зубами.
- Он поможет мне, К'баот. Нравится тебе или нет.
На этот раз не осталось никаких сомнений, что старик улыбается. Призрачной, неприятной, змеиной улыбкой.
- Нет, Мара Джейд, - пробормотал старик. - О нет. Ты ошибаешься. Ты и правда думаешь, что я бессилен против тебя, лишь потому что ты стоишь в месте, где нет Великой силы?
- Нет, - честно ответила Мара, поднимая бластер так, чтобы он смотрел собеседнику в грудь. - Вот почему.
К'баот не пошевелился. Но воздух вокруг девушки словно затвердел.
- Никто не направляет на меня оружие безнаказанно, - спокойно отозвался К'баот. - Когда-нибудь ты сполна за это заплатишь.
- Я рискну, - откликнулась Мара.
Она отступила на шаг к правой плоскости «крестокрыла». Выше и левее сам с собой разговаривал Р2Д2.
- Хочешь просто отойти и пропустить меня? Или предпочитаешь другую игру?
Трудно сказать, но кажется, К'баот с интересом разглядывал незваную гостью.
- Знаешь, я могу уничтожить тебя, - сказал он, и если раньше в его голосе еще можно было различить хоть какую-то угрозу, то теперь она исчезла; создавалось впечатление, что старик ведет светскую беседу. - Прямо сейчас, прямо там, где ты стоишь, и ты даже не узнаешь, откуда прилетит удар. Но я не стану. Не сейчас. Я много лет чувствовал тебя, Мара Джейд. Взлет и падение после гибели Императора почти отобрали у тебя Силу. Но я опять видел тебя во время размышлений. Когда-нибудь ты придешь ко мне по собственной воле.
- А сейчас я рискну, - повторила Мара.
- Ты мне не веришь, - еще одна призрачная улыбка скользнула по его губам. - Но придется. Будущее определено, мой юный будущий джедай, как и твоя судьба. Однажды ты опустишься передо мной на колени. Я предвижу.
- На твоем месте я не стала бы полагаться на джедайское предвидение, - бросила Мара, рискнув взглянуть на темное здание позади К'баота.
Интересно, как он поступит, если она просто примется выкрикивать имя Скайуокера?
- Император вот полагался. Как видишь, ему это мало помогло.
- А может, я умнее Императора, - К'баот повернул голову. - Я сказал тебе идти в свою комнату, - сказал он чуть громче.
- Что верно, то верно, сказали, - признал знакомый голос.
От дома через двор шел еще один человек.
Скайуокер.
- Тогда почему ты бродишь здесь? - спросил магистр.
- Потому что почувствовал возмущение в Силе.
Отсвет звездного света серебрил ему светлые волосы, они казались седыми. Скайуокер был одет в черное, на лице - настолько спокойное выражение, что можно сказать, что оно вообще ничего не выражает. Смотрел он на истребитель.
- Привет, Мара.
- Скайуокер…
Рот пересох. Оказывается, посадка была не самой сложной частью ее путешествия на Йомарк. После того как она открыто поклялась убить Скайуокера, как ей доказать, что она заслуживает больше доверия, чем магистр Ордена?
- Слушай, Скайуокер…
- А ты ничего не перепутала? - мягко спросил он. - Ты в того целишься? Я думал, что у тебя чешутся пальцы на курке только при виде меня.
Ох, а она успела забыть, что у нее в руке бластер и направлен он на К'баота.
- Я пришла не за этим, - даже для ее собственных ушей голос звучал слишком тонко и фальшиво. - У Каррде крупные неприятности с Империей. Мне нужна твоя помощь, чтобы спасти его.
- Ясно, - Скайуокер перевел взгляд на старика. - Что произошло здесь, мастер К'баот?
- А разве это важно? - сварливо поинтересовался старик. - Несмотря на ее слова, она пришла, чтобы убить тебя. Ты предпочел бы, чтобы я не останавливал ее?
- Скайуокер…
Он поднял ладонь, жестом приказывая помолчать, но смотрел по-прежнему на К'баота.
- Она напала на вас? Угрожала?
Воздух в легких Мары превратился в кристаллики льда. Лицо под низко опущенным капюшоном было холодным и обещало смерть. Не ей - Скайуокеру.
И вдруг Мара поняла еще одно. Скайуокера не надо было ни в чем убеждать. Он уже все знал.
- Какая разница, что она тут делала? - продолжал К'баот, голос его был холоднее выражения на морщинистом лице. - Важно, что она представляет опасность, о которой я не устаю предупреждать тебя с тех самых пор, как ты прилетел ко мне. Опасности, грозящей всем джедаям Галактики, которая ненавидит и боится нас.
- Нет, мастер К'баот, - по-прежнему мягко проговорил Скайуокер. - Средства не менее важны, чем конечная цель, когда вы поймете, а? Джедаи используют Великую силу для знаний и защиты, они не нападают.
К'баот только фыркнул.
- Банальность для простофиль. Или для тех, кому не хватает мозгов принимать собственные решения. - Я стою выше пошлости, джедай Скайуокер. Там, где когда-нибудь будешь стоять и ты. Если не побоишься остаться.
Скайуокер покачал головой.
- Простите меня, - сказал он. - Я не могу.

Предыдущая страница 23 Следующая страница


Темное воинство 24

Он повернулся и зашагал к Маре.
- Значит, ты поворачиваешься спиной к Галактике, - теперь голос старика звучал искренне и серьезно. - Повзрослеть можно только с помощью наставлений и Силы. Ты знаешь это не хуже меня.
Скайуокер остановился.
- Но ты только что сказал, что нас ненавидят, - напомнил он. - Как можно учить тех, кто не хочет слышать наставников?
- Мы излечим Галактику, Люк, - убеждал магистр. - Ты и я, вместе. Без нас нет надежды. Ни у кого.
- А может быть, он и без тебя управится? - встряла забытая спорщиками Мара, стараясь разбить паутину слов, которую умело сплетал К'баот.
Император умел вытворять подобные трюки, уж Мара на них насмотрелась. Она видела, как Скайуокера клонит в сон.
Совсем как ее на подлете к Йомарку.
Мара пошла навстречу Скайуокеру. К'баот пошевелился, как будто намеревался остановить девушку; Мара недвусмысленно качнула бластером, и магистр передумал.
Даже не глядя, Мара сумела понять, когда пузырь, свободный от Великой силы, коснулся Скайуокера. Люк вдруг резко втянул ртом воздух, расправил плечи, хотя едва ли до этого мгновения замечал, что ходил необычно ссутулившись, и кивнул. Так, словно сложил рассыпанные фрагменты головоломки.
- Так вот как вы собирались лечить Галактику, мастер К'баот? Принуждением и обманом!
Старик расхохотался, запрокидывая голову. Капюшон упал, разметались седые космы. Вот уж чего Мара не ожидала от него, так это беззаботного смеха, и это чуть не стоило ей жизни.
Потому что в следующую секунду магистр нанес удар.
Один маленький камешек, но он прилетел непонятно откуда. Руку, в которой Мара держала оружие, точно парализовало. Бластер улетел куда-то в темноту, а онемевшая от боли рука повисла, точно чужая.
- Берегись! - крикнула Мара Скайуокеру, бросаясь за оружием.
Хорошо, что догадалась пригнуться, потому что следующий камень просвистел как раз мимо уха. Только бы он не попал в йсаламири…
А потом раздалось негромкое шипение, похожее на змеиное, и на землю лег зеленоватый холодный отсвет.
- Иди за корабль, - приказал Маре Скайуокер. - Я прикрою тебя.
Мара открыла было рот, чтобы напомнить, что без Великой силы он стоит не больше тех самых камней, от которых собрался ее защищать. Но вместо дискуссии девушка проворно ускакала на четвереньках в сторону и освободила Скайуокера от воздействия йсаламири. Клинок описал сверкающую дугу, послышался треск расколотого пополам камня.
Все еще хохоча, К'баот поднял руки, и на двух ослушников обрушились бело-голубые молнии.
Скайуокер машинально отмахнулся мечом, и на какое-то время взгляду предстало феерическое зрелище: ярко-зеленый клинок в венце ослепительно-белого коронарного разряда. Второй разряд, не причинив никому вреда, расплавил песок в лужицу жидкого кремния. Третий вновь схлестнулся с лазерным мечом.
Мара шарила по земле, пока ладонь не легла на холодный металл бластера. Схватив оружие, Джейд развернулась к безумному старику…
И все вокруг потонуло в ослепительной вспышке, как будто кто-то всадил заряд из лазерной пушки ей под ноги.
Как выяснилось, не ей.
- Скайуокер? - осторожно окликнула Мара.
Она сидела на земле и усиленно моргала, чтобы прогнать плавающие перед глазами пурпурные пятна. Второй раз за один вечер, вам не кажется, что это слишком? Мара сморщилась; в воздухе остро воняло озоном. Она поправила насест с окончательно обалдевшей тварью и воззвала:
- Ты где? Ты жив там?
- Кажется, - донесся не слишком уверенный ответ. - К'баот тоже.
- Дело поправимое, - проворчала Мара, поднимаясь на ноги.
Она аккуратно обогнула полосу раскаленного камня. К'баот лежал на спине и пребывал без сознания, но дышал ровно. Скайуокер стоял на коленях возле поверженного магистра.
- Ни единой царапины, - с неудовольствием констатировала Мара. - Впечатляет.
- Р2 не собирался никого убивать, - Скайуокер бережно провел кончиками пальцев по лицу старика. - Оглушило акустическим ударом.
- Или наподдало ударной волной, - подхватила Мара, тщательно прицеливаясь в неподвижно лежащую мишень; рука у девушки подрагивала. - Отодвинься. Ты мне еще нужен живым.
Скайуокер поднял голову.
- Мы не будем его убивать, - твердо сказал он. - Не сейчас. Не таким образом.
- Предпочитаешь подождать, когда он очнется и надерет нам задницы? - язвительно полюбопытствовала Мара. - Отодвинься. Очень трудно стрелять, когда загораживают цель.
- Мы вообще не будем его убивать, - стоял на своем упрямый татуинец. - Мы успеем улететь с Йомарка раньше, чем он очнется.
- Хочешь жить, - наставительно произнесла Мара, - не оставляй за спиной живых врагов.
- К'баот - не обязательно враг, - с раздражающей убежденностью возвестил Скайуокер. - Он болен. Может, его можно вылечить.
- Ага, я могу прописать отличнейшее лекарство, - Мара скривила рот. - От дури здорово помогают припарки. В последний раз прошу, отодвинься.
Скайуокер не сдвинулся с места.
- Послушал бы ты, как он говорил до твоего появления. Ладно, уговорил, у него с головой - полный непорядок. Так что? Он сильный и очень опасный, - она запнулась. - Он говорит как Император… Или Вейдер.
На щеке Скайуокера запульсировал желвак.
- Вейдер побывал на темной стороне и сумел найти силы вернуться. Может быть, К'баот тоже сможет?
- Я бы на это не рассчитывала. Вейдер не был слаб на голову.
Он ее не убедил, но бластер отправился в кобуру. Времени на дебаты не было. К'баот мог очнуться, но это еще полбеды. Гораздо хуже, что в этот самый миг имперцы могли знакомить Каррде с дроидом-дознавателем. А поскольку помощь от Скайуокера все еще требовалась, пришлось признать за ним право решения.
- Как знаешь. Это в твою спину вонзят нож, если ты ошибся.
- Я знаю, - Люк с сожалением посмотрел на К'баота, потом перевел взгляд на Мару. - Ты сказала, что Каррде во что-то влип.
- Точно, - Джейд с радостью сменила тему; не стоило Скайуокеру рассуждать о Вейдере, ох, не стоило. - Он в гостях у Гранд адмирала, и отнюдь не по собственной воле. И чтобы вытащить его, мне нужна твоя помощь.
Она выпалила все залпом и приготовилась к утомительному спору и долгим торгам. Люк кивнул и поднялся на ноги.
- Хорошо, - просто сказал он. - Пошли.

22

Р2Д2 издал последний унылый посвист и отключился. «Крестокрыл» пошел рябью и исчез.
- Да, ему это не очень-то по душе, - сказал Люк и отключил передатчик. - Но, думаю, мне удалось убедить его, чтобы он отправился прямо домой.
- Лучше бы ты не думал, а действительно убедил его, - проворчала Мара. Она сидела в кресле пилота и не отрывала глаз от навигационного компьютера. - Пробраться на склад имперцев - достаточно нелегкая задача даже без «крестокрыла» Новой Республики на хвосте.
- Верно, - признал Скайуокер.
Он покосился на соседку и подумал, действительно ли решение отправиться вместе с ней было одним из самых разумных решений в его жизни. Джейд засунула йсаламири на корму, так что ничто не мешало ему чувствовать ее ненависть, кипевшую глубоко в подсознании, словно тлеющий до поры до времени пожар. Это вызывало неприятные воспоминания. Например, об Императоре, который был учителем Мары. Люк на секунду позволил себе подумать, не лезет ли он в одну из самых хитроумных ловушек, задуманных Императором, чтобы убить его.
Но, насколько он мог судить, она держала свою ненависть под контролем, и он не чувствовал в ней никакого подвоха.
Правда, он и в К'баоте не уловил никакого подвоха, почти до самого последнего момента.
Скайуокер заерзал в кресле, покраснев от стыда при воспоминании, как легко он попался на притворство К'баота. Но ведь это не было одно лишь притворство, напомнил он себе. Перемены в настроении мастера-джедая были подлинными - насколько он мог судить. И хотя эта эмоциональная неустойчивость не доходила до помешательства, о котором упоминала Мара, она определенно была достаточно выражена, чтобы позволить с большой долей уверенности счесть К'баота больным.
И если то, что она говорила о сотрудничестве К'баота с Империей, тоже правда…
Люка передернуло. Я дам ей такую власть, которой ты и вообразить не можешь, сказал К'баот о Лейе. Слова были другими, но они несли практически тот же темный смысл, что и посулы Дарта Вейдера на Беспине. Кем бы ни был К'баот раньше, теперь он на пути темной стороны, в этом у Скайуокера не было никаких сомнений.
И все же Люк сумел тогда помочь Дарту Вейдеру вернуться с этого пути. Означает ли это, что он мог помочь в этом и К'баоту?
Он тряхнул головой и отогнал эту мысль. Даже если их с К'баотом судьбы еще пересекутся в будущем, все равно это будет столь нескоро, что не имеет смысла сейчас об этом думать. Сейчас надо сосредоточиться на текущей задаче, а будущее оставить Великой силе.
- Как удалось Гранд адмиралу отыскать Каррде? - спросил Люк Мару.
Она на мгновение поджала губы; он уловил вспышку самобичевания.
- Подкинули маячок на мой корабль, - ответила Джейд. - Я вывела их прямо к его убежищу.
Скайуокер кивнул, вспомнив, как они спасали Лейю с первой Звезды Смерти и их бегство на «Соколе», едва не приведшее к катастрофе.
- С нами такую штуку тоже как-то проделали, - утешительно отозвался он. - Именно так они вышли на йавинскую базу.
- Учитывая, во что им это обошлось, не думаю, что у вас был повод жаловаться, - саркастически усмехнулась Мара.
- Воображаю, как разозлился Император, - тихо пробормотал Люк.
- Да уж, доволен он не был, - мрачно сказала Мара, погружаясь в собственные воспоминания. - Вейдера чуть было не казнили, - она задумчиво посмотрела на Люка. - Именно тогда он потерял правую руку.
Люк сжал пальцы искусственной правой кисти. Фантомная обжигающая боль пронзила его запястье там, где клинок лазерного меча Дарта Вейдера рассек кожу, мышцы и кость. Ему смутно вспомнился обрывок старой татуинской поговорки - что-то о том, что плохое всегда передается от поколения к поколению…
- Так какой у нас план? - поинтересовался он.
Мара глубоко вздохнула, и Люк уловил усилие, с которым она выкинула воспоминания о прошлом из головы.
- Каррде держат на «Химере», - сказала она. - Согласно их летному расписанию, через четыре дня они собираются зайти в систему Вистрил, пополнить запасы. Если поднажмем, мы сможем опередить их на несколько часов. Лодку мы бросим, захватим один из грузовых челноков и просто отправимся вместе со всеми прочими.
Люк обдумал идею. Выглядело это хитроумно, но не так уж смешно.
- А что мы предпримем, когда окажемся на борту?
- По правилам имперцев экипажи челноков будут держать на борту их кораблей, пока команда «Химеры» не закончит разгрузку, - продолжала Мара. - Или, по крайней мере, таковы были правила пять лет назад. Придется придумать, как отвлечь их внимание, чтобы выбраться.
- Звучит рискованно, - Люк покачал головой. - Не хотелось бы привлекать их внимание к нам самим.
- Есть идеи получше?
Люк пожал плечами.
- Пока нет, - сказал он. - Но у нас еще целых четыре дня впереди. Что-нибудь, да сообразим.
Мара плавно снизила мощность репульсорных двигателей, и грузовой челнок, тихо клацнув металлом о металл, опустился на главную палубу кормового ангара «Химеры».
- Челнок 37 посадку совершил, - доложил Люк в микрофон. - Ждем дальнейших указаний.
- Челнок 37, прием, - отозвался в динамике комма голос диспетчера. - Отключите все системы и приготовьтесь к разгрузке.
- Принято.
Люк протянул руку, чтобы отключить комлинк, но Мара остановила его.
- Диспетчер, это мой первый грузовой рейс, - произнесла она как раз с нужной долей пустого любопытства в голосе. - Не подскажете, сколько нам тут еще сидеть?
- Советую вам устроиться поудобнее, - сухо ответил диспетчер. - Сначала мы разгрузим все челноки, до этого никто улететь не может. Думаю, это будет не ранее, чем через пару часов.
- Ох, - разочарованно вздохнула Мара. - Ну… спасибо. Может, я немного вздремну.
Она отключила комлинк.
- Отлично, - она отстегнула ремни и поднялась на ноги. - У нас хватит времени, чтобы добраться до тюремного сектора и вернуться обратно.
- Будем надеяться, что Каррде все еще на корабле, - Люк вслед за ней спустился с командной палубы по винтовой лестнице в грузовой отсек.
- А где ж ему быть? - заверила его Мара. - Чего я боюсь, так это что они уже начали усиленную обработку.
- Усиленную обработку? - не понял Люк.
- Допрос, - пояснила Мара. Она вышла на середину грузового трюма и окинула помещение оценивающим взглядом.
- Так. Пожалуй… вот здесь в самый раз. И не на виду и ничего жизненно важного не заденешь.
- Верно, - Люк активировал лазерный меч и начал аккуратно вырезать дыру в полу.
Он уже почти закончил с этим, когда в отверстии что-то сверкнуло, и свет в трюме потух.
- Ничего страшного, - успокоил он Мару, которая пробормотала что-то явно не слишком светское себе под нос, - света от лазерного меча нам вполне хватит.
- Да я боюсь, как бы кабель не свесился на палубу ангара, - объяснила она. - Заметят.
Люк остановился и прислушался к тому, что происходило снаружи.
- Кажется, все тихо, - высказался он.
- Будем надеяться, - Джейд кивнула на недорезанную дыру. - Давай, кончай с этим.
Он так и сделал. Через минуту они при помощи магнитной лебедки втащили вырезанный кусок корпуса в трюм. В нескольких сантиметрах под ними была палуба ангарного отсека, освещенная зловещим светом лазерного меча Люка. Мара закрепила на ней захват лебедки. Скайуокер распластался на животе, протянул руку с мечом к отверстию и замер, пока не убедился при помощи Силы, что в коридоре под ангарной палубой никого нет.
- Не забудь опустить ее на место, - напомнила Джейд, когда лазерный меч плавно погрузился в прочный металл. - Зияющая в потолке дыра будет слишком бросаться в глаза, даже новобранец не проглядит.
Люк кивнул и закончил резьбу по металлу. Девушка была наготове и, не успел он дезактивировать лазерный меч, включила лебедку, втащила толстую плиту в трюм челнока, подняла примерно на метр над полом и выключила мотор.
- Так достаточно высоко, - сказала она.
С бластером в руке Мара осторожно опустилась на неостывший край отверстия в полу и мягко спрыгнула на палубу коридора.
- Все чисто, - шепнула она.
Люк сел на край дыры и взглянул вверх, на пульт лебедки. Потянувшись к нему Силой, он включил механизм и спрыгнул вниз вслед за Джейд.
Палуба оказалась несколько дальше, чем ему виделось сверху, но тренированные мышцы легко скомпенсировали толчок. Восстановив равновесие, он взглянул вверх как раз в тот момент, когда потолочная плита четко легла на свое место.
- Выглядит прилично, - прошептала Мара. - Вряд ли кто заметит.
- Если только потолок разглядывать специально не станет, - согласился Скайуокер. - В какой стороне камеры?
- Там, - Мара ткнула бластером влево, - но у нас костюмчики не той эпохи. Идем.
Она повела его в конец коридора, потом свернула в другой, более широкий. Люк держался настороже, стараясь уловить приближение кого-нибудь из экипажа.
- Тут удивительно тихо, - поделился он своими наблюдениями.
- Так и должно быть, - подтвердила Мара. - Мы сейчас в проходах, предназначенных для складского персонала, а он весь на разгрузке челноков. Но нам нужно раздобыть какую-нибудь униформу или пару летных комбинезонов, прежде чем идти дальше.
Люк вспомнил о том, когда он впервые пытался замаскироваться под имперца.
- Хорошо, только давай обойдемся без штурмовой брони, - предложил он. - В этих шлемах довольно плохой обзор.
- А я думала, джедаю ни к чему пользоваться зрением, - съязвила Мара. - Смотри-ка - вот мы и пришли. Вон там - казармы.
Люк уже и сам засек резкое повышение плотности населения.
- Не думаю, что нам удастся пробраться незамеченными среди такого количества народа, - предупредил он.
- А я и не предлагаю, - Мара указала на другой коридор, ведущий направо. - Там должно быть несколько раздевалок для пилотов. Посмотрим, повезет ли нам настолько, что мы отыщем одну пустую и там заваляется пара-тройка запасных летных комбинезонов.
Но, если к складским помещениям имперцы и относились настолько небрежно, что оставили их без охраны, в том, что касалось пилотских раздевалок, они такой беззаботности не проявили. Двери шести раздевалок выходили к турболифту в конце коридора, и, судя по звукам беседы, которые можно было, не напрягаясь, разобрать даже отсюда, в каждой из них было, по крайней мере, двое людей.
- И что теперь? - шепотом спросил Люк.
- Угадай с трех раз, - огрызнулась Мара, засовывая бластер в кобуру. - Просто скажи мне, в какой из них меньше всего народу, и не путайся под ногами. Остальное я беру на себя.
- Погоди минуту, - отозвался Люк, напряженно размышляя.
Ему не хотелось хладнокровно убивать этих людей, но в то же время он не горел и желанием подставить собственную шкуру, как в тот раз во время налета имперцев на буровые установки Ландо на Нкллоне несколько месяцев назад. Тогда ему удалось при помощи Силы сбить с толку пилотов атакующих ДИ-истребителей, но ценой того, что сам он чуть не скатился на темную сторону. Это был вовсе не тот опыт, который ему бы хотелось пережить еще раз.
Но если ему удастся всего лишь слегка коснуться сознания имперцев, вместо того чтобы грубо завладевать им…
- Попробуем вот эту, - предложил он Маре, кивнув на дверь той комнаты, где он почувствовал присутствие всего трех человек. - Но до драки доводить дело не будем. Думаю, у меня получится достаточно подавить их любознательность, чтобы я смог войти, взять комбинезоны и выйти.
- А если не получится? - возразила Мара. - Тогда мы потеряем все преимущество внезапности, которое у нас пока что есть.
- Получится, - заверил ее Люк. - Будь наготове.
- Скайуокер…
- Кроме того, я сомневаюсь, что, даже при всей внезапности, ты сможешь нейтрализовать всех троих абсолютно бесшумно, - добавил он. - Или сможешь?
Ее глаза метнули в него сдвоенный бластерный разряд, но она молча кивнула на дверь. Люк настроился на Силу и двинулся туда. При его приближении тяжелая металлическая панель скользнула в сторону, и он вошел.
Там действительно оказалось трое мужчин, в небрежных позах отдыхающих вокруг монитора в центре помещения. На двоих была униформа рядовых членов экипажа, третий был в черном комбинезоне и шлеме спецотряда. Когда дверь открылась, все трое подняли взгляд; Люк уловил их вялый интерес к новоприбывшему. Потянувшись Силой к их разумам, он мягко притушил их любопытство. Двое членов экипажа, казалось, оглядели его и сразу потеряли всякий интерес, а военный все еще продолжал смотреть в его сторону, но просто в пику товарищам. Стараясь выглядеть как можно более рассеянным и беззаботным, Люк прошел к вешалке у противоположенной стены, на которой висели летные комбинезоны, и выбрал три из них. Беседа вокруг монитора продолжилась, а он перебросил комбинезоны через руку и вышел из комнаты. Дверь за его спиной скользнула на место.
- Ну? - прошипела Мара. Люк кивнул.
- Уходим отсюда и влезаем в эти тряпки, - ответил он. - Я попробую еще пару минут придержать их любопытство. Пока они не забудут, что я вообще туда заходил.
Мара кивнула и принялась натягивать добытое обмундирование поверх своего десантного комбинезона.
- Ловко сработано, должна признать.
- Ну, по крайней мере, на этот раз все прошло хорошо, - скромно согласился Люк.
Он осторожно ослабил воздействие на сознание имперцев, а потом и вовсе отпустил их, каждое мгновение ожидая всплеска эмоций, который означал бы, что его хитрость раскрыта. Но ничего, кроме вялого течения праздной беседы, не наблюдалось.
Все обошлось. По крайней мере, на этот раз…
Когда он снова повернулся к Маре, та уже стояла у кабины турболифта.
- Давай, Скайуокер, не тормози, - нетерпеливо подгоняла она. На ней самой уже был летный комбинезон, а два оставшихся перекинуты через плечо. - Переодеться сможешь по дороге.
- Надеюсь, никто не войдет, пока я буду этим заниматься, - пробормотал Люк, заходя в кабину лифта. - Будет немного затруднительно объясниться.
- Не стесняйся. Никто не зайдет, - успокоила его Мара, когда дверь за ним закрылась и кабина тронулась. - Пока что едем без остановок, - она пристально посмотрела на Люка. - Ты еще не передумал?
- А у нас появился выбор? - отозвался он, путаясь в комбинезоне. Натягивать его поверх обычного обмундирования было довольно неудобно. - Мы с Хэном уже как-то раз попробовали лобовую атаку на Звезде Смерти. Тогда нам исключительно повезло.
- Да, но тогда у вас не было доступа к главному компьютеру, - возразила Мара. - Если я смогу подделать записи и приказы о перемещении, мы сумеем вытащить Каррде еще до того, как кто-нибудь вообще поймет, что происходит.
- Верно, но тогда у нас все равно останутся свидетели того, что его куда-то увели, - напомнил Люк. - Если кто-нибудь из них решит получить устное подтверждение приказа, вся операция полетит банту под хвост. А тот фокус, что я применил в раздевалке, со стражниками тюремного сектора вряд ли сработает - они будут настороже.
- Ладно, - кивнула Мара, снова сосредоточившись на панели управления турболифтом. - По мне - звучит не слишком весело. Но если ты твердо решил, я в деле.
Арестантский блок располагался далеко на корме, несколькими палубами ниже командного и контрольного секторов и сразу над машинным отделением и огромными соплами осевых досветовых двигателей. Несколько раз по дороге кабина лифта меняла направление, чередуя вертикальное и горизонтальное движение. Маршрут, в общем и в целом, показался Люку слишком уж запутанным, и он поймал себя на том, что снова пытается понять, не задумала ли Мара его обмануть. Но он по-прежнему не чувствовал в ней никаких признаков предательства. Тогда ему пришло в голову, что, возможно, она сознательно выбрала такой запутанный путь, чтобы сбить со следа внутренние системы безопасности «Химеры».
Наконец кабина остановилась, двери открылись. Они вышли и оказались в длинном коридоре. Несколько членов экипажа в комбинезонах техников спешили по своим делам.
- Тебе - туда, - шепнула Мара, указав на дверь в конце коридора. - Даю тебе три минуты.
Люк кивнул и двинулся в указанном направлении, изо всех сил делая вид, что он тут шляется вполне по праву. Его шаги эхом отражались от металлических плит, навевая воспоминания о посещении первой Звезды Смерти, чуть было не закончившемся фатально. Но тогда он был сущим младенцем, ослепленным сказками о славе и героизме, слишком наивным, чтобы по-настоящему понимать, какие опасности ему угрожали. Теперь же он был старше и опытнее и точно знал, на что идет.
И тем не менее Люк продолжал двигаться вперед. Интересно, добавит ли это мне хоть каплю ума-разума, мрачно подумал он.
Он дошел до двери и остановился возле нее, притворяясь, что изучает деку, обнаружившуюся в кармане комбинезона. Наконец коридор опустел, Люк набрал напоследок полную грудь чистого воздуха и шагнул внутрь.
Зловоние ударило так, что и задержка дыхания не помогла. Какого бы прогресса ни добились имперцы за последние несколько лет, выгребные ямы смердели по-прежнему невыносимо. Интересно, а чего он ожидал от помойки? Или у повстанцев там пахнет изысканными цветами?
Люк подождал, пока дверь за его спиной закроется. Как только она встала на место, он услышал слабый щелчок внутреннего реле. Мара уже должна была запустить компрессионный цикл. Он ждал, дыша через рот… и через мгновение, с приглушенным лязгом тяжелых гидравлических механизмов, стены медленно поехали навстречу друг другу.
Люк сглотнул и изо всех сил вцепился в рукоять лазерного меча, отчаянно пытаясь удержаться на куче отходов и выбракованного обмундирования, которая корчилась и изгибалась, выворачиваясь из-под ног. Это была его идея - воспользоваться этим путем, чтобы проникнуть в сектор предварительного заключения. Ему пришлось потрудиться, чтобы уговорить на это Мару. Но сейчас, когда он таки на самом деле оказался здесь и стены медленно сходились, норовя раздавить его, ему вдруг почему-то показалось, что это была не такая уж блестящая идея. Если Мара не смогла полностью перехватить контроль над движением стен или если ее прервали, как раз в этот момент…
Или если она хоть на несколько мгновений даст волю своей ненависти…
Стены сходились все ближе, перемалывая все на своем пути. Люк изо всех сил старался удержаться на ногах. Он прекрасно понимал, что если Мара решит его подставить, он не узнает об этом до тех пор, пока уже не будет слишком поздно. Сжимающиеся стены были слишком толстыми, чтобы он смог проделать в них щель своим лазерным мечом, а корчащаяся масса под ногами уже унесла его слишком далеко вверх от двери, чтобы он мог попытаться спастись этим путем.
Металл и пластик трещали в агонии… стены все сходились; вот между ними осталось всего два метра… полтора… метр…
И вдруг все кончилось. Стены дрогнули и остановились.
Люк глубоко вздохнул, уже почти не замечая тошнотворных ароматов. Мара не подвела его и блестяще справилась со своей частью работы. Теперь настала его очередь. Он пробрался в дальний конец помещения, поставил ноги вместе и прыгнул.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

Опора была слишком неустойчива, а сжимающие стены слишком высокие, так что, даже использовав свои способности джедая, он допрыгнул не более чем до половины высоты. Но в высшей точке прыжка он подтянул колени, резко раскинул ноги в стороны и плотно заклинил себя между стен.
Мгновение потребовалось ему, чтобы перевести дыхание и утвердиться, а потом он начал подниматься.
Все оказалось не так плохо, как он боялся. Когда Люк был ребенком, на Татуине он излазал не меньше полудюжины скальных расщелин. Удержаться на гладких стенах уплотнителя было труднее, но отсутствие острых камней, которые норовили бы врезаться ему в спину или чуть пониже, с лихвой компенсировали это неудобство. Через пару минут он достиг верхней кромки стен уплотнителя и отверстия мусоропровода, который вел (по крайней мере, Люк на это надеялся) как раз в сектор заключения. Если Мара верно считала корабельный график, у него оставалось еще пять минут до смены караула. Стиснув зубы, Люк отодвинул магнитную заслонку, втиснулся в кишку мусоропровода и, глотнув, наконец, свежего воздуха, устремился наверх.
Как раз через пять минут он был уже наверху и убедился, что Мара опять оказалась на высоте: через решетку отверстия мусоропровода были отчетливо слышны голоса и шаги, доносившиеся со стороны караулки. Эти звуки перемежались шипением дверей турболифта. Стража сменялась. И следующие минуты две обе смены будут в караулке. Идеальный момент, чтобы, не мешкая, вытащить пленника у них из-под носа.
Люк уцепился одной рукой за решетку, другой вытащил из-за пояса лазерный меч и активировал его. Осторожно, чтобы даже кончик клинка не высунулся с противоположенной стороны, он вырезал секцию решетки и опустил ее вниз, придерживая, чтобы не улетела в шахту. При помощи одного из зажимов своего летного комбинезона он подвесил вырезанную секцию к тому, что осталось от решетки, и вылез в образовавшееся отверстие. Коридор был пуст. Скайуокер взглянул на номер ближайшей камеры, чтобы сориентироваться, и двинулся на поиски той, которую назвала ему Мара. Звуки разговоров в караулке начали стихать, значит, скоро новая смена разойдется по своим постам и перекроет все проходы. Держась начеку, Люк прокрался в боковой коридор, нашел нужную камеру и, скрестив пальцы, нажал на механизм замка.
Когда дверь открылась, взгляду Скайуокера предстал Тэлон Каррде, который лежал на койке и взирал на вошедшего с неувядаемой кривой улыбкой на устах. Когда заключенный, наконец, разглядел, что за лицо маячит над имперской униформой, ухмылка быстро померкла.
- Глазам не верю, - пробормотал Каррде.
- Я тоже, - сказал Люк, окинув взглядом камеру. - Ты сможешь идти сам?
- Смогу. Я готов, - заверил его Каррде; не тратя времени даром, он уже поднялся на ноги и немного нетвердо, зато решительно двинулся к двери. - К счастью, они пока что не пошли дальше психологической ломки. Постоянная нехватка сна и пищи, тебе должны быть знакомы эти порядки.
- Слышал о чем-то подобном, - Скайуокер выглянул в коридор и посмотрел по сторонам. По-прежнему никого. - Выход там. Пошли.
До решетки мусоропровода они добрались без происшествий.
- Ты, должно быть, издеваешься, - протянул Каррде, когда Люк исхитрился пролезть обратно сквозь отверстие в решетке и занял предстартовую позицию, упершись ногами и спиной в стены шахты.
- Другой путь ведет мимо стражи, - напомнил Скайуокер.
- Резонно, - признал Каррде, без всякого энтузиазма глядя на отверстие в решетке. - Я правильно понимаю, что рассчитывать на веревку не приходится?
- Извини, - сказал Люк. - Но единственное место, где ее можно было бы закрепить, - это решетка, а тогда ее бы моментально заметили, - джедай забеспокоился. - Ты же не боишься высоты, верно?
- Высоты как таковой я не боюсь, но вот падение с нее обычно меня несколько тревожит, - заявил Каррде.
Он уже протискивался в щель, хотя костяшки на его пальцах и побелели от напряжения, когда он вцепился в решетку, повиснув над Люком.
- Нам предстоит спуститься по этой шахте, упираясь в стены, вниз, в мусородробилку, - продолжал вводную Скайуокер. - Тебе когда-нибудь приходилось делать это раньше?
- Нет, но я быстро учусь, - оглянувшись через плечо на спутника, Каррде занял аналогичную позицию, растопырившись между стенами. - Полагаю, лучше будет прикрыть эту дыру, - добавил он, уложив вырезанную секцию решетки на место. - Хотя при ближайшем рассмотрении это никого не одурачит.
- Если повезет, мы вернемся в ангар раньше, чем кто-то заметит, - утешил его Люк. - Давай, выдвигаемся. Медленно и постепенно. Вот так.
До мусородробилки они спустились без особых трагедий.
- Та сторона Империи, которую никогда не показывают туристам, - светски прокомментировал Каррде, пока Люк вел его через лабиринт зловонных отходов. - А как мы отсюда выберемся?
- Дверь вон там, - объяснил Люк, указывая вниз, на ту часть стены, что сейчас была ниже уровня помоев. - По идее, Мара должна через пару минут раздвинуть стены и выпустить нас.
- А-а-а… - протянул Каррде, стряхивая с рукава кожуру от палли, - значит, Мара тоже здесь?
- По дороге сюда она рассказала мне, как тебя захватили, - осторожно сказал Люк, пытаясь разобраться в чувствах Каррде.
Если тот и затаил зло на Мару, то умело скрывал. Никакая Великая сила не помогала.
- Она сказала, что не замешана в этом.
- О, безусловно, она в этом не замешана, - спокойно проговорил Каррде, осторожно выдергивая ногу из груды прелого обмундирования. - Иначе, почему дознаватели так упорно намекали на обратное? - Коготь задумчиво посмотрел на Люка. - Что она пообещала тебе за то, что ты поможешь ей меня отсюда вытащить?
Люк покачал головой.
- Ничего. Просто напомнила мне, что я в долгу перед тобой за то, что ты помог мне уйти от имперцев тогда, на Миркре.
Губы Каррде изогнулись в кривой усмешке.
- Ну, конечно. И она случайно не упомянула о том, почему Гранд адмирал так заинтересовался моей персоной?
Люк озадаченно уставился на Тэлона. Было в нем что-то такое… теперь, когда Каррде сам обратил его внимание, Люк мог уже с уверенностью сказать, что тот хранит какую-то тайну. И, наверное, не одну, добавил едкий внутренний голос.
- Я предположил, что имперцы просто мстили за то, что ты помог мне бежать. Или здесь что-то еще ?
Каррде отвел взгляд.
- Давай пока просто договоримся, что если мы выберемся отсюда, Новая Республика не останется в накладе.
Не успел он договорить, как раздался глухой лязг, и стены мусородробилки, тяжело содрогнувшись, стали расходиться. Пока дверь не оказалась снова выше уровня помоев, Люк занимался тем, что помогал Каррде удержать равновесие, и использовал свои способности, чтобы выяснить, что творится снаружи. Вокруг ходило множество членов команды, но он не заметил ни в ком из них ни подозрительности, ни повышенной настороженности.
- Это все Мара делает? - вдруг поинтересовался Каррде. Люк кивнул.
- У нее есть код доступа к корабельному компьютеру.
- К бортовому. Интересно, - пробормотал Каррде. - Из чего я делаю вывод, что в прошлом она была связана с Империей. Очевидно, она занимала там гораздо более высокое положение, чем я думал.
Люк снова кивнул, вспомнив признание Мары на Миркре. Мара Джейд, Рука Императора…
- Да, - согласился он. - Так и есть.
Стены разошлись на максимальное расстояние и остановились. Секундой позже раздался щелчок.
Люк дождался, когда коридор снаружи опустеет, открыл дверь и вышел. Двое техников, ковырявшихся во вскрытой панели в дюжине метров дальше по коридору, без особого интереса покосились на новоприбывших. Люк столь же рассеянно взглянул на них, вытащил из кармана деку и сделал вид, что делает запись. Пока он заполнял свой воображаемый отчет, Каррде подыгрывал ему, заглядывая через плечо и извергая поток комментариев на одному ему известном жаргоне.
Мара ждала их у шахты турболифта, запасной летный комбинезон она перекинула через руку.
- Кабина сейчас придет, - прошептала она.
На секунду она встретилась взглядом с Каррде, ее лицо напряглось. Кажется, Мара из последних сил сдерживалась, чтобы не кинуться проверять, все ли цело у Когтя.
- Он знает, что ты не предавала, - тихо сказал Люк.
- Тебя не спрашивали, - огрызнулась Мара, но Скайуокер почувствовал, как часть ее тревоги ушла. - Вот, - она сунула Каррде комбинезон. - Небольшая маскировка.
- Благодарю, - кивнул Каррде, заставив Люка поинтересоваться, что же должно произойти, чтобы Коготь хотя бы на миг забыл о хороших манерах. - А куда мы, собственно, направляемся?
- Мы прилетели на грузовом челноке, - объяснила Мара. - Чтобы выбраться, пришлось его слегка попортить. Но нам придется поторопиться, чтобы успеть загерметизировать его, прежде чем поступит команда на взлет.
Когда появилась кабина турболифта, Каррде как раз приводил в порядок застежки на одолженном комбинезоне.
Там уже были двое мужчин в обнимку с блестящим сердечником реле мощности. Втроем они занимали большую часть лифта.
- Вам куда? - спросил один из техников с рассеянной вежливостью человека, чьи мысли заняты делами поважнее.
- Раздевалка пилотов 33-129-Т, - в тон ему ответила Мара.
Техник ввел пункт назначения на панели, двери лифта закрылись, и Люк впервые вздохнул по-настоящему спокойно с тех пор, как Мара посадила ракетную лодку на Вистриле пять часов назад.
Спустя еще каких-то десять или пятнадцать минут они вернутся на челнок и окажутся в безопасности.
Назло всему, у них получилось!

* * *

Ради рапорта из ангара пришлось бросить проверку дефлекторной защиты мостика. Отлично: разгрузка челноков опережала график на восемь минут. У них будет запас времени. Хватит и на рандеву со «Стервятником», и на засаду. Конвой, идущий на Корфай, ждет огромный сюрприз. Пеллаэон пометил рапорт как прочитанный и поместил в соответствующую директорию. И только успел вернуться к дефлекторным щитам, как услышал позади негромкие уверенные шаги.
- Добрый вечер, капитан, - возле кресла остановился Гранд адмирал, кивнул Гиладу и праздно обвел взглядом мостик.
- Адмирал, - Пеллаэон кивнул в ответ.
Пришлось извернуться, словно риель с Йавина VIII, чтобы смотреть в лицо начальству. Интересно, хватило бы у него сил и решимости задушить Трауна, как поступает эта змея со своими жертвами? Пока что у Пеллаэона сохранялись убеждения, что в роли жертвы выступает здесь он.
- Я думал, вы собирались пойти отдыхать, сэр, - на соблюдение приличий уже не хватало сил.
Пеллаэон потер налитые кровью глаза ладонью. Еще одна такая же бессонная ночь, и он начнет светить красным взором во тьме, словно Гранд адмирал.
- Я был у себя, - ответствовал Траун, глядя мимо Пеллаэона на монитор. - Потом решил еще раз взглянуть на статус корабля. Что вы ремонтируете? Дефлектор мостика?
- Так точно…
Интересно, картинами и скульптурами какого народа любовалось их величество сегодня вечером? Пеллаэон вдруг подумал, что вовсе не хочет этого знать.
- Пока проблем нет. Разгрузка во втором и кормовом идет согласно расписанию.
- Хорошо, - пробормотал Траун. - От патруля на планете было что-нибудь?
- Лишь дополнение к предыдущему докладу, сэр.
Пеллаэон размышлял, не стоит ли встать. Но, во-первых, Гранд адмирал опирался на спинку его кресла, на котором, между прочим, висит китель, который по уставу надо бы надеть и застегнуть. А во-вторых, все равно вскакивать уже поздно. По тем же причинам Пеллаэон не стал застегивать воротничок и опускать закатанные рукава форменной рубашки.
- Патруль подтверждает, что корабль, который вошел в систему, был просто контрабандистом. Кто-то захотел исследовать развалины нашей базы. За ними продолжают наблюдать.
- Напомните патрульным, чтобы дважды проверили любую мелочь, прежде чем отпускать корабль, - мрачно пожелал Траун. - Органа Соло не стала бы просто так бросать корабль своего супруга на орбите. Рано или поздно она вернется… и тогда я намерен познакомиться с ней.
- Да, сэр, - рассеянно кивнул Гилад, с ненавистью глядя на пульт.
Он был уверен, что командир патрульной группы не нуждается ни в каких напоминаниях.
- Раз уж речь зашла о «Соколе», сэр, вы уже решили, проводить или нет дальнейшее сканирование?
Любишь совать нос во все детали корабельной жизни, вот и командуй. А мы - люди маленькие… И все-таки Пеллаэон признался себе, что гораздо уютнее чувствует себя в привычной шкуре старпома, чем в капитанском мундире.
- Сомневаюсь, что это что-либо даст. Разумнее задействовать людей в помощь ремонтникам. Пусть «Сокол» переведут в отсек консервации до тех пор, пока мы не придумаем ему иного применения.
- Слушаюсь, сэр, - Пеллаэон занес приказ в деку. - О! Несколько минут назад поступил еще один доклад. Патруль обнаружил ракетную лодку класса «проблеск». Такое впечатление, что кто-то совершил вынужденную посадку.
Он с трудом подавил зевок.
- Вынужденную посадку? - эхом откликнулся Траун.
- Так точно, сэр, - капитан вызвал отчет на экран персональной деки. - Дно лодки в аварийном состоянии, содрана практически вся броня.
На мониторе появилась картинка. Трауну пришлось наклониться через плечо капитана, чтобы рассмотреть разбитую лодку получше.
- Тела? - отрывисто спросил Гранд адмирал.
- Нет, сэр, - Пеллаэон был не менее краток; через несколько мгновений Гилад понял, что от него ждут более развернутого ответа. - На борту никого нет, только… и это странно… была только йсаламири.
Он почувствовал, как одеревенел Траун.
- Покажите.
Пеллаэон нашел требуемое изображение: крупный план животного, уютно свернувшегося на раме с системой обеспечения.
- He нашего образца, - сказал он, имея в виду раму. - В бортовом журнале нет никаких записей, указывающих на то, откуда прилетела лодка.
- Ошибаетесь… признаков более чем достаточно.
Траун с глубоким вздохом выпрямился и сложил руки за спиной.
- Объявите тревогу, капитан. У нас на борту посторонние.
Все-таки Гранд адмирал своего добился: Пеллаэон с недоверчивым недоумением и даже обидой уставился на него. Что, впрочем, не помешало ему протянуть руку к пульту. Оглушительно взвыла сирена.
- Посторонние? - переспросил капитан, не уверенный, что его слышно в общем гвалте.
- Именно, - в глубине красных глаз полыхнуло неожиданное пламя. - Прикажите немедленно проверить камеру, в которой находится Каррде. Если он все еще там, пусть его безотлагательно переведут в другую и усилят охрану. Пусть рядом с ним постоянно кто-нибудь находится. Вокруг челноков поставить второе кольцо часовых. Начать проверку ИД членов экипажей челноков. А затем… - Траун помолчал. - А затем отключите центральный бортовой компьютер «Химеры».
- Слушаюсь… сэр.
Пеллаэон не понял, почему не лишился дара речи. За все годы службы в имперском флоте ему ни разу не доводилось видеть, чтобы на боевом корабле преднамеренно отключали центральный бортовой компьютер. Разве что - в орбитальном доке на время ремонта. Все равно что добровольно выколоть себе глаза, оторвать руку или ногу. С учетом незваных гостей на борту действие более чем странное.
- Согласен, - Гранд адмирал, похоже, подслушал его страхи и сомнения. - Это несколько затруднит наши действия. Но нашему противнику будет гораздо сложнее. Понимаете ли, капитан, Мара Джейд могла узнать курс и назначение «Химеры» единственным способом. Она влезла в наши файлы, когда была у нас на борту.
- Невозможно, - недоверчиво гнул свою линию Пеллаэон, но ослушаться не посмел, лишь болезненно сморщился, когда перед ним погас монитор. - У нее могли быть коды доступа, но они уже несколько лет как поменялись.
- Если только не существует вшитых кодов, - отозвался Траун. - Император мог отдать подобное распоряжение.
- Зачем?
- Для личного пользования, например, - Траун безразлично пожал плечами. - Для удобства своих агентов. Мало ли для чего? Организуй Джейд небольшую спасательную операцию, она, несомненно, рассчитывала бы на подобные коды. Мы лишим ее такой возможности.
По решетке палубы застучали тяжелые сапоги.
- Слушаю вас, - повернулся к штурмовику Траун.
- Сообщение из арестантского блока, - возвестил отфильтрованный вокодером голос. - Заключенный Тэлон Каррде в камере отсутствует.
- Чего и следовало ожидать, - мрачно сказал Гранд адмирал. - Всем подразделениям - начать поиск в секторах, расположенных между арестантским блоком и кормовыми ангарами. Каррде взять живым… - он с сомнением посмотрел на штурмовика. - Не обязательно целым и здоровым, но живым. Что касается команды спасателей, я хотел бы видеть их тоже живыми. В противном случае… - он опять помолчал. - В противном случае я отнесусь к этому с пониманием.

23

Из динамика над головой неслось завывание сигнала тревоги, а через несколько секунд кабина турболифта и вовсе остановилась. - Вот уроды, - пробурчал один из двух артиллеристов, которые сменили в кабине механиков из подразделения обслуживания, вытаскивая небольшую идентификационную карточку из кармашка на поясе. - Этим умникам на мостике еще не надоело устраивать боевые тревоги?
- Поговори еще, и следующая беседа будет со взводом штурмовиков, - предостерег его второй, бросая косой взгляд на Люка и остальных. Пройдя мимо коллеги, он засунул карточку в щель на контрольной панели и ввел код подтверждения. - До того как за главного стал Гранд адмирал, все было намного хуже. А ты чего от них ждал? Думаешь, они станут вывешивать расписание внезапных боевых тревог на месяц вперед?
- От всей этой суеты пользы, как от таунтауна молока, раз уж ты заговорил об этом, - проворчал первый. - Они что, всерьез думают, что на борт проберется какая-нибудь злобная шайка пиратов?
Люк вопросительно посмотрел на Каррде: мол, что делать дальше ? Но Мара уже шагнула к артиллеристам, держа в кулаке идентификационную карточку, которую она извлекла из кармана позаимствованного летного костюма. Она встала между двух ворчунов, протянула карточку к щели…
…и въехала первому ребром ладони по шее.
Артиллерист уронил голову набок и тихо сполз по стенке на пол. Второй, удивленно проследив траекторию первого, успел, правда, выкрикнуть что-то неприличное, прежде чем Джейд заставила его присоединиться к другу.
- Идем, пора покидать этот гостеприимный уголок, - сказала она и щелкнула пальцами, указывая на линию, где дверь входила в цилиндрическую стену кабины. - Замуровали, ситхи. Давай, Скайуокер, потрудись немного.
Люк активировал меч.
- Сколько у нас времени? - поинтересовался он, выжигая небольшое отверстие в двери.
- Не так много, как тебе хотелось бы, - угрюмо съязвила Мара. - Кабины турболифтов оборудованы сенсорами, которые отслеживают количество пассажиров. У нас есть около минуты, чтобы отметиться при помощи наших карточек, затем сигнал поступит в системный компьютер. Мне нужно добраться до терминала раньше, чем отсюда на сервер пойдет сигнал, который вызовет сюда целую толпу нехороших мальчиков с бластерами.
Люк закончил паяльные работы и повесил меч обратно на пояс, а Джейд и Каррде тем временем опустили вырезанный кусок и сдвинули его в сторону. За стеной оказалась еще одна стена - шахты лифта, и она не совсем совпадала с отверстием.
- Отлично, - сказала Мара, протискиваясь в дыру. - Когда система заглохла, мы начали вращаться. Тут есть достаточно места, чтобы пролезть в тоннель.
Остальные последовали за ней. Шахта турболифта в поперечном разрезе была примерно прямоугольной формы, с блестящими направляющими рельсами на стенах, потолке и полу. Когда Люк приблизился к этим рельсам, он почувствовал потрескивание электрического поля и благоразумно решил, что лучше их не касаться.
- Куда теперь? - шепотом спросил он у Джейд.
- Вот сюда, - прошептала она, остановившись у окантованной красным дверцы в стене между направляющими рельсами. - Служебный туннель. Должен вести в комнату хранения сервисных дроидов и к компьютерному терминалу.
Лазерным мечом быстро взломали блокирующий замок панели доступа, и Мара с бластером в руках нырнула в открывшийся проход, исчезнув во мраке тоннеля. Скайуокер и Каррде поспешили вслед за ней, мимо двух рядов деактивированных дроидов обслуживания, каждый из которых ощетинился безумным количеством инструментов, словно приготовив их для утреннего осмотра - чисто ли вымыты, нет ли ржавчины… За спинами у дроидов туннель расширился, превратившись в комнату, где, как и было предсказано, в паутине кабелей высилась тумба терминала. Мара уже колдовала над ним, но когда Люк вошел в комнату, он увидел выражение ее липа.
- У нас проблемы? - спросил Скайуокер.
- Они вырубили главный компьютер, - ответила Джейд, недоуменно хлопая глазами. - Не приостановили или поставили в режим ожидания. Просто взяли и вырубили его.
- Наверное, Гранд адмирал догадался, что ты со своими талантами можешь влезть сюда, - сказал Каррде, останавливаясь рядом; дышал контрабандист тяжело, но пытался не подать виду. - Нам лучше поскорее убираться отсюда. Есть соображения, где мы находимся?
- Думаю, где-нибудь над кормовыми посадочными доками, - предположила Мара. - Техи из обслуги вышли где-то в районе центральных кубриков, а мы после этого недалеко уехали.
- Над кормовыми доками, - задумчиво повторил Каррде. - Другими словами, над отсеком консервации летательных аппаратов.
Мара нахмурилась:
- Ты на что намекаешь? Предлагаешь нам угнать корабль, а? По-наглому?
- А почему бы и нет? - легкомысленно пожал плечами Каррде. - Они наверняка ожидают, что мы пойдем прямиком в один из посадочных доков. Может, у выходов из лифта, ведущего в отсек консервации, постов выставить никто не додумался.
- А если додумался, то нас поймают в ловушку, как минокков подрезанных, - возразила Мара. - Штурмачи возьмут нас тепленькими, когда мы выскочим из ангара.
- Подожди, - перебил ее Люк: боевые рефлексы забили тревогу. - Сюда кто-то идет.
Мара прошептала проклятие и повалилась на пол за компьютерным терминалом, нацелив бластер в сторону входа. Каррде, все еще безоружный, решил искать убежища в тени сервисного туннеля среди выстроившихся там дроидов. Люк вжался стену у двери, держа лазерный меч наготове, но пока не активируя его. Он позволил Силе свободно струиться и воздерживался от решительных действий, прислушиваясь к темным, целеустремленным чувствам штурмовиков, спешащих к двери. Больше всего Люк сейчас сожалел о том, что он не мог решить возникшую проблему простым легким воздействием на их умы. Он ждал, крепко сжимая рукоять меча…
И все же появление штурмовиков было довольно неожиданным - дверь распахнулась, и в комнату влетели двое бойцов с бластерами наготове. Люк поднял меч.
Но в эту минуту из туннеля, в котором только что исчез Каррде, хлынул поток яркого света, сопровождаемый металлическим скрежетом.
Штурмовики заскочили в комнату и машинально направили бластеры в сторону источника света и звука, а за ними следом ввалились еще двое солдатиков во всем черном - звездный десант. Парни сразу же заметили Мару, которая спряталась за терминалом, и начали палить в ее сторону.
Однако Мара была быстрее. Ее бластер выстрелил четыре раза - по два на каждого солдата, и оба имперца повалились на пол, причем один из них продолжал мертвой хваткой сжимать спусковой крючок. Десантники нырнули к ближайшему укрытию и открыли беспорядочную пальбу по Маре.
Один удар лазерного меча прекратил шум.
Люк деактивировал меч и высунул голову из двери для краткого осмотра коридора.
- Все чисто, - доложил он, обернувшись к Маре.
- По крайней мере, пока, - поправила Джейд, убирая бластер в кобуру и подбирая два карабина штурмовиков. - Пошли.
Каррде ждал их в служебном туннеле, через который они пробрались в компьютерный зал.
- Не похоже, чтобы турболифты снова запустили, - сказал он. - Еще некоторое время можно будет без опаски пользоваться туннелями. Какие-то проблемы с поисковым отрядом?
- Нет, - коротко ответила Джейд. - Кстати, классно ты придумал отвлечь внимание штурмачей.
- Спасибо за комплимент, - улыбнулся Кар-рде. - Как иногда полезно бывает иметь под рукой ремонтных дроидов. Ну что, в ангар?
- Туда, - нерешительно кивнула Мара. - Как хочется, чтобы твоя затея оказалась удачной.
- Заранее приношу извинения, если дело не выгорит. Пойдем.

* * *

Со временем - по комлинку и интеркому - стали поступать доклады. Обнадеживающих не было. Потом явился лично командир штурмового отряда.
- В арестантском блоке никаких признаков присутствия беглецов не обнаружено, - бодро отрапортовал он.
Шлема штурмовик не снял, и создавалось ощущение, что он пытается и говорить, и слушать одновременно.
- Решетка одного из мусоросборников открыта… должно быть, именно так они вывели Каррде.
- Какая разница, каким образом они вышли?! - рявкнул Пеллаэон. - Взаимные обвинения оставим на потом. Сейчас необходимо отыскать беглеца.
- Служба безопасности обыскивает сектор турболифтов, - в голосе штурмовика прозвучала легкая обида; офицер остался при мнении, что все, что говорит командир штурм-отряда, считается важным и некоторым флотским, какое бы высокое место они ни занимали, не мешало бы это усвоить.
Траун поднял голову. Кажется, ему все-таки наскучило оживленное общение с двумя офицерами связи, с чьей помощью мостик обменивался сообщениями с ангаром.
- Как? - спросил Гранд адмирал.
- Что - как? - нелюбезно поинтересовался Пеллаэон.
- Каким образом оказался открыт мусоросборник? - уточнил Траун.
- Информации нет, - четко развернувшись, доложил штурмовик.
- Так получите ее, - ледяным тоном посоветовал Гранд адмирал. - И проинформируйте поисковые партии, что два техника видели у мусорного коллектора человека в комбинезоне имперского пилота. И предупредите охрану ангаров на баке.
- Слушаюсь, сэр.
Пеллаэон посмотрел на Трауна.
- Адмирал, сэр, какая теперь разница, каким образом сбежал Каррде? Не лучше ли бросить все наши ресурсы на поиски?
- Предлагаете послать всех солдат на летные палубы и в ангары? - вкрадчиво переспросил Траун. - То есть вы считаете, что беглецы не предпримут какую-нибудь диверсию перед тем, как покинут «Химеру» ?
- Нет, сэр, - Пеллаэон почувствовал, что краснеет. - Я полностью сознаю, что должен заботиться о безопасности всего корабля. Расследование может и подождать.

Предыдущая страница 25 Следующая страница


Темное воинство 26

Траун с любопытством посмотрел на него.
- Будьте снисходительны ко мне, капитан, - негромко проговорил Гранд адмирал. - Это всего лишь догадка, но…
- Адмирал, сэр, - вновь раздался голос штурмовика. - Пришло сообщение от поисковой команды двести семь, палуба девяносто восемь, переходник триста двадцать шесть.
Пеллаэон машинально потянулся к клавиатуре и выругался вполголоса, вспомнив, что не сможет сейчас вызвать голографическую схему корабля.
- Они обнаружили команду номер сто два, - продолжал штурмовик. - Двое убитых в перестрелке, двое других… - он замялся, прислушиваясь. - Не вполне ясно, что с ними произошло.
- Не смущайтесь, офицер, - подбодрил солдата Траун, хотя Пеллаэон при этом успел подумать, что от могильного холода, которым веяло от Гранд адмирала, едва ли кому-нибудь станет легче. - Посоветуйте им поискать разрезы с частичным обугливанием тканей.
Пеллаэон моргнул. Никогда раньше взгляд Трауна не горел таким мрачным пламенем.
- Частичным обугливанием? - недоуменно повторил капитан.
Траун сделал вид, что не заметил. Или действительно не обратил внимания.
- А затем проинформируйте поисковые группы, - говорил он воодушевленно, - что один из нарушителей - джедай Люк Скайуокер.
Скайуокер? Пеллаэон с трудом удержал пожелавшую отвиснуть челюсть. Вроде казалось, что его запас глупости на сегодня исчерпан.
- Невозможно, - рискнул высказаться он. - Скайуокер на Йомарке с К'баотом.
- Был на Йомарке, капитан, - поправил его Траун. - Сейчас он у нас в гостях, и я бы хотел использовать создавшуюся ситуацию.
Гранд адмирал сделал глубокий, хорошо выверенный вдох. Когда он выдохнул, гнев его испарился.
- Очевидно, наш хвастливый магистр потерпел неудачу. А сколько было заверений! И я бы сказал, что теперь у нас имеется доказательство, что побег Скайуокера с Миркра не был экспромтом.
- Каррде все это время сотрудничал с Альянсом? - недоверчиво проговорил Пеллаэон. - При всем моем уважении, ни за что не поверю.
- Скоро выясним, - откликнулся Траун, оглядываясь через плечо. - Рукх?
Молчаливая серая фигура шевельнулась.
- Да, мой повелитель?
- Собрать гражданский персонал, - распорядился Траун. - Пусть перенесут всех йсаламири из инженерных секторов и блоков обслуживания в ангары. Перекрыть всю палубу не получится, так что воспользуйся своими инстинктами, Рукх. Чем успешнее мы помешаем Скайуокеру использовать Силу, тем меньше проблем возникнет.
Ногри молча кивнул и направился к выходу.
- Можно воспользоваться йсаламири с мостика… - начал Пеллаэон.
Была б его воля, он вообще всех тварей погрузил бы на челнок, ввел координаты ближайшей черной дыры и скомандовал бы запуск. Ситховы твари ухитрились в рекордный срок загадить максимум территории. А как они воняли - даже Великая сила меркла!..
- Минуту терпения, - оборвал его Траун. - Мне нужно подумать.
Пока Гранд адмирал предавался размышлениям, разглядывая выщербленный полумесяц планеты за иллюминатором, Пеллаэон пытался придумать способ отправить Трауна на челноке вместе с его возлюбленными йсаламири. Это было бы полным нарушением субординации, нет, еще веселее - это было бы открытым бунтом на корабле… Но как хотелось!..
- Да, - ровно через минуту возвестил Траун. - Они постараются передвигаться по возможности незаметно. В нашем случае это означает шахты лифтов.
Он поманил к себе вестовых, в готовности замерших позади его кресла.
- Прикажите персоналу лифтовых установок запустить все лифты в нормальном режиме, кроме номера триста двадцать шесть между девяносто восьмой палубой и ангарами. Все средства передвижения в этом секторе переместить в одно место и закрыть до следующих указаний.
Один из юнцов отсалютовал и начал передавать приказ по комлинку.
- Загоняете их в ангар? - осмелился задать вопрос Пеллаэон, которому надоело бездельничать.
- Я гоню их в определенном направлении, да, - кивнул Траун; он морщил лоб, но смотрел по-прежнему куда-то в пространство. - Вопрос в том, что они предпримут, как только сообразят, что происходит. Предположение: попытаются прорваться через переходник. Но в каком направлении?
- Сомневаюсь, что они будут настолько глупы, что вернутся на транспортник, - предположил Пеллаэон, потому что Траун ждал от него этих слов. - По-моему, они сделают попытку обойти ангары на корме и угнать один из челноков с передней палубы.
- Может быть, - неторопливо согласился Гранд адмирал. - Если бы побегом руководил Скайуокер, я бы сказал, что такой сценарий наиболее вероятен. Но если приказы отдает Каррде..
Он замолчал, погрузившись в тягостные думы. Но все равно - надо было хоть с чего-нибудь начинать.
- Усильте охрану челноков, - приказал Пеллаэон штурмовику. - И пусть кто-нибудь дежурит внутри кораблей, на тот случай, если нашим гостям повезет пробраться на борт.
- Нет, если распоряжение отдает Каррде, к челнокам они даже не сунутся, - пробормотал, очнувшись, Траун. - Он слишком склонен к вольной импровизации, он предпримет нечто менее тривиальное. Наверное, истребители… а еще вернее - он выберет транспортник, поставив на то, что именно этого мы от него не ждем. Или же…
Он резко вскинул голову и уставился на Пеллаэона. Тот вздрогнул.
- «Тысячелетний сокол», - отрывисто бросил Гранд адмирал. - Где он?
- Э-э… - рука опять предательски дернулась к бесполезному мертвому пульту. - Я приказал перевести его в отсек консервации. Я не знаю, был ли уже выполнен приказ или нет.
Траун упер палец в штурмовика.
- Вы… пошлите кого-нибудь в ангар и найдите корабль. Потом поставьте в охранение целое отделение.
Гранд адмирал снова обратился к Пеллаэону и впервые с того мгновения, как была объявлена тревога, улыбнулся.
- Они в наших руках, капитан. Интересная получается партия…

* * *

Каррде отогнул кусок трубы для кабелей, который вырезал Люк, и осторожно заглянул в отверстие.
- Кажется, никого, - прошептал он через плечо едва различимым на фоне шума работающих внизу машин голосом. - Думаю, мы опередили их.
- Если они вообще сюда заявятся, - добавил Скайуокер.
- Обязательно заявятся, - проворчала Мара. - Спорю на что угодно. Если что-то и выделяет Трауна среди остальных Гранд адмиралов, так это чутье. Он разгадывает любые планы врага.
- Здесь полдюжины кораблей, - продолжал Каррде. - Судя по внешнему виду - разведывательные корабли без опознавательных знаков. Нам, в принципе, годится любой.
- Есть какие-нибудь идеи, где мы? - спросил Люк, пытаясь что-то рассмотреть из-за спины Когтя.
Вокруг кораблей было огромное открытое пространство, плюс еще странное круглое отверстие, освещенное по периметру - вероятно, шахта лифта для тяжелых кораблей. Однако, в отличие от того, что видел Люк на посадочной палубе Звезды Смерти, у этой шахты было соответствующее отверстие в потолке, чтобы корабли можно было перемещать дальше к центру «звездного разрушителя».
- Как мне кажется, мы у самого дна секции консервации, - ответил Каррде. - В палубе-другой от кормового ангара. Главная трудность для нас - это если сам лифт окажется на нижней палубе, блокируя нам доступ к посадочным докам и входному люку.
- Тогда давай пойдем и посмотрим, - предложила Мара, поигрывая бластером. - Чего стоять здесь и ждать неизвестно чего?
- Согласен, - Каррде склонил голову набок. - Кажется, лифт пошел. Но он не слишком быстрый, а за кораблями можно найти прекрасное укрытие. Скайуокер?
Люк снова активировал лазерный меч и быстро вырезал в трубе отверстие, достаточно большое, чтобы можно было пролезть. Первым в нем исчез Каррде, затем Люк, а замыкающей была Мара.
- А вот и разъемы подключения к компьютеру посадочного дока, - сказала Мара, указывая на консоль справа от них, когда они шли, пригнувшись, мимо повидавшего виды легкого фрахтовика. - Как только лифт пройдет, я посмотрю, смогу ли я доставить нас туда.
- Отлично, только не слишком на это полагайся, - предупредил ее Каррде. - Фальшивая команда вызова лифта даст нам некоторое преимущество из-за неожиданности, но все это не стоит дальнейших проблем.
На платформе лифта, который поднимался из посадочного дока, показалась верхушка корабля. И он выглядел очень уж знакомым…
У Люка от удивления даже рот открылся:
- Это же… нет, этого не может быть.
- Это он, - сказала Мара. - Я забыла сказать. Гранд адмирал упоминал о том, что они подняли его на борт, когда я говорила с ним на Эндоре.
Люк немигающим взглядом следил за тем, как на палубу медленно поднимается «Тысячелетний сокол». На борту этого корабля были Лейя и Чубакка…
- А он ничего не говорил о пленных?
- Мне - ничего, - ответила Мара. - У меня создалось такое впечатление, что ему достался брошенный корабль.
Хоть что-то хорошее среди этого бардака. Куда бы ни делись Чуй и Лейя, они не сидели взаперти. Но сейчас нужно было подумать о другом.
- Вот и наш шанс, - улыбнулся Люк остальным, убирая рукоять деактивированного меча в карман летного костюма. - Прикройте меня.
- Скайуокер, не будь идиотом… - прошипела Мара, но Люк уже бежал к лифту.
Уже показалась подъемная платформа, на которой помимо «Сокола» стояли два человека: десантник и механик с какой-то декой в руках. Они увидели Люка…
- Эй, - выкрикнул Люк, подбегая к ним, и замахал рукой. - Постойте!
Мех нажал какой-то переключатель на деке, лифт остановился, и Люк почувствовал, как в мозгу солдата зародилось подозрение.
- Относительно этой посудины получен новый приказ, - не останавливаясь, крикнул Скайуокер. - Гранд адмирал распорядился опустить его обратно. Что-то намекнул насчет приманки.
Мех нахмурился и посмотрел на деку. Он был молод, скорее подросток, чем юноша.
- Ничего у меня не написано про новые приказы, - возразил он.
- Я тоже о них ничего не слышал, - сказал десантник, вытаскивая бластер и направляя его в сторону Скайуокера, затем осмотрел весь зал.
- Я сам его получил минуту назад, - объяснил Люк, кивая в сторону компьютерной консоли. - Что-то сегодня все компьютеры виснут. Новая оболочка, что ли? С чего бы это?
- Ну ладно, пока ты все складно рассказываешь, - смягчил тон десантник. Теперь его бластер был нацелен точно в грудь Люку. - А давай-ка посмотрим твою карточку.
Скайуокер, изобразив праведное недоумение, пожал плечами и при помощи Силы выбил бластер из рук солдата.
Тот даже не сделал паузы, чтобы открыть рот от неожиданной утраты оружия. Он бросился вперед, вытянув руки вперед, чтобы схватить Люка за горло…
Бластер, летевший в сторону Скайуокера, неожиданно изменил направление. Ручка бластера влетела десантнику под дых, солдат поперхнулся и повалился на пол.
- Дай-ка я возьму это, - обратился Люк к механику, махнув рукой Каррде и Маре, чтобы те поспешили к нему.
Механик сначала побледнел, потом пошел пестрыми пятнами, потом молча протянул деку Скайуокеру.
- Хорошо поработал, - сказал Каррде, когда подошел к Люку. - Расслабься, мы не собираемся делать тебе ничего плохого, - добавил он, обращаясь к юнцу, затем наклонился и вырвал у хэкающего десантника комлинк. - Только при условии, что будешь себя хорошо вести. Тащи своего друга вон к тому распределительному щиту, и чтобы через минуту вы забаррикадировались в этом шкафу, да так, чтобы вас оттуда не выскреб и отряд штурмовиков.
Механик посмотрел на него, потом снова на Люка и судорожно кивнул. Подхватив десантника под мышки, он оттащил его в сторону.
- Посмотри, чтобы они там хорошо устроились, - сказал Каррде, - потом быстро возврашайся ко мне. Я пока начну подготовку к полету. Мне для этого нужно знать какие-нибудь коды?
- Не думаю, - Скайуокер осмотрел зал и увидел, что Мара уже копается в компьютерной консоли. - «Сокол» и так очень трудно поддерживать в рабочем состоянии.
- Отлично. Напомни Джейд, что не совсем мудро так долго развлекаться с компьютером, - он нырнул под корабль и быстро поднялся по трапу на борт.
Люк подождал, пока механик не заперся вместе со штурмовиком в электрошитовой, затем присоединился к Каррде.
- Здесь замечательная программа подготовки ко взлету. Очень быстрая, - заметил Тэлон, когда Скайуокер вошел в кокпит. - Две, максимум три минуты - и сможем лететь. Тот контроллер все еще у тебя?
- Вот он, - сказал Люк, протягивая деку. - Пойду потороплю Мару, - он выглянул из обзорного экрана…
И увидел, как широкая дверь открылась, и в зал чеканным шагом вошел взвод штурмовиков.
- Охо-хо, - выдохнул Каррде, глядя, как имперцы в белых доспехах направились прямо к «Соколу». - Они знают, что мы здесь?
- Не думаю, - ответил шепотом Скайуокер. - Они мыслят скорее как охранники, чем солдаты.
- Надеюсь, тут достаточно шумно, чтобы они не услышали, что мы прогреваем двигатели? - предположил Каррде, пригибая голову, чтобы его не заметили сквозь иллюминатор. - Мара была права. Но мы, кажется, по-прежнему на шаг впереди Гранд адмирала.
Люк быстро выглянул в боковой иллюминатор. Джейд пригнулась за компьютерной консолью, пока еще вне поля зрения штурмовиков.
Но она не сможет прятаться там долго. К тому же Скайуокер прекрасно знал Мару. Она не будет ждать, пока имперцы наткнутся на нее. Если бы только был какой-нибудь способ предупредить ее, чтобы пока не стреляла…
Возможно, способ был.
Мара, послал Люк мысленное послание, пытаясь нарисовать ее образ у себя в голове. Подожди, не начинай стрелять, пока мы не скажем тебе.
Ответа не последовало, но он увидел, как Мара бросила быстрый взгляд в сторону «Сокола» и еще сильнее сжалась в своем укрытии.
- Я - на выход, - сказал Скайуокер Каррде. - Попробую поймать их под перекрестный огонь. А ты сиди здесь и не высовывайся.
- Хорошо.
Пригнувшись, Люк побежал по короткому коридору. И как раз вовремя: как только он побежал ко входу, он почувствовал, как трясется рампа под ногами штурмовиков.
В корабль поднимались четверо солдат, подсказали чувства. И еще четверо водят хоровод вокруг корабля. Еще секунда - и они увидят его, а еще секунду спустя заметят Мару.
Давай!
Не успел Люк закончить мысленную команду, из-за консоли грянул выстрел. Создалось четкое впечатление, что Мара итак планировала начать атаку, с разрешения Люка или без такового. Активировав меч, Люк выпрыгнул из-за угла, догнав штурмовиков как раз в тот момент, когда они развернулись и побежали в обратную сторону. Первый же взмах мечом лишил карабин первого штурмовика дула, затем Люк толкнул солдатика Силой так, что тот с грацией внезапно взлетевшего гундарка проследовал на платформу лифта, прихватив с собой троих своих товарищей. Спрыгнув с трапа, Люк парировал выстрел другого штурмовика и рубящим ударом раскроил ему грудь. Пока Мара обездвиживала следующего штурмовика, пришлось отразить еще полдюжины лазерных лучей. Быстрый осмотр местности показал, что с остальными двумя Мара уже разобралась.
Возмущение в Силе подсказало, что те четверо, которых он спустил с трапа, начали вставать на ноги. Он отвлек их громким криком и взмахами клинка, ожидая, когда Мара начнет стрелять им в спины. Но она не стреляла, даже когда Скайуокер оказался под обстрелом. Выбора не оставалось. Четыре удара клинком - и все было кончено.
Тяжело дыша, Люк деактивировал меч… и с ужасом увидел, почему Мара не стреляла. Лифт медленно переносил «Сокол» на другую палубу, и платформа опустилась настолько, что штурмовики вышли из сектора стрельбы Мары.
- Мара! - позвал Люк, задрав голову.
- Что? - прокричала она в ответ, подойдя к краю шахты, который был уже в пяти метрах над Люком. - Что там делает Каррде?
- Думаю, сейчас мы улетим отсюда, - ответил Люк. - Прыгай - я тебя поймаю.
На лице у Мары появилось все, что она думает по этому поводу. Но «Сокол» быстро опускался, и времени на препирания просто не оставалось. Люк подхватил ее в невидимые объятия, замедлив ее падение и приземление на рампу «Сокола». Она метнулась наверх по трапу и в три шага заскочила внутрь.
К тому времени, как Скайуокер закрыл входной люк и влетел в кокпит, она уже сидела в кресле рядом с Каррде.
- Лучше пристегнись, - бросила она Люку.
Люк сел рядом с ней, подавляя в себе желание выкинуть ее с места второго пшюта. Он знал «Сокол» намного лучше, чем она или Каррде, но у них наверняка было больше летного опыта.
А судя по всему, полет предстоял еще тот. Сквозь обзорный экран Люк видел, что они опускаются на нижнюю палубу. Не на посадочную, как он надеялся, а в широкий коридор, оборудованный чем-то похожим на антигравитационные репульсоры.
- Что стряслось с компьютером? - спросил он у Джейд.
- Понятия не имею, - ответила та. - Хотя даже если бы я смогла тебе объяснить, нам от этого не стало бы легче. У этого взвода штурмовиков было полно времени, чтобы вызвать подмогу. Если только ты не додумался заглушить их комлинки, - добавила она, глядя на Каррде.
- Да что ты говоришь! - пробурчал Каррде. - Мара, я додумался заглушить их комлинки. К сожалению, у них наверняка был приказ доложить по прибытии на место; у нас в запасе всего пара минут. Если вообще есть хоть какой-то запас.
- Это и есть выход? - нахмурился Люк, глядя на коридор. - Я-то думал, мы доедем на лифте прямо до посадочной палубы.
- Видимо, лифт не идет до ангара, - предположил Каррде. - Скорее всего, это какое-то ответвление от главного лифта. В таком случае, взлетная палуба - это вон то освещенное пятно впереди.
- И что? - спросил Люк.
- Посмотрим, можно ли при помощи этой штуки управлять лифтом, - сказал Каррде, вертя в руках деку, отобранную у юного механика. - Хотя я лично в этом сильно сомневаюсь. Если только знать специальные секретные коды…
- Смотрите! - прервала его размышления вслух Мара, указывая в конец коридора. Там была еще одна платформа лифта, и она опускалась к освещенному отверстию, на которое недавно указывал Каррде. Если это и в самом деле был выход к посадочным докам и если подъемная платформа остановится здесь, блокировав им путь…
У Каррде явно возникла та же мысль. Резко, так что Люка вжало в спинку сиденья, «Сокол» рванул вперед, слетел с края платформы и понесся по коридору как ошпаренный таунтаун. Какой-то момент корабль дико болтался туда-сюда, опасно приближаясь к стенам коридора: это репульсоры «Сокола» боролись с репульсорами, встроенными в палубу. Стиснув зубы, Люк смотрел, как платформа впереди медленно закрывает проем, и он вновь ощутил то же горькое чувство бессилия, как в яме с ранкором под «тронным залом» Джаббы Хатта. Но сейчас, как и тогда, с ним была Сила, только мысль о том, как ее использовать, почему-то не приходила. «Сокол» рванул к опускающейся платформе - Люк весь сжался в комок, ожидая неминуемого столкновения…
И вдруг, с пронзительным металлическим треском (видимо, где-то чиркнули обшивкой), они вылетели из проема. Вылетев в огромный зал, «Сокол» несколько раз перекувыркнулся, обогнул вертикальные направляющие лифта, затем Каррде резко развернул корабль, и…
Перед ними был широкий посадочный ангар, а за ним - черное безмолвие космоса.
С десяток выстрелов полетело в их сторону из разных точек, когда они мчались по ангару, едва не задевая стоящие корабли. Но стрельба была беспорядочной, без всякой подготовки и прицеливания, и основная часть выстрелов просто сотрясала воздух. Один, правда, пролетел у самого фонаря, но «Сокол» уже миновал защитный атмосферный барьер летной палубы и направился к планете.
Как только они вырвались на свободу, Люк увидел, что из передних посадочных доков им наперехват вылетело несколько ДИ-истребителей.
- Эй, Мара, - выкрикнул он, выдираясь из привязных ремней. - Знаешь, как обращаться со счетверенной лазерной батареей?
- И не мечтай, она мне здесь нужна, - ответил за девушку Каррде. Он как раз вел «Сокол» прямо под брюхом «звездного разрушителя», направляясь к левому борту. - Беги к турели.
- Мне кажется, я знаю, как заставить их вести атаки именно с этого направления.
Люк понятия не имел, что Тэлон собирается предпринять, но времени задавать вопросы не было. «Сокол» уже начал содрогаться от прямых попаданий, а Скайуокер по личному опыту знал, что дефлекторный щит долго не выдержит. Он помчался к лестнице, одним прыжком долетел до половины, взмыл в кресло, пристегнулся, дал залп… Только осмотревшись по сторонам, он понял, что имел в виду Каррде. «Сокол» обогнул левый борт «Химеры», пролетел над верхними палубами в районе кормы и на всей скорости мчался в открытый космос прямо над выхлопным следом огромных дюз досветовых двигателей «звездного разрушителя». На взгляд Люка, Каррде прижался слишком близко к движкам, зато ДИ-истребители точно не станут атаковать их снизу.
- Скайуокер? - разразился интерком голосом Каррде. - Они уже рядом. Ты готов?
- Всегда готов, - успокоил его Люк.
Пальцы легли на гашетку.
Битва была неистовой, но такой короткой, что чем-то напомнила Люку ставший теперь таким далеким побег «Сокола» со Звезды Смерти. Тогда Лейя сказала, что они слишком легко оторвались от погони, и сейчас, когда ДИ-истребители кружились вокруг фрахтовика, усеивая все вокруг разрывами, Люк призадумался, не было ли у имперцев и в этот раз на уме какого-нибудь хитрого плана. Затем небо вновь обрело прежний вид и стало черным в крапинку. Они оторвались.
Люк глубоко вздохнул и вырубил питание орудия.
- Спасибо, - раздался голос Каррде. - Похоже, мы в относительной безопасности, хотя конвертер правого борта получил сильные повреждения. Мара уже пошла проверить, насколько все серьезно.
- Мы и без него можем лететь, - успокоил его Люк. - У Хэна тут все продублировано и запараллелено, так что корабль может лететь без половины систем. Куда направляемся?
- На Корускант, - ответил Каррде. - Высадим тебя там, и еще… ты же помнишь, за мной должок. А я слово держу.
Люк покопался в памяти:
- Ты о том, что репутация Новой Республики приобрела больший вес из-за твоего спасения?
- Именно, - подтвердил Каррде. - Насколько я могу судить, ваши люди испытывают нехватку в транспортных кораблях. Правильно?
- Испытывают, - признал Люк. - А у тебя что, в чулане завалялась парочка штук?
- Не то чтобы завалялась, но прибрать это все добро к своим рукам будет не так уж сложно. Как ты думаешь, что Новая Республика скажет о партии в штук двести тяжелых крейсеров класса дредноут, построенных еще до Войны клонов?
Нижняя челюсть Люка плавно, как корабль на репульсорах, опустилась. Да, его детство прошло на Татуине, и это было довольно-таки захолустное место, но не настолько же захолустное.
- Ты говоришь… о Темном Воинстве?
- Спускайся, и мы все обсудим, - сказал Каррде. - Да, и не вздумай пока ничего говорить Маре.
- Уже иду.
Выключив интерком, Люк повесил наушники на крючок и стал спускаться по лестнице. Он даже не заметил, как изменилось гравитационное поле.

* * *

«Тысячелетний сокол», перехитрив преследователей, удирал в глубокий космос, подальше от «Химеры», а Пеллаэон, сжав от молчаливой бессильной ярости кулаки, тупо сидел возле пульта и наблюдал за разворачивающейся сценой. Ярость была бессильной, потому что центральный бортовой компьютер работал не в полную силу, и теперь орудия и установки захвата крейсера были бесполезны против корабля настолько маленького, настолько быстрого… и настолько удаленного. Молчаливой - потому что происшествие выходило за рамки лексикона ругательств Гилада Пеллаэона.
Короткая вспышка, фрахтовик исчез из виду и капитан приготовился к худшему.
Худшее никак не наступало.
- Отзовите истребители, капитан, - в голосе Трауна не было слышно ни единой ноты раздражения. - Выключите сирену и пусть, в конце концов, запустят компьютер. Да, и можно продолжать выгрузку.
- Есть, сэр, - ошарашенно буркнул Пеллаэон.
Он исподтишка покосился на начальство: не пропустил ли Гранд адмирал что-нибудь? Например, того, что только что произошло.
Траун смотрел на него в упор; глаза его светились в полумраке рубки.
- Мы проиграли этот раунд, капитан, - произнес Траун. - Не больше.
- А мне кажется, что гораздо больше, сэр, - огрызнулся в ответ Пеллаэон. - Теперь нет ни малейшего шанса, что Каррде не выдаст Катану повстанцам.
- Вот так возьмет и просто подарит? - Траун недоверчиво качнул головой; движение было почти ленивым. - Каррде никогда и ничего не отдает бесплатно. Он начнет торговаться, он даже может посчитать условия неприемлемыми. На заключение сделки потребуется время, а политики бывают так кстати подозрительными… Иначе зачем же нам было тратить столько усилий, напуская туман в правительство на Корусканте? - Гранд адмирал негромко вздохнул и почесал йсаламири шею, плавно переходящую в хвост; тварь благодарно положила голову ему на плечо. - Немного времени - вот и все, что нам нужно.
- Полагаете, что Шныр сумеет отыскать того, кто снабдил кореллианина дредноутами раньше, чем Каррде и Альянс уладят свои разногласия?
- Я вообще ничего не полагаю - это первое, - мягко ответил Траун. - Никогда - это второе. Шныр сейчас сидит на хвосте у капитана Соло и уже сообщил его курс - это третье. Да, и надо будет поблагодарить разведку за великолепную работу над досье на Каррде. Я абсолютно точно знаю, с кем он, в конце концов, повстречается.
Он стал смотреть на возвращающиеся истребители.
- Проинструктируйте навигаторов, пусть проложат курс к системе Пантоломин, капитан, - задумчиво произнес Гранд адмирал - Мы уходим, как только закончим погрузку.
- Есть, сэр, - Пеллаэон передал приказ, одновременно проделывая вычисления в собственной голове. Время, необходимое «Тысячелетнему соколу», чтобы добраться до Корусканта, время, нужное «Химере» на полет к Пантоломину…
- Да, - сказал Траун, не поворачиваясь. - Недурственная получается гонка.

24

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

Солнце село за коричневые холмы Хоногра, оставив легкие красные и фиолетовые блики на облаках у самого горизонта. Лейя созерцала угасающие краски, стоя в дверях дукхи; на нее наползал обычный мандраж, как всегда перед сражением или опасностью. Через несколько минут она, Чубакка и Ц-ЗПО отправятся в Нистао, чтобы освободить Хабаракха и сбежать. Или умереть.
Она вздохнула и вернулась обратно в дукху, пытаясь понять, что же она тут не так сделала. Казалось, что прийти на Хоногр - было правильно, как совершить смелый акт доброй воли. До отбытия с Кашиийка она даже была убеждена, что это была не столько ее идея, сколько тонкое влияние Силы.
И возможно, так оно и было. Но неизвестно, с какой стороны Силы
Из дверного проема потянуло сквозняком, и Лейя вздрогнула. Вмоей семье все открыты Силе, Люк сказал ей эти слова накануне битвы при Эндоре. Сначала она не верила, но когда немного позже его упорные тренировки начали приносить результаты, это косвенно подтвердило и ее способности.
Но их отец тренировался точно так же и с теми же способностями… и, в конечном счете, его поглотила темная сторона.
Кто-то из близнецов проявил неожиданную активность. Принцесса замерла, нежно коснулась рукой живота; и как обычно, на нее нахлынул поток воспоминаний. Строгое и печальное лицо матери, поднимающей ее из темноты, где она лежала, спрятанная от ненужных посторонних глаз. Чужие лица, наклоняющиеся к ней, пока мать разговаривает с ними тоном, который напугал и заставил ее плакать. Опять слезы, когда мать умерла, она плачет, крепко прижавшись к мужчине, которого научилась называть «отцом».
Боль, страдание и страх… и все это из-за ее настоящего отца, человека, что отказался от имени Анакина Скайуокера, чтобы назваться Дартом Вейдером.
От двери донесся слабый звук.
- Что тебе, Ц-ЗПО? - спросила Лейя, повернувшись к дроиду.
- Ваше высочество, Чубакка сообщил мне, что вы скоро покинете это место, - возвестил дроид; явное беспокойство прорывалось сквозь высокопарность речи. - Могу ли я рассчитывать, что буду сопровождать вас?
- Да, конечно, - ответила ему Лейя, - что бы там ни случилось в Нистао, я не думаю, что ты захочешь остаться здесь.
- Я с вами вполне согласен. - Дроид замялся, казалось, он был чем-то встревожен. - Есть кое-что, о чем, как я думаю, я действительно должен вам сообщить, - продолжил он. - Один из очищающих дроидов вел себя очень странно.
- Правда? - уныло поинтересовалась Лейя. Вот только мыслей о причудах поведения местных дроидов ей и не хватало. - И в чем же эта странность выражается?
- Он проявлял повышенный интерес, задавал множество вопросов, и не только о вас и Чубакке, но даже и обо мне. Я считаю своим долгом проследить, куда он отправится ночью, после того как его якобы отключат.
- Возможно, его память плохо почистили, что часто встречается в последнее время, - высказалась Лейя; Ц-ЗПО, без сомнения, нашел место и время, чтобы переквалифицироваться в дроида-сыщика. - Я могу назвать еще пару дроидов, чья любознательность превышает все допустимые пределы.
- Ваше высочество! - оскорбленно запротестовал Ц-ЗПО. - Р2Д2 - это же совсем другой случай.
- Я имела в виду не только Р2Д2, - Лейя подняла руку, пресекая дальнейшее обсуждение, - но я понимаю твое беспокойство. Я тебе вот что скажу: понаблюдай за этим дроидом. Хорошо?
- Конечно, ваше высочество, - поклонился Ц-ЗПО и удалился в сгущающиеся сумерки.
Лейя вздохнула и огляделась. Нервно шагая внутри дукхи, она оказалась около генеалогической схемы и довольно долго смотрела на нее. От этого исчерченного древа веяло историей; историческими корнями и суровой, древней родовой честью. Она пробежала взглядом по стене, отслеживая связи между именами, размышляя, что чувствуют сами ногри, изучая это. Видят ли они свои триумфы и неудачи, или только триумфы? И решила, что и то и другое. Ногри поразили ее, как народ, который сознательно стремился сохранить в своей памяти реальность неискаженной.
- Ты видишь там наш конец, дочь господина нашего Дарта Вейдера?
Аейя вздрогнула, подавив крик.
- Иногда мне хочется, чтобы ногри были не столь искусны в своем деле, - проворчала она, приходя в себя.
- Прости меня, - сказала майтракх, возможно, немного сухо, - я и не думала пугать тебя. - Она указала на схему. - Ты видишь там наш конец, дочь господина нашего Дарта Вейдера?
Лейя потерла лоб.
- Я не могу видеть будущее, майтракх. Как ваше, так и свое. Я просто думала о детях, пытаясь понять, как их растить. Размышляла, насколько их семья может сформировать их характер и сколько в них заложено от рождения.
Она смутилась.
- Думала, может ли зло в истории семьи стереться или оно всегда будет воплощаться в каждом новом поколении.
Майтракх подняла голову, ее огромные глаза изучали лицо Лейи.
- Ты говоришь, как тот, кто впервые спрашивать знающую о детях многое.
- Да, - согласилась Лейя, поглаживая живот, - я не знаю, говорил ли вам Хабаракх, но я беременна двумя и впервые.
- И ты боишься за них.
- И есть вполне понятная тому причина. Империя хочет забрать их у меня.
Лейя почувствовала, как дернулась ее щека. Великая Галактика, что она пыталась тут изображать! Майтракх достаточна умна, чтобы оценить и ее положение, и всю его нелепость! Куда ей с таким-то животом пытаться кого-то освобождать…
Майтракх прервала ее размышления мягким шипением:
- Почему забрать?
- Что?.. Я не знаю точно. Но целью Империи может быть только зло.
Ногри отвела глаза.
- Мне жаль дочь господина нашего Дарта Вейдера. Я бы помогла тебе, если бы могла.
Лейя прикоснулась к ее плечу.
- Я знаю.
Майтракх взглянула на генеалогическое древо.
- Я провожать четверых своих сыновей, дочь господина нашего Дарта Вейдера, на службу Империи. Я никогда не смогу легче смотреть на то, как они уходить встречать войну и смерть.
Лейя подумала обо всех своих родных и близких, что погибли в долгой войне.
- Я посылала друзей на смерть, - тихо произнесла она, - и это было тяжело, но я не могу и представить, чтобы послать туда своих детей.
- Трое погибли, - продолжала майтракх, будто обращаясь к себе, - далеко от дома, без друзей, никто не оплакать их. Четвертый стал калекой и вернуться домой жить свою жизнь без чести, пока смерть не забирать его.
Лейя поморщилась. А сейчас, расплачиваясь за помощь ей, Хабаракх столкнулся лицом к лицу и с бесчестием, и, возможно, со смертью…
Мысль оборвалась.
- Подождите минутку. Вы сказали, что все четверо ваших сыновей были на войне? И все четверо погибли?
Майтракх кивнула.
- Да, это так.
- А как же тогда Хабаракх? Он ведь тоже ваш сын?
- Он мой третий сын, - опять кивнула майтракх; выражение ее лица было странным, - сын сына моего первого сына.
Лейя посмотрела на нее, и вдруг жуткое понимание вспыхнуло в ее голове. Если Хабаракх был ей не сыном, а правнуком, и если майтракх лично была свидетельницей космической битвы, что разрушила Хоногр…
- Майтракх, как долго эта земля была в таком состоянии? - резко спросила она. - Сколько лет?
Ногри, всполошившись, уставилась на нее.
- Дочь господина нашего Дарта Вейдера, что я сказать?
- Сколько лет?
Майтракх отпрянула от нее.
- Тридцать два года и семь месяцев Хоногра, - сказала она, - или тридцать имперских лет.
Лейя оперлась на отполированное дерево генеалогической схемы, почувствовав внезапную слабость. Тридцать лет. Не пять или там восемь и даже не десять. Тридцать.
- Это случилось не во время восстания, - с явным облегчением промолвила она, - это случилось во время Войны клонов.
Хвала Силе! Это не Альянс, мы не виноваты в их беде… Лейя уже собиралась сообщить этот потрясающий вывод маитракх, как вдруг шок осознания сменился раскаленной добела яростью.
- Тридцать лет, - прорычала Лейя, - они держали вас в таком положении тридцать лет? - Она повернулась к двери. - Чуй! - заорала она, сама поразившись громкости собственного вопля. - Чуй, иди сюда!
Ее плечо сжала рука, принцесса обернулась и обнаружила, что майтракх смотрит на нее с непроницаемым выражением.
- Дочь господина нашего Дарта Вейдера, ты мне сказать, в чем дело.
- Тридцать лет, майтракх, вот в чем дело, - как разъяренный котар, прошипела принцесса.
Прилив злости отступал, сменяясь ледяной решительностью.
- Они держали вас в рабстве почти треть века. Наплевав на вас, обманывая вас, убивая ваших сыновей.
Она ткнула пальцем себе под ноги.
- Это не работа тридцати лет. За это время можно было языком вылизать всю планету…
Снаружи послышался тяжелый топот, дверь с треском распахнулась, и ввалился Чубакка. Он увидел Лейю и издал серию сотрясших здание воплей, которые сделали бы честь и ранкору средних размеров. В дополнение к воплям Чуй размахивал оружием с явными агрессивными намерениями.
- Я вне опасности, Чуй, - спохватившись, успокоила его Лейя, - я просто очень зла, и мне нужны анализы! Меня обуревает жажда научных исследований. Достань мне еще образцов из загрязненных участков, но на этот раз не почвы, а травы кхолм.
Она заметила удивление вуки и ожидала вопросов и возражений. Но тот просто в недоумении заворчал и ушел.
- Зачем дочь господина нашего Дарта Вейлера хотеть нюхать кхолм-траву? - требовательно спросила майтракх.
- Ты сама сказала, что она пахла по-другому до дождей, - напомнила ей Лейя, - я думаю, тут может быть связь, которую мы не заметили.
- Связь будет тут?
- Я не хочу ничего больше говорить, пока не буду уверена.
- Дочь господина нашего Дарта Вейдера больше не хочет в Нистао?
- Хочет больше, чем когда-либо, - мрачно подтвердила Лейя, - но не для того, чтобы нанести удар и убежать. Если образцы Чуй покажут то, о чем я думаю, я пойду прямо к династам.
- А они хотеть слушать?
Лейя глубоко вздохнула.
- Хотеть. Еще как хотеть. Вы уже потеряли три поколения ваших сыновей. Вы не можете себе позволить терять еще.
С минуту ногри молча смотрела на нее.
- Ты говоришь правду, - прошипела майтракх.
Она медленно, со свистом выдохнула сквозь иглообразные зубы и со свойственной ей текучей грацией направилась к дверям.
- Час пройдет, я вернуться, - бросила она через плечо, - дочь господина нашего Дарта Вейдера тогда готова уйти?
- Да, - кивнула Лейя, - а ты куда?
Майтракх задержалась в дверях, ее темные глаза смотрели в глаза Лейи.
- Ты говорить правду, дочь господина нашего Дарта Вейдера: они выслушать. Я вернусь.
Майтракх вернулась через двадцать минут, за пять минут до прихода Чубакки. Вуки собрал два пучка кхолм-травы из совершенно разных мест и достал спрятанное в сарае дроидов анализирующее устройство. Лейя подвергла исследованиям с его помощью парочку коричневых, на удивление уродливых растений. Теперь можно отправляться в Нистао.
Но у них появились попутчики. К удивлению Лейи, молодая ногри уже сидела на месте водителя транспортного средства, которое майтракх раздобыла для них; и они двинулись через деревню в сопровождении дюжины ногри, бодро шагающих по обе стороны этого транспортного средства как почетная гвардия. Сама майтракх решительно шла следом, ее лицо хранило непроницаемое выражение. Восседая в обнимку с анализатором на заднем сиденье, Чубакка поглаживал самострел и высказывал вслух все, что думал по поводу анализатора, поездки, конкретно травы кхолм и самой Лейи. Упакованный позади вуки в багажное отделение Ц-ЗПО сохранял подозрительное молчание.
Они проследовали через деревню и попали в окружающие ее «плодородные» земли; трусящая рядом в темноте маленькая группа ногри казалась скользящими тенями в неверном свете звезд. Команда добралась до соседней деревни, одиноко выделявшейся темным пятном на фоне полей, и проследовала через нее без приключений. Опять поля, еще деревня и снова поля. Утомленная поездкой Лейя уловила мелькание огней Нистао вдалеке и глубоко задумалась, действительно ли противостояние династам было мудрейшим решением в такой ситуации. Они управляют при содействии или при молчаливом согласии Империи, и обвинения в соучастии обману не понравятся им, гордым и уважающим законы чести.
В северо-восточной части неба самая большая из трех лун Хоногра пробилась сквозь толстый слой облаков… и пораженная Лейя обнаружила, что ее своеобразный эскорт увеличился. Все, что было вокруг них, - это бескрайнее море теней, безмолвным потоком устремляющееся по их пути.
Позади профырчал Чубакка. Его охотничье чутье давно говорило, что размер их отряда увеличивается с каждой оставшейся позади деревней. Но даже он не осознавал в полной мере масштаб этого пополнения и не был уверен, что ему оно нравилось. Что это? Группа поддержки, просто любопытствующие или усиленный конвой? Ответа на вопрос Лейя дать не могла.
Но внезапно она обнаружила, что ее внутренняя напряженность непонятным образом куда-то испарилась, принцесса с облегчением откинулась на подушки. Что бы теперь не произошло в Нистао, количество собравшихся сделает невозможным обычный арест. В крайнем случае в такой толпе ее будет сложно заметить.
Майтракх прекрасно обеспечила ей возможность говорить. А вот вопрос о том, будут ли ее слушать и сколь внимательно, - оставался открытым. Улыбочками она не отделается, придется попотеть. Близнецы устроили возню у нее внутри - как обычно, некстати. Привычным движением Лейя погладила свой живот, успокаивая малышей. Интересно, когда они вырастут, что сможет она рассказать им об этой истории… Если сможет… Истории… Сказки… Жила на свете принцесса, она очень любила приключения на свою… Убаюканная этими мыслями и равномерным покачиванием транспортного средства, Лейя задремала.
Она очнулась, когда вся группа достигла окраины Нистао, как раз перед восходом… и обнаружила другую толпу ногри, ожидающую их.
- Слухи быть быстрее нас, - сказала майтракх Лейе, пока процессия направлялась к ожидающим. - Они хотеть видеть дочь господина нашего Дарта Вейдера и слушать ее речь.
Лейя с некоторой тревогой посмотрела на толпу:
- И какого рода откровения они ожидают от меня?
- Что долг Империи есть оплачен, - просто ответила майтракх, - что ты указать новый путь народу ногри. Нет?
Ее темные глаза смотрели на Лейю с немым вопросом. Принцесса через плечо взглянула на Чубакку и подняла брови. Вуки утвердительно проворчал и наклонил анализатор так, чтобы показать ей дисплей.
За время их ночного путешествия старый агрегат, наконец, завершил работу… и по мере того как Лейя считывала результат, волна злости на Империю за то, что они сделали с этим народом, приобретала угрожающие размеры.
- Да, - кивнула она майтракх, - я в самом деле могу доказать то, что вы не только заплатили сполна, но и переплатили им.
Вблизи в сумеречном свете зарождающегося утра она рассмотрела, что в ожидающей толпе большинство ногри были женского пола. Были, конечно, и представители мужского, но либо с очень светлосерой кожей детей и подростков, либо с гораздо более темной стариков. А прямо на дороге выстроились примерно десять молодых мужчин с кожей цвета ферокрита.
- Я вижу, до династов тоже дошли слухи, - сказала она.
- Эскорт, - отозвалась майтракх, - они проводят нас в главную дукху, династы ждут там.
Официальный конвой (то ли гвардия, то ли солдаты; Лейя не знала, что ей и думать о них) в тишине, построившись клином, приблизился и окружил машину. Остальная толпа, перемешавшись, оживленно перешептывалась, большей частью городские с деревенскими. Лейя не знала, о чем они говорили; но на кого бы она ни посмотрела, ногри умолкали и пялились на нее в абсолютном благоговении.
Город оказался меньше, чем Лейя ожидала, ногри располагали ограниченным количеством земли. Всего за несколько минут они доехали до главной дукхи.
Исходя из названия, Лейя предполагала, что это должен быть просто увеличенный вариант деревенской дукхи. Строение оказалось весьма солидным, но несмотря на внешнее сходство, это было нечто совсем другое. Стены и крыша были сделаны из серебристо-голубого металла, а не из дерева, без всяких завитушек и тому подобного. Поддерживающие колонны были черными, из металла или обработанного камня. Геологических познаний Лейи не хватило на то, чтобы определить из какого. Широкие ступени из черно-красного мрамора и вымощенная серыми плитами терраса вокруг двойных дверей. Все сооружение в целом казалось холодным и чуждым этому миру, очень нехарактерным для жителей Хоногра, насколько она могла их узнать за последние несколько дней. Ей в голову пришла даже мысль, что эту дукху построили не ногри, а имперцы.
На верхних ступенях в ряд стояли тринадцать представителей ногри мужского пола и средних лет, на каждом была тонко и хорошо сделанная одежда, похожая на накидку с прорезями для рук. Лейя в очередной раз с сожалением подумала о нелепости в подобной ситуации своего комбинезона. Что может быть нелепее беременного дипломата? Тот же дипломат, но в помятом комбинезоне. Да и походка в последнее время стала напоминать переваливающийся шаг фамбаа. Рядом с династами - Хабаракх, руки и ноги его были прикованы цепями к вертикальным стойкам посреди террасы. Принцесса заглянула за ряд династов, чтобы увидеть его лицо. И ошеломленно задумалась. Ей казалось, что она должна почувствовать что-то еще, а не просто сочувствие. Может быть, Хэн прав, и она как должное воспринимает жертвы, которые ради нее приносят другие? Майтракх описала ей публичный позор ногри, но только увидев, она начала понимать всю глубину уничижения, связанного с этим ритуалом
Лицо Хабаракха было осунувшимся и бледным, он повис на цепях. Но голову держал прямо, и темные глаза смотрели настороженно и внимательно.
Толпа расступилась, образуя широкий проход. Официальный эскорт поднялся по лестнице и выстроился в одну линию между толпой и шеренгой династов.
- Помни, мы пришли сюда не для того, чтобы сражаться, - тихо обратилась она к Чубакке. И с соблюдением всех правил протокола королевского дома Алдераана, что только сумела припомнить, Лейя вышла из машины и с достоинством и всей грацией, на которую только была способна, начала восходить по лестнице.
Когда она добралась до верхних ступеней, все разговоры стихли.
- Я приветствую вас, династы народа ногри! - поизнесла принцесса громким голосом. - Я Лейя Органа Соло, дочь господина вашего Дарта Вейдера, пришедшего к вам в дни вашего бедствия.
Она вытянула руку по направлению к ногри в центре линии.
Тот некоторое время с сомнением смотрел, затем, с явной неохотой, выступил вперед и осторожно обнюхал ее руку. Он два раза повторил эту процедуру и выпрямился.
- Господин наш Дарт Вейдер мертв, - сказал он на приличном общегалактическом, - наш новый господин приказал нам привести вас к нему, Лейя Органа Соло. Вы пройдете с нами ждать приготовления транспорта.
Откуда-то с нижних ступенек предупреждающе прорычал Чубакка. Лейя жестом успокоила его.
- Я пришла сюда не для того, чтобы сдаться вашему Гранд адмиралу, - ответила она представителю династов.
- И тем не менее вам придется это сделать, - медленно проговорил династ. Он сделал знак двум воинам выйти из строя и подойти к Лейе.
Она осталась стоять на месте, дав Чубакке сигнал успокоиться.
- Вы служите Империи или народу Хоногра?
- Все ногри удостоены чести служитъ обоим, - произнес династ.
- Правда? - иронично поинтересовалась Лейя. - Ваше служение обоим означает для Хоногра отправку поколения за поколением молодых людей на смерть в войнах Империи?
- Вы из чужой страны, - презрительно прошипел династ, - вы ничего не знаете о чести ногри.
Он кивком приказал страже встать по обе стороны от Лейи.
- Отведите ее в дукху.
- И вы боитесь слов одинокой чужеземной женщины? - спросила она, когда ногри взяли ее за руки крепкой хваткой. - Или вы боитесь, что вашей власти поубавится с моим приходом?
- Вы больше не скажете слов, исполненных разногласия и яда! - прорычал династ.
Чубакка опять заворчал, и Лейя осознала, что еще чуть-чуть и он бросится наверх ей на помощь. Надо было срочно что-то предпринимать.
- Мои слова не сеют разногласий, - объявила она, так громко, как только могла, чтобы услышала вся толпа ногри, стоящая у подножья лестницы. - Я пришла обличить предательство.
Толпа оживилась.
- Вы будете молчать, - настаивал династ, - или нам придется заставить вас замолчать.
- Я бы послушала ее речь, - отозвалась майтракх снизу.
- И вы замолчите! - рявкнул династ, когда толпа поддержала замечание майтракх. - Здесь у вас нет ни места, ни права голоса, майтракх клана Кихм'бар. Я не созывал народ ногри.
- Но он собраться, - резонно возразила майтракх, - приходить дочь господина нашего Дарта Вейдера. Мы бы послушать ее слова.
- Тогда вы услышите ее в тюрьме, из соседней камеры, - представитель махнул рукой, и еще двое из официальной стражи выступили из линии и с целеустремленностью дроидов направились к ступенькам.
Как рассудила Лейя, это был наиболее подходящий момент. Взглянув на свой живот, она направила Силу со всей мощью и контролем, на какие только была способна…
И лазерный меч словно ожил и, сорвавшись с ремня, повис в воздухе. Взгляд и сознание нашли переключатель, и с резким шипением появилось яркое бело-зеленое лезвие, вырисовывающее вертикальную линию между ней и рядом династов. Толпа ахнула. Двое ногри, что приближались к майтракх, застыли в полушаге… И когда вздох толпы сменился абсолютной тишиной, Лейя поняла, что наконец-таки добилась их внимания.
- Я не просто дочь господина вашего Дарта Вейдера, - произнесла она, вкладывая в свой голос четко отмеренную долю недовольства, - я мал'ари'уги, наследница его власти и силы. Я подверглась множеству опасностей, чтобы прийти и узнать, что же стало с народом ногри.
Лейя всей душой надеялась, что демонстрация власти и силы наследницы не продлится слишком долго. Она не могла длительно концентрироваться на удержании оружия; лазерный меч в любое мгновение мог упасть.
- Вы выслушаете меня? Или выберете смерть?
Ничто не нарушило абсолютной тишины. Лейя чувствовала, как колотится ее сердце, неожиданно заворочался кто-то из близнецов. Да решайте же что-нибудь! Только поскорее! Еще чуть-чуть, и этот ситхов меч грохнется на землю! Наконец один из династов выступил вперед.
- Я бы послушал слова мал'ари'уш, - с дрожью в голосе проговорил он, обращаясь непосредственно к мечу.
Первый представитель осторожно фыркнул.
- Не добавляй нам разногласий, Ир'кхаим, - предупредил он, - ты видишь единственную возможность спасти клан Кихм'бар.
- А может быть, я вижу шанс спасти честь всего народа ногри, Вор'коркх? - резко возразил Ир'кхаим. - Я хочу послушать речь мал'ари'уш! Я один такой?
Молча к нему присоединился еще один династ. А потом еще один, и еще, и еще, до тех пор пока девять из тринадцати не встали рядом с Ир'кхаимом. Вор'коркх зашипел, но отступил на свое место в ряду.
- Выбор представителей династий Хоногра сделан, - проворчал он. - Можете говорить.
Охранники освободили руки принцессы. Лейя потратила две секунды на то, чтобы взять меч и отключить его. И еще одну - на то, чтобы успокоиться.
- Я поведаю вам историю дважды, - важно произнесла она, вернув оружие на место и повернувшись к толпе. - Один раз - как рассказала вам ее Империя, а второй - как было на самом деле. И вы сами решите, оплачен долг ногри сполна или нет. Все вы знаете о том, как ваш мир был разрушен при сражении в космосе. Сколько ногри погибло от извержений вулканов, землетрясений и ядовитых дождей, которые происходили здесь, пока оставшиеся в живых собрались здесь. Как господин ваш Дарт Вейдер пришел к вам и предложил вам помощь. Как после выпадения странно пахнущих дождей все растения, кроме кхолм-травы, погибли. Как Империя заявила вам, что земля была отравлена химикатами с разрушенного корабля, и привезла машины, чтобы очистить земли для вас. И все вы знаете, какую цену они с вас запросили за эти машины.
- Земля еще отравлена, - напомнил один из династов, - я и другие многие годы пытались выращивать еду в тех местах, где этих машин не было. Но семена были выброшены зря, ничего не выросло.
- Да, - кивнула Лейя, - но отравлена не почва. Вернее, не сама почва.
Она подала знак Чубакке. Он дошел до машины, извлек анализирующий агрегат и пучок кхолм-травы и, поднявшись по ступеням, подал ей.
- Теперь я расскажу вам вторую историю, - продолжила Лейя лекторским тоном, когда Буки вернулся на свое место. - Итак, после того как господин ваш Дарт Вейдер улетел на своем корабле, пришли другие корабли. Они летали над вашей планетой. Возможно, каждому, кто спрашивал, они отвечали, что они спасают землю или, может быть, ищут других выживших или другие обитаемые места. Настоящая же их цель была засеять ваши земли новым растением, - она потрясла пучком кхолм-травы, - этим растением.
- Ваша правда - лишь фантазии, пригрезившиеся вам во сне, - фыркнул Вор'коркх, - кхолм-трава росла на Хоногре еще с незапамятных времен.
- Я не сказала, что это кхолм-трава, - возразила Лейя, вновь потряся пучком уродливых растений. - Она лишь выглядит как та кхолм-трава, которую вы помните, даже пахнет как она. Но это не она. На самом деле - это творение Империи… посланное Императором, чтобы отравить вашу планету.
Тишина взорвалась оглушительным гвалтом. Лейя дала им время, позволив себе осмотреться. Вокруг дукхи собралось около тысячи ногри, как она прикинула, и народ продолжал приходить на площадь. Слух о ее приезде продолжает распространяться, как она и поняла.
Она посмотрела налево и увидела блеск металла. Где-то за дукхой, наполовину спрятанный в утренней тени другого здания, стоял дроид-обеззараживатель.
Она уставилась на него, волна внезапного ужаса дрожью отозвалась во всем теле. Очищающий дроид с чрезмерным любопытством… Ц-ЗПО задумался об этом, но она была слишком занята тогда, чтобы придавать серьезное значение его словам. А вот любопытствуюший дроид в Нистао, за пятьдесят километров или больше от обрабатываемой им земли, - это было гораздо больше, чем чрезмерная любознательность. А может, это не он, а еще один… Это могло быть только…
Она посмотрела на вуки, мысленно проклиная свою беспечность. Конечно, Гранд адмирал не такой уж ку-па, чтобы просто так улететь и не оставить наблюдателя. Чубакка приблизился к ней и вопросительно заворчал.
- Тихо, Чуй, посмотри направо, - прошипела эна, - выглядит как дроид-обеззараживатель, но я думаю, что это дроид-шпион.
Вуки немедленно высказался на тему дроида и бдительности и начал расталкивать толпу, освобождая себе дорогу. Но даже когда ногри расступились и дали ему проход, Лейя поняла, что он не успеет. Дроиды-шпионы были не слишком умны, но достаточно сообразительны, чтобы понимать, что не следует стоять на месте после того, как их обнаружили. Он успеет скрыться до того, как Чубакка доберется до того места. И если у дроида был передатчик… и если рядом были имперские корабли…
- Народ Хоногра! - крикнула Лейя, заглушая разговоры, - сейчас я докажу вам правдивость всего мною сказанного. Один из имперских дроидов здесь, - она указала где конкретно. - Приведите мне его.
Толпа синхронно развернулась в сторону дроида, и Лейя почувствовала их нерешительность. Но прежде чем кто-нибудь успел сдвинуться с места, дроид исчез за углом здания, возле которого прятался. Через секунду Лейя заметила, как он промелькнул между двумя другими зданиями, удирая изо всех своих дроидовых сил.

Предыдущая страница 27 Следующая страница


Темное воинство 28

С тактической точки зрения, это было наихудшим решением со стороны шпиона. Убегать было примерно то же, что и признать себя виновным перед теми, кто отлично знал, каким должно быть нормальное поведение у обеззараживателей. Толпа взревела, и откуда-то сзади около полсотни молодых ногри бросились вдогонку.
А один из стражей на террасе рядом с Лейей приставил ко рту ладони рупором и издал пронзительный звук.
Лейя отпрянула, в ушах у нее звенело. Страж опять заорал, и в этот раз откуда-то поблизости послышался ответный вопль. Страж вывел трель, звучащую как птичье многоголосье; короткий ответ, и оба стихли.
- Он передал другим сигнал погони, - пояснила майтракх Лейе.
Лейя кивнула и, сжав кулаки, наблюдала, как исчезают за углом здания преследователи дроида. Если у того был передатчик, он мог прямо сейчас передавать информацию…
Наконец преследователи вернулись в сопровождении полудюжины взрослых ногри, держа высоко, как охотничью добычу, безуспешно вырывающегося дроида. Лейя глубоко вздохнула.
- Давайте мне его сюда, - сказала она, когда процессия приблизилась.
Шестеро юношей затащили шпиона по ступенькам и положили на спину на террасе. Лейя активировала лазерный меч, внимательно разглядывая дроида, ища спрятанную антенну. Ничего подобного не обнаружила; настроившись на самое худшее, она сделала на корпусе вертикальный разрез. Еще два крестообразных надреза - и все его немудрящие внутренности оказались у всех на виду.
Чубайса уже стоял на коленях перед дроидом, когда Лейя деактивировала лазерный меч. Огромными пальцами вуки деликатно исследовал путаницу кнопок, кабелей и волокон. Наверху этого клубка была маленькая серенькая коробочка. Он многозначительно посмотрел на Лейю и вытащил эту коробочку из соединений.
Лейя судорожно вздохнула, когда он положил коробочку рядом с ней. Благодаря долгому и иногда горькому опыту она опознала ее, все правильно: записывающий аппарат имперского дроида-следователя. Но гнездо для антенны было пустым. Удача (или Сила) была все еще на их стороне.
Чубакка продолжил исследования внутренностей злополучного шпиона. Лейя смотрела, как он вытащил из этой путаницы несколько цилиндров, изучил их маркировку и вернул на место. Толпа уже начала волноваться, когда с удовлетворенным ворчанием вуки достал большой цилиндр с тонкой иглой из ближайшей засыпной воронки.
Лейя осторожно забрала у него цилиндр. Он не должен был быть опасен для нее, но гарантии не было.
- Я призываю династов засвидетельствовать то, что этот цилиндр был изъят из этой машины, - обратилась она к толпе,
- Это и есть ваше доказательство? - спросил Ир'кхаим, с сомнением воззрившись на цилиндр.
- Да, это оно, - кивнула Лейя, - я уже сказала, что эти растения не являются кхолм-травой, которую вы знали до катастрофы. Но я еще не сказала, в чем заключается различие.
Выбрав из пучка одно растение, она подняла его так, чтобы всем было видно.
- Ученые Императора взяли вашу кхолм-траву и изменили ее, - продолжала Лейя, - они сделали эти изменения такими, чтобы они могли передаваться при размножении растений. Измененный запах, который вы заметили, создан с помощью специальных веществ, которые содержатся в стволе, корне и листьях. Эти химикаты выполняют одну задачу: препятствуют росту всех остальных растений. Машины, которые, как сказал вам Гранд адмирал, очищают землю, на самом деле всего лишь уничтожают эту специальную кхолм-траву, которую посеяла Империя.
- И снова ваша правда напоминает фантазии, - усмехнулся Вор'коркх, - дроиды за два десятка дней очищают пиркху земли. Мои дочери смогли бы выполоть там кхолм-траву за сутки.
Лейя криво улыбнулась.
- Может быть, и машинам не требуется столько времени, сколько они на это тратят. Давайте выясним.
Держа перед собой кхолм-траву, она капнула с кончика иглы каплю бледной жидкости на стебель.
Это была та наглядная демонстрация, на которую она надеялась. Капля впиталась в тусклую коричневую поверхность растения, и несколько секунд вроде бы ничего не происходило. Потом последовал слабый шипящий звук, а затем, без предупреждения, растение вдруг начало чернеть и вянуть. Толпа заахала и зашипела, когда это каталитическое разрушение добралось по стеблю до листьев и корней. Лейя еще немного подержала растение, а потом бросила на пол. Там оно крючилось, как сухая ветка, брошенная в огонь, до тех пор, пока не осталось ничего кроме коротенького, неузнаваемо почерневшего вялого волоска. Лейя осторожно дотронулась до него носком ботинка, и он рассыпался в пыль.
Она ожидала всплеск удивления или рев толпы. Мертвая тишина убеждала больше, чем любой шум. Ногри поняли значение этой демонстрации, все правильно.
Обводя взглядом их лица, Лейя поняла, что победила.
Она осторожно положила цилиндр на террасу рядом с остатками растения и повернулась лицом к династам.
- Я предъявила свое доказательство, - заявила она, - теперь вы должны решить, оплачен ли долг ногри сполна.
Она посмотрела на Вор'коркха и, движимая внезапным импульсом, который не могла объяснить, отстегнула лазерный меч от ремня и вложила ему в руку. Шагнув мимо династа, она подошла к Хабаракху.
- Мне жаль, - мягко сказала она, - я и не предполагала, что ты пройдешь через все это из-за меня.
Хабаракх улыбнулся так, будто расческа блеснула.
- Империя долго учила нас, что честь и долг воина - перенести боль за своего господина. Мог ли я не сделать этого для мал'ари'уш господина нашего Дарта Вейдера?
Лейя тряхнула головой.
- Я не твоя госпожа, Хабаракх, и никогда ею не буду. Ногри - свободный народ. Я пришла к вам только для того, чтобы восстановить эту свободу.
- И перетянуть нас на свою сторону, против Империи, - осторожно высказался Вор'коркх за ее спиной.
Лейя обернулась.
- Да, я хотела бы этого, - согласилась она, - но я этого не прошу.
Вор'коркх смотрел на нее. Потом резко протянул лазерный меч.
- Династы Хоногра не могут принять столь важное решение за один день, - сказал он, - нужно многое обсудить и нужно созвать весь народ ногри.
- Тогда созовите, - настаивал Хабаракх, - сама мал'ари'уш господина нашего Дарта Вейдера здесь.
- А сможет ли мал'ари'уш защитить нас от Империи, если мы выкажем открытое неповиновение? - возразил Вор'коркх.
- Но…
- Нет, Хабаракх, он прав, - остановила его Лейя. - Империя может уничтожить вас, не приняв ваш отказ или нейтралитет.
- А что, ногри забыли, как драться? - усмехнулся Хабаракх.
- А что, Хабаракх из клана Кихм'бара забыл, что случилось с Хоногром тридцать два года и шесть месяцев тому назад? - фыркнул Вор'коркх. - Если мы сейчас выступим против Империи, у нас не будет возможности покинуть этот мир и спрятаться.
- И гарантия того, что не перережут тех, кто служит Империи, не здесь, - напомнила Лейя Хабаракху, - ты пошлешь их на смерть, и они даже не узнают ее причину? В этом отсутствует всякая честь.
- Вы мудро говорите, дочь господина нашего Дарта Вейдера, - произнес Вор'коркх, и Лейя впервые смогла отметить след неохотного уважения в его словах, - Настоящие воины знают ценность терпения. Вы нас покидаете?
- Да, - кивнула Лейя, - мое присутствие все еще опасно для вас. Я попрошу вас об одном одолжении: позвольте Хабаракху доставить меня на мой корабль.
Вор'коркх посмотрел на Хабаракха.
- Семья Хабаракха задумала тайно освободить его, - сказал он, - они имели успех, и он сбежал в космос. Трое воинов, что были здесь, погнались за ним. Клан Кихм'бар будет пребывать в позоре и раскаянии до тех пор, пока не назовет имена виновных.
Лейя кивнула. Это была хорошая история.
- Только предупредите тех, кого вы послали, чтобы были осторожными при контактах с другими воинами. Если даже намек на все это дойдет до Империи, она вас уничтожит.
- Не указывайте воинам, как им работать, - резко возразил Вор'коркх. Он смутился и спросил, указывая на цилиндр: - Вы сможете нам добыть еще таких же?
- Да, - кивнула Лейя. - Сначала нам нужно добраться до Эндора и забрать мой корабль. Хабаракх может сопровождать меня до Корусканта, а там я передам их ему.
Представитель династий замялся.
- А нельзя ли как-нибудь поскорее привезти их?
Фрагмент разговора всплыл в памяти Лейи: майтракх, прогнозирующая, что посевная пора в это время года уже почти кончилась.
- Можно попробовать, - предположила она. - Хабаракх, сколько времени мы сэкономим, если мы проскочим Эндор и полетим прямо на Корускант?
- Примерно четыре дня, дочь господина нашего Дарта Вейдера, - ответил он.
Лейя кивнула. Хэн убьет ее за то, что она оставит вот так болтаться «Сокол» на орбите Эндора, но другого пути нет.
- Хорошо, - кивнула она, - так мы и сделаем. Не забудьте, будьте осторожными там, где вы это используете, хотя… есть риск, что имперские корабли заметят перемены с орбиты.
- Не указывайте, как работать фермерам, - остановил ее Вор'коркх; но на этот раз в его голосе слышались нотки сухого юмора, - мы будет ждать с нетерпением этого вещества.
- Тогда «мы» следует поторопиться, - Лейя посмотрела в сторону вуки. Чубакка согласно кивнул.
Затем она взглянула на майтракх и церемонно наклонила голову в знак благодарности. Наконец-то, наконец-то пошло так, как они хотели. Несмотря на прежние сомнения, Сила действительно была с ней.
Повернувшись к Хабаракху, Лейя вынула лазерный меч и перерезала цепи.
- Пошли, Хабаракх, - кивнула она, - нам пора.

25

Если верить рекламе, то «Коралл Ванда» являла собой самое впечатляющее казино в Галактике. И, разглядывая огромный и вычурный Тралла-зал, Хэн понял, почему никому не приходило в голову оспаривать это утверждение.
Тут было не меньше дюжины столов для сабакка, плюс полный ассортимент стоек для лагджека, кабинок для трегалда, досок для голо-шахмат и даже несколько традиционных подковообразных сооружений, облюбованных фанатами кринбида. В баре, разделяющем зал на две равные половины, было практически все, что только могла пожелать душа, чтобы залить горе или спрыснуть радость. Окна доставки были к услугам тех, кто в азарте игры пожелает перекусить, не отрываясь от дела.
А когда вам надоест смотреть в карты или в стакан - к вашим услугам вид сквозь полностью прозрачную внешнюю стену: сотни серебристых рыбок и маленьких морских зверьков мелькают в зеленовато-голубых водах, а вокруг причудливо изгибаются арки знаменитых коралловых рифов Пантоломина. Короче говоря, Тралла-зал был одним из самых изысканнейших казино, в которые когда-либо заносило Хэна. А на «Коралл Ванде» было еще семь таких залов.
Они сидели за стойкой бара. Ландо оттолкнул прочь очередной стакан.
- И что теперь? - поинтересовался он.
- Он здесь, Калриссиан, - Хэн оторвался от созерцания кораллового рифа и в который раз оглядел зал. - Где-то здесь.
- А я думаю, что он пропустил этот рейс, - не согласился Ландо. - Возможно, отправился пополнить кошелек. Помнишь, Сена упоминала, что у парня деньги утекают, словно огненная вода.
- Да, но ведь если он сел на мель, он попытается продать им еще один корабль, - заметил Соло. Он осушил стакан и поднялся с места. - Пойдем-ка, осталось осмотреть еще один зал.
- А потом мы начнем все сначала, - проворчал Ландо. - А потом снова, и снова. Мы попусту теряем время.
- Есть предложение получше?
- Ты угадал, - отозвался Ландо, когда они обогнули по широкой дуге тучного херглика, умостившегося в положении неустойчивого равновесия на двух стульях, и вдоль стойки бара направились к выходу из зала. - Вместо того чтобы слоняться без толку, как мы делаем последние шесть часов, нам стоит заставить себя сесть за столик для сабакка и начать проигрывать по-крупному. Быстро разнесется слух, что появилась парочка зеленых таунтаунов, которые так и напрашиваются, чтобы их пощипать. И если этот парень действительно спускает деньги так шустро, как рассказывала Сена, он должен здорово заинтересоваться такой прекрасной возможностью.
Хэн посмотрел на своего друга с некоторым изумлением. Пару часов назад его осенила точно такая же идея, но он и представить не мог, что она может вдохновить Ландо.
- Думаешь, твоя профессиональная гордость выдержит такой удар?
Ландо посмотрел ему в глаза.
- Если это поможет мне убраться отсюда и вернуться к моим копям, моя гордость стерпит.
Хэн поморщился. Он успел забыть, что сам втянул Ландо в эту историю.
- Ну да, - с покаянным видом проговорил он. - Хорошо, я вот что скажу: давай напоследок осмотрим Стаффкин-зал. Если его там не окажется, вернемся сюда и…
Он замолк на полуслове. На стойке, перед пустым стулом, стоял поднос, а нам нем - дымящаяся сигара. У сигары был необычный, но очень знакомый запах.
- Ого, - выдохнул Ландо, заглядывая спутнику через плечо.
- Не могу поверить, - прошептал Хэн. опуская руку к кобуре бластера и быстро оглядывая переполненный зал.
- А придется, старина, - отозвался Ландо. Он потрогал обивку стула. - Еще теплая. Он должен быть… да вот и он.
И в самом деле, Нилес Шныр стоял под богато украшенной аркой, ведущей из зала. Очередная из неизменных сигар дымилась у него в зубах. Он ухмыльнулся, издевательски отсалютовал им и скрылся.
- Это просто предел мечтаний, - ехидно констатировал Ландо. - И что теперь?
- Я бы счел это предложением последовать за ним, - высказался Хэн, оглядывая зал. Знакомых лиц не наблюдалось, но по какой причине люди Шныра должны быть сплошь знакомыми? - Пойдем посмотрим, что он затевает.
- Это может плохо кончиться, - предостерег Ландо.
- Или этот фрукт мог дозреть до сделки, - возразил Хэн. - Держи бластер под рукой.
- Шутишь.
Они уже были на полпути к арке, когда услышали это: глухой, низкий рокот, словно далекий раскат грома. Звук повторился - уже громче, потом снова. Гул разговоров в зале немного стих - остальные тоже прислушались. И в этот момент «Коралл Ванда», казалось, слегка содрогнулась.
Хэн посмотрел на Ландо.
- Ты подумал то же, что и я? - тихо поинтересовался он.
- По воде бьют турболазеры, - так же тихо ответил Ландо. - Да, Шныр действительно дозрел до сделки. Только не с нами.
Хэн кивнул, чувствуя холодный комок под ложечкой. Шныр заключил сделку с Империей. И если имперцам в руки попадет легендарный флот Катана, баланс сил в продолжающейся войне может резко измениться в благоприятную для них сторону. Да еще под командованием Гранд адмирала…
- Нам надо найти этого продавца кораблей, и побыстрее, - Хэн устремился к выходу. - Может, нам удастся вытащить его в спасательной капсуле или еще каким другим способом, прежде чем имперцы пойдут на абордаж.
- Хотел бы я это сделать прежде, чем остальные пассажиры ударятся в панику, - добавил Ландо. - Вперед!
Они, наконец, добрались до арки, когда время вышло. Снова раздался грохот, на этот раз не отдаленный, а как будто прямо над головой, и в ту же секунду коралловый риф снаружи осветился болезненным зеленым светом. «Коралл Ванда» вздрогнула, как раненый зверь, накренилась, Хэн ухватился за выступ, чтобы не упасть…
Что-то схватило его за руку и резко рвануло, выдергивая его из арки направо. Он инстинктивно схватился за бластер, но прежде чем он успел вытащить его из кобуры, одна сильная заросшая мехом лапа прижала его руку к корпусу, другая накрыла лицо, закрыв весь вид на давку и панику в коридоре. Он попытался закричать, но лапа закрывала ему рот не хуже, чем глаза. Пока его тащили обратно в коридор, он безрезультатно боролся и столь же безрезультатно пытался ругаться сквозь мохнатую ладонь, зажимавшую ему рот. Раздалось еще два взрыва, второй сбил его вместе с противником с ног. Направление изменилось: Хэн ударился локтем о створку двери.
Грубый пинок, и он снова оказался на свободе, то есть получил возможность нормально дышать и осмотреться. Это была небольшая кладовая при баре. Три стены были почти до самого потолка заставлены ящиками с бутылками. Некоторые из них упали с полок; бутылки разбились. Из одного упавшего ящика текла красная жидкость. В воздухе разливались соблазнительные ароматы.
Опираясь на дверь, непринужденно стоял Шныр. И опять ухмылялся.
- Привет, Соло, - сказал он. - Спасибо, что заглянул.
- От такого любезного приглашения было невозможно отказаться, - угрюмо ответил Хэн, осматриваясь. Его бластер висел перед грудой ящиков в двух метрах от него, прямо перед тучной и удивительно твердой тенью.
- Ты, конечно, помнишь моего духа, - светски представил это существо Шныр. - Это он пробрался по трапу «Госпожи удачи» и подбросил вам «жучок». Тот, что был внутри корабля.
Так вот как Шныру удалось очутиться тут так быстро. «Коралл Ванду» потряс новый удар, и еще один ящик не удержался и свалился вниз. Хэн отскочил к двери и повнимательнее пригляделся к тени. На этот раз ему удалось различить глаза и мелькнувшие белые клыки. Соло-то всегда думал, что духи - всего лишь часть космического фольклора. Ан нет.
- Еще не поздно заключить сделку, - сказал Хэн Шныру.
Тот посмотрел на него удивленно.
- Это и есть твоя часть сделки, Соло, - высказался он. - Иначе почему, по-твоему, ты оказался здесь, а не в коридоре, где идет пальба? Мы просто хотим подержать тебя здесь, в тепле и безопасности, пока все не устаканится, - он приподнял бровь. - А вот с Калриссианом - совсем другое дело.
Хэн мрачно уставился на него.
- Что ты имеешь в виду?
- Я имею в виду, что я устал от того, что он все время путается у меня под ногами, - дружелюбно промурлыкал Шныр. - Так что, когда «Коралл Ванда» сдастся и поднимется на поверхность, я пойду и лично удостоверюсь, что он окажется в гуще событий, храбро защищая бедненького капитана Хоффнера от нехороших штурмовиков. Если повезет… - он развел руками и улыбнулся.
- А, так значит, этого парня зовут Хоффнер? - усмехнулся Хэн, пытаясь подавить злость. Если он сейчас даст волю своему бешенству, Ландо это ничем не поможет. - Я так понимаю, на борту его нет? Имперцы этому не обрадуются.
- О нет, он как раз на борту, - заверил его Шныр. - Хотя и малость не в духе. Мы заперли его в номере примерно час спустя после отплытия.
- А ты уверен, что это именно тот парень? - поинтересовался Хэн.
Шныр пожал плечами.
- Если даже и не тот, то Гранд адмиралу будет некого в этом винить, кроме себя. Это он назвал мне его имя.
Новый удар заставил всех присутствующих покачнуться.
- Ну, приятно было поболтать, Соло, но извини - меня ждут дела, - Шныр восстановил равновесие и толкнул дверь.
- Мы заплатим тебе вдвое больше, чем имперцы! - предпринял последнюю попытку Хэн.
Шныр даже не удосужился ответить. Улыбнувшись на прощанье, он вышел и закрыл за собой дверь.
Хэн обернулся к тени, которая была духом.
- Ну, а ты? - спросил он. - Хочешь разбогатеть?
Дух продемонстрировал свои зубы, но больше никак не отреагировал. Новым ударом их резко бросило в сторону. «Коралл Ванда» была добротным кораблем, но Хэн прекрасно знал, что против такого обстрела она долго не продержится. Рано или поздно им придется сдаться и подняться на поверхность. И тогда за дело примутся штурмовики.
За оставшееся время он должен был выбраться отсюда.

* * *

Турболазеры «Химеры» дали еще один залп. Голографический дисплей на капитанском мостике исправно нарисовал отрезки красных нитей, вскипятившие море неподалеку от черного цилиндра, обозначавшего положение «Коралл Ванды». Бледно-зеленые волны превратились в перегретый пар.
- Упорные ребята, надо признать, - пробормотал Пеллаэон, наблюдая, как трясет корабль-казино.
- У них на борту много богатых клиентов, - напомнил капитану Траун. - И многие предпочтут утонуть, чем расстаться с деньгами.
Пеллаэон с сомнением потер подбородок. Этого он не понимал. Держаться из верности кому-нибудь, из чувства долга или просто потому что не было иного приказа - все это давно уложилось по полочкам в его голове. И едва ли нашелся кто-то, кто переубедил бы Гилада, что его понятия неверны. Но из-за денег? Такого постичь ему не дано.
Капитан быстро глянул на монитор.
- Скоро им придется выбирать. Обшивка долго не выдержит. Если они не всплывут на поверхность в ближайшие десять минут, то вообще никогда не всплывут.
- Там игроки, капитан, - снисходительно отозвался Траун. - Они поставят на прочность брони и будут искать выход из ловушки.
Пеллаэон кисло разглядывал дисплей. Он по-прежнему не понимал игроков.
- А у них есть другой выход?
- Смотрите сами.
Гранд адмирал положил пальцы на клавиатуру, и перед черным цилиндром появился небольшой белый круг. Еще немного возни с голографическим проектором, и от круга протянулись извилистые нити.
- Риф не сплошной, - пояснил Траун. - В нем есть проходы, по которым «Ванда» может от нас ускользнуть. Думаю, что именно к такому проходу они сейчас и направляются. Вероятнее всего, вот к этому, - он взял световое стило.
- Не доберутся, - постановил Пеллаэон. - Они тычутся вслепую. Хотя… - он присмотрелся, - лучше бы наверняка.
- Да, - задумчиво отозвался Гранд адмирал. - Жаль, право, разрушать такие прекрасные рифы. Настоящие произведения искусства…
Могу высадить хоть сейчас и лови тогда свою «Ванду» голыми руками, чуть было не предложил Пеллаэон, но вовремя прикусил язык.
- … уникальные, - продолжал Траун в неведении соблазнов, терзающих капитана, - особенно если учесть, что созданы они безмозглыми тварями. Мне бы хотелось изучить их получше.
Дахоть вблизи. Можно устроить. Пеллаэон не успел уточнить, кого именно Траун собрался изучать: тварей или их творения.
Траун коротко кивнул:
- Стреляйте, капитан. Вам же не терпится.

* * *

Имперский корабль, что завис над ними, продолжал мутить воду. Раздался новый удар, «Коралл Ванда» накренилась… и в этот момент Хэн сделал свой ход.
Позволив инерции подхватить себя, он покачнулся и полетел через всю кладовую прямиком к штабелю ящиков, громоздившемуся у стены. В последний момент Соло развернулся и впечатался в ящики спиной. Взмахнув руками, будто в поисках равновесия, он нащупал дно верхнего ящика и, когда судно качнуло в противоположном направлении, запустил изо всех сил увесистым импровизированным снарядом в духа.
Чужак поймал ящик, но потерял равновесие и рухнул на спину, прямо в лужу разлившегося спиртного.
В ту же секунду Хэн выбил бластер, сам прыгнул следом, поймал оружие и развернулся. Мокрый дух стал видимым. Он пытался встать на ноги, что было не так-то просто сделать на скользком от разлитого меркоронского виски полу.
- Уймись, - дружелюбно посоветовал ему Хэн.
Он попытался обратить внимание противника на то, что бластер вернулся к своему законному владельцу, но с таким же успехом он мог бы разговаривать с пустотой. Дух упорно пытался вернуть себе вертикальное положение.
Поскольку единственной альтернативой было его попросту пристрелить, но Хэн понятия не имел, как действует на бестелесные создания лазерный луч, Соло выстрелил в разлитый на полу виски. Раздалось тихое шипение, и пол в центре помещения покрылся язычками голубоватого пламени.
Чужак отскочил назад, вопя что-то на своем языке. Хэн был рад, что не понимает. Духа по инерции бросило на ящики, и он чуть не опрокинул на себя целый штабель. Хэн дважды выстрелил в ящик над головой чужака, обрушив на его плечи и голову двойной поток спиртного. Дух снова завопил, восстановил равновесие, и…
Последним выстрелом Хэн поджег низвергавшиеся на противника потоки. Голову и плечи чужака охватило пламя. Вопли слились в пронзительный визг, дух закрутился на месте, пытаясь сбить огонь. Хэн знал, что кричит противник больше от злости, чем от боли, - горящий спирт не так уж и обжигает. Если дать ему время, дух собьет пламя и, скорее всего, свернет Соло шею. Но времени духу не дали. Не успел его визг оборваться, как, наконец, в дело вмешались системы пожаротушения. Датчики вычислили источник жара, и прямо в лицо духу ударил поток пены.
Хэн не стал ждать развязки. Поднырнув под временно ослепленного чужака, он выскользнул за дверь.
Коридор, где совсем недавно было не протолкнуться от бегущих в панике людей, теперь был пуст. Пассажиры торопились к спасательным капсулам или обманчивой безопасности собственных кают. Хэн выжег выстрелом замок каюты и поспешил к главному шлюзу корабля. Он надеялся, что успеет добраться до Ландо вовремя.

* * *

Из-за криков и воплей перепуганных пассажиров Ландо еле расслышал глухой шум заработавших помп. «Коралл Ванда» капитулировала - раньше, чем он ожидал.
Он оглянулся через плечо и выругался себе под нос. Куда, к ситхам, подевался Хэн? Наверное, пытается отловить Шныра и выяснить, что затевает этот изворотливый корабельный воришка. Послушайся Хэн интуиции и пойми, что пора уносить ноги, было бы легче.
Дюжина членов экипажа «Коралл Ванды» занимала оборонительные позиции у главного шлюза.
- Мне нужно срочно поговорить с капитаном или другим старшим офицером, - окликнул их Ландо.
- Убирайтесь в свою каюту, - огрызнулся один из них. - Нас скоро попытаются взять на абордаж.
- Я знаю, - сказал Ландо. - И я знаю, что нужно имперцам.
Член экипажа мельком взглянул на него.
- Да? И что же?

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Им нужен один из ваших пассажиров, - объяснил Ландо. - У него есть нечто, в чем Империя…
- Его имя?
- Я не знаю. Но у меня есть описание.
- Прекрасно, - проворчал матрос, проверяя положение регулятора энергии на бластере. - Тогда знаете что, отправляйтесь на корму и начинайте проверять все каюты подряд. Встретите кого-нибудь похожего, сообщите.
Ландо стиснул зубы.
- Я серьезно.
- Я тоже, - отрезал тот. - Давайте, уходите.
- Но…
- Я сказал, двигай отсюда! И вообще, если у твоего пассажира есть хоть капля мозгов, он уже давно отчалил в спасательной капсуле.
Ландо направился прочь по коридору, ситуация запоздало доходила до его сознания. Нет, в спасательной капсуле продавца кораблей не было. И скорее всего, в каюте его нет тоже. Шныр здесь. И, насколько Калриссиан знал Шныра, тот не стал бы сознательно обнаруживать себя, если бы уже не выиграл гонку.
Палуба под ногами качнулась и продолжала раскачиваться - «Коралл Ванда» поднялась на поверхность.
Ландо повернулся и поспешил обратно на корму. Парой коридоров дальше был компьютерный терминал свободного доступа. Если ему удастся выудить список пассажиров и узнать номер каюты Шныра, возможно, он сможет добраться до них раньше, чем имперцы захватят корабль. Он споткнулся от резкого толчка и свернул за угол, в боковой коридор…
Они шли прямо на него - четверо крупных мужчин с бластерами в руках и худой блондин, почти затерявшийся за их широкими спинами. Человек, шедший впереди, заметил Ландо, вскинул бластер и выстрелил.
Первый выстрел ушел в молоко. Второй ожег стену, когда Ландо отшатнулся обратно за угол.
Кажется, я нашел каюту Шныра. Еще один залп прошел мимо укрытия Калриссиана. Потом, выстрелы, как ни странно, стихли. Прижимаясь к стене, с бластером наготове, Ландо осторожно приблизился к повороту и быстро выглянул за угол. Они ушли.
Прекрасно. Калриссиан уже без спешки осмотрелся по сторонам. Парни действительно ушли, возможно, в один из служебных проходов, ведущих куда-то в центр корабля. Преследовать кого-то в незнакомых служебных проходах в обычных обстоятельствах не показалось бы ему удачной идеей, но в сложившейся ситуации выбор у него был не слишком велик. Поморщившись, он шагнул за угол…
И вскрикнул, когда разряд бластера опалил ему рукав. Он нырнул в боковой коридор, успев заметить в полете, как еще трое мужчин идут на него по главному проходу. Он приложился об плотный ковер так смачно, что из глаз посыпались искры, и поджал ноги, убирая их с линии огня. Ландо прекрасно понимал, что если те, с кем он столкнулся минутой раньше, наблюдают за ним из укрытия, то он может считать себя трупом. Град выстрелов новоприбывших ударил в стену, и то, как они ложились, заставляло предположить, что они приближаются к нему под прикрытием огня. Глубоко вздохнув - тот сокрушительный бросок чуть не вышиб из него дух, - Ландо вскочил на ноги и бросился к арочной перегородке посреди коридора. Это было не самое лучшее укрытие, но другого у него не было. Не успел он укрыться за аркой, как со стороны нападавших раздались проклятие и звук выстрела из бластера уже другой модели…
А потом наступила тишина.
Ландо нахмурился, недоумевая, почему парни тянут. Он расслышал приближающиеся шаги. Вжавшись изо всех сил в свое укрытие, он поднял бластер. Шаги достигли перекрестка и стихли.
- Ландо?
Со вздохом облегчения Ландо опустил оружие.
- Я здесь, Хэн, - отозвался он. - Пойдем, люди Шныра взяли нашего Хоффнера.
Хэн завернул за угол и припустил к нему.
- Это не все хорошие новости, старина, - задыхаясь, выдавил он. - Шныр и на тебя сезон охоты открыл.
Ландо поморщился. Он тоже времени даром не терял.
- Это мелочи. Думаю, они ушли к центру корабля. Но надо взять их прежде, чем они доберутся до главного шлюза.
- Можно попробовать, - угрюмо согласился Хэн и осмотрелся, - вон там, похоже, служебный вход.
Это действительно оказалась служебная дверь. И она была заперта.
- Люди Шныра тут прошли, - пробормотал Ландо, опускаясь на корточки и изучая панель доступа. - Ага. Есть. Ее замкнули накоротко. А ну-ка посмотрим…
Он осторожно тронул механизм длинным ногтем мизинца С радостным щелчком замок сработал, и дверь скользнула в сторону.
- Вот так мы туда и пойдем, - довольный Ландо снова поднялся на ноги и…
… отскочил назад, когда из служебного прохода сверкнула очередь.
- Угу, так прямо и пойдем, - согласился Хэн. Он стоял, прижимаясь к стене по другую сторону от прохода, но арьергардный огонь не давал ему ни шанса. - И вообще, сколько людей у Шныра на этой плоскодонке?
- Считай, что все, не ошибешься, - пробормотал Ландо. Дверь, очевидно, решила, что входить никто не собирается, и скользнула на место, закрываясь. - Кажется, мы выбрали не самый легкий путь. Давай-ка вернемся к главному шлюзу и посмотрим, не сможем ли мы перехватить их там.
Хэн сжал его плечо.
- Слишком поздно, - сказал он. - Слышишь?
Ландо прислушался. Сквозь тихий гул корабля доносился свист скорострельных лазерных винтовок штурмовиков.
- Они на борту! - прошептал он.
- Да, - кивнул Хэн. Палуба под ногами коротко вздрогнула, и лазерный огонь неожиданно стих. - Шоковая граната, - определил он. - Так. Пойдем.
- Куда? - поинтересовался Ландо, поспешив вслед за Соло по боковому коридору.
- На корму, к спасательным капсулам, - сказал тот. - Надо выбираться отсюда.
Калриссиан почувствовал, как его челюсть упала на грудь. Но когда он вгляделся в лицо друга, все его доводы и возражения умерли невысказанными. На застывшем лице Хэна обозначились напряженные морщинки, злость и разочарование тускло тлели в его глазах. Да, он знал, что означает для них это отступление. Возможно, даже лучше, чем Ландо.

* * *

Спасательная капсула покачивалась на поверхности в окружении сотни своих товарок и обломков рифа. Сквозь крошечный иллюминатор Хэн увидел, как вдалеке, у «Коралл Ванды», стартовал последний из имперских штурмовых челноков.
- Это все? - рискнул спросить Ландо, сидящий позади него.
- Все, - с горечью подтвердил Хэн. - Скоро они начнут подбирать капсулы.
- Мы сделали, что могли, Хэн, - тихо сказал Ландо. - Могло бы быть и хуже. Если бы они взорвали «Коралл Ванду», мы бы несколько дней дожидались, пока нас отсюда выловят.
И это дало бы имперцам гораздо больше, чем просто удачный старт.
- Ну да, все великолепно, - угрюмо согласился Хэн. - Мы всех круче.
- А что мы еще могли? - настаивал Ландо. - Затопить корабль, чтоб он им не достался? И наплевать, что при этом погибло бы несколько сотен пассажиров? Или, может, надо было героически погибнуть, сражаясь с тремя челноками, полными штурмовиков? По крайней мере, теперь у Корусканта есть шанс подготовиться, прежде чем корабли Темного Воинства объявятся в битвах.
Ландо пытался… да нет, он чувствовал себя просто обязанным поддержать друга. Но Хэн еще не был готов утешиться.
- Как можно подготовиться к удару двух сотен дредноутов? - проворчал он. - Мы и так уже на пределе держимся.
- Брось, Хэн, - Ландо начал раздражаться, - даже если корабли окажутся совершенно новыми и готовыми к старту, им все равно нужно по две тысячи человек экипажа на каждый. Пройдут годы, прежде чем имперцы наскребут столько народа и обучат их обращаться с этими штуковинами.
- Если только они не объявили набор заранее, - напомнил Хэн. - Может оказаться так, что у них уже есть в запасе толпа новобранцев, готовая отправляться в путь.
- Сомневаюсь, что у них найдется четыреста тысяч разом, - возразил Ландо. - Кончай ныть, попробуй хоть раз взглянуть на дело с положительной стороны.
- Покажи мне хоть одну из этих положительных сторон, - Хэн покачал головой.
- Покажу, - настаивал Ландо. - Благодаря твой оперативности, у Новой Республики еще есть шанс победить.
Хэн недоуменно уставился на него.
- Что ты имеешь в виду?
- Ты спас мне жизнь, помнишь? Пристрелил этих болванов Шныра, которые охотились за мной.
- Ну, да, помню. Но какое это отношение имеет к шансам на победу Новой Республики?
- Хэн! - Ландо сделал вид, что оскорблен до глубины души. - Ты же прекрасно знаешь: стоит мне перестать ошиваться в окрестностях, как Новая Республика терпит поражение за поражением!
Хэн попытался сохранить серьезность, но не смог сдержать улыбки. В порядке компромисса, улыбка вышла кривая.
- Хорошо, сдаюсь, - вздохнул он. - Если я перестану ныть, ты заткнешься?
- Договорились, - кивнул Ландо.
Хэн снова повернулся к иллюминатору, и его улыбка потухла. Что бы ни говорил Ландо, потеря Катаны - это одна из крупнейших катастроф, и они оба знали это. Каким-то образом они должны помешать имперцам добраться до этих кораблей. Каким-то образом.

26

Мон Мотма изумленно качала головой:
- Флот Катана, - выдохнула она, наконец. - Сколько лет прошло… невероятно!
- Некоторые выразились бы покрепче, - сухо добавил Фей'лиа, чья шерсть давно уже стояла дыбом.
Ботан пристально разглядывал невозмутимое лицо Каррде. Он только этим и занимался во время наспех созванного совещания, как заметила Лейя: смотрел то на Люка, то на Каррде, то на саму Лейю. Даже Мон Мотму не пропустил.
- Но некоторые выразили бы сильные сомнения в правдивости того, о чем вы нам только что поведали.
Люк, сидевший за Каррде, нервно заерзал в кресле, и Лейя почувствовала, как он прилагает все большие усилия для того, чтобы скрыть свое раздражение ехидным нахальством ботана. Сам Каррде лишь изогнул бровь.
- Вы намекаете на то, что я вру?
- Чтобы контрабандист врал? - с деланным возмущением парировал Фей'лиа. - Ни за что!
- Он не врет, - встрял Хэн. - Этот флот действительно нашли. Я видел несколько кораблей.
- Возможно, - ответил Фей'лиа, опуская взгляд на гладкую поверхность стола. За время их разговора лишь Хэну удалось избежать колкостей ботана и его острого взгляда. По какой-то причине ботан не желал даже смотреть на Соло. - Возможно, это все правда. Но в Галактике полно дредноутов, кроме флота Катана.
- Я отказываюсь верить своим ушам, - наконец, не выдержал и заговорил Люк, глядя по очереди то на Фей'лиа, то на Мон Мотму. - Флот Катана был обнаружен, и Империя уже отправилась за ним, а мы сидим здесь и ведем спор о его существовании.
- Возможно, наша проблема в том, что вы слишком легко верите в правдивость всех сказок и легенд Галактики, - возразил Фей'лиа, снова впиваясь в Люка немигающим взглядом. - Уважаемый Соло утверждает, что у Империи есть некто, кто может привести их к этим мнимым кораблям, и в то же время Каррде настаивает, что кроме него их местонахождение никто не знает.
- Как я уже упоминал, по крайней мере один раз за сегодня, - резко ответил Каррде. - Предположение о том, что данный факт никому больше неизвестен, пока остается всего лишь предположением. Капитан Хоффнер был по-своему очень проницательным человеком, и я с готовностью поверю, что он мог переписать координаты для себя, прежде чем я стер их.
- Я рад, что вы так беззаветно верите в своего бывшего компаньона, - прокомментировал это Фей'лиа. - Что касается меня, мне легче поверить, что ошибается именно капитан Соло, - мех ботана пошел волнами. - Или же он был умышленно введен в заблуждение.
Лейя почувствовала, как мрачнеет сидящий рядом с ней Хэн.
- Не объясните, к чему вы клоните, сенатор? - потребовал Соло.
- Я думаю, что вам тоже наврали с три короба, - резко ответил Фей'лиа, старательно отводя взгляд в сторону, чтобы не смотреть на Хэна. - По-моему, этот ваш источник, который, как я заметил, вы упорно отказываетесь раскрывать, рассказал вам состряпанную историю и приправил ее вымышленными доказательствами. А вы поверили в нее, хотя на самом деле не были на борту ни одного из этих кораблей.
- А имперцы наведались на «Коралл Ванду», чтобы сыграть в «крестики-нолики»? - возмутился Хэн. - Они посчитали, что на борту есть кое-кто, из-за чего стоило затевать рейд.
Губы Борска Фей'лиа растянулись в тонкой улыбке.
- Или кто-то хотел, чтобы мы в эти россказни поверили. Что весьма вероятно… если ваш пожелавший остаться неизвестным источник на самом деле работает на них.
Лейя взглянула на мужа. Здесь что-то было, что-то глубинное. Какой-то всплеск эмоций, которые она не смогла точно определить.
- Хэн? - тихо спросила она.
- Нет, - сказал он, не сводя пристального взгляда с Фей'лиа. - Он не работает на имперцев.
- Всего лишь слова, - фыркнул ботан. - Слишком мало реальных доказательств.
- Ну ладно, - встрял Каррде. - Давайте предположим на минуту, что все это на самом деле - огромный мыльный пузырь. Но какая польза от этого Гранд адмиралу?
Мех ботана вновь пошел волнами - Лейя про себя решила, что это знак раздражения. Они с Каррде разбили в пух и прах его теорию о том, будто Траун не имеет никакого отношения к Империи и вообще не Гранд адмирал, и Фей'лиа из шкуры вон лезет, чтобы отыграться даже за столь незначительное поражение. Она еще раз присмотрелась к его меху, если не из шкуры вон, то линяет он сильно. Аможет, это у них сезонное? Она тряхнула головой, напрочь прогоняя из мыслей всякую чепуху, и опять вернулась к разговору.
- Мне кажется, что это очевидно, - процедил Каррде. - Как вы думаете, сколько систем мы оставим незащищенными, чтобы собрать достаточно обученных пилотов и механиков, которые должны вновь запустить и перегнать к нам двести дредноутов? Нет, Империи есть что выгадать от нашего поспешного шага. Но они окажутся в выигрыше от нашего бездействия, - добавил Калриссиан ледяным голосом. - Я работал с Хоффнером более двух лет, и я могу сказать, что Империи понадобится совсем мало времени, чтобы заполучить координаты флота. Если вы не будете действовать быстро, вы можете потерять все.
- Если нам есть что терять, - парировал Фей'лиа. Лейя жестом остановила готового вспылить Хэна.
- Одного этого достаточно, чтобы проверить, - встряла она, не дав никому рта раскрыть. - Что нам стоить послать туда корабль и команду техников? Пусть посмотрят. Если флот действительно там и находится в рабочем состоянии, мы можем развернуть полномасштабную кампанию по его переброске.
Взглянув на лицо Каррде, Лейя сделала вывод, что, на его взгляд, она требовала слишком малого. Но он кивнул.
- Мне кажется, все это вполне разумно.
Лейя посмотрела на Мон Мотму:
- Что скажете?
- Я согласна, - ответила та. - Сенатор Фей'лиа, поговорите с адмиралом Драйсоном. Пусть он немедленно отправит на это задание фрегат сопровождения и две эскадрильи «крестокрылов». Желательно, чтобы корабли были сейчас здесь, на Корусканте. Мы хотим, чтобы ни у кого не возникло подозрений о том, что мы запланировали какую-то операцию.
Фей'лиа слегка склонил голову:
- Как вам будет угодно. Завтра утром, на ваш взгляд, не слишком поздно?
- В самый раз, - Мон Мотма посмотрела на Каррде. - Нам будут нужны координаты флота,
- Да-да, конечно, - согласился Каррде. - Завтра утром я их вам сообщу.
Борек фыркнул:
- Позвольте напомнить вам, капитан Каррде…
- Если только сенатор Фей'лиа не желает получить их немедленно, чтобы покинуть Корусант сегодня же вечером и продать их подороже, - меланхолично заметил тот.
Фей'лиа прожег наглеца гневным взглядом, а его мех разгладился. Но делать ботану было нечего, и он понимал это.
- Ладно, значит, утром.
- Хорошо, - кивнул Каррде. - Если на этом все, то мне кажется, что сейчас мне самое время пойти к себе, что немного отдохнуть перед ужином.
Он посмотрел на Лейю… и вдруг в его лице (или даже в настроении) что-то изменилось. Принцесса поспешно кивнула, и Каррде перевел взгляд, внезапно ставший равнодушным, в сторону.
- Мон Мотма, сенатор Фей'лиа, - отвесил он два коротких поклона. - Беседа была весьма познавательной и интересной.
- Встретимся завтра утром, - замогильным тоном ответил Фей'лиа.
Каррде чуть заметно раздвинул губы в сардонической улыбке:
- Непременно. До встречи.
- В таком случае объявляю собрание закрытым, - Мон Мотма поставила официальную точку в их встрече.
- Пойдем, - шепотом обратилась Лейя к Хэну, когда присутствующие начали собирать свои инфочипы.
- А в чем дело? - прошептал Соло в ответ.
- Мне кажется, Каррде хочет поговорить с нами, - краешком рта процедила Лейя. - Пошли - а то завязнем в разговоре с Мон Мотмой,
- Ну ладно, ты иди, - лицо Хэна вдруг приобрело задумчивый вид. - Я догоню тебя.
- Все в порядке? - нахмурилась Лейя; перспектива увидеть клочья шерсти, выдираемые ее мужем из шкуры советника Фей'лиа, ее не радовала.
- Ага, - ответил Соло. Его взгляд скользнул куда-то за спину Лейи, и она обернулась как раз вовремя, чтобы увидеть, как выходит из зала Борек Фей'лиа. - Иди, я тебя догоню.
- Хорошо, - протянула Лейя, утверждаясь в своих худших подозрениях.
- Да все в порядке, - заверил Хэн и положил ей руку на плечо. - Мне просто нужно немного поболтать с этим комком шерсти.
- О чем?
- Так, личные проблемы, - и он одарил жену коронной кривой ухмылкой. Но сейчас эта улыбка выглядела не такой невинной. - Эй, все в порядке, - повторил он. - Я просто собираюсь с ним поговорить. Только поговорить. Поверь мне.
- Где-то это я уже слышала, - с сомнением вздохнула принцесса.
Но Люк уже вышел из комнаты, и Каррде направлялся к выходу… а у Мон Мотмы был такой вид, как будто она собиралась подойти и попросить Лейю об услуге, как только вспомнит, в чем заключается просьба…
- Только помни о дипломатии, умоляю.
Глаза Хэна подозрительно заблестели.
- Без проблем, - нетерпеливо отозвался он. - Поверь мне.

* * *

Ботан шел по Променаду в сторону Зала собраний, перемещаясь странной походкой - такая обычно возникает, когда жутко спешишь, но не хочешь, чтобы другие заметили это.
- Эй! - окликнул его Хэн. - Сенатор Фей'лиа!
Ответом ему был лишь отблеск на коре дерева ч'ала, отреагировавшего на звуковую волну.
Пробуравив затылок ботана сердитым взглядом, Хэн ускорил шаг и за какой-то десяток шагов догнал Фей'лиа.
- Мне хотелось бы сказать вам пару слов, сенатор, - сказал он.
Фей'лиа даже не обернулся.
- Нам не о чем говорить, - буркнул он.
- А мне кажется, есть о чем, - настаивал Хэн, преграждая путь ботану. - Например, о том, как помочь вам выбраться из того… хм… сложного положения, в котором вы оказались.
- Мне казалось, что в вашей семье дипломатия - женское дело, - фыркнул Фей'лиа, внимательно изучая пуговицу на рубашке Хэна.
- А мы поменялись, - ответил Соло, изо всех сил стараясь не обидеть ботана. - Слушай, у тебя возникли проблемы из-за того, что решил играть в политику по ботанским правилам. Это дело с банком сильно подкосило адмирала Акбара, так что, как любой уважающий себя ботан, ты напрыгнул на него. Но вся беда в том, что больше никто не стал прыгать следом, поэтому ты остался один. Ты сам сунул голову в петлю, а скамья под тобой шатается. И ты не знаешь, как выпутаться из этого, сохранив лицо, потому и решил, что единственный способ спасти свой престиж - это окончательно потопить Акбара.
- Правда? - едко спросил Фей'лиа. - А тебе никогда не приходило в голову, что я сунул голову в петлю, как ты выразился, потому что я на самом деле считал, что Акбар был виновен в предательстве?
- Ни разу, - честно признался Хэн. - Но многие считают, и от этого-то твое положение пошатнулось. Они просто не представляют, как можно раздувать такой шум, не имея на руках никаких доказательств.
- Отчего ты решил, что у меня нет доказательств?
- Потому что ты не смог их привести. Для начала, - начал кипятиться Хэн. - Кроме того, ты послал Брей'лиа, чтобы тот попытался заключить какую-то весьма престижную сделку с сенатором Бел Иблисом. Ведь на самом деле Брей'лиа там больше нечего делать, правда?
- Я не понимаю, о чем ты говоришь, - пробормотал Фей'лиа.
- Ну да, конечно. И это третий факт: пять минут назад ты готов был бросить Бел Иблиса трупоедам, если бы это помогло тебе выиграть время и самому пригнать сюда флот Катана.
И тут ботан остановился. Даже как-то слишком резко.
- Давай поговорим откровенно, капитан Соло, - сказал он, все еще не глядя прямо в глаза Хэну. - Понимаешь ли ты мотивы моих действий или нет, я наверняка понимаю твои. Ты надеешься сам привести флот Катана на Корускант. А это будет рычагом для моего низвержения и восстановления власти адмирала Акбара.
- Нет, - устало покачал головой Хэн. - Сенатор, ты не врубаешься. Лейя, как и другие, не любит играть по ботанским правилам. Она принимает решения на основе доказательств, а не только ради укрепления личного престижа. Если Акбар виноват, его накажут. Если он невиновен - его надо отпустить. Все очень просто.
Фей'лиа горько улыбнулся:
- Послушай моего совета, капитан Соло: занимайся контрабандой, драками и прочими вещами, в которых разбираешься. Тайные правила политики выше твоего понимания.
- Ты совершаешь большую ошибку, сенатор, - Соло предпринял последнюю попытку урезонить ботана. - Сейчас ты можешь выпутаться из всего этого, ничего не потеряв. Пока что. Но если ничего не предпринять прямо сейчас, все зайдет слишком далеко, и ты рискуешь потянуть за собой всю Новую Республику.
Борек гордо расправил плечи:
- Я не собираюсь падать, капитан Соло. Высокопоставленные начальники из вооруженных сил Новой Республики, которые поддерживают меня, об этом позаботятся. Акбар слетит с высот, а я займу его место. А теперь прошу извинить меня. Мне нужно поговорить с адмиралом Драйсоном.
Он развернулся и быстро пошел по коридору. Хэн долго смотрел ему в спину, ощущая во рту горький вкус поражения. Неужели Фей'лиа не понимал, что он делает? Ведь ставка была очень большой, а он рисковал проиграть все.
Может, и не понимал. Возможно, для того, чтобы присмотреться к игре и ставкам, требовался более опытный игрок.
Или политик. Не так зацикленный на собственных взглядах, которых он уже не мог изменить.
Фей'лиа повернул налево, к адмиралтейству. Покачав головой, Хэн развернулся и отправился в гостевую комнату, отведенную Каррде. Сначала «Коралл Ванда», теперь - это. Соло надеялся, что это не превратится в тенденцию.

* * *

Мара стояла у окна отведенной ей комнаты и смотрела на затянутые оранжевой дымкой горы Манараи. И не было никакой возможности избавиться от воспоминаний; они давили так, что хотелось биться головой о стену дворца. Императорского дворца. Прошло пять лет, и вот она снова здесь. Там, где происходили самые важные встречи на самом высшем уровне, где плелись темные интриги, от личных до планетарных. Там, где так ярко разгорелась ее звезда.
Там, где она находилась, когда эта звезда закатилась.
Ногти впивались в резной деревянный переплет, а в памяти всплывали знакомые лица. Невозмутимый, ироничный Гранд адмирал Траун, высушенный, точно тускен, Уилхуфф Таркин, всегда отстраненный от суеты повелитель Вейдер… советники и политики, придворные и слуги. А выше всех их, недосягаемый - Император. Мара увидела его так ясно, как будто он стоял по ту сторону окна, хмуря морщинистое лицо, желтые змеиные глаза сверкают от ярости и разочарования.
Ты убьешь Люка Скайуокера.
- Я пытаюсь, - прошептала девушка. - Ты же видишь, я пытаюсь…

Предыдущая страница 29 Следующая страница


Темное воинство 30

И тут же спросила: а не лжет ли она? На Миркре она спасла Скайуокеру жизнь, на Йомарке умоляла его о помощи, а теперь вместе с ним прилетела на Корускант.
Опасность ей не угрожала. Каррде тоже был в безопасности. И теперь Джейд не могла придумать ни единой причины, по которой Скайуокер мог бы быть полезным ей или людям Каррде.
Оправдания закончились, а новые не появились.
Из соседней комнаты донесся звук открываемой двери; значит, Коготь вернулся с совещания. Хорошо, можно отвлечься от бесплодных размышлений. Отвернувшись от окна, Мара направилась к двери, соединяющей их комнаты.
Каррде добрался до нее первым.
- Мара? - он сунулся в приоткрытую дверь. - Зайди ко мне, пожалуйста.
И снова скрылся. Когда Джейд вошла, Каррде уже стоял у терминала. Маре надо было лишь одного - взглянуть Тэлону в лицо.
- Что произошло?
- Пока не знаю, - с отвращением откликнулся он и вытащил инфочип из гнезда. - Тот ботан на совете непонятно почему сразу выступил против. Он практически вынудил Мон Мотму отложить серьезные приготовления до тех пор, пока тщательно не проверят координаты. А сам оттянул подготовку корабля на завтрашнее утро.
Мара сдвинула брови.
- Думаешь, он лакает из двух мисок?
- Возможно, но я не вижу смысла, - Каррде устало покачал головой. - Траун уже добрался до Хоффнера. Скоро дотянется и до Катаны. Нет, мне кажется, что Фей'лиа вычесывает собственную шкуру. И связано все это с его войной против адмирала Акбара. Я бы предпочел не вмешиваться.
- Я наслушалась историй о ботанах и их манере улаживать дела, - мрачно согласилась Мара. - Что мне сделать для тебя?
- Вылетишь сегодня ночью в систему Троган, - Коготь протянул ей инфокристалл. - По-моему, Авес окопался именно там, ничего лучше я придумать не могу. Свяжись с ним и скажи, что мне нужно все, что умеет летать и стрелять одновременно. Я буду ждать его возле Катаны. Пусть пошевеливается.
Мара нерешительно протянула руку. Взяла кристалл так, будто он мог обжечь ей пальцы. Вот он, легендарный, таинственный флот, лежит у нее на ладони. Богатство, которого хватит на несколько жизней, безграничная власть…
- Авес мне не поверит.
- А ты его убеди, - беспечно отмахнулся Каррде. - Имперцы вновь откроют на него охоту. Одно это докажет ему, что я на самом деле сбежал. Ну, - он плутовато подмигнул Джейд, - и на всякий случай я ввел в файлы специальный опознавательный код. Авес знает его. И знает, что даже Гранд адмиралу пришлось бы попотеть, чтобы я поделился с ним этим кодом.
- Будем надеяться, что он не лучшего мнения о методах имперских допросов, чем ты, - Мара сделала попытку улыбнуться, пряча кристалл в карман. - Что-нибудь еще?
- Нет… да…
Каррде щелкнул пальцами; ему определенно стало гораздо лучше с того времени, как он выбрался из-под замка.
- Скажи Генту, что я хотел бы, чтобы он летел на Корускант. После того как все будет кончено, мы встретимся здесь.
- Гент? Зачем?
- Хочу посмотреть, что по-настоящему опытный «ледоруб» может сделать с банковским счетом. Скайуокер что-то такое бормотал о взломе, но сказал, что никто ничего не сумел доказать. Держу пари, что Генту такое задание - раз плюнуть.
- А мне почему-то казалось, что мы собирались всего один раз вмешаться в дела Республики, - буркнула Мара.
- Так и есть, - Каррде уже улыбался на свой обычный манер; явный признак, что он пошел на поправку. - Просто амбициозных ботанов я предпочитаю видеть в крепком наморднике.
- Принято, - без особой охоты, но пришлось согласиться. - Ладно. У тебя найдется корабль?
В дверь постучали.
- Извини меня, я буквально на минуту, - Каррде пересек комнату и распахнул дверь.
На пороге стояла та, кого Мара ожидала увидеть в последнюю очередь. Сестра Скайуокера. С подозрением пополам с превосходством Мара разглядывала блеклое лицо, расплывшуюся фигуру.
- Вы хотели видеть меня? - спросила принцесса.
Коготь отвесил короткий, но учтивый и изящный поклон. Мара чуть было не расхохоталась.
- Да, - Каррде указал на Джейд. - Мне почему-то кажется, что вы знакомы с моей помощницей.
- Мы виделись, когда вы прибыли на Корускант, - Органа Соло кивнула в ответ на приветствие.
На короткое мгновение их взгляды встретились, и Маре вдруг стало интересно, что именно из их приключений пересказал сестре Скайуокер. А еще больше хотелось знать, о чем конкретно он умолчал.
- Мне необходимо отослать Мару с важным поручением…
Прежде чем закрыть дверь, Каррде быстро осмотрел коридор.
- Ей понадобится быстрый корабль, - продолжал Коготь непринужденно, словно всю жизнь прожил при дворце.
- Это я могу устроить, - отозвалась Органа Соло. - Разведчик подойдет?
- На все сто, - отрывисто вставила Мара.
- Я свяжусь с космопортом, - Органа Соло повернулась к Каррде - Все?
- Да, - во взгляде Когтя не было любопытства. - Просто хочется знать, нельзя ли собрать техническую команду, чтобы они вылетели сегодня же ночью.
- Советник Фей'лиа занимается этим вопросом.
- Это я знаю. Но мне нужно, чтобы ваши техники оказались на месте раньше.
Некоторое время Органа Соло молча разглядывала контрабандиста. Коготь с улыбкой ждал.
- Вам нужна большая команда?
- Не особенно, - тон Каррде моментально стал деловым. - Небольшой транспортник или фрахтовик и, может, эскадрилья истребителей, если найдутся пилоты, которые рискнут навлечь на себя гнев политиков. Главное, чтобы не было тех, кто мяукает в лад с Фей'лиа.
Джейд открыла было рот, но не произнесла ни звука. Если Каррде зачем-то понадобилось дать Органе Соло понять, что пирог вместе со всеми будут делить и ребята самого Когтя, пусть занимается этим самостоятельно. Тэлон бросил быстрый взгляд на помощницу, словно почувствовал ее смятение.
- Ну, так как?
- Думаю, да, - медленно произнесла экс-принцесса. - Многие армейские завербовались в ряды сторонников Фей'лиа, но остались и такие, кто предпочитает получать приказы от адмирала Акбара.
- Вот координаты, - Каррде протянул Органе Соло второй кристалл. - Чем раньше ваша команда двинется в путь, тем лучше для всех.
- Я все устрою в течение двух часов, - пообещала принцесса.
- Хорошо, - лицо Когтя стало непроницаемым. - И вот что. Я хочу, чтобы вы уяснили причины моего поступка Их две. Во-первых, ваш брат рискнул жизнью, чтобы спасти меня. Во-вторых, мне нужно лишить имперцев главного повода охотиться на меня. Вот и все. В вашей войне и в политических распрях моя организация не участвует. Нейтралитет. Тем более после того, как я полюбовался на ваши дрязги, простите, ваше высочество, за выражение, на собрании. Последний тойдорианец по сравнению с вами - просто подарок судьбы. Если все дела Новой Республики проходят сквозь волосатые ботанские лапы, я отдохну в сторонке.
Органа Соло кивнула.
- Ясно, - сказала она.
- Вот и славно. А теперь пошевеливайтесь. До флота дорога не близкая, а вам еще надо обогнать Фей'лиа.
- Это верно, - Органа Соло посмотрела на Мару и неуклюже развернулась к двери. - Пойдемте со мной, я достану вам корабль.

* * *

Сигнал комлинка настырно зудел и не желал затыкаться. Антиллес со стоном проклял тот час, когда оставил комлинк рядом с койкой. Искать настырный прибор в темноте он не захотел и поэтому прицелился ладонью в примерном направлении выключателя в надежде, что полуночному гостю надоест и его оставят в покое. После нескольких промахов свет все же загорелся.
- Какого ситха, а? Оставьте меня в покое, я и так живу между койкой и истребителем… и, между прочим, еще по времени Андо…
- Это я, Ведж…
Разумеется, кому же еще придет в голову будить человека посреди ночи, только неугомонному джедаю.
- Прости, что сдергиваю тебя с кровати, но окажи мне любезность…
- Чего?
- Не хочешь ли окунуться со своими ребятами в очередную передрягу?
- А мы из нее вылезали? - Сон сдуло, словно по волшебству. Ведж сел на койке, протирая заспанные глаза: - В чем дело?
- Сможешь собрать своих парней и встретиться со мной в космопорту через час? Посадочная платформа номер пятнадцать. Там стоит старый транспортник, надо придумать, каким образом запихать к нему в трюм двенадцать «крестокрылов».
- Значит, лететь далеко?

- Несколько дней пути. Я потом все расскажу, сейчас не могу.
- Ты тут хозяин, - Ведж непочтительно зевнул. - Будем через час.
- Тогда до встречи. И спасибо тебе.
Ведж выключил комлинк и выкатился из кровати. Давненько у него не возникало старого чувства, названия которому он не знал, но при котором пощипывало в горле, а желудок казался воздушным шариком. За десять лет, которые он провел в армии Альянса и Новой Республики, он видел много сражений. Но когда дело касалось Скайуокера, оно, по крайней мере, обещало быть интересным. Ведж понятия не имел, почему. Может, у джедаев привычки такие.
Он решил поставить на это. Последние политические дрязги на Корусканте и бессмысленные зачистки после имперских наскоков порядочно попортили ему и кровь, и настроение. Перемена пойдет только на пользу.
Потратив несколько драгоценных минут на поиск в шкафу свежей майки, Ведж начал, наконец, одеваться.

* * *

С тем чтобы сесть в полночь на транспорт, улетающий с Корусканта, проблем не возникло. Санкции Лейи оказалось для этого достаточно. Но фрахтовик с грузом, состоящим из дюжины «крестокрылов», не мог не вызвать слухов и домыслов… а эти разговоры неминуемо должны были достичь ушей одного из приспешников Фей'лиа. К утру он все знал.
- Это выходит за пределы внутренней политической борьбы, - рычал он на Лейю. И его мех ходил волнами взад-вперед, как трава на ветру. - Это же вопиющее нарушение законов. Если не государственная измена.
- Ну, а я не считаю, что зашло настолько далеко, - сказала Мон Мотма. Но выглядела она по-настоящему обеспокоенной. - Зачем ты это сделала, Лейя ?
- Потому что я попросил, - спокойно ответил вместо принцессы Каррде. - А поскольку флот Катана официально не находится под юрисдикцией Новой Республики, я не могу понять, как любая деятельность, связанная с ним, может рассматриваться как незаконная.
- Мы объясним тебе, что такое «законопослушный гражданин» немного позже, контрабандист, - рявкнул Фей'лиа. - А сейчас у нас возник серьезный пробел в системе безопасности, который надо срочно заделывать. Мон Мотма, я требую ордера на арест Соло и Скайуокера.
Даже Мон Мотма не ожидала такого поворота событий.
- Ордер на арест? - ошеломленно переспросила она.
- Они располагают информацией о нахождении флота Катана, - взвился Борек, - а ни у кого из них не было официального допуска к таким данным. Всю группу необходимо немедленно изолировать до тех пор, пока весь флот не окажется полностью в распоряжении Новой Республики.
- Не думаю, что это действительно необходимо, - сказала Лейя, покосившись на Каррде. - И Хэн, и Люк не раз оперировали с засекреченной информацией в прошлом…
- А это не прошлое, - перебил ее ботан. - Это настоящее. И допуска у них нет, - его шкура успокоилась. - Учитывая сложившуюся ситуацию, я считаю, что мне необходимо лично возглавить эту операцию.
Лейя бросила еще один быстрый взгляд на Каррде и прочитала у него на лице свои собственные мысли. Если Бореку удастся самому вернуть легендарный флот…
- Конечно же, мы все это только поприветствуем, советник, - сказал Каррде ботану. - Мы с сенатором Органой Соло с удовольствием присоединимся к вам.
На то чтобы обработать полученную информацию, Борску потребовалось не менее минуты. Потом до него дошло.
- Вы о чем говорите? - взвился он. - Никто из вас не уполномочен…
- Я здесь определяю полномочия, сенатор, - отчеканил Каррде. - Флот все еще принадлежит мне и останется таковым до того момента, как перейдет в руки Новой Республики. До тех пор все должны играть по моим правилам.
Лейе показалось, что Фей'лиа сейчас бросится душить Каррде.
- Я тебе это припомню, контрабандист, - прошипел он. - Подожди немного.
Каррде демонстративно высморкался:
- Сгораю от нетерпения. И отойдите чуть дальше, сенатор. Моя застарелая аллергия дает о себе знать. Не переношу ботанской шерсти, знаете ли. Так мы летим?

27

Раздался сигнал о сближении, и Люк подался вперед. Прошло пять дней, и вот, наконец, они здесь. - Мы на месте, - сказал он. - Готов?
- А то ж, - отозвался Хэн из соседнего пилотского кресла. - Я всегда готов.
Люк покосился на друга. По всем внешним признакам, Хэн был в абсолютном порядке. По крайней мере, для Хэна. Но под внешней беспечностью за последние пять дней Люк заметил совсем другое - мрачные, почти тягостные раздумья, которые одолевали Хэна с самого Корусканта. Они и сейчас были при нем. Приглядевшись, Люк разглядел морщины, прорезавшие лицо друга.
- Ты в порядке? - негромко спросил он.
- Конечно. В полном, - морщины врезались чуть глубже. - Но в кои веки мне бы хотелось, чтобы все эти маленькие экскурсии совершил за меня кто-то другой. Ты знаешь, мы с Лейей и дня не пробыли вместе. Мы не виделись целый месяц, и у нас не было ни дня, чтобы побыть вдвоем.
Люк вздохнул.
- Я знаю, - сказал он. - Иногда у меня бывает такое ощущение, что я не останавливаюсь ни на секунду, мчусь куда-то на полной скорости с тех самых пор, как мы вылетели с Татуина с дроидами и Беном Кеноби.
Хэн покачал головой.
- Я месяц не видел ее, - повторил он. - С тех пор как мы последний раз виделись, ее живот раза в два увеличился. Я даже не знаю, что там произошло с нею и Чуй, - все, на что у нее хватило времени, это сообщить, что эти ногри теперь на нашей стороне. И из Чуй тоже ничего не вытянешь. Сказал, что это ее дело, пусть она и рассказывает. Придушу я его когда-нибудь.
Люк пожал плечами.
- Тебе придется смириться с этим, Хэн. Слишком уж хорошо мы делаем свое дело.
Хэн фыркнул, но напряжение немного спало.
- Да. Верно.
- Более того, мы - одни из тех, кому Лейя может доверять, - уже серьезно продолжал Люк - Пока мы не нашли, кто организует утечку информации в Императорском дворце, таких будет очень немного.
- Да, - Хэн сморщился. - Мне говорили, имперцы называют его Источник Дельфа. Есть идеи, кто это может быть?
Люк покачал головой.
- На самом деле, нет. Разве что - он должен быть вхож в Ассамблею. Возможно, даже в Совет. Но одно точно - нам лучше подсуетиться и найти его.
- Да, - Хэн встряхнулся и взялся за рычаги гипердрайва. - Приготовься…
Он потянул рычаги на себя, и через мгновение они снова оказались в черноте глубокого космоса.
- Мы на месте, - объявил Хэн.
- Верно, - Люк огляделся, по спине его пробежала дрожь. - В мертвой точке посреди ничто.
- Это чувство должно быть тебе знакомо, - предположил Хэн, запуская сканирование.
- Спасибо на добром слове, - отозвался Люк. - Но торчать в пустоте с мертвым гипердрайвом - это не то удовольствие, к которому мне хотелось бы привыкнуть.
- Я совсем не то имел в виду, - с невинным видом проговорил Хэн, потянувшись к клавише комлинка. - Я тебе про Татуин толкую. Ведж?
- Я здесь, - раздался в динамиках голос Антиллеса.
- Похоже, цель на ноль-четыре-семь, точка, один-шесть-шесть, - сообщил Хэн. - К старту готов?
- Готов. Заждался уже.
- Отлично, - Хэн последний раз глянул через лобовой иллюминатор и включил механизм, отпирающий грузовой люк. - Давай.
Люк вытянул шею, вглядываясь туда, куда показывал Хэн. Поначалу ему не удалось разглядеть ничего примечательного, кроме россыпи звезд, болезненно ярких на фоне окружающей черноты. А потом он увидел мягкое мерцание ходовых огней корабля. Он некоторое время ломал голову, пытаясь понять, что же напоминают ему обозначенные этими точечными огнями очертания, и наконец картинка сложилась.
- И в самом деле, дредноут…
- А за ним еще один, - сказал Хэн. - И еще три по левому борту и немного дальше.
Люк снова напряг зрение, разглядел и кивнул. Его снова пробрала легкая дрожь. Флот Катана. Он только сейчас осознал, что до сих пор не полностью верил в его существование.
- И с какого из них мы начнем? - спросил он.
- Да хоть бы и с этого, - сказал Хэн.
- Нет, - помолчав, сказал Люк, сосредоточившись на своих неясных ощущениях. - Давай-ка попробуем вон тот.
- Особые причины?
- Если честно, то не знаю, - вынужден был признаться Люк.
Он чувствовал пристальный взгляд Хэна. Потом тот пожал плечами.
- Ладно, - согласился он. - Без проблем. Ведж, ты слышал?
- Принято, фрахтовик, - подтвердил голос Антиллеса. - Мы перестраиваемся в эскорт вокруг вас. Пока все чисто.
- Хорошо, - поерзал в кресле Хэн. - Все равно оставайтесь настороже, - он включил корабельный интерком и взглянул на хронометр. - Ландо? Вы где?
- В грузовом трюме, - отозвался Калриссиан. - Сани погружены и готовы.
- Отлично, - сказал Хэн. - Мы поворачиваем.
Они уже подошли достаточно близко к облюбованному дредноуту, чтобы Люк смог разглядеть слабый контур, очерченный отраженным звездным светом. По форме корабль был почти цилиндрическим. Среднюю секцию опоясывали блистерные установки орудий. Именно так Люк представлял себе раковины моллюска; сам он их никогда не видел, но кто-то ему рассказывал. Корабль выглядел устаревшим, даже древним. Но это было обманчивое впечатление. Тяжелые дредноуты были опорой военного флота Старой Республики. И хотя изяществом «звездных разрушителей» тут и не пахло, в его массивных турболазерных батареях все еще дремала ужасающая мощь.
- Как мы попадем на борт? - спросил Хэна Скайуокер.
- Вон там - главная летная палуба, - Соло показал на тусклый прямоугольник огней. - Мы просто влетим внутрь.
Люк с сомнение посмотрел в указанном направлении.
- А мы поместимся?
Его опасения оказались напрасными. Наружный люк оказался достаточно большим, а сама летная палуба - еще больше. Хэн играючи завел корабль в отсек, развернул носом к выходу и посадил на палубу.
- Готово, - он отстегнул ремни. - Ну, пойдем, посмотрим, что тут и как.
У грузового люка их ждали Ландо, Чубакка и команда техников из четырех человек. С бластерами, неловко прицепленными к поясам, техники явно чувствовали себя не в своей тарелке.
- Ансельм, вы уже проверили атмосферу? - спросил Хэн.
- По-моему, все отлично, - отозвался техник, передавая Хэну деку, чтобы тот мог сам в этом убедиться. - Состав воздуха даже лучше, чем должен был оказаться после стольких лет. Возможно, несколько хозяйственных дроидов продолжают функционировать.
Хэн мельком просмотрел результаты анализов, вернул деку и кивнул Чубакке.
- Хорошо, Чуй, открывай люк. Томрус, вы поведете сани. Осторожнее, некоторые гравитационные пластины могут быть повреждены - не хотелось бы, чтобы вы воспарили под потолок.
Воздух в отсеке был немного затхлым. Смесь смазки и пыли, решил Люк. Плюс слабый привкус металла. Но все равно это было лучше, чем он ожидал.
- Впечатляет, - поделился он, пока они вслед за грависанями прошли через главный вход. - Особенно после стольких лет запустения.
- Компьютерные системы универсального типа были на это рассчитаны, - пояснил Ландо. - Так какой у нас план, Хэн?
- Думаю, мы разделимся, - отозвался тот. - Ты с Чуй возьмешь Ансельма, Томруса и сани и отправишься проверять машинное отделение. Мы с Люком пойдем на мостик.
Более мрачного путешествия Люк не мог припомнить за всю свою жизнь. Именно потому, что все было так буднично и обыкновенно. Все светильники в широких коридорах нормально работали, точно так же, как и гравитационные плиты, и прочие системы жизнеобеспечения. Когда кто-то из них подходил слишком близком к дверям, ведущим из коридора, те автоматически скользили в сторону, открывая взгляду тускло освещенные мастерские, склады обмундирования, кают-компании экипажа. Однажды к звукам их шагов приметался посторонний механический звук, и они увидели устаревшего механического дроида, который спешил куда-то по своим делам. Словом, все выглядело так, словно люди только вчера покинули корабль.
Но эти корабли дрейфовали здесь уже полстолетия…
И их команды не покинули их, они все умерли здесь, в агонии и безумии.
Люк проводил взглядом дроида, укатившего в боковой коридор, гадая, понимали ли дроиды, что здесь произошло, когда убирали тела умерших?
Путь до капитанского мостика от летной палубы оказался не близким, но, в конце концов, они пришли.
- Так, мы на месте, - сообщил Хэн по комлинку, когда пневматические двери, ведущие из небольшого тамбура, заполненного мониторами, на мостик, с небольшой задержкой открылись. - Видимых повреждений нет. Что у вас там с досветовыми двигателями ?
- Ничего хорошего, - доложил Ландо. - Томрус говорит, что шесть из восьми ведущих преобразователей сбиты с настройки. Он еще не закончил проверку, но я так полагаю, что без капитального ремонта эта посудина никуда не полетит.
- И неудивительно, - сухо отрезал Хэн. - А как гипердрайв? Есть шанс хотя бы отбуксировать их в док?
- Ансельм работает над этим, - ответил Ландо. - Но я бы на него не слишком рассчитывал.
- Ясно. Хорошо, мы тут посмотрим, что к чему, запускать ничего не будем. Просто проверим, какие из систем можно считать живыми, и на этом будет все.
Люк поднял глаза чуть выше пневматической двери. Задержался немного, чтобы разглядеть тщательно вырезанную эмблему с именем корабля.
- Это же «Катана»… - прошептал он.
- Что? - Хэн вытянул шею и тоже присмотрелся. - Ха! - он как-то странно посмотрел на Скайуокера. - Так вот почему тебя так тянуло именно на этот корабль?
Люк покачал головой.
- Наверное. Просто интуиция, подкрепленная Силой.

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

- Хэн, Люк, - раздался из комлинка голос Веджа. - У нас гости.
У Люка заколотилось сердце.
- Где?
- Вектор два-десять, точка, двадцать-один. Конфигурация… сторожевой фрегат.
Люк перевел дыхание.
- Лучше свяжитесь с ними, - сказал он Веджу. - Сообщите им, где мы.
- На самом деле, они нас и так вызывают, - откликнулся Антиллес. - Сейчас переведу их на вас.
- … тан Соло, вызывает капитан Виргилио, сторожевой фрегат «Куэнфис», - раздался из комлинка Хэна новый голос. - Вы слышите меня?
- Говорит Соло, - сказал Хэн. - Я на борту корабля Старой Республики «Катана»…
- Капитан Соло, сожалею, но должен сообщить вам, что вы и ваши сообщники арестованы, - перебил его Виргилио. - Вам предписано вернуться на борт вашего корабля и приготовиться к сдаче.

* * *

В оглушительной тишине эхо слов Виргилио взад-вперед металось по обзорной палубе командного отсека «Куэнфиса». Фей'лиа издевательски улыбнулся Лейе и чуть менее высокомерно - Каррде, потом снова сосредоточился на тепловых следах « крестокрылов».
- Кажется, они не вполне поняли вас, капитан, - произнес он в микрофон. - Возможно, эскадрилья истребителей убедит их, что с ними не шутят.
- Да, советник, - живо отозвался Виргилио.
Лейя напрасно пыталась расслышать в его голосе хотя бы намек на раздражение. Большинство знакомых ей капитанов военных кораблей возмутились бы до глубины души, если бы штатский начал отдавать им прямые приказы. Особенно штатский, собственный военный опыт которого ничтожен. Но Фей'лиа и не выбрал бы для этой операции Виргилио, если бы тот не был его преданным сторонником. Еще одно доказательство того, кто здесь на самом деле всем заправляет. Но Лейя уже не нуждалась в дополнительных доказательствах.
- «Крестокрылы», запуск!
Раздалась очередь глухих толчков: две эскадрильи покидали летную палубу.
- Капитан Соло, говорит капитан Виргилио. Немедленно отзовитесь.
Затянувшуюся паузу оборвал голос из динамика, и принадлежал он не прежнему оратору:
- «Куэнфис», говорит коммандер Антиллес, Разбойный эскадрон. Могу я узнать, имеете ли вы право произвести арест?
Борек Фей'лиа решительно протянул мохнатую лапу к пульту.
- Позвольте мне, капитан, - промурлыкал ботан, активируя комлинк. - Я сомневаюсь, что вам это известно, коммандер Антиллес, но капитан Соло совершает незаконные действия.
- Со всем почтением, советник, - откликнулся Ведж, - но я не совсем понимаю, как так может быть. Мы получили приказ от советника Органы Соло.
- А новый приказ исходит непосредственно от Мон Мотмы! - как ни сдерживался Фей'лиа, но с раздражением ему справиться не удалось. - Следовательно, мы имеем…
- Можете это доказать? - хмыкнул Антиллес.
Мех Фей'лиа встал дыбом. Судя по взглядам, которые ботан метал на комлинк, он был готов испепелить и передатчик, и упрямого кореллианина.
- Приказ лежит передо мной на столе, коммандер, - сообщил он; в горле ботана клокотало. - Как только вы окажетесь на борту, можете прийти и удостовериться собственными глазами.
- Коммандер, - заговорил Виргилио, и его голос звучал не менее раздраженно, чем у Фей'лиа; казалось, они с ботаном соревнуются в злости. - На данный момент совершенно несущественно, кто отдал приказ. Я старше вас по званию, и я приказываю вам сдаться и подняться на борт моего корабля.
- Подтвердите приказ, - невозмутимо отозвался Антиллес.
Повисла новая пауза. Лейя бросила настороженный взгляд на Каррде, но внимание контрабандиста было полностью отдано происходящему за транспаристиловым пузырем. Вероятно, вспоминал, как он впервые оказался здесь. Лицо Тэлона Каррде застыло в напряжении, словно он вслушивался изо всех сил.
- А если я откажусь? - в конце концов, поинтересовался Антиллес.
- Забудь об этом, Ведж, - встрял Хэн Соло. - Тебе-то зачем идти под трибунал? Уходи, ты нам больше не нужен. Приятно было поговорить с тобой, Фей'хоа… - раздался отчетливый щелчок выключенного комлинка.
- Соло! - рявкнул ботан, нагибаясь к самому микрофону, как будто от этого была хоть какая-то польза. - Соло!
Он развернулся и уставился на принцессу. Глаза ботана пылали.
- Идите сюда. - приказал Фей'лиа, тыча когтем в комлинк. - Я хочу, чтобы Соло вернулся.
Лейя с милой улыбкой покачала головой. Несмотря на ситуацию, ее разбирал нервный смех.
- Простите, советник, но когда Хэну не хочется, он никого не слушает.
Ботан стал похож на меховой пуфик, который по ошибке оснастили когтями и зубами.
- Я прошу вас еще один раз, советник, - прорычал Фей'лиа. - Если вы откажетесь…
Ему не удалось завершить угрозу. Звездное небо на обзорном экране вдруг пошло волнами. Взвыли сирены «Куэнфиса». Каррде сморщился.
- Что?.. - ботан аж подскочил от неожиданности. - Что еще?
- Имперский «звездный разрушитель», - ответил ему Каррде и вновь прислушался. - Полагаю, единичка… Класс «империал-1», - пояснил он, заметив недоуменные взгляды собравшихся. - И, похоже, он идет нам наперехват.

* * *

- Босс, мы не одни!
В динамиках завывали сирены с «Куэнфиса»; морщась, Ведж отключил громкую связь. Впервые в жизни он собирался стрелять в своих. Если фрегат не откроет огонь, Проныры даже не вспотеют. Но после останется только застрелиться. Антиллес снова оценил ситуацию. «Крестокрылы» против «крестокрылов», имперцы будут просто в счастьи от подобного зрелища. Имперцы?
- «Звездный разрушитель», вектор подхода один-семь-восемь точка восемьдесят шесть, - бубнил в наушниках голос Хорна. - Повторяю…
- Понял тебя.
Ведж развернул машину на сто восемьдесят градусов, немало изумив маневром приближающиеся истребители с «Куэнфиса». М-да, действительно, «разрушитель». И, между прочим, не «виктория», а красавец «империал-1» в полный рост. А «Катана» зависла как раз между ним и фрегатом. Здорово. Лучше не бывает. Просто праздник какой-то…
- Люк? - воззвал он.
- Видим, - прозвучал нервный ответ. - Мы уже бежим к летной палубе…
- Ладно… пошевеливайтесь, ага?..
Ведж оборвал фразу. «Разрушитель» открыл створ; на фоне темного брюха вспышки ионных выхлопов были видны лучше некуда, ни с чем не перепутаешь.
- Они сбрасывают гостинцы, - доложил Ведж на «Катану». - Сейчас посчитаю… десять… нет, двенадцать… точно, двенадцать мишеней. Десантные боты, судя по следу.
- Значит, бежим со всех ног, - ответил вместо Скайуокера Хэн Соло. - Спасибо за предупреждение, земляк. А теперь иди-ка ты к «Куэнфису».
Комлинк хрюкнул и умолк.
- Сейчас, разбежался, - сообщил мертвому эфиру Антиллес. - Как сапоги надраю, так сразу.
Кто-то из Проныр восторженно фыркнул; кажется, Йансон. Подслушивали, мерзавцы.
- Разбойный эскадрон, все готовы?
Они всегда были готовы.
- Вперед.
По открытому каналу что-то верещал забытый капитан «Куэнфиса». Ведж перекинул частоту на тактическую и, насвистывая, повел «крестокрыл» навстречу имперцу.

* * *

В опасной близости от маршевых двигателей «Куэнфиса» Разбойный эскадрон выполнил изумительный по четкости разворот и на полной тяге рванул к «звездному разрушителю», по ходу дела раскрывая в боевой режим плоскости.
- Они собираются атаковать, - выдохнул Фей'-лиа. - Да они окончательно с ума посходили!
- Они не атакуют - они нас прикрывают, - просветила его Лейя, глядя на картину, которая разворачивалась за защитным экраном, и прикидывая точки перехвата. - Нам нужно поскорее добраться туда и поддержать их. Капитан Виргилио…
- Капитан Виргилио, немедленно отзовите ваши «крестокрылы», - истерично заорал Фей'-лиа. - Штурманам - подготовиться к прыжку на световую скорость.
- Сенатор? - переспросил изумленный Виргилио. - Вы предлагаете их бросить?
- Наш долг, капитан, выбраться отсюда живыми и поднять тревогу, - подпрыгивая на месте от нетерпения, перебил его Фей'лиа. - Если Разбойный эскадрон не хочет подчиняться моим приказам, то я ничем не могу помочь им.
Лейя вскочила с места:
- Капитан…
Но Фей'лиа оказался быстрее и выхватил у принцессы комлинк.
- Я здесь главный, сенатор Органа, - взвизгнул он. - И полномочия мне были делегированы самой Мои Мотмой.
- К ситхам ваши полномочия! - в ярости заорала принцесса Лейя.

Несколько мгновений она испытывала жгучее желание сорвать лазерный меч с пояса и нашинковать пушистую морду в мелкий салат… Ей стоило немалых усилий подавить в себе это желание.
- Мон Мотма не могла предусмотреть подобного оборота, - выдохнула она, стараясь по возможности говорить спокойным тоном. - Фей'лиа, там мой муж и брат. Если мы не поможем им, они погибнут.
- Даже если мы пойдем на помощь, они все равно погибнут, - холодно парировал ботан. - Да и ваши пока еще не родившиеся дети вместе с ними.
Словно ледяной клинок пронзил сердце Лейи.
- Это нечестно, - прошептала она.
- Жизнь - штука не всегда честная, - приглаживая бакенбарды, отозвался ботан. - А реалии сейчас таковы, что я не брошу людей и корабли на верную гибель ради помощи тем, кого уже не спасти.
- Но их еще можно спасти! - настаивала Лейя. Голос дрогнул, и в нем послышалось отчаяние.
Она бросила еще один взгляд за экран.
Нет, это не может закончиться так. Только не после того, что им с Хзном удалось пережить.
Она сделала еще один шаг в сторону ботана…
- «Куэнфис» уйдет, - спокойно сказал ботан и вдруг из какого-то потайного места, скрытого в складках бежевого цвета меха, выудил бластер. - И ни вы, ни кто другой не сможете помешать этому.

* * *

- Показания сенсоров, капитан, - доложил офицер службы слежения «Вершителя». - Все остальные дредноуты в секторе показывают отсутствие жизненных форм.
- Значит, они собрались на одном из них, - кивнул капитан Брандеи. - Туда мы и ударим. Повстанцы не будут открывать огонь по кораблю, на котором находятся их же люди. И все же одна эскадрилья истребителей вышла на перехват?
- Так точно, сэр. Фрегат сопровождения и две другие эскадрильи еще не отреагировали. Должно быть, мы застали их врасплох.
- Возможно, - Брандеи позволил себе легкую улыбку.
Так всегда с повстанцами. Когда им нечего терять, они дерутся как бешеные звери; но дайте им почувствовать вкус победы и шанс поживиться чужими трофеями - и у них вдруг пропадает желание рисковать жизнями. Это одна из многих причин, по которым Империя неминуемо разгромит их.
- Прикажите всем кораблям перестроиться в оборонительные порядки, - приказал он связисту. - И распорядитесь, чтобы выслали две эскадрильи ДИ-истребителей для перехвата, - он снова улыбнулся, - И передайте сообщение на «Химеру». Сообщите Гранд адмиралу, что нам пытаются оказать сопротивление.

* * *

Целую минуту Хэн смотрел сквозь прозрачный наблюдательный колпак мостика, как приближаются имперские корабли. Прикидывал расстояние и курс, игнорируя нервозное переминание с ноги ногу техников, стоявших у входа на мостик.
- Разве нам не пора смываться? - спросил его Люк.
Соло только головой помотал:
- Мы остаемся, - сказал он, врубая комлинк. - Пока будем выводить транспортник, нас как раз накроют десантные корабли и ДИ-истребители. Ландо?
- Я здесь, - послышался напряженный голос Калриссиана. - Что там происходит?
- Происходят имперцы, - сказал Хэн, делая шаг к панели управления орудиями и жестом приглашая техников последовать за ним. - Антиллес с Пронырами летит им наперехват, но вся свора Фей'лиа, похоже, сваливает.
Ландо шепотом выругался.
- Мы не можем сидеть сложа руки и ждать, пока Ведж один с ними справится.
- А мы и не собираемся этого делать, - мрачным голосом заверил его Соло, не решившись вступить в дискуссию. Он тоже верил в своего соотечественника, но не так беззаветно. Еще неизвестно, кто здесь с кем справится. - Займись делом, посмотри, в каком состоянии кабель. А мы проверим приборы управлением огнем. И поспеши, пожалуйста - как только они разгруппируются, мы уже не сможем ударить по ним.
- Будет сделано.
Хэн повесил комлинк обратно на пояс.
- Ну, как нам у нас дела, Шен?
- Выглядит неплохо, - ответил техник откуда-то из-под панели. - Клайн?
- Контакты вроде тоже не разболтаны, - доложил другой техник, копающийся в открытом распределительном щите. - Если только удастся включить компьютер и активировать всю систему… ага, вот так, - он посмотрел на Хэна - Вы все подключены.
Хэн пробежал взглядом по панели управления огнем. Рассматривая незнакомое расположение переключателей, он гадал, принесет ли вся эта возня пользы больше, чем плевок в вакуум. Даже эти нафаршированные электроникой, полностью автоматизированные и контролируемые компьютером дредноуты был спроектированы для команды в две тысячи человек.
Но имперцы пребывают в святой уверенности, что заброшенный корабль мертв. По крайней мере, Хэну очень хотелось в это верить.
- Вот так, - прошептал он, настраивая панель для визуального нацеливания.
Десантные боты летели плотным строем, а их дефлекторные щиты перекрывали друг друга, защищая корабли от любого удачного выстрела. Вот Пронырами занялись ДИ-истребители, налетевшие на эскадрон со всех сторон сразу.
- У тебя есть только один выстрел, - сказал Люк.
- Спасибо, - прорычал Хэн. - Это именно то, что я надеялся услышать.
Он глубоко вдохнул, задержал дыхание и мягко нажал на гашетку.
«Катана» содрогнулась, и одновременно с тем, как из массивных турболазеров вырвались яркие лучи, послышалось двойное «бабах» - это накрылись конденсаторы. Люк оказался прав, первый выстрел дредноута оказался последним. Но выстрел того стоил. Лазерные лучи попали прямо в центр плотного строя десантных ботов, и те исчезли в ярких сполохах взрывов.

Несколько секунд все было окутано облаками вторичных взрывов и разлетающихся осколков. Затем из этого ада вынырнула горстка кораблей. Затем к ним присоединилось еще несколько, но эта группа состояла из серьезно покалеченных боевых машин.
- Похоже, вы сбили пять десантников, - доложил Клайн, вглядываясь в объектив бинокля. - И еще несколько ДИ-истребителей.
- Они начинают маневр уклонения, - добавил Люк.
- Отлично, - сказал Хэн, поднимаясь с кресла и снимая с пояса комлинк.
- С этой игрой покончено. Ландо?
- Я не знаю, что ты там такое только что сделал, но здесь теперь полный развал, - описал положение дел Калриссиан. - Все кабели сгорели, а с ними еще и, по крайней мере, один генератор. Что дальше?
- Готовимся к приему абордажной команды, - доложил Хэн. - Жди нас в главном коридоре по правому борту перед посадочным доком. Посмотрим, что у нас из средств обороны.
- Вас понял.
- Пойдем, - сказал Хэн, отключив комлинк.
- Надеюсь, у нас остались хоть какие-нибудь средства обороны, - прокомментировал ситуацию Люк, когда они покинули мостик и направились к коридору правого борта. - Особенно когда мы говорим о шансах примерно сорок к одному.
Хэн покачал головой.
- Никогда не говори мне о шансах, - предостерег он Скайуокера, бросая взгляд на хронометр. - Кроме того, ты никогда не знаешь, когда ставки могут поменяться.

* * *

- Мы не можем просто так бросить их, - снова повторила Лейя, смутно догадываясь, что разговаривает с ботаном как с ребенком. - Там мои брат и муж, и еще дюжина хороших пилотов. Мы не можем отдать их на откуп империям.
- Негоже ставить свои личные интересы превыше долга перед Новой Республикой, сенатор Органа, - напомнил Лейе Фей'лиа, накручивая кончик бакенбарда на коготь; видимо, ботану самому понравилась удачно пришедшаяся к месту фраза. - И вы, несомненно, понимаете это.
- Это не просто личные интересы, - возразила Лейя, изо всех сил стараясь вновь не потерять терпение. - Это…
- Одну секунду, - перебил ее Фей'лиа, щелкая переключателем интеркома. - Капитан, сколько осталось до перехода на скорость света?
- Еще минута, - раздался в ответ голос Виргилио. - Может, две.
- Пожалуйста, поторопитесь, капитан, - попросил его Фей'лиа, затем выключил интерком и перевел взгляд обратно на Лейю: - Так что вы говорили, сенатор?
Усилием воли Лейя заставила себя разжать зубы. Если бы Фей'лиа отвел бластер в сторону - хоть немного, - она рискнула бы прыгнуть на него. Но этого не происходило, и она была беспомощной. Ее рудиментарных способностей обращения с Силой вряд ли хватило бы на то, чтобы выбить бластер из руки ботана или отразить лазерный луч, а Борек был в добром метре вне пределов досягаемости ее лазерного меча.
- Хэн с Люком жизненно важны для Новой Республики, - сказала она. - Если они погибнут или попадут в плен…
- «Катана» открыла огонь, - спокойно заметил Каррде, поднимаясь на ноги, словно для того, чтобы получше рассмотреть.
Лейя подняла голову и увидела, как далекие имперские корабли поглощает волна огня.
- Им слишком много известно о делах Новой Республики, Фей'лиа. Вы хотите, чтобы об этом узнала вся Империя?
- Милая барышня, боюсь, вы не понимаете, о чем говорит сенатор, - сказал Каррде, подходя к ней. Поравнявшись, он небрежным жестом бросил деку на консоль рядом с ней. - Конечно же, вас на данный момент больше заботит ваша семья, - продолжил он, сделав еще несколько шагов по направ-ению к Лейе, затем повернул к Борску. - У сенатора Фей'лиа другие ценности.
- Я в этом никогда не сомневалась, - ответила Лейя, и во рту у нее вдруг пересохло: она случайно бросила взгляд на деку.
На экране было написано:
Включи интерком и комлинк.
Лейя подняла голову. Бластер Фей'лиа по-прежнему был направлен на нее, но фиолетовые глаза ботана смотрели на Каррде. Стиснув зубы, Лейя сфокусировала внимание на панели за своей спиной и чуть-чуть подправила течение Силы… Интерком включился, даже не щелкнув. Еще одно усилие - и вслед за ним заработала внешняя связь.
- Но меня всегда интересовало, - продолжила Лейя, обращаясь к Каррде. - Какие они, эти ценности Борска Фей'лиа?
- Все очень просто, - светски ответил Каррде. - Сенатор Фей'лиа руководствуется исключительно соображениями личной политической выгоды. Он удирает отсюда потому, что собрал на борту этого корабля самых пылких своих сторонников и не может допустить гибели никого из них.
Лейя растерянно заморгала:
- Он… что? Но я думала…
- Что это - обычный экипаж «Куэнфиса»? - Коготь с сомнением покачал головой. - Как бы не так. Капитан и несколько старших офицеров - вот и все, что от него осталось, да и то они были на стороне Борека с самого начала. Вот почему уважаемому Фей'лиа потребовалось несколько часов перед тем, как улететь с Корусканта: ему требовалось подправить служебные предписания таким образом, чтобы все на борту целиком и полностью были преданы ему, - Каррде грустно усмехнулся. - Конечно же, никто из них об этом даже не догадывался. Им дали понять, что это усиленные меры предосторожности.
У Лейи по всему телу мурашки побежали. Значит, дело было не только в капитане. Весь корабль был на стороне Фей'лиа.
А это значило: игра окончена, и она проиграла. Даже если бы ей каким-то образом удалось справиться с самим Бореком, она все равно проиграла.
- Так что можете себе представить, - продолжил Каррде небрежно, - насколько не хочется Фей'лиа терять приспешников из-за такого старомодного понятия, как преданность товарищам. Особенно после того, как он проделал такую большую работу для того, чтобы убедить их, насколько для него важен каждый рядовой боец.
Лейя бросила на Каррде быстрый взгляд. До нее, наконец, начал доходить смысл разглагольствований контрабандиста. Она даже пообещала себе сделать для него что-нибудь, если затея выгорит. Она только не знала, что именно. Почему-то ей казалось, что простым поцелуем в знак благодарности она не отделается.
- Это правда, сенатор? - спросила Лейя с недоверием. - И все эти разговоры о том, что вы на стороне военных, не более чем уловка в политической игре?
- Не стройте из себя идиотку, сенатор, - ответил Фей'лиа, презрительно вздыбив шерстку. - Какая еще польза может быть политикам от вояк?
- Вот поэтому вам наплевать, что парни из Разбойного эскадрона погибнут? - потребовал признания Каррде. - Потому что они предпочитали оставаться вне политики?
- Любому наплевать, если погибает его враг, - сухо заметил сенатор. - А все, кто не на моей стороне, - мои враги, - он помахал бластером. - Я полагаю, капитан Каррде, больше мне ничего не нужно объяснять.
Каррде отвел взгляд в сторону и посмотрел куда-то за спину ботана:
- Нет, сенатор, не нужно. Полагаю, вы сказали достаточно.
Лейя последовала за взглядом Каррде. Между «Куэнфисом» и «Катаной» стали появляться двойки и тройки истребителей - это эскадрильи «Куэнфиса» без разрешения вылетели на помощь Веджу. Боевые пилоты бросили политика, который только что красочно описал свое отношение к ним.
- Да, - прошептала принцесса. - Более чем достаточно.
Фей'лиа нахмурился, но не успел он раскрыть рта, как распахнулись двери, и на мостике появился капитан Виргилио и два солдата.
- Сенатор Фей'лиа, - сухо объявил капитан. - Я покорнейше прошу вас следовать в вашу каюту. Эти люди проводят вас.
Фей'лиа недоуменно вздыбил шерсть:
- Я не понимаю, капитан…
- Покиньте это помещение, нам нужно его опечатать, - сказал Виргилио подчеркнуто вежливым голосом. Подойдя к креслу ботана, он наклонился к интеркому.
- Говорит капитан, - сказал он. - Всему экипажу занять свои места.
Сигнал боевой тревоги быстро стих… и Лейя увидела, как в глазах у Фей'лиа зажегся огонек; ботан все понял.
- Капитан, - пробормотал Борек.
- Видите ли, сенатор, некоторые из нас не считают преданность старомодным понятием, - заткнул его Виргилио и повернулся к Лейе: - Сенатор Органа Соло, я рад видеть вас у себя на мостике в любое удобное для вас время. Мы связались с звездным крейсером, он нас прикроет, но ему не удастся прибыть сюда мгновенно.

Предыдущая страница 31 Следующая страница


Темное воинство 32

- Ничего, мы продержимся до его прилета, - сказала Лейя, вставая с места. Затем посмотрела на Каррде: - Спасибо, - едва прошептала она.
- Не ради тебя, - предупредил ее Каррде. - В твоей войне я не участвую. Мара и мои люди должны прибыть с минуты на минуту. Не очень хотелось бы, чтобы им пришлось встретиться один на один со «звездным разрушителем».
- Им не придется, - успокоил его Виргилио. - Сенатор?
- Ваша авантюра все равно обречена на неудачу, - быстро сказал Фей'лиа, последний раз пробуя доказать свою правоту, пока один из солдат забирал у него бластер.
- Все нормально, - усмехнулся Виргилио. - Весь Альянс считали затеей, обреченной на неудачу. Извините, сенатор, мне сейчас нужно командовать боем.

* * *

«Химера» спокойно совершала обход сектора, который Пеллаэон про себя прозвал Амбаром, когда поступил доклад с «Вершителя».
- Любопытно, - обронил Траун. - Ответили быстрее, чем я ожидал.
- Должно быть, Каррде решил поиграть в великодушие, - сказал Пеллаэон, просматривая рапорт
Пять десантных ботов и три ДИ-истребителя уничтожены, один дредноут, очевидно, под контролем повстанцев, присоединился к сражению. Именно эта деталь существенно меняла ход дела.
- Я рекомендовал бы послать туда еще один «разрушитель», адмирал, - сказал капитан. - Повстанцы могли вызвать подмогу.
- Мы пойдем туда сами, капитан, - отозвался Траун. - Навигаторы, проложите курс к флоту Катана.
Штурман даже не пошевелился. Он сидел за пультом спиной к ним, одеревенев, словно воочию увидел Дарта Вейдера во плоти.
- Штурман? - удивленно окликнул его Траун. Но тот по-прежнему сидел неподвижно. Зато прорезался голос связиста.
- Адмирал, по закрытому каналу только что получено срочное сообщение. Неопознанный фрегат класса «пиконосец» только что вошел в систему и идет на сближение с нами. Они настаивают на разговоре с вами, адмирал, сэр. Лично и немедленно.
Траун, морщась, переключил канал… и вдруг Пеллаэон понял, кто находится на борту «пиконосца». Понял даже раньше, чем прозвучал ответ.
- Говорит Траун, - холодно сообщил Гранд адмирал. - Магистр К'баот, полагаю?
- Правильно полагаете, - проскрежетал язвительный голос. - Мы будем говорить. Сейчас же.
- Мы уходим на помощь «Вершителю», - Траун яростно сверкал глазами в сторону внезапно разбитого параличом штурмана, но особого результата не получал. - Но вы это уже знаете. Когда мы вернемся…
- Я сказал: сейчас же, Гранд адмирал.
На мостике повисло гнетущее молчание. Боясь нарушить его, Пеллаэон очень осторожно протянул руку и включил голографический дисплей. Над пластиной проектора зависло изображение небольшого фрегата. Шевеля губами, Пеллаэон проделал нехитрые вычисления.
- Потребуется минимум пятнадцать минут, - пробормотал он. - Стыковка и все такое…
Траун по-змеиному зашипел сквозь стиснутые зубы. Пеллаэон послушно заткнулся. Где-то шло сражение, ситуация постоянно менялась, и пятнадцатиминутная задержка могла оказаться пропастью, которая отделяет победу от поражения. У Гилада Пеллаэона чесались пальцы расстрелять фрегат.
- Капитан, прикажите «Догмату» идти вместо нас, - наконец, произнес Траун. - Мы остаемся. Будем консультироваться с нашим союзником.
- Премного благодарен, - ядовито буркнул К'баот. - Ценю вашу любезность.
Штурман вдруг обмяк в кресле, хватая ртом воздух.
Траун стремительным движением выключил комлинк. Потом обвел взглядом почтительно примолкший экипаж, который изо всех сил делал вид, что все идет, как должно, и ничего ровным счетом не произошло. Гранд адмирал вызвал охрану и указал на штурмана. Того трясло крупной дрожью, а дыхание никак не хотело приходить в норму.
- В лазарет, - обронил Траун.
- И вызовите штурмана другой вахты, - добавил Пеллаэон, наблюдая, как солдаты помогают бедолаге подняться с кресла и уводят его с мостика. - Как вы думаете, где К'баот раздобыл «пиконосец»?
- Попросил подвезти его, - сухо проговорил Траун. - Вероятнее всего. Он посылает нам сообщение на расстоянии в несколько световых лет, и он совершенно определенно умеет управлять людьми. Похоже, он, наконец, решил проявить себя.
Пеллаэон тоже обвел взглядом экипаж. Только сумасшедшего ему не хватало. Один фанатик у него на борту уже есть, ему хватит.
- Не уверен, что мне все это нравится, сэр.
- Мне самому все это не нравится, капитан, - проворчал Траун, поворачиваясь к обзорным экранам. - Может, наступило время пересмотреть наше соглашение с мастером К'баотом. И сделать это весьма внимательно.

28

Когда турболазеры «Катаны» одним залпом разметали десантные боты, кто-то из пилотов выдал в эфир восторженный боевой клич.
- Вы только гляньте!
Ведж тут же предложил говоруну - Проныре-7 - заткнуться, а сам попытался рассмотреть хоть что-нибудь сквозь тучу раскаленных обломков. М-да, имперцам расквасили нос, но не более.
- У них хватит «колесников», чтобы нам сегодня не пришлось скучать, - выдал он пессимистический прогноз.
- Ведж?
Антиллес переключил канал:
- Я здесь, Люк.
- Мы решили не оставлять корабль, - судя по срывающемуся голосу, Скайуокер храбрился из последних сил. - Помнишь, ты все хотел узнать, насколько хорошо могут драться грузовозы? Сейчас мы полетим прямо на имперцев, и ты все узнаешь. Ведж…
- Чего тебе?
- Знаешь, выводи ребят отсюда и попробуй высвистать нам хоть немного помощи, а?
Антиллес смотрел, как перестраиваются уцелевшие десантники, чтобы пропустить вперед ДИ-истребители.
- Ты не продержишься, - заявил он Скайуокеру. - На ботах в обшей сумме триста нехороших мальчиков.
- Все же у нас шансы выше, чем у тебя - против «звездного разрушителя». Ты что, собрался таранить его? Ведж! Завязывай с геройством и вали отсюда!
Антиллес не собирался никого таранить. До этого просто не дойдет. Их превратят в обломки раньше. Он это знал, Скайуокер это знал, и еще некоторое количество народа догадывалось. Проныры молчали, даже Йансон. Решение было принято и не обсуждалось. Ведж не мог и не хотел бросать друзей…
- Проныра-лидер, слышишь меня? - ворвался в наушники новый голос. - Желтая эскадрилья просит разрешения присоединиться к вечеринке.
Ведж хмуро задрал голову к транспаристиловому колпаку кабины. Они были здесь: две эскадрильи с «Куэнфиса». Расстояние между ними было еще велико, но стремительно сокращалось. Парни спешили изо всех сил.
- Прошу к столу, тут на всех хватит, - гостеприимно согласился Ведж. - Только скажите мне, что я не прав, и его мохнатость Фей'лиа позволил вам пойти и поиграть в наши игрушки?
- А Фей'лиа случайно лишили права голоса, поскольку он сильно облез, - сумрачно отозвался комэск новоприбышей эскадрильи. - Я тебе потом расскажу, если захочешь. Капитан вновь вернул командование Органе Соло.
- Первая хорошая новость за сегодняшний день, - проворчал Антиллес. - Ладно, такие дела. Отряди четырех своих пострелять по десантным ботам, остальная компания разбирается с «колесниками». Если повезет, сумеем избавиться от них раньше, чем подойдет вторая волна. Я правильно понимаю, что поддержки мы не дождемся?
- Капитан говорит, что на подходе звездный крейсер, - сообщил собеседник. - Только никто не знает, когда он сюда доберется.
Держу пари, что будет ползти до воскресения Императора, сказал Ведж сам себе. Вслух он сказал другое:
- Ладно. Займемся делом.
И они занялись делом. Ведж с сожалением отметил, что из створа «разрушителя» высыпала добавочная порция ДИшек. Пошла вторая волна. Скоро начнутся крупные неприятности, но пока что «крестокрылов» было больше. И имперцы об этом знали. «Колесники» сыпанули в разные стороны, пытаясь растащить противника так, чтобы они не могли прикрывать друг друга. Идя на сближение, Ведж просчитывал ситуацию.
- Всем машинам, играем один на один, - скомандовал он. - Начинаем стрельбу по тарелочкам.
Сам он облюбовал парочку ДИ-перехватчиков, которые, по его мнению, были самыми проворными и маневренными. Решив, что один из них просто-таки создан для того, чтобы лично он, Ведж, им занялся, коммандер сломал строй и направился к выбранной ДИшке. Как говорят политики, за последние пять лет Империя подрастеряла корабли и выучку экипажей, но очень скоро выяснилось, что на пилотов-истребителей это утверждение не распространяется, а верно оно, только если рассматривать ситуацию из корускантского кресла. Избранник Антиллеса легко ушел от первоначальной атаки, просто скользнув в сторону, и открыл огонь. Ведж бросил машину в петлю, поморщился, когда один из выстрелов прошел настолько близко, что запротестовали датчики перегрева правой пары двигателей. Из петли Антиллес вышел направо, каждую секунду ожидая более прицельного выстрела. Но того все не было. Ну, и в какой стороне гуляет противник?
- Сзади, Ведж, сзади!!! - проорал в наушниках голос Селчу.
Ведж, вздрогнув от неожиданности, закрутил еще одну петлю. Мимо кабины, оставив на транспаристиле белесый след, полыхнул лазерный заряд. Разбираться было некогда, Антиллес продолжил маневр «штопором», вот только имперца обмануть не удалось, он преспокойно повторил маневр своей мишени.
- Он все еще здесь, - доложил Тикхо. - Откренивай…
Еще один зеленый сполох.
- Держись, Ведж, я уже иду!
- Не трудись, - ответил Антиллес алдераанцу.
Разглядеть на вихрем проносящемся перед глазами звездном небе еще одну ДИшку было почти невозможно, но Ведж сумел. У него даже получилось оборвать маневр, хотя Антиллес ждал, что после этого ручка управления просто останется у него в руках. Вторая ДИшка дернулась в сторону, когда ее пилот вдруг сообразил, какая напасть на него мчится, и попытался отвалить.
Именно на такую реакцию Ведж и рассчитывал. Он нырнул под «колесника», выполнил восходящую полупетлю с разворотом в верхней точке, чуть было не своротя имперцу кабину.
Перехватчик, который больше всего на свете не желал протаранить товарища, не ожидал от Антиллеса подобной подлости. Ведж потратил на него один выстрел. Он даже не стал прицеливаться.
- Неплохо летаешь, Проныра-лидер, - похвалил комэск с «Куэнфиса». - Моя очередь.
Разжевывать не пришлось. Ведж наддал ходу, уходя от «колесника», которым воспользовался как прикрытием и который вот-вот мог опомниться. В следующую секунду лазерные пушки соседа развалили имперця на части.
- Как у нас дела? - полюбопытствовал Антиллес, разглядывая сквозь колпак кабины разгоревшееся и погасшее зарево взрыва.
- В порядке.
- Да неужто? - изумился Ведж и повел машину в облет.
Смотри-ка, действительно, сплошняком «крестокрылы», больше ничего не видно. Если не считать обломков, конечно.
- А как там десантники?
- Понятия не имею, - сознался собеседник. - Желтый-3, желтый-4, доложите.
- Шестерых сделали, командир, - немедленно откликнулся еще один голос. - А что с седьмым, я не знаю.
Ведж ознакомил соратников с шедевром кореллианской нецензурной лексики и, поглядывая в сторону «звездного разрушителя», переключил частоту комлинка. Вторая волна ДИ-кораблей преодолела примерно половину разделяющего их пространства. Все, что он может сделать для «Катаны», это предупредить их.
- Люк? У вас гости.
- Знаю, - нервно ответили ему. - Они уже здесь.

* * *

Они вывалились из десантного бота и, поливая путь перед собой заградительным огнем, двинулись к дверям шлюза, ведущим с летной палубы. Со своего места Люк не мог их видеть, чуть лучше обзор был у группы Хэна, которая ожидала сразу за дверьми, ведущими в главный коридор левого борта. Но он слышал выстрелы имперцев и чувствовал их приближение.
И что-то в этом ощущении было такое, что у него на спине суетливо забегали мурашки. Что-то было не так…
Пискнул комлинк.
- Люк? - тихо окликнул их Ландо. - Они на подходе. Готов?
Люк деактивировал лазерный меч и еще раз придирчиво изучил свое сооружение. Огромная секция верхнего перекрытия в коридоре держалась лишь на двух узких металлических перемычках, готовая обрушиться от малейшего толчка. Позади нее в столь же коварном неустойчивом равновесии держались две секции переборок.
- Все подготовлено, - ответил он Ландо.
- Отлично. Что ж, приступим…
Внезапно шквал огня присоединился к какофонии звуков - обороняющиеся и имперцы увидели друг друга. Потом раздался скрежет покореженного металла, и все резко стихло.
Первыми за угол, у которого застыл в ожидании Люк, завернули четверо техников. На их лицах была смесь страха, тревоги и того безумного задора, какой бывает у людей, только что переживших свое первое боевое крещение. За ними стоял Ландо, а Хэн с Чубаккой прикрывали тылы.
- Готово? - спросил Хэн Люка.
- Да, - Скайуокер показал на «обработанные» секции перекрытий. - Но вряд ли это задержит их надолго.
- Да уж, - буркнул Соло. - Зато, по крайней мере, несколько из них уже вне игры. Идем.
- Погоди, - остановил его Люк, обращаясь к Силе и пытаясь разобраться, что же так сбивало его с толку в сознании имперцев… - Они разделились, - сказал он Хэну. - Примерно половина по-прежнему у дверей левого борта. Остальные отправились в рабочий сектор правого борта.
- Пытаются нас обойти, - кивнул Хэн. - Ландо, насколько надежно перекрыт правый борт?
- Не так чтоб очень, - признался Калриссиан. - Шлюзовые двери правого борта пока продержатся, но в рабочем секторе целый лабиринт складов и мастерских. Не исключено, что оттуда тоже можно пробраться в главный коридор правого борта. Там было слишком много дверей, чтобы мы могли перекрыть их все.
Со стороны шлюза, от которого они только что отошли, раздался глухой взрыв направленного заряда.
- Так, эти ребятки изображают, что все они здесь, пока остальные пытаются обойти нас с тыла, - заключил Хэн. - Ну, нам вообще-то удерживать весь коридор и ни к чему. Чуй, вы с Ландо берите остальных и отступайте на мостик. По пути вырубите столько этих ребят, сколько достанете. А мы с Люком отправимся на правый борт и посмотрим, не сможем ли мы немного притормозить ту прыткую компанию.
Чубакка согласно рыкнул и пошел прочь, за техниками, которые тоже не заставили себя долго упрашивать.
- Удачи! - сказал Ландо и двинулся следом. Хэн взглянул на Скайуокера.
- Они по-прежнему держатся только двумя группами?
- Да, - кивнул Люк, сосредоточившись, чтобы определить местоположение противника. Странное ощущение никуда не исчезало…
- Ладно. Пошли.
Они тронулись. Хэн свернул в узкий боковой коридор. Двери, выходившие туда, были расположены близко друг от друга, значит, это были каюты экипажа.
- Куда мы идем? - спросил Люк, пока они торопливо двигались по коридору.
- К блистерной установке номер два правого борта, - ответил Хэн. - Там должна быть какая-нибудь дрянь, которой мы сможем залить главный коридор, - хладагент турболазера или что-нибудь в этом духе.
- Если только у них нет защитного снаряжения, - заметил Люк.
- Нет у них ничего такого, - отозвался Хэн. - По крайней мере, когда они за нами гнались, не было. У них есть стандартные газовые фильтры, какие положены десантникам, но если мы зальем коридор хладагентом, им это не слишком понравится. А знаешь, - задумчиво добавил он, - хладагент - он ведь еще и горючим может оказаться…
- Жаль, что флот Катана комплектовался не галеонами, - посетовал Люк, снова нащупывая Силой противников.
Насколько он мог судить, пока они шли через лабиринт подсобок, о котором упоминал Ландо, пробираясь кружным путем к коридору правого борта.
- Там бы мы могли воспользоваться противоабордажными системами…
- Если бы это был галеон, имлерцы бы не стали заморочивать себе голову и пытаться взять его весь целиком, - возразил Хэн. - Просто взорвали бы, и дело с концом.
Люк поморщился.
- Верно.
Они добрались до главного правого коридора, и даже уже наполовину пересекли его, когда Хэн внезапно резко остановился.
- Какого ситха…
Люк обернулся. В десяти метрах от них по коридору, на одном из темных его участков, где не горели световые панели, застыл большой металлический ящик, косо опирающийся на путаницу кабелей и подпорок. Из-под носового блистера торчала сдвоенная пушка, стены вокруг испещрены следами попаданий.
- Что это? - спросил Люк.
- Похоже на самоходку в половину обычной величины, - ответил Хэн. - Давай-ка поглядим поближе…
И они пошли поглядеть ближе.
- Непонятно, что он тут делает, - недоумевал Люк по дороге.
Пол заметно пострадал. Кто бы тут ни стрелял, потрудился он на совесть.
- Может, кто-то позаимствовал его на складе, пока тут бушевал вирус, - предположил Хэн. - То ли мостик защищал, то ли свихнулся.
Люк кивнул. Его осенило:
- А ведь эта игрушка в самый раз, чтобы засунуть ее сюда.
- Ну, вытаскивать-то ее отсюда нам точно не с руки, - пробормотал Хэн, вглядываясь в мешанину обломков на месте правой ноги механизма. Потом поднял бровь на лоб, а взгляд - на Люка. - Если только?..
Люк сглотнул. Однажды учитель Йода на Дагоба вытащил из трясины целый «крестокрыл». Но то был учитель Йода.
- Давай проверим, - неуверенно протянул он.
Скайуокер глубоко вздохнул, выбросил из головы все лишнее, поднял руку и потянулся Силой к механизму. Тот даже не дрогнул. Люк пытался вновь и вновь - бесполезно. Либо машина слишком крепко застряла между стенами и перекрытиями, либо Люку просто не хватало сил, чтобы приподнять ее.
- Ладно, ну его к ситху, - буркнул Хэн, оглядываясь в темноту коридора. - Было бы здорово, если б эта штука была на ходу - мы бы отвели ее в то помещение с мониторами перед входом на мостик и палили бы по каждому, кто сунется. Но мы ее и здесь можем к делу пристроить. Посмотрим-ка, что у нее внутри…
Придерживая бластер, Хэн полез по единственной уцелевшей ноге самоходки.
- Они приближаются, - предупредил его Люк, тревожно оглядываясь назад. - Еще пара минут, и покажутся в поле зрения.
- Лучше спрячься куда-нибудь, а? - сказал Хэн.
Он добрался до боковой дверцы и, крякнув, распахнул ее.
- Что? - резко спросил Люк, почувствовав, как изменилось настроение Хэна.
- Не спрашивай, - угрюмо ответил Хэн. С видимым усилием взяв себя в руки, он пригнулся и залез внутрь. - Напряжение есть, - раздалось оттуда, - бластерная пушка над головой Люка отклонилась на несколько градусов, - и подвижность в порядке, - с удовлетворением добавил Хэн. - Шикарно.
Люк, осторожно обходя острые грани, добрался до вершины ноги. С кем бы ни сражалась самоходка, ее противник тоже огня не жалел. В мозгу раздался сигнал тревоги…
- Они здесь, - шепнул он Хэну и соскользнул вниз.
Он бесшумно спрыгнул, припал к полу и стал вглядываться в щель между покореженной ногой и корпусом шагающего танка, надеясь, что темнота достаточно плотная, а он достаточно незаметный, чтобы раствориться в ней.
Он спрятался как раз вовремя. Имперцы шли прямо на них по коридору, шли быстро, правильным тактическим порядком. Двое шедших впереди резко остановились, заметив впереди сломанный танк. Наверное, задумались, стоит ли рисковать и идти напролом или лучше потерять преимущество внезапности и открыть заградительный огонь. Тот, кто ими командовал, предпочел компромиссное решение: двое, шедшие впереди, двинулись дальше, остальные пригнулись и прижались к стенам.
Соло подпустил их почти к самому танку. А потом, резко развернув пушку, открыл огонь по основной группе.
Немедленно последовали ответные выстрелы, но куда им было состязаться с танком. Хэн методично поливал огнем стены и пол, заставляя отступать тех, кому повезло до такой степени, что у них поблизости оказалась дверь, и, распыляя всех, кому не повезло.
Двое, шедшие впереди, отреагировали быстро: один из них принялся стрелять вверх, по блистеру кабины, второй полез по ноге махины. Он добрался до самого верха и обнаружил неприятный сюрприз в виде лазерного пистолета системы БласТек, принадлежащего Хэну Соло. Напарник, увидев, как падает тело, успел сделать три выстрела (и все они были отбиты), прежде чем до него добрался лазерный меч.
Пушка внезапно замолчала. Люк оглядел коридор и прощупал окрестности Силой.
- Их там еще трое, - предупредил он Соло, когда тот приоткрыл дверь кабины и выскользнул наружу.
- Ну и ситх с ними, - Хэн осторожно спустился по поврежденной ноге и сверился с хронометром. - Нам пора догонять Ландо и Чуй. - Кроме того, - он невесело усмехнулся, - энергокристаллы все равно выгорели. Идем отсюда, пока они об этом не догадались.

* * *

Первая волна ДИ-истребителей была уничтожена, как и все, кроме одного, десантные корабли. Фрегат Альянса и его «крестокрылы» вступили в бой с Первой и Третьей эскадрильями и пока держались неплохо.
Капитан Брандеи уже не улыбался.
- Выпускаем Четвертую эскадрилью, - доложили с центра управления истребителями. - Пятая и Шестая ждут ваших приказов.
- Пусть пока остаются на местах, - ответил Брандеи. Это все уже не имело значения. Пятерка и Шестерка были эскадрильями разведкораблей и бомбардировщиков соответственно. Если их использовать по прямому назначению, они были бы полезны, но в открытом бою против «крестокрылов» Альянса - идея сомнительная. - Что нового слышно от «Догмата» ?
- Ничего, сэр. Последнее сообщение с «Химеры» - пока мы не поставили щиты - расчетное время прибытия составляет примерно один-пять-один-девять.
Оставалось каких-то семь минут. Но исход сражений решался и не за такое время, а судя по всему, этот бой шел к неутешительному финалу.
Все это означало, что у Брандеи не оставалось выбора. Как ни претила ему мысль о том, что придется приблизиться к дредноуту на расстояние выстрела, ничего другого не оставалось, как бросить «Вершитель» в бой.
- Полный вперед, - приказал он. - Щиты на полную мощность. Турболазерным батареям - приготовиться к стрельбе. И передайте абордажной команде: я хочу, чтобы дредноут перешел в руки Империи немедленно.
- Есть, сэр.
Палуба глухо завибрировала: заработали досветовые двигатели…
И без видимых на то оснований к гулу присоединилось завывание аварийных сирен.
- Цели появились у нас за кормой, только что перешли на досветовую скорость, - доложил офицер слежения. - Восемнадцать судов грузового класса и помельче. Они атакуют.
Брандеи изрыгнул проклятие и повернул голову к ближайшему монитору. Это не были корабли Альянса, но кому в Империи они могли принадлежать - тоже оставалось пока загадкой. Но это неважно.
- Курс два-семь-два, - приказал он рулевому. - Кормовые турболазеры: приготовиться к стрельбе. И дайте Шестой эскадрилье разрешение на вылет.
Кто бы это ни был, он научит их не совать свой нос в дела Империи. Что касается их принадлежности… ладно, ребята из разведки потом разберутся - по обломкам.

* * *

- Осторожно, Мара, - раздался из интеркома голос Авеса. - Они пытаются развернуться. А ДИшки готовят комитет по встрече.
- Точно, - прокомментировала Джейд, позволив себе сардоническую улыбку.

Лучше не придумаешь. Несколько истребителей со «звездного разрушителя» уже ввязались в бой с силами Новой Республики. А это значило, что людям Каррде скорее всего придется иметь дело с разведкораблями и бомбардировщиками. Ерунда, с этим они быстро справятся.
- Данкин, Торве - ныряйте вниз, на перехват.
Оба пилота бодро крикнули «есть», и Мара Джейд вновь сконцентрировала внимание на неприметной точке под центральным маршевым двигателем «звездного разрушителя», куда точно и направленно стреляли лазерные пушки ее «охотника за головами». Под щитом в этом месте находилось уязвимое звено нижней кормовой сборки сенсоров. Если ей удастся вырубить датчики, можно будет относительно спокойно пощекотать незащищенное брюхо огромного корабля.

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

Наконец над корпусом поднялось небольшое облачко испарившегося металла и пластика - лазеры пробили дефлекторы.
- Есть, - удовлетворенно сообщила Джейд Авесу. - Центральный нижний сектор кормы ослеп.
- Отличная работа, - откликнулся Авес. - Команда всем: вперед!
Мара резко ушла в сторону, с радостью покидая зону ионных выхлопов. Теперь «Дикий Каррде» и другие грузовики могут приступить к разрыванию внешнего корпуса «звездного разрушителя» на куски. А ее маленькому «охотнику за головами» больше подойдет другое занятие - отгонять от них слишком назойливые ДИ-истребители.
Но сначала надо было наладить связь.
- Джейд вызывает Каррде, - сказала она в комлинк. - Ты там?
- Здесь, Мара, спасибо, - раздался в ответ знакомый голос, и девушка почувствовала, как спадает ее напряжение. Слова Когтя означали, что на борту корабля Новой Республики все было в порядке.
Настолько в порядке, насколько это было возможно при встрече со «звездным разрушителем».
- Ну и как у вас обстановка?
- Небольшие повреждения, но пока держимся, - ответил Каррде. - На борту «Катаны» находится группа техников, которая сумела запустить турболазеры. Может, поэтому «звездный разрушитель» не особо желает подбираться ближе. Но я не сомневаюсь, что скоро они преодолеют свою слабость.
- Они уже преодолели ее, - сообщила Джейд. - Когда мы прибыли, корабль уже поставил щиты. А мы не сможем долго отвлекать его внимание.
- Мара, это Лейя Органа Соло, - вклинился в их разговор новый голос. - К нам идет звездный крейсер.
- К имперцам наверняка тоже придет подмога, - довольно резко прокомментировала Джейд. - Что я могу сказать? Предлагаю не путать героизм с идиотизмом, согласны? Забирайте своих людей с «Катаны» и давайте поскорее смоемся отсюда.
- Мы не можем, - ответила Органа Соло. - Имперцы уже высадились на дредноут. Наши люди отрезаны от посадочного дока.
Мара посмотрела на темный силуэт, освещенного только собственными ходовыми огнями и отблесками битвы, развернувшейся неподалеку.
- Тогда готовьте подходящий случаю некролог, - бросила Джейд. - Имперцы, скорее всего, недалеко отсюда, и их помощь придет намного быстрее нашей.
И словно в ответ на ее слова, слева от нее замерцали огоньки и из ниоткуда вынырнули три дредноута, выстроившиеся боевым клином.
- Мара! - крикнул Авес.
- Вижу, - отозвалась та, и в этот же момент чуть позади и повыше первой тройки появилась вторая. - Ну, вот и все, Каррде. Сматываемся отсюда…
- Внимание, флот Новой Республики, - загремел по всем каналам зычный голос, которого давно уже не слышала Галактика. - Говорит Гарм Бел Иблис с борта военного корабли «Скиталец». Могу я предложить вам помощь?

* * *

Лейя уставилась на громкоговоритель коммуникатора, как на внезапно заговоривший памятник со сложным чувством - смесью удивления, надежды и недоверия. Она покосилась на Каррде, но контрабандист лишь пожал плечами и покачал головой.
- А я слышал, он умер, - пробормотал Тэлон.
Лейя сглотнула застрявший в горле комок. Она тоже думала… но это действительно был голос Бел Иблиса. Самый настоящий. Или блестящая подделка.
- Сенатор, это Лейя Органа Соло, - сказала она.
- Лейя! - воскликнул Бел Иблис. - Давненько мы не виделись, а? Говорят, девочка, ты вышла замуж? Не думал, что встречу тебя здесь Хотя и ждал этого. Это все твоя идея?
Принцесса нахмурилась и взглянула в обзорный экран.
- Не понимаю, что вы имеете в виду под всем этим. Ну, а вы-то что здесь делаете?
- Капитан Соло послал моему помощнику координаты и попросил нас прийти вам на помощь, - ответил Бел Иблис, и в его голос вкралась нотка настороженности: - Я думал, это было с твоего ведома.
Лейя слегка улыбнулась. Она должна была догадаться.
- У Хэна иногда случаются провалы в памяти, у нас не было случая сверить наши записи после того, как мы вернулись.
- Понятно, - медленно проговорил Бел Иблис. - Значит, это не был официальный запрос Новой Республики?
- Не был, но теперь он таковым стал, - заверила его Лейя. - От имени Новой Республики я прошу у вас помощи, - затем повернулась к Виргилио. - Капитан, прошу занести мои слова в бортовой журнал
- Есть, сенатор, - козырнул Виргилио. - Я тоже хочу добавить пару слов, сенатор Бел Иблис… Я очень рад встрече с вами.
- Спасибо, капитан, - отозвался Бел Иблис, и Лейя живо представила знаменитую улыбку сенатора. - Ну, давайте немного повоюем. «Скиталец» сеанс связи окончил.
Шесть дредноутов, как эвоки на охоте, окружили «звездный разрушитель» и поливали его огнем из ионных пушек, игнорируя редкие ответные выстрелы турболазерных батарей.
- А все-таки Мара права, - тихо проговорил Каррде, подойдя к Лейе. - Как только мы сможем снять техников с флагмана, нам лучше поскорее убраться отсюда.
Лейя покачала головой:
- Мы не можем оставить Катану Империи.
Каррде фыркнул.
- Я так понимаю, у вашего высочества не было возможности пересчитать, сколько дредноутов уцелело.
Лейя нахмурила брови:
- Нет, а что?
- А вот я прикинул, - мрачно ответил Коготь. - Еще раньше, пока вы спорили. Из двух сотен кораблей Катаны осталось полтора десятка.
- Пятнадцать кораблей? - чуть не задохнулась от удивления Лейя. Каррде кивнул:
- Боюсь, я недооценил Гранд адмирала, сенатор Органа, - сказал он, и сквозь привычную учтивость его голоса проступили нотки горечи - Я знал, что как только ему станет известно местоположение флота, он начнет переводить корабли отсюда. Но я не ожидал, что он так быстро выбьет из Хоффнера эти координаты
Лейя содрогнулась. Однажды ей пришлось познакомиться с имперской методикой допроса. Годы спустя эти воспоминания оставались свежи в ее памяти.
- Интересно, от бедолаги хоть что-то осталось?
- Оставьте свое сочувствие тому, кто в этом действительно нуждается, - посоветовал ей Каррде. - Оглядываясь назад, я понимаю, что Траун едва ли стал прибегать к таким нецивилизованным способам, как насилие. Чтобы разговорить Хоффнера, достаточно было просто помахать у него перед носом приличной пачкой кредиток.
Лейя перевела взгляд на картину битвы, и на нее нахлынуло горькое осознание полной неудачи. Они проиграли. Несмотря на все их старания, они проиграли.
Она сделала глубокий вдох и продела несколько упражнений для релаксации Да, они проиграли. Но это была всего одна битва, а не вся война. Империя могла забрать себе Темное Воинство, но для того, чтобы набрать и подготовить команды для всех этих кораблей, уйдут годы. А за это время как говорят, умрет или Император, или сарлакк.
- Ты прав, - ответила она Каррде. - Мы должны постараться избежать ненужных жертв. Капитан Виргилио, как только эти ДИ-истребители будут нейтрализованы, я хочу послать на «Катану» штурмовую команду, чтобы помочь нашим техникам.
Ответа не последовало.
- Капитан?
Виргилио пялился в обзорный экран мостика с очень характерным выражением лица.
- Слишком поздно, сенатор, - тихо произнес он.
Лейя обернулась и посмотрела в ту же сторону. Из темноты космоса, прямо над обложенным со всех сторон «звездным разрушителем», вынырнула точная его копия.
Помощь имперцам прибыла.

* * *

- Всем назад! - истошно орал Авес. - Всем кораблям - полный назад! В систему вошел второй «разрушитель».
Последнее слово утонуло в завывании сигнала опасного сближения. Мара резко бросила свой маленький кораблик в сторону. Пусть тот и летел какое-то время боком, зато вышел из-под обстрела сразу нескольких ДИ-истребителей.
- Куда назад? - потребовала она объяснений, превращая боковое скольжение в едва управляемое вращение, и чуть не потеряла сознание от перегрузки, вжавшей ее в кресло.
Атаковавший ее пилот, видимо окрыленный прибытием подкрепления, атаковал слишком быстро, чтобы сделать более-менее прицельные выстрелы. Джейд хладнокровно расстреляла его, превратив в пыль, затем продолжила:
- На тот случай, если у тебя возникли проблемы с памятью, напоминаю: у некоторых из нас на борту нет достаточно мощных компьютеров, чтобы рассчитать безопасный прыжок в гиперпространство.
- Я передам тебе необходимые координаты, - отозвался Авес. - Каррде…
- Я согласен, - отозвался Тэлон с фрегата. - Смываемся отсюда.
Мара стиснула зубы и посмотрела на второй «разрушитель». Ей так не хотелось показывать спину врагу, но выбора не было - Коготь, как обычно, прав. Бел Иблис развернул три корабля навстречу новой угрозе, но даже вооруженные ионными пушками, три дредноута недолго смогут продержаться против «звездного разрушителя». Если они сейчас же не выйдут из боя, второго шанса может и не представиться…
И вдруг в мозгу запульсировало чувство опасности. И вновь Джейд бросила Зет-95 в боковое скольжение, но оказалось слишком поздно. Истребитель тряхнуло, и за спиной у Мары раздался свист испаряющегося от перегрева металла.
- Меня подбили, - коротко сообщила она, одной рукой, не глядя, щелкая переключателями, а второй застегивая крепления шлема. И как раз вовремя: второй свист, стихший, не успев начаться, возвестил о разгерметизации кокпита.
- Мощность потеряна, воздуха нет, катапультируюсь.
Мара протянула руку к рычагу катапультирования и вдруг застыла. По случайности - или это в последнюю минуту проснулся инстинкт, - но ее хромой истребитель был направлен точно на главный люк посадочного дока первого «звездного разрушителя». Если только удастся выжать последнее из вспомогательной маневровой системы…
Пришлось немного помучиться, но зато прежде чем дернуть рычаг и катапультироваться из «охотника», она знала, что даже погибая, ее Зет-95 сможет отомстить имперской боевой машине. Не сильно, но хоть сколько-нибудь.
Она потянула рычаг на себя, и долей секунды позже ее вжало в сиденье, а фонарь кабины над головой выбросило от взрыва пиропатронов. Перед глазами мелькнул правый борт «звездного разрушителя», потом молнией пронесся ДИ-истребитель..
И вдруг послышался пронзительный вой - накрылась электроника катапульты, потом с треском заискрилась проводка… внутри у Мары все похолодело - она поняла, что сделала ошибку, которая могла стать последней в ее жизни. Пока она возилась со смертельно раненным «охотником за головами», направляя его на «звездный разрушитель», она подлетела слишком близко к гигантскому кораблю и теперь оказалась прямо под обстрелом ионных орудий дредноута.
А со скрежетом замученной электроники Джейд потеряла все: коммуникатор, огни, слабые маневренные двигатели, систему жизнеобеспечения, аварийный маячок.
Все.
На мгновение ее мысли переключились на Скайуокера. Он тоже не так давно потерялся в глубоком космосе. Но у нее была причина отыскать его. Вряд ли у кого найдется подобная причина искать ее.
Горящий ДИ-истребитель промчался мимо и взорвался. Огромный обломком ударился в керамическую пластину, защищавшую плечи, и затылок Мары врезался в подголовник.
Проваливаясь в темноту, Мара Джейд увидела перед глазами лицо Императора. Она снова предала его.

* * *

Когда они добежали до тамбура отсека перед мостиком «Катаны», Люк внезапно остановился.
- Что? - рявкнул Хэн, быстро оборачиваясь и оглядывая коридор позади.
- Мара… - отозвался тот, глядя куда-то в пространство. - Она в беде.
- Ранили? - спросил Соло.
- Ранили и… вывели из строя, - невнятно высказался Скайуокер, наморщив лоб от усердия. - Должно быть, она попала под ионный залп.
Малыш выглядел так, словно только что потерял лучшего друга, а вовсе не того, кто пытался в свое время его убить. Хэн уже собирался сказать ему об этом, но потом решил, что у них хватает и более насущных забот.
- Ну, сейчас мы ей ничем помочь не можем, - сказал он, продолжая путь. - Пойдем.
Оба главных коридора - по левому и по правому борту - вели в небольшой тамбур перед капитанским мостиком, откуда вел единственный выход - собственно на мостик. Когда Хэн с Люком вбежали, Ландо и Чубакка стояли по разные стороны дверей в левый коридор, прячась от заградительного бластерного огня и время от времени ненадолго высовываясь, чтобы выстрелить в ответ.
- Ну, что у нас тут, Ландо? - спросил Хэн, когда они с Люком к ним присоединились.
- Ничего хорошего, старина, - хрипло выдавил тот. - Их осталось не меньше десяти. Шен и Томрус ранены. Шен может умереть, если в течение ближайшего часа не передать его в лапы меддроида. Ансельм и Клайн пытаются помочь им на мостике.
- У нас немного лучше, но парочка этих типов все равно висит у нас на хвосте, - проговорил Соло, быстро оглядывая ряды панелей мониторов.
Они могли бы обеспечить приемлемое укрытие, но планировка не позволяла обороняющимся отступить дальше, не высунувшись под огонь противника.
- Не думаю, что стоит пытаться удержать это место, - решил Соло. - Лучше отойти на мостик.
- Откуда отступать будет уже некуда, - напомнил Ландо. - Я так понимаю, ты продумал этот момент?
Люк, стоявший рядом с Хэном, подтянулся.
- Хорошо, - сказал он. - Идите на мостик. Я их здесь задержу.
Калриссиан уставился на него как на ненормального.
- Что ты сделаешь?
- Я их задержу, - повторил Скайуокер и активировал лазерный меч. - Идите, я знаю, что делаю.
- Пойдем, - поддержал его Хэн. Он понятия не имел, что Люк задумал, но что-то в лице малыша говорило, что лучше не спорить.
- Мы сможем прикрывать его оттуда.
Минутой позже все заняли позиции: Соло и Ландо возле пневматических дверей, ведущих на мостик, Чубакка в нескольких метрах позади, под прикрытием панели технического монитора, и Люк в гордом одиночестве на пороге, с тихо гудящим лазерным мечом.
Прошла еще минута, прежде чем имперцы поняли, что в коридорах они остались одни. Но как только до них дошло, они стремительно атаковали. Огонь прикрытия обрушился на панели мониторов, и под этим прикрытием из обоих коридоров в тамбур один за другим ныряли штурмовики, прячась за панелями и внося свою лепту в огненный шквал.
Превозмогая желание отшатнуться назад, Хэн продолжал стрелять, прекрасно понимая, что никакого прока, кроме шума, от его пальбы быть не может. Лазерный меч Люка жил своей жизнью, отражая разряды, которые проносились все ближе. Кажется, пока что малыш не был ранен. Но Соло знал, что долго так продолжаться не может. Как только имперцы прекратят вести беспорядочную пальбу и сосредоточат огонь на одной цели - никто, даже джедай, не сможет отразить такой шквал огня. Хэн дорого бы дал, чтобы знать, что Люк задумал. Стиснув зубы, он продолжал стрелять.
- Приготовься! - подал голос Скайуокер, перекрикивая визг выстрелов.
И прежде чем Соло успел поинтересоваться, а к чему, собственно, следует быть готовым, малыш сделал шаг и швырнул меч в сторону. Клинок, вращаясь, пролетел через тамбур и врезался в переборку…
И разрезал ее.
Скайуокер отскочил, едва успев нырнуть на мостик, прежде чем опустилась герметичная дверь шлюза. Сирена было взревела, но Чуй послушал и отключил ее, и всю следующую минуту Хэн слушал шипение лазерных выстрелов - это обреченные имперцы пытались вскрыть толстую броню двери со своей стороны. А может, ему это только казалось.
Но только потом шипение прекратилось.
Скайуокер уже стоял у центрального иллюминатор и во все глаза смотрел на сражение.
- Не переживай ты так, - посоветовал ему Соло, возвращая бластер в кобуру. - Мы из боя вышли.
- Но мы не можем! - запротестовал Люк. Пальцы правой, искусственной руки его то сжимались, то разжимались.
- Мы должны помочь им. Имперцы перебьют всех, если мы не вмешаемся.
- Мы не можем стрелять и не можем маневрировать, - рыкнул на него . Хэн, который все это время старался не думать о том, что Лейя сейчас находится на борту фрегата. - Предлагаешь выскочить всем за борт и отгонять их как насекомых?
Скайуокер беспомощно развел руками.
- Я не знаю, - признался он. - Из нас ты - самый умный. Придумай что-нибудь. Ну, пожалуйста.
- Ага, - Хэн обвел взглядом мостик. - Точно. Предполагается, что я просто сделаю вот так ручкой, и…
Он криво ухмыльнулся.
- Чуй, Ландо, к сканерам, быстро! - приказал он, разглядывая консоль перед собой. Не та.
- Люк, помоги-ка мне найти… а, неважно, вот она.
- Что? - поинтересовался Калриссиан; он весь извертелся, потому что от сканера не была видна приборная панель, возле которой стоял Соло.
- Пошевели-ка мозгами, - Хэн, не теряя времени, считывал показания приборов.
Хорошо, все, похоже, в порядке и даже работает. Какая приятная неожиданность. Будем считать, что так и будет продолжаться. Кореллианин метнулся к пульту управления и активировал его.
- Мы висим в центре пустоты, - с бесконечным терпением сообщил Калриссиан. - И сколько не крути штурвал, ничего не изменится. Мы отсюда не сдвинемся.
- Ты прав, - согласился Соло, не в силах избавиться от дурацкой ухмылки. - Мы не сдвинемся.
Ландо смотрел на него, как на сумасшедшего… и вдруг на его темной физиономии медленно расплылась улыбка.
- Верно… Верно. Это - флот Катана. А мы на борту самой «Катаны»…
- Дошло, наконец-то, - ухмыльнулся Хэн и, скрестив пальцы на удачу, перевел мощность на двигатели.
Разумеется, дредноут не сдвинулся с места. Но ведь причина, по которой в свое время потерялось Темное Воинство, заключалась…
- Есть один, - крикнул от дисплея Калриссиан, - идет курсом сорок-три точка двенадцать.
- Только один? - разочарованно протянул Соло.
- Только один, - подтвердил Ландо. - И радуйся, везунчик, что хотя бы у одного корыта не развалились от старости двигатели.
- И будем надеяться, что они не развалятся прямо сейчас, - пробурчал Хэн. - Дай-ка вектор перехвата для второго «разрушителя».
- Э-э… - затянул Ландо, на чьем лице теперь ясно читалось раздражение («Почему эти офицеры, пусть даже бывшие, пребывают в твердой уверенности, что все остальные тоже могут высчитывать курс, не отрываясь от утренних новостей и чашечки кафа?») - Развернись на пятнадцать градусов влево и возьми чуть-чуть вниз, - наконец сообщил он.
- Ага.
Соло тщательно выполнил даже столь туманные указания. Он никак не мог отделаться от необычного ощущения. Ему еще ни разу не приходилось иметь дело с кластерным соединением кораблей. Голова отказывалась верить, ощущения обманывали.
- Теперь как? - поинтересовался он.
- Вроде приемлемо, - отозвался Калриссиан, с сомнением глядя на экран. - Чуть побольше мощности можно?
- Контроль огня не работает, - доложил подбежавший Скайуокер. - И я не знаю, каким образом ты собираешься прицельно стрелять без него.
- И я не знаю, - отпихнул его кореллианин. - Подумай над этим в сторонке. Ландо?
- Возьми еще чуток влево, - Калриссиан вошел во вкус. - Еще… еще… молодец, хватит. Он повернул к Соло голову.
- Здорово у тебя получается. Ты смотришь прямо на него.
- Ага, - Хэн облизал губы. - Начали.
И толкнул рычаг на полный вперед.
«Звездный разрушитель» мог не заметить идущий на него на крейсерской скорости дредноут только в том случае, если на нем ослепли и оглохли или одновременно ушли обедать все офицеры на мостике. Или если все электронные и контрольные системы вышли из строя из-за залпов ионных пушек Бел Иблиса. Обреченный корабль прекрасно видел надвигающийся на него дредноут. Но и уйти от него не мог.
«Катана» находилась далеко места действия, но даже на ней зрелище столкновения и взрыва выглядело весьма впечатляющим. Хэн посмотрел, как диссипирует облако раскаленных газов, потом повернулся к Скайуокеру. Люк стоял, разинув от изумления рот.
- Ладушки, - сказал кореллианин. - Вот теперь мы выйдем из боя.

* * *

Капитан Брандеи остолбенело смотрел на экран внешнего обзора «Вершителя». Не веря собственным глазам, он наблюдал за страшной гибелью «Догмата». Нет - этого не могло быть. Просто не могло быть. Только не «звездный разрушитель» класса «империал». Только не самый мощный корабль во всем флоте Империи.
Глухие удары - это дефлекторы мостика отразили очередной выстрел - вывели его из шока.
- Доложить обстановку, - потребовал он.
- Один из дредноутов противника получил повреждения при взрыве «Догмата», - откликнулся старший помощник. - Остальные два направляются к нам.
На подмогу тем троим, что поливают их сейчас огнем из ионных пушек. Брандеи изучил тактический монитор, но это было бесполезное занятие. Он и так прекрасно знал, какой следует выбрать курс.
- Отзовите все оставшиеся истребители, - приказал он. - Мы совершим прыжок на световую скорость, как только они окажутся у нас на борту.
- Есть, сэр.
Когда команда приступила к выполнению приказа, Брандеи позволил себе легкую улыбку. Да, здесь они проиграли. Но это была лишь одна битва, а не вся война. Скоро, очень скоро они вернутся… и когда они это сделают, с ними будет Темное Воинство и Гранд адмирал Траун в качестве предводителя.
Что ж, позволим Альянсу порадоваться их маленькой победе. Возможно, радуются они в последний раз…

29

Ремонтники с «Куэнфиса» залатали пробоины просто в рекордное время. Заказанный Скайуокером корабль уже ждал его на летной палубе, и не прошло и часа, как Люк был в космосе.
Отыскать среди груды свободно плавающих обломков небольшое кресло-катапульту в нерабочем состоянии задача безнадежная. Для подчиненных Каррде.
Для джедая - раз плюнуть.
Когда Мара нашлась, она была без сознания: от острого кислородного голодания и легкой контузии. Авес поднял девушку на борт «Дикого Каррде» и со всех дюз, рискуя зацепить за шальной обломок, рванул к звездному крейсеру, который, в конце концов, соизволил прибыть к месту оконченной схватки. Люк посмотрел, как их благополучно приняли в летный створ, и направился к «Катане». Возвращаться на Корускант хотелось в той компании, в которой он попал сюда.
Приступу острого самодовольства мешал вопрос: почему же для него было так важно спасти Мару?
Этого Скайуокер не знал. Он придумал тысячу разумных и стройных объяснений - от простой благодарности за помощь в бою до величественной теории, что для джедая вполне естественно спасать кого ни попадя во всех возможных ситуациях. Более того, это их (джедаев) прямой долг… вроде бы. Ни одно из объяснений не пришлось по душе. Наверняка он знал лишь одно: он обязан был спасти Мару.
Может, так потребовала Великая сила? Странно, раньше она не была так настойчива… Может, это последний всплеск детского идеализма и наивности? Люку нравилось считать себя серьезным и зрелым мужчиной, но здравый смысл подсказывал, что он несколько преувеличивает.
Скайуокер посмотрел на свое отражение в колпаке кабины. Из-под шлема выбилась светлая челка, нос картошкой, глаза плошками. М-да, зрелым мужчиной пахло разве что от летного комбинезона, а расставание с детством определенно затягивалось.
От горестных мыслей его отвлек сигнал комлинка.

Предыдущая страница 33 Следующая страница


Темное воинство 34

- Малой?
- Да, Хэн, в чем дело?
- Возвращайся на «Катану», - странным голосом произнес кореллианин. - Немедленно.
Скайуокер взглянул на темную массу висящего впереди корабля. По спине наперегонки побежали мурашки. Голос Соло звучал так, словно его владелец прогуливался по разрытому кладбищу.
- Что стряслось?
- Неприятность, что ж еще, - ответил Хэн. - Я знаю, чем в ближайшее время намерена заняться Империя. И это не благотворительный базар.
Люк сглотнул.
- Уже лечу…

* * *

- Итак, - произнес Гранд адмирал Траун голосом, не сулящим никому и ничего хорошего. - Благодаря тому что вы постоянно отвлекаете меня, погиб «Догмат». Думаю, вы довольны.
Седовласого старика, сидящего напротив него, сложно было смутить.
- Не надо винить меня за некомпетентность ваших недоучек, - холодно отозвался магистр; льда в его голосе было не меньше, чем у Трауна. - Хотя, может быть, дело не в их неумении, а в талантах повстанцев. А ведь если бы «Химера» отправилась вместо «Догмата», вы сейчас были бы мертвы.
Лицо Трауна приобрело ультрамариновый оттенок. Пеллаэон сдвинулся на полшага за спину Гранд адмирала - и поближе к центру защитной сферы. В данный момент он пылал к йсаламири просто-таки неизбывной любовью и даже недоумевал, почему не набил этими милыми зверюшками все трюмы «Химеры». Пусть пахнут. Пусть гадят. Он лично предложит для этого дела собственную каскетку. Йсаламири, уютно устроившаяся на спинке адмиральского кресла, подняла пушистую мордочку и обнюхала рукав капитанского кителя.
Пеллаэон одним пальцем погладил ее и приготовился к вспышке гнева.
Но Траун умел владеть собой.
- Почему вы здесь? - спросил он. К'баот улыбнулся.
- С тех пор как вы появились на Вейланде в первый раз, вы дали много обещаний, Гранд адмирал Траун, - старик помолчал, разглядывая голографические скульптуры. - Я здесь, чтобы удостовериться, что вы их выполните.
- И каким образом вы собираетесь это сделать, осмелюсь спросить?
- Напомнив, что вы во мне нуждаетесь, хотя, скажем так, вы постоянно об этом забываете. А заодно я могу довести до вашего сведения, что возвращаюсь на Вейланд… и, пожалуй, поучаствую в проекте «Гора Тантисс».
Пеллаэон почувствовал, как сжимается от ненависти горло. Как было бы сладостно взять паршивого старикашку за бороду, доволочь до ближайшего шлюза и дать хорошего пинка за пределы «Химеры».
- Проект «Гора Тантисс»? - с прохладным любопытством поинтересовался Траун.
- Да, - К'баот подмигнул Пеллаэону. - О, капитан, мне многое ведомо! И о проекте тоже, несмотря на ваши детские попытки спрятать от меня истину.
- Мы хотели уберечь вас от излишних волнений, - заверил магистра Траун прежде, чем Пеллаэон успел открыть рот. - Неприятных воспоминаний, например.
К'баот так долго жевал бороду, что Пеллаэон заподозрил, а не застряло ли в ней что-либо съестное со времен последней трапезы.
- Может, и так, - наконец согласился он с изрядной долей сарказма. - И если вы говорите правду, премного вам благодарен. Но время взаимной вежливости прошло. С тех пор как я покинул Вейланд, Гранд адмирал Траун, силы мои возросли. Нет больше нужды беспокоиться о моих чувствах.
Он выпрямился в полный рост, даже голос его изменился. Вместо старческого дребезжания по каюте раскатился мощный баритон, отдающийся эхом от переборок.
- Я - К'баот, рыцарь Ордена и магистр. Сила, которая связывает мир воедино, подчиняется мне.
Траун неторопливо поднялся на ноги. Теперь он возвышался над стариком.
- А вы, - заметил Гранд адмирал мимоходом, - в свою очередь служите мне.
К'баот качнул головой:
- Больше нет, Гранд адмирал Траун. Круг замкнулся. Джедаи вновь станут править Галактикой.
- Поосторожнее в выражениях, К'баот, - предупредил Траун. - Воображать можете что угодно. Но не стоит забывать, что джедаи не устояли перед Империей.
Старик приподнял кустистые брови… и улыбка, исказившая его лицо, заставила Пеллаэона, молча наблюдавшего за разговором, похолодеть. Он помнил эту улыбку с Вейланда.
Тогда он окончательно убедился, что магистр безумен.
- Наоборот, - мягко, почти ласково проговорил старик. - Я - все то, перед чем Империя бессильна.
Он возвел очи к потолку и к голографической россыпи звезд на нем.
- Давайте же, - провозгласил К'баот, - обсудим новое устройство нашей Империи.
Люк смотрел на тела десантников, умерших от декомпрессии. Теперь, по крайней мере, было ясно, что такое странное он чувствовал в их разумах.
- Сомнений, конечно, быть не может? - услышал он свой собственный голос.
Хэн пожал плечами.
- Лейя сейчас занялась генетическим анализом. Но мне кажется, что это уже ни к чему.
Скайуокер кивнул, глядя на лица лежащих на полу мертвецов. Или, точнее, на одно лицо, повторяющееся раз за разом.
Клоны.
- Так вот в чем дело, - поговорил он тихо. - Имперцы отыскали где-то клонирующие цилиндры. И смогли заставить их работать.
- А это значит, что им не понадобятся годы на набор, подготовку и обучение экипажей их новых дредноутов, - тускло произнес Соло. - Может, несколько месяцев. Может, и того меньше.
Люк глубоко вздохнул.
- Что-то у меня дурное предчувствие на этот счет, Хэн.
- Ага. Добро пожаловать в наш клуб.
Энциклопедия Звездных войн
Наследник Империи
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Абан- имперский флотский офицер на службе у Гранд адмирала Трауна Командир «Воинствующего».
Абрегадо-рэй- основная планета в системе Абрегадо во Внешних территориях. Населена расой гадо. После падения Империи начала понемногу цивилизоваться, тем не менее контрабандисты до сих пор предпочитают устраивать на ней свои перевалочные базы. Сутки продолжаются 23 стандартных часа, год насчитывает 349 местных дней.
Акбар- представитель расы мон калдмари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи, в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Алдераан- планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпатина сосредоточить в своих руках все рычаги власти.
После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпатина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа «Быстроходный IV», устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йавине.
Альянс за восстановление Республики- группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто - Альянс, а имперцы называют народы, входящие в него, повстанцами. На начальных этапах движение сопротивления Новому Порядку было поддержано Мон Мотмой и Бэйлом Органа. После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существования Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса.
ЛМП - легкая машина пехоты, не получившая распространения. Сходна с самоходкой ACT, но меньше по размерам. Вооружение: сдвоенная лазерная пушка и гранатомет.
Андо- планета в системе Андо, на которой обитают акуалиши. На планете не так много пригодной для жилья суши, поэтому местное население обитает на парусных кораблях и небольших островках. Когда-то на соседней планете тоже была жизнь, но после того, как акуалиши открыли космические перелеты, они вели на ней опустошительные войны, уничтожив практически все живое.
Антигравитационный двигатель- планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты в атмосфере. Они также называются репульсионными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антиллес Ведж- уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив, кроме большой суммы денег, хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль «Бузззер», под командованием Локи Хаска, стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 «Охотник за головами». Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие, как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и член штаба флота.
«Аспид» - дроид-разведчик, созданный компанией «Аракид» по разработке Дарта Вейдера. Оснащены системой самоуничтожения, различными сенсорами, высокочастотным кодированным передатчиком и бластером.
ACT- легкая самоходная установка, разработанная как двуногая версия танка АТВ. Высота корпуса - 8,8 м. Экипаж - 2 человека. Может нести до 400 кг груза. Вооружена спаренной лазерной пушкой и гранатометом. Используется для разведки и огневой поддержки пехоты
АТВ - тяжелый имперский «шагающий» танк, сконструированный и построенный компанией «Куат Драйв». Высота корпуса - 15м. Экипаж - 3 человека. Может нести до сорока человек десанта и 4000 кг груза. Вооружен тяжелой спаренной лазерной пушкой и четырьмя легкими бластерами. Несмотря на многие просчеты в конструкции, танк, более известный под прозвищем «топтун», широко использовался Империей для устрашения мирного населения.
Аф'Эль - большая планета, вращающаяся вокруг сверхгиганта Ка'Дедус. Отличается повышенной гравитацией и отсутствием озонового слоя в атмосфере. Все обитатели Аф'Эля, включая расу разумных существ, дефелей, обладают способностью видеть в ультрафиолетовом диапазоне. Когда-то верфи Куата добывали на Аф'Эле различные полезные ископаемые, теперь основным импортом является металл мелиениум.
Бараб- красный карлик.
БарабI - планета в системе звезды Бараб, удалена от нее на 125 миллионов километров. Высокая солнечная радиация и температура вынуждают обитателей планеты селиться в пещерах. Интересно, что на Барабе I все формы жизни являются хладнокровными. Сутки длятся примерно 60 стандартных часов.
Барабел - разумные двуногие рептилии, покрытые черной чешуей, с тяжелыми челюстями и острыми зубами. Известны своими охотничьими и следопытскими талантами. Живут небольшими группами, возглавляемыми вожаками. Агрессивны и одновременно предельно преданы родителям и супругам.
«Беглец»- боевая машина пехоты, выпускаемая военными заводами Келлиака. Вооружение: две лазерные пушки на вращающихся платформах. Длина - 14, 6 метров. Экипаж - 4 человека.
Бел Иблис Гарм- легендарный представитель Кореллии в сенате Старой Республики. При установлении Империи наемные убийцы, посланные Палпатином, отыскали Бел Иблиса и его родных на Анхороне. Вся семья погибла, только самому сенатору удалось спастись. Бел Иблис связался с Мон Мотмой и Бэйлом Органа, и три заговорщика подписали так называемый Кореллианский договор, положивший начало Альянсу. Тем не менее, Иблису показалось, что Мон Мотма намерена вытеснить его, бывший сенатор вышел из Альянса, чтобы сражаться с Империей собственными силами. Ему удалось сплотить вокруг себя группу бойцов, которая наносила удары с тайных баз. После победы Альянса при Эндоре Бел Иблис продолжал партизанские действия, поскольку его предубеждение против Мон Мотмы подсказывало ему, что та постарается превратить Новую Республику в диктатуру. Позднее им удалось уладить свои разногласия, и Гарм Бел Иблис вошел в состав правительства Новой Республики.
Борек Фей'лиа- ботан, уроженец ботанской колонии Котлис, присоединился к Альянсу вскоре после битвы при Йавине. Руководил миссией по получению планов Звезды Смерти, чем заслужил место среди руководства Альянса, а позднее - кресло в Совете Новой Республики. Фей'лиа хитроумно настраивал одних советников против других с целью набрать как можно больше политического веса и власти. Одним из основных его шагов было внедрение в Совет идеи о взятии Корусканта.
Ботавуи- родная планета расы ботанов, космополитический мир, в котором практически все подчинено получению и распространению информации. Разведывательная сеть ботанов считается одной из самых лучших в Галактике. Говорят, что если информации нет на Ботавуи, то ее нигде нет.
Ботаны- раса двуногих, покрытых мехом существ с планеты Ботавуи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Брандеи- офицер флота Империи, служил на «Исполнителе» офицером технического обслуживания летной палубы. Вскоре после битвы на Хоте был переведен на «Вершитель», со временем став его капитаном. Уроженец Мантуина, был воспитан в традициях ксенофобии, поэтому имел некоторые проблемы с поступлением в Академию.
Бфасш- двойная планета, обращающаяся вокруг звезды под тем же названием; находится в секторе Слуис. Из-за необычной конфигурации день может иметь различную продолжительность.
Виргилио Сарин- капитан Новой Республики, уроженец планеты Мастерра, командир фрегата «Куэнфис», входящего во флот Корусканта. Поддерживал ботанскую оппозицию в Альянсе еще с тех пор, как служил третьим помощником на корвете, который был послан подобрать группу разведчиков с планами второй Звезды Смерти. После стычки с Бореком Фей'лиа во время инцидента с флотом Катана изменил свое мнение о ботанах, хотя остался сторонником Новой Республики.
Верпины- раса инсектоидов, известная своими талантами в ремонте и усовершенствовании любых механизмов и летательных аппаратов. Проживают на астероидах Роше, хотя месторасположение планеты, с которой они родом, никому не известно. Живут в роях, насчитывающих до ста индивидов. В теле верпинов находится орган, с помощью которого они могут испускать радиоволны, и таким образом общаться друг с другом на большом расстоянии.
«Вертушка»- быстрая, оборудованная репульсационньши двигателями машина, выпускаемая заводом Меккун. Часто используется для быстрой зачистки местности. Скорость и маневренность в сочетании с мощной броней, чувствительными сканерами и сильным вооружением делают «вертушку» высокоэффективной боевой машиной Вооружение: тяжелая лазерная пушка, легкая лазерная пушка, гранатомет.
«Вершитель»- «звездный разрушитель» класса «империал-1» под командованием капитана Брандеи. Входил в состав соединения Гранд адмирала Трауна.
«Воинствующий»- имперский «звездный разрушитель» класса «империал-1», входивший в состав флота Гранд адмирала Трауна. Участвовал в Таанабской операции, позднее был послан на Андо, чтобы отвести силы Республики от Юкио.
Ворнскр- хищный обитатель планеты Миркр. Собакообразный, с длинными острыми клыками и похожим на хлыст хвостом. Удар шипа на хвосте вызывает легкое отравление.
Вуки- рослые, покрытые шерстью антропоиды с планеты Кашиийк. Известны на всю Галактику своим неистовством в бою. Обитают высоко на деревьях, подальше от хищных растений нижних уровней своих лесов. Лапы их оснащены острыми длинными когтями, с помощью которых вуки лазают. Живородящие млекопитающие, вуки-самки имеют шесть сосцов, которыми выкармливают детенышей. Раса вуки была порабощена Империей, и поэтому вуки не очень расположены к людям. Оби-Ван Кеноби когда-то выдвинул предположение, что вуки имеют мощную связь с Силой, но доказать этого никому не удалось.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса.
Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Г-2РД- робот-охранник, используемый в тюрьмах Новой Республики. Высота - 1,2 метра. Оборудован репульсационным двигателем, видео-аудио-сенсорами, вокодером, передатчиком и двумя видами оружия, на поражение и парализацию.
Гаррал- двуногий хищник, обитающий в лесах Вейланда. Поддаются дрессировке, используются для охраны. На Вейланд были завезены с неизвестной планеты, и лишь позднее выяснилось, что они выведены в биологических лабораториях Империи ученым Лутосом Гарралом. Вырастают до двух метров в длину, покрыты серым мехом, кончик короткого хвоста - белый.
Гент- уроженец планеты Бароли, член группы Каррде, очень талантливый компьютерный взломщик.
Герглики- разумные двуногие обитатели планеты Гижу, берущие свое происхождение от водных млекопитающих и сохранившие в процессе эволюции дыхала. В основном, купцы, вольные торговцы и исследователи, известные своим чрезмерным пристрастием к азартным играм.
Гипердрайв- двигатель космического корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фузионный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то из-за пределов Галактики. Впервые пришельцы появились в системе Кореллии. Кореллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам. Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика.
«Гончая»- дредноут, когда-то входивший во флот Катана, ныне флагман персональной армады Гарма Бел Иблиса.
«Госпожа удача»- личный корабль Ландо Калриссиана, модифицированная прогулочная яхта «СороСууб ПЛИ-3000». Некогда принадлежала принцессе королевского дома Ортеллин.
Гранд адмирал- высший флотский чин в имперской армии. На время битвы при Эндоре во всей Империи насчитывалось всего двенадцать офицеров этого ранга.
Дефель- разумные существа с планеты Аф'Эль, иначе называемые духами. Их шкура и кожа поглощают практически все длины волн, так что при обычном освещении они кажутся неясной тенью, а увидеть их можно лишь при ультрафиолетовом. Низкорослые, мускулистые волкообразные гуманоиды, покрытые густым мехом. На родной планете обитают в подземных пещерах. Хорошо видят при любом освещении.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины «дефлекторный щит» и «дефлектор».
Дивто - длинная трехголовая змея, обитающая на лунах Эндора. Очень ядовита.
ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией «Сейнар Системе». Длина корпуса 6,3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч.
Системы, используемые в конструкции корабля:
- система наведения «Сейнар Системс T-s8»;
- ионный генератор «Сейнар Системс I-а2b»;
- навигационный модуль «Сейнар Системс N-s6»;
- двойные ионные двигатели «Сейнар Системс P-s4»;
- контрольная система «Сейнар Системс F-s3.2»;
- два ионных маневровых двигателя «Сейнар Системс P-w401»;
- две лазерные пушки «Сейнар Системс L-s1»;
- армированные солнечные панели
«Дикий Каррде» - кореллианский транспортник «боевик v», принадлежащий Тэлону Каррде. Корабль когда-то был списан в утиль, потом куплен Каррде и модифицирован. В частности, на него была поставлена боевая броня, три турболазерные установки, новая сенсорная аппаратура и система невидимости. Часть трюма была переделана в жилье для ворнскров.
«Догмат» - «звездный разрушитель» класса «империал-1», входивший в состав флота Гранд адмирала Трауна. Погиб в сражении за флот Катана.
«Додонна/Блиссекс» РЗ-1 «ашка» - одноместный истребитель-перехватчик дальнего действия с заостренными треугольными крыльями, был создан по проекту Иана Додонны и Уолекса Блиссекса после потери Альянсом баз на Хоте. Из-за недостатка в финансировании многие РЗ-1 строились на частных верфях. Уникальная особенность истребителя заключается в возможности поворота лазеров, установленных на крыльях на 60 градусов вверх и вниз. Длина - 9 метров, досветовая максимальная скорость - 120 НГСС, скорость в атмосфере - 1300 км/ч. Недостаток - малая мощность навигационного компьютера, что позволяет просчитать только два прыжка, после чего требуется калибровка.
Системы, используемые в конструкции корабля:
- фузионный реактор MPS Врг-99;
- двойные двигатели «Новалдекс J-77»;
- контрольная система «Торплекс Rq9. Z»;
- навигационный компьютер «Микроаксиал LpL-449»;
- мотиватор гипердрайва «Инком GBk-785»;
- тахионная антенна дальнего радиуса действия РА-9г;
- анализатор ближнего радиуса действия PG-7u;
- система наведения «Фабритек ANq 3. 6»;
- 2 лазерные пушки « Борстель RG-9»;
- ракетная установка «ДаймекНМ-6»;
- генератор защитного поля «Сирплекс Z-9»;
- сенсоры «Фабритек ANs-7e»;
- голографический прицел IN-3444-B.
Дорья- старший офицер флота Империи, командир крейсера «Неспокойный». Происходит из семьи флотских офицеров с планеты Корускант. Получил корабль перед самой битвой при Эндоре. Считается неплохим капитаном, несмотря на осторожный стиль командования, часто оспариваемый другими старшими офицерами. После поражения при Эндоре Дорья согласился с предложением Пеллаэона увести корабли и даже остался с ним, хотя ему и не понравилось, что Пеллаэон принял командование флотом на себя. Недостаток инициативы поставил Дорью на второстепенное место и во флоте Трауна, от чего отношения между двумя капитанами не стали лучше. Тем не менее, Дорья не решался дезертировать в надежде, что придет и его день. Он пережил Трауна и несколько поражений от Новой Республики и остался одним из тринадцати старших офицеров, по-прежнему командующих «звездными разрушителями» через десять лет после гибели Императора.
Драйсон Хирам- адмирал Новой Республики. Ранее - командующий силами обороны своей родной планеты Чандрила. Там он познакомился с Мон Мотмой, которая попросила у него помощи в организации обороны только что созданного Альянса. Занимал несколько ответственных постов в Республике, среди военных известен под прозвищем Старый призрак Корусканта. Ушел в отставку после решения Новой Республики пойти на мирные переговоры с адмиралом Пеллаэоном, представляющим Империю.
Дредноут класса «непобедимый»- линейный корабль, используемый во флоте Старой Республики; дизайн его основан на конструкторских решениях боевых кораблей Ксима Деспота. Длина - 2011 метров, экипаж - 23 614 человек, вооружение - 30 счетверенных лазерных пушек, 12 турболазерных пушек, 6 ра-кетометов, 6 проекторов луча захвата. Может нести до 6000 человек десанта. Снят с вооружения перед Галактической гражданской войной. Оставшиеся дредноуты были распроданы с аукциона правительствам внешних систем.
Дом Скитальца- одно из убежищ Гарма Бел Иблиса.
Дуинуогвуин- раса разумных змееподобных существ, достигающих в длину пятидесяти метров. По обоим бокам покрытого чешуей тела расположены многочисленные ноги, так же имеются рудиментарные крылья, из-за которых дуинуогвуин заслужили прозвище звездных драконов. Родная планета их неизвестна, но обитать они могут в любых условиях, даже в глубоком космосе. Обладают способностью направлять Великую силу. Ходят слухи, что древние дуинуогвуин имели отношение к созданию Ордена джедаев. Никто не знает, как на свет появляются молодые драконы, но известно, что дуинуогвуин уходят умирать в одно определенное место.
«Звездный галеон»- класс фрегатов, строящихся на верфях Куата, в попытке совместить перевозку грузов и их охрану. Особенностью этих кораблей является отделяемые грузовые сектора, оборудованные автономными двигателями Общая длина - 300 метров, экипаж - 150 человек, также может нести до 300 десантников. Оснащен десятью турболазерными батареями и ракетными установками.
«Звездный разрушитель» класса «виктория-I» -имперский боевой корабль, предшественник класса империал. Был разработан Валексом Блиссексом и взят на вооружение в конце Войны клонов. Производился звездными верфями Рендили. Предназначен для трех основных целей: планетарная оборона, нападение и поддержка наземных сил, непосредственно близкого боя. Может развивать скорость до сорока пяти процентов от световой. Общая длина - 900 метров, экипаж 4798 человек плюс 402 канонира. Может принять на борт до 2040 человек солдат и нести 8100 кубических тонн груза. Оснащен десятью счетверенными турболазерными батареями, сорока сдвоенными турболазерными пушками, восьмьюдесятью ракетными установками и десятью установками луча захвата. Обладает способностью действовать ниже границы атмосферы.
«Звездный разрушитель» класса «виктория-II» -модификация крейсера класса «виктория-I». Отличается количеством экипажа (5881 человек), артиллеристов (226 человек). Оборудован двадцатью турболазерными батареями, двадцатью сдвоенными турболазерными батареями, десятью ионными орудиями, десятью установками луча «Звездный разрушитель» класса «империал-I» -крейсер, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей «Борстель NK-7»
- 10 установок луча захвата «Пилон-7»
- ионный реактор и двигатели «Сейнар Системс 1-а2Ь»
- 50 тяжелых лазерных батарей «Тэйм&Бак ХХ9»
- система наведения «ЛеГранд»
- сканнеры дальнего радиуса действия «Сейнар системс S-s3»
Десантные единицы:
- 12 десантных барж
- 20 танков АТВ
- 30 самоходных орудий ACT
Летная палуба:
- 3 эскадрильи ДИ-истребителей
- 2 эскадрильи ДИ-перехватчиков
- 1 эскадрилья ДИ-бомбардировщиков
Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
«Звездный разрушитель» класса «империал-II» -модификация крейсера класса империал-I, несет на себе всего лишь 36 755 членов экипажа, зато до 300 канониров и почти 10 000 солдат. Длина крейсера 1600 метра. Вооружение практически такое же, как и у его предшественника, отличается только меньшим количеством тяжелых лазерных батарей (50 единиц вместо 60) и легких ионных батарей (20 вместо 60), но и наличием пятидесяти тяжелых лазерных пушек.
Зет-95 «охотник за головами»- истребитель, построенный компанией «Инком» совместно с «Субпроиндастриз» за несколько лет до того, как они стали производить истребители Т-65 Одним из ведущих конструкторов проекта был Сети Ашгад. Длина фюзеляжа - 11,8 метра. Машину отличает уникальный круглый колпак, дающий пилоту панорамный обзор. Голографический дисплей делает это преимущество наиболее эффективным. Главный недостаток Зет-95 - слабый гипердрайв. С введением в строй Т-65 модель Зет-95 становится популярной у контрабандистов и пиратов. Субсветовая скорость - до 85 НГСС, скорость в атмосфере - 1150 км/час.
Системы, используемые в конструкции корабля:
- криогенный аккумулятор и ионный реактор «Новалдекс 03-R»,
- 4 ионных двигателя «Инком 2а»,
- контрольный модуль «Byдин CF-30»,
- навигационный модуль «Нармокс Zr-390»,
- сенсорный модуль «Фабритек АNs-5»,
- тахионный радар дальнего радиуса действия РА-9г,
- следящая система «Фабритек ANq 2 4»,
- 2 лазерные пушки «Тэйм & Бак КХ5»,
- 2x4 ракетные установки «Крупкс MG5»,
- передний/задний щиты проекционного типа «КсоЛиин»
Зима- подруга детства Лейи Органы Соло, выросла в доме ее приемного отца Бэйла Органы Отличается фотографической памятью и снежно-белыми волосами. Впоследствии часто помогала Лейе в дипломатических миссиях, выступая в качестве ее секретаря. Вступив в Альянс, выполняла задания разведки. Во время одного из них познакомилась с пилотом Разбойного эскадрона Тикхо Селчу, за которого потом вышла замуж.
«Ибикус»- «звездный разрушитель» класса «империал-1» под командованием капитана Харбида, входит в соединение Гранд адмирала Трауна.
Илик- крупный город на Новом Кове, один из восьми обнесенных стеной городов на планете. Жители считают себя поданными Новой Республики, но регулярно платят Империи своеобразую дань, чтобы та их не трогала.
ИнкомT-65cA2«крестокрыл» -одноместный истребитель с двумя крыльями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

«Крестокрыл» был сконструирован компанией «Инком» как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля:
- мотиватор гипердрайва «Инком GBk-585»;
- ускоритель «Инком MKI»;
- 4 фузионных двигателя «Инком 4j.4» (некоторые модели оборудованы двигателями 4L4);
- голографическая система наведения In-344-B;
- 4 лазерные пушки «Тэйм&Вак 1X4» (некоторые модели вооружены пушками КХ9);
- система слежения «Фабритек ANq 3.6»;
- сенсорная система «Фабритек АNs-5д»;
- минисенсоры «Фабритек к-блакан»;
- активатор крыльев;
- система жизнеобеспечения «Гакс Ревайвл»;
- катапультирующееся кресло «Гайденхаузер»;
- ионный реактор «Новалдекс O-4Z»;
- проектор защитного поля;
- криогенные батареи;
- система контроля «Торплекс RqS.I»;
- фоторецепторы «Тана Ире»;
- 2x3 установки для запуска протонных торпед «Крупкс MG7»;
- астродроид Р2.
Йага Малая- планета в секторе Сессвенна, на которой расположены имперские верфи и база Убиктората. Планета оставалась под Империей до тех пор, пока Новая Республика не предприняла рейд на базу в надежде отыскать в тамошнем обширном информатории сведении о каамасском документе. После сражения, в котором армия Республики чуть было не потерпела сокрушительное поражение, и только появление Тэлона Каррде во главе собственного флота исправило положение, Йага перешла под контроль Республики.
Йомарк- планета, практически полностью покрытая океаном и расположенная вдали от основных торговых путей. Вторая из шести планет системы и единственная обитаемая. Жизнь на ней сосредоточена на единственном континенте. Сутки составляют 23 стандартных часа, год - 312 местных дней. Имеет три спутника.
Йсаламири- существа, обитающие на планете Миркр и обладающие способностью создавать вокруг себя своеобразный «пузырь», в котором Великая сила не действует.
Калриссиан Ландо- шулер, предпочитавший не задерживаться надолго в какой-либо определенной системе, хотя каким-то образом наживший себе больше друзей, чем врагов. Однажды удачная игра в сабакк принесла ему выигрыш в виде легкого кореллианского грузовика, известного как «Тысячелетний сокол». Примерно в то же самое время на планете Нар Шаддаа Ландо спас от «охотника за головами» Бобы Фетта молодого человека по имени Хэн Соло. Так как Ландо никогда не был хорошим пилотом, то в качестве своеобразной платы за спасение он попросил Хэна научить его основам пилотажа. После множества опасных приключений Ландо решил, что гораздо спокойнее для него будет заняться бизнесом. Судьба снова свела его с Хэном Соло, и юный контрабандист обыграл Ландо в сабакк. На последний кон Ландо поставил любой корабль из своего небольшого торгового флота в надежде, что Соло выберет один из самых новых. Но чутье Хэна указало ему на потрепанный «Сокол». Позднее в руки Ландо попала горняцкая колония - Облачный город - на Беспине, и он стал ее администратором.
Каррде («Коготь») Тэлон- контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил семь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
«Катана»- флагман легендарного потерянного флота, потерявшегося во время гиперпространственного прыжка.
К'баот Йорус- джедай, магистр Ордена, уроженец планеты Бортрас. Окончил университет Мирник, занимался в тренировочном центре на Кампарасе, имя учителя неизвестно. Через рекордное время - четыре стандартных года - посвящается в рыцари Храма. Через двенадцать лет становится магистром. Специализировался на переговорах и улаживании конфликтов. Перед тем как принять участие в проекте, имеющим цель исследования жизни за пределами Галактики, согласился оставить генетический материал для клонирования. К'баот и еще пять магистров погибли во время полета, когда их корабль был атакован силами Трауна по приказу Палпатина.
К'баот Иоруус- клон магистра К'б, юта, первая попытка Палпатина вмешаться в естественное течение процесса, в результате чего клон стал нестабильным. Палпатин отправил его охранять гору Тантисс на Вейланде. Иоруус заявил, что убил прежнего Хранителя, хотя он был единственным Хранителем Горы.
Ким'бар- один из кланов ногри, главой которого является Ир'кхаим.
Ковелл Фрейя- генерал танковых войск Империи, приписанный на борт «Химеры». Выходец с планеты Корулаг, после Академии служил у генерала Виерса, был командиром танка во время атаки на базу Альняса на Хоте. Когда его «топтун» был подбит, Ковелл вместе со своим экипажем присоединился к штурмовикам и участвовал во взятии основного комплекса базы. В последствии капитан «Химеры» Пеллаэон продвинул Ковелла по служебной лестнице до генеральского звания. Погиб на Вейланде из-за ошибки К'баота.
«Коралл Ванда»- подводный корабль-казино на Пантоломине. На корабле расположены четыре больших игорных зала («Косей», «Тралла», «Дестон» и «Бринт»), названных в честь основных материков планеты. К услугам пассажиров так же четыре игорных зала ниже классом («Вентель», «Ругот», «Саффкин» и «Хасси»), а так же многочисленные бары и рестораны. Транспаристиловые иллюминаторы позволяют отдыхающим любоваться подводным миром Пантоломина. Особая гордость «Коралла Ванды» - шестнадцать помещений, в которых можно воссоздать любую экзотическую обстановку.
Кореллианская канонерка- боевой корабль, общая длина - 120 метров, вооружение - 8 спаренных турболазерных батарей, 6 счетверенных лазерных батарей, 4 ракетные установки.
Корулаг- планета в системе Корулаг, сектор Бормеа. В основном покрыта лесами и равнинами. В столице расположено отделение имперской военной Академии.
Корускант- планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Космическая баржа ВВ-класса- крупнотоннажный грузовик производства «Инком», весьма популярный на всех планетах Галактики. Помимо вместимости трюма отличается системой шлюзов и грузовых люков, которая облегчает загрузку и разгрузку. Экипаж состоит из пилота, второго пилота и рабочего дроида. Вооружения не имеет, защита ограничена.
Космическая баржа ВВ-23- один из представителей ВВ-класса. Общая длина - 80 метров, максимальная грузоподъемность - 15 тонн, оптимальная - 8 тонн. Как и прочие грузовики своего класса, полностью автоматизирована. Экипаж - 2 человека и дроид.
Крацианский топотун- ездовое животное, обитающее на многих планетах, изначально вывезенное из системы Краци. Несмотря на название, топотун при беге не производит практически никакого шума. Хорошо обученный топотун незаменим в сражении, так как он использует когти на ногах и передних конечностях для поражения противника, а также массивный хвост.
Крейсер-тральщик- особый класс кораблей, оборудованных гравитационными проекторами, которые способны создать в гиперпространстве своеобразную «тень», какую отбрасывает, например, среднего размера планета. Используются для перехвата вражеского корабля, находящегося в гиперпространственном прыжке.
Ку-па- дальний родственник таунтауна, отличающийся от него яркой расцветкой шкуры. Живет на планете Нам Хориос и используется в домашнем хозяйстве. Потрясающе глуп.
«Куэнфис» - фрегат сопровождения под командованием капитана Сарина Вергилио, приписанный к флоту Корусканта. Был послан на поиски флота Катана.
Кхолм- единственное растение, выжившее после экологической катастрофы на Хоногре, а также причина этой катастрофы.
Лазерный меч- традиционное оружие рыцарей-джедаев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно, название «лазерный меч» не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый падаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
Лесная луна Эндора- так же известна под названиями Зеленая луна и луна Священная. Обитаемый спутник планеты Эндор, газового гиганта в секторе Модделл. О самом Эндоре идут нескончаемые споры. Одни утверждают, что планета была разрушена столетия назад, другие - что она существует, но давным-давно мертва. Несмотря на то, что атмосфера Лесной луны пригодна для дыхания практически всех разумных рас, удаление Эндора от космических трасс делает систему малопосещаемой. Низкая сила тяжести позволяет деревьям, практически сплошь покрывающим Лесную луну, вырастать до невероятных размеров. На орбите Лесной луны началось строительство второй Звезды Смерти, и нападение на станцию известно как сражение при Эндоре. Луна имеет восемнадцатичасовые сутки и период обращения примерно 402 стандартных дня.
Линури- планета, расположенная в секторе Сумитра, место сражения между силами Гарма Бел Иблиса и Гранд адмирала Трауна.
Мадина Крикс- кореллианский генерал, перешедший на сторону Альянса из имперской армии. Гордился тем, что его подчиненные никогда не допускали ненужных жестокостей. После долгой службы в штабе Мадина стер в базе все данные о себе и связался со своим старым товарищем Карлистом Риееканом, который рекомендовал его Альянсу. Разрабатывал план атаки на вторую Звезду Смерти. После битвы при Эндоре отклонил предложение занять место во внутреннем Совете Новой Республики, предпочитая военную службу. Создал отряд быстрого реагирования. Во время одной из миссий попал в плен и был казнен.
Майтракх- глава любого из кланов ногри.
Мара Джейд - наемница, в свое время работавшая на Императора Палпатина. Имеет скрытый талант к восприятию Силы, хотя после смерти Императора ее способности значительно ослабли. После того, как в Облачном городе Люку Скайуокеру удалось сбежать от Дарта Вейдера, Император объявил, что предвидит смерть Люка, и послал Мару убить его. Позднее Мара работала посредником между Новой Республикой и недавно сформированной Гильдией контрабандистов.
Минейрши- раса разумных существ с планеты Вейланд. Имеют две пары рук и светло-голубую кожу. Так же, как и соседи по планете псаданы, отличаются большой нелюбовью к пришельцам извне. Считаются непревзойденными бойцами.
Миркр- планета, расположенная в приграничном секторе, была заселена колонистами Старой Республики, но позднее связь с ней прервалась, и о Миркре все забыли. Из-за особенностей местной флоры использование сканеров и прочей аппаратуры практически невозможно. Среди фауны самыми примечательными видами являются ворнскры и йсаламири. Обращение вокруг своей оси - 24 стандартных часа, обращение вокруг солнца - 324 местных дня.
Натиск- один из прирученных ворнскров Тэлонл Каррде.
«Небесный тихоход»- корабль модели «харкнерс-баликс-903», принадлежащий Тэлону Каррде.
«Неспокойный»- «звездный разрушитель» класса «империал-i», был приписан на патрулирование областей вокруг планеты Сунай. Позднее капитан корабля Парлан получил приказ перехватить на Татуине и доставить к Дарту Вейдеру Адара Таллона, военного офицера Старой Республики и друга Иана Додонны. Парлану не удалось выполнить задание, в результате чего «Неспокойный» сменил капитана. Новый командир, капитан Вестей, так же был казнен по приказу Повелителя Тьмы после того, как не сумел перехватить транспортник Альянса, который перевозил пленных имперских солдат в колонию. «Неспокойный» перешел под командование к капитану Дорье, участвовал в битве при Эндоре, принимал второстепенное участие в военных действиях Гранд адмирала Трауна, а после его гибели вошел в состав флота Моффа Дисры.
Нистао- основной культурный центр на Хоногре, место расположение Большой Дукхи, места, где династы и майтракхи племен собираются для обсуждения насущных проблем. В Нистао есть космопорт, но он открыт только для кораблей, принадлежащих Империи.
Новый Ков- третья планета в системе Чарба, на которой произошла единственная в истории стычка ботанов с Империей. Богатый природными ресурсами теплый мир. Города строят под куполами. Собственной разумной жизни нет. Основной продукт экспорта - различные биомолекулы и растения. Обращение вокруг оси - 27 стандартных часа, обращение вокруг солнца - 301 местный день.
Ногри- раса разумных существ с планеты Хоногр. Низкорослые, с острыми зубами, большими темными глазами и темно-серой кожей. Почитают Дарта Вейдера как своего спасителя и господина.
Обеззараживатели- роботы, применяемые для взятия проб и дальнейшего обеззараживания загрязненных химическими или промышленными отходами территорий.
«Обездвиживающий 418»- тяжелый крейсер-тральщик постройки верфей Сейнара. Общая длина корпуса - 600 метров. Экипаж - 2807 человека плюс 80 солдат. Несет две ДИ-эскадрильи (истребители и перехватчики), один челнок эль-класса, три штурмовых транспорта.
- 20 лазерных пушек «Тэйм & Бак GX7»;
- 4 гравитационных проектора «G7-X Сейнар Системс»;
Пантоломин- первая и основная обитаемая планета в системе Панто, тропический жаркий мир с тремя континентами, пятью большими островами и многочисленными коралловыми рифами. Туристам предлагаются разнообразные подводные круизы. Период обращения вокруг оси - 24 стандартных дня, период обращения вокруг солнца - 349 местных дня.
Пеллаэон Гилад- старший офицер на «Химере», вывел оставшиеся корабли из боя во время битвы при Эндоре. Когда из Неведомого региона вернулся адмирал Траун и взял в свои руки контроль над Империей, Пеллаэон встал на его сторону и долгое время служил под его началом. После смерти адмирала от рук его собственного телохранителя Пеллаэон собрал корабли флота Трауна и увел их на соединение со «звездными разрушителями» адмирала Терадока. Позже служил у адмирала Даалы, командуя семнадцатью крейсерами класса «империал». Возглавлял атаку на Йавине IV.
«Пиконосец»- фрегат класса «пиконосец» был предложен имперским адмиралом Дрезом после битвы при Йавине как ответ на применение Альянсом легких истребителей. Верфи Куата выпустили ограниченное количество кораблей в качестве испытательных образцов, но пришли к выводу, что ставить их на поток слишком дорого. Основная задача - выставлять огневой заслон против истребителей противника. Общая длина корпуса - 250 метров, экипаж - 850 человек, может нести дополнительно сорок десантников. Оснащен двадцатью счетверенными лазерными батареями.
Пираты каврилху- банда мародеров под командованием капитана Зотхипа, наводившая ужас на систему Аморрис. Пиратам принадлежал корабль «Резчик пустоты». Они устроили в этом секторе Галактики несколько перевалочных баз, включая ту, что находилась в поясе астероидов Каурон.
Пиркха- мера измерения земной поверхности, принятая у ногри.
Разбойный эскадрон- изначально неофициальное прозвище эскадрильи «крестокрылов» Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. За годы Галактической гражданской войны Разбойный эскадрон заслужил репутацию элитного.
Рендили- верфи, ведущие свою историю еще со времен Старой Республики. Известны разработкой дизайна для «разрушителей» класса «виктория» и дредноутов.
Риши- небольшая малоизвестная планета в системе Риш. Местное население, практически полностью входящее в секту х'киг, позволяет иноверцам и иноземцам посещать Риши до тех пор, пока они не нарушают религиозных законов. Основная статья дохода - экспорт руды. Период обращения вокруг своей оси - 20 стандартных часов, период обращения вокруг солнца - 268 местных дней. Кроме гуманоидов, на Риши обитает раса разумных крылатых существ, давшая планете название.
Рука Императора- кодовое имя Мары Джейд при Императоре Палпатине. Сама Мара считала себя единственной, несмотря на заявление Трауна, что их было несколько. Позднее подтвердилась правота Гранд адмирала.
Рукх- ногри, личный телохранитель Гранд адмирала Трауна. После посещения Лейей Органой Хоногра и посланий от династов Рукх пересмотрел свою верность Гранд адмиралу. Во время битвы при Билбринги он воспользовался сумятицей и ударил Трауна кинжалом, после чего пытался сбежать с корабля, но был пойман и расстрелян штурмовиками майора Тиерса.
Свуп- небольшое скоростное средство передвижения с репульсаиионным двигателем, из-за своей маневренности часто используется для гонок. Популярно среди молодежных группировок.
Сенат- орган управления Старой Республики, сохранившийся в Империи. Представлял собой собрание сенаторов с главных планет Старой Республики. Сенат принял большинство законов, укреплявших и сохранявших Республику. В числе его самых видных деятелей - сенаторы Гарм Бел Иблис, Мон Мотма и Бэйл Органа (основатели Альянса за восстановление Республики), Лейя Органа, Палпатин. Когда различные фракции, желавшие низвергнуть Старую Республику, обратились с предложениями к Палпатину, он воспользовался их поддержкой, чтобы воплотить мечту об установлении своего Нового Порядка. Когда Палпатин почувствовал, что Сенат становится помехой его планам, он распустил его. Произошло это незадолго до Битвы при Йавине.
Сила- класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее, одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет, - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании Силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: контролем (манипуляция внутренней силой субъекта), ощущением (определение проявления Силы во внешнем мире), изменением (воздействие на объекты с помощью Силы). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
«Скиталец» - один из дредноутов, когда-то входивших во флот Катана, позднее - флагман Гарма Бел Иблиса.
Скиталец - призрак, обреченный вечно скитаться по Галактике, персонаж кореллианских мифов, которым обычно пугают детей.
Соло Хэн - ранние годы жизни Хэна покрыты тайной, хотя почти все источники соглашаются, что он был сиротой. Согласно одному из них, в детстве Хэн стал без своего согласия членом криминального картеля, где впервые встретился с вуки и выучил их язык. Хэн сбежал из картеля и записался в Имперскую Академию. Там он считался одним из лучших и даже обратил на себя внимание сенатора Гарма Бел Иблиса, так как, поспорив с друзьями, написал ему письмо, в котором поднимал вопрос о растущей ксенофобии в Сенате и коррумпированности Старой Республики.
С отличием окончив Академию, Хэн начал карьеру офицера имперского флота и неплохо продвигался вверх по служебной лестнице вплоть до инцидента, когда во время одной из миссий он спас жизнь рабу-вуки по имени Чубакка. Вуки поклялся, что его жизнь отныне принадлежит Хэну и что он всегда будет рядом с ним. Хэна же с позором выставили из армии (сам он предпочитает говорить о дезертирстве). Как бы то ни было, и ему, и вуки пришлось бежать от эмиссаров Империи.

Несколько лет Хэн всяческими способами пытался избавиться от Чубакки, который постоянно следовал за ним и поддерживал в любом начинании, даже если считал, что его спаситель поступает неправильно и берется за худшую из работ, какую только мог придумать. В конце концов, Хэн осознал, что вуки выплачивает ему «долг жизни» и что с этим теперь уже ничего не поделать. Поэтому он просто решил считать Чубакку частью своей жизни. Кстати, Хэна наградили вторым кореллианским таком отличия - за храбрость и спасение вуки. Неизвестно, когда, где и за что он заработал первый орден.
Вскоре после знакомства с Чуй Соло начал карьеру контрабандиста. Он выиграл в сабакк (по некоторым источникам - украл) легкий кореллианский грузовой корабль у своего друга (и иногда нанимателя) Ландо Калриссиана. Хэн и Чуй модифицировали корабль, превратив его в один из самых мощных и быстрых в Галактике. Когда Империя начала набирать силу, Хэн и Чуй перебрались в так называемый Корпоративный сектор, обширную область Галактики, пока еще не тронутую Империей. Хэн был одним из немногих пилотов, решившихся на пролет по Дуге Кесселя. Хэн неоднократно летал по этому маршруту, один раз даже с рекордными показателями, хотя этот полет чуть было не стоил ему жизни.
В одном из полетов по Дуге Хэн нарвался на имперские корабли и был вынужден бросить груз, принадлежащий Джаббе Хатту. В надежде заработать денег, чтобы выплатить долг Джаббе, Хэн пришел в кантину в Мос Айсли, где познакомился с Оби-Ваном Кеноби и Люком Скайуокером. Он подрядился отвезти их на Алдераан, но путешествие вылилось в спасение принцессы Лейи Органы и участие в налете на Звезду Смерти; во время последнего Хэн расстрелял ведомого Дарта Вейдера и подбил корабль самого Вейдера, когда те преследовали истребитель Люка.
Некоторое время после битвы при Йавине Хэн провел в Альянсе и даже получил звание генерала, хотя относился к нему с юмором и предпочитал, чтобы к нему обращались «капитан Соло». После событий на Орд Мантелл Хэн вновь вспомнил о своем долге Джаббе, но в результате попал в Облачный, город, где встретился со своим старым другом Ландо и был сдан им Дарту Вейдеру. Вейдер распорядился опробовать на Хэне карбонитовую камеру. После чего отдал его «охотнику за головами» Бобе Фетту, который увез Соло на Татуин.
Стандартное времяисчисление- для унификации времяисчисления на различных планетах используются так называемые «стандартный час» и «стандартный год», равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут и двадцать четыре часа в стандартном дне Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня, что в сумме дает год из десяти месяцев - 368 дней.
Таанаб- небольшая сельскохозяйственная планета, которую Империя использовала как основного поставщика продуктов питания.
Таанабская операция- нападение «звездного разрушителя» «Воинствующий» на планету Таанаб в то время, когда основные силы Гранд адмирала Трауна атаковали верфи Слуис Ван.
Торве Финн- контрабандист, владелец шхуны «Небесный тихоход». Вскоре после битвы при Эндоре примкнул к группе Тэлона Каррде
Транспортник «боевикv» - второй по популярности корабль, который строят кореллианские верфи. Общая длина - 115 метров. Экипаж - 10 человек. Грузоподъемность - 80500 тонн. Вооружения не несет, имеет минимальную защиту.
Тшель- лейтенант имперского флота, служил на «Химере». После гибели Гранд адмирала Трауна продолжал служить Пеллаэону, добравшись до чина майора и положения старшего помощника.
«Тысячелетний сокол»- корабль ИТ-1300, принадлежащий Хэну Соло. По одним источникам Хэн выиграл его у прежнего владельца в сабакк, по другим (в основном по словам этого владельца) - украл, а если и выиграл, то нечестно. Прежний владелец, Ландо Калриссиан, сам выигравший его в карты, понятия не имел, как пилотировать этот корабль, хотя и распознал скрытые в нем возможности. Он нанял Хэна Соло, считавшегося лучшим пилотом среди контрабандистов. После одного совместного рейса на Кессель Ландо пребывал в настроении немного сыграть в сабакк. Но в тот вечер ему не повезло: он проиграл практически все свои деньги и на последний кон поставил любой корабль по выбору Хэна. Хэн выбрал «Сокол» - к большому неудовольствию Ландо.
Легкий кореллианский грузовик, модифицированный Хэном и Чубаккой на свой вкус. В частности, они добавили двигатели от списанных имперских кораблей и вооружение. Длина корабля 26,7 метра. Грузоподъемность - до 100 тонн. Изначально его досветовая скорость была до 65 НГСС, теперь гораздо выше, хотя у Хэна так и не дошли руки сертифицировать все изменения в конструкции. В гиперпространстве «Сокол» летает гораздо быстрее как кораблей своего класса, так и быстроходных кореллианских корветов.
Системы, используемые в конструкции корабля:
- генератор защитного поля стасисного типа «Новалдекс»;
- генератор заднего защитного поля дефлекторного типа KDY;
- генератор переднего защитного поля дефлекторного типа «Торплекс»;
- конвертер «Коэнсайр TLB»;
- конвертер «Инком N21-4»;
- сенсорный контроль «Фабритек»;
- сенсорная установка «Фабритек ANy-20»;
- аварийный генератор «Кореллиан Инжениринг Корпорэйшн»;
- автоматическая пушка «Тэйм&Бак»;
- 2 спасательные капсулы;
- бортовой компьютер «Ханкс-Варгель Super-Flow IV»;
- навигационный компьютер «Торплекс Тандем»;
- гипердрайв «Кореллиан Инжиниринг Корпорэйшн»;
- генератор «Сейнар Системс»;
- крионные резервные батареи;
- пассивная антенна «Siep-Irol»;
- постановщик помех «Карбанти»;
- установка электромагнитных помех «Карбанти291>;
- генератор компенсирующего поля «Нордоксикон-38»;
- система жизнеобеспечения «Кореллстанд С-8»;
- 2x4 ракетные установки «Аракид»;
- стабилизатор с аллювиальными демпферами «Ион Флюкс»;
- компенсатор «КаприКорп»;
- навигационный модуль «Микроаксиал HyD»;
- прожекторы;
- 2 пушки Ах-108.
«Узилище»- имперский крейсер-тральщик.
Флот Катана- флот, состоящий из двухсот единиц дредноутов, принадлежащий Старой Республике. Уникальное оборудование позволило значительно уменьшить количество экипажа на каждом корабле. При первом рейсе на корабли была занесена смертельная болезнь, весь экипаж погиб, а флот ушел в гиперпрыжок с неизвестными координатами. Связь с ним прервалась. Долгое время считался утерянным, но был обнаружен Тэлоном Каррде, который передал информацию о его местонахождении Новой Республике. Республика и Империя одновременно прибыли на место и во время сражения сумели взять под контроль некоторое количество дредноутов. Флот такжеизвестен под именем Темное Воинство благодаря темно-серой окраске корпусов и уменьшенному количеству освещенных помещений внутри кораблей
Хабаракх- ногри из клана Ким'бар, третий сын майтракх. Со временем стал телохранителем Лейи Органы Соло.
«Химера»- «звездный разрушитель» класса «виктория». Принимал участие в экспедиционных рейдах, битве при Эндоре. После гибели капитана старший помощник Гилад Пеллаэон принял на себя командование кораблем и сумел вывести «Химеру» и еще несколько крейсеров с поля битвы. Гранд адмирал Траун пользовался «Химерой» как флагманом. После смерти Трауна командование вновь вернулось к Пеллаэону.
Хоногр- малоизвестная планета, находящаяся неподалеку от Кесселя и Фвиллсвинга, имеет три естественных спутника. Обращение вокруг своей оси - 23 стандартных часа, обращение вокруг солнца - 352 местных дня. На Хоногре обитает разумная раса гуманоидов, ногри. Когда-то в результате сражения экология планеты была нарушена, но Дарт Вейдер предложил ногри помощь, которую они с радостью приняли, и провозгласили Повелителя Тьмы своим господином и спасителем. Между тем, Император переправил на Хоногр дроидов, которые привезли с собой семена травы кхолм, быстро заглушившей остатки растительности. Все попытки исправить положение оказались обречены на провал. После присоединения Хоногра к Новой Республике все население пришлось переселить на Вейланд.
Хоффнер- шкипер корабля-казино «Коралл Ванда», некогда капитан контрабандистской шхуны, на которой служил навигатором Тэлон Каррде.
Хурча- восьмая планета в системе Чарба, слишком холодная и удаленная от солнца, чтобы на ней могла существовать жизнь.
Хфредиум- металл, руду которого добывают на Нкллоне. Также встречается на многих астероидных полях, например, на Тава Яген.
Цилиндры Спаарти- цилиндры, которые содержат генетический материал для клонирования. Были найдены после гибели Палпатина и стали основой программы Гранд адмирала Трауна.
Чарба- четвертая планета в системе Чарба, известная хорошо развитыми технологиями и космополизмом. Система расположена в Срединных территориях.
Чин - уроженец планеты Миркр, одним из первых научился обращаться с йсаламири. Член группы Тэлона Каррде, его заботам поручены ручные ворнскры.
Чину - планета, обитатели которой построили специально модифицированный гравицикл в подарок Ируусу К'баоту.
Чубакка (уменьшительное имя -Чуй)- вуки, родился на Кашиийке примерно в 183 году Республиканской эпохи и вырос, не встречаясь с людьми. Он великолепно владеет навыками рукопашной схватки, которой так славится его раса, также Чуй - талантливый механик. В возрасте восьмидесяти стандартных лет (источники расходятся: одни считают, что ему было пятьдесят, другие - восемьдесят) он покинул родную планету, решив стать пилотом. В течение шестидесяти лет он не отвечал ни перед кем, кроме себя самого, до тех пор, пока Империя не объявила вуки рабами. Чуй был пойман как бродяга и заключен под стражу. Следующие тридцать лет (данные неточны) он провел на различных каторгах и, в конце концов, за какую-то провинность был приговорен к смертной казни, но был спасен имперским офицером по имени Хэн Соло. Чуй объявил, что отныне его жизнь принадлежит Хэну. Хэн и Чуй сбежали от имперских солдат и занялись контрабандой. Примерно через пятнадцать лет (данные неточны) веселой жизни Чуй встретил в баре на Татуине двух людей - Оби-Вана Кенноби и Люка Скайуокера, которых отвел к Хэну для заключения контракта на фрахт до Алдераана.
Ч'ала- деревья с пурпурно-зеленой корой Обладают уникальной способностью реагировать изменением цвета коры на прикосновение и звук.
Шныр Нилес- пожалуй, самый известный в Галактике угонщик и вор. Настолько искушен в своем деле, что может угнать корабль, просто подтасовав расписание космопорта. Обычно действует в компании четырех-пяти помощников-людей, дефеля и верпина. Также широко известно его пристрастие к смеси карабаббской табакки и пряности армуду.
Штурм - один из прирученных ворнскров Тэлона Каррде.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 13)
  • 13 (Страница 14)
  • 14 (Страница 15)
  • 15 (Страница 16)
  • 16 (Страница 17)
  • 17 (Страница 19)
  • 18 (Страница 20)
  • 19 (Страница 21)
  • 20 (Страница 22)
  • 21 (Страница 23)
  • 22 (Страница 24)
  • 23 (Страница 25)
  • 24 (Страница 26)
  • 25 (Страница 28)
  • 26 (Страница 29)
  • 27 (Страница 30)
  • 28 (Страница 32)
  • 29 (Страница 33)


Тимоти Зан

Темное воинство

Цикл: "Star Wars. Траун" - 2

 Читать книгу

Аннотация

Девять лет назад отгремела битва при Йавине. Продолжается становление армии и флота Новой Республики, немалое значение в боевых успехах республиканских войск имеет легендарный Разбойный эскадрон Веджа Антиллеса.Охотник за информацией Тэлон «Коготь» Каррде пытается сколотить из контрабандистов и пиратов единую организацию. Принцесса Лейя Органа находится в сложной дипломатической — граничащей с боевой — ситуации, а Люк Скайуокер оказывается под сильнейшим воздействием Темной стороны Силы.И именно в это время самый безжалостный и хитроумный воин умирающей Империи — Гранд адмирал Траун — берет командование над остатками флота и начинает широкомасштабное наступление на Новую Республику.Тем временем Хэн Соло и Ландо Калриссиан пытаются выиграть время, чтобы раскрыть предателя в республиканском правительстве. Но вместо этого обнаруживают загадочный призрачный флот. Эта находка способна обречь на гибель их друзей и принести победу врагам…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://book.pp.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951 году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь).

Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его.

Тимоти ЗанЭтот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом».

Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент».

Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента».

С тех пор Зан получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего».

Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Дар Юпитера», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.