Тимоти Зан - Шелкопряд

1 Тимоти Зан

ПРОЛОГ

Единственное, о чем сожалел капитан Стюарт, стоя на мостике первого американского звездолета, что нет бутылки шампанского, которую можно было бы разбить о борт «Авроры».
Впрочем, если бы государственный департамент и дал «добро» на эту церемонию, в этих условиях она все равно не имела бы смысла. В безвоздушном холоде космоса шампанское может взорваться не вовремя или и вовсе превратиться в лед - и никакие инженерные ухищрения не помогут. Две тысячи шестнадцать участников кампании набирались целых десять месяцев, запуск транслируется на всю планету, так что никому не хочется рисковать. И все же море и обычаи моряков, почитаемые четырьмя поколениями Стюартов, так глубоко вошли в плоть и кровь капитана, что ему было не по себе покидать дом без традиционного крещения.
Телевизор перестал бубнить.
Стюарт повернулся к экрану как раз в тот момент, когда президент Аллертон дотронулся до кнопки на пульте.
- Приготовиться! - скомандовал капитан, глядя на экран.
Ненужная команда - экипаж «Авроры» был приведен в состояние готовности несколько часов назад.
- ...и с надеждами, чаяниями и молитвами мы посылаем вас вперед - на поиски новых границ, на поиски новых миров, новых возможностей, новых свершений! Дерзайте во имя величия человеческого духа! Счастливого пути, «Аврора»!
Закончив этими словами торжественную напутственную речь, Аллертон нажал на кнопку... и на высоте пяти тысяч километров мощные прожектора высветили зависшую в космосе рабочую установку, позволив телекамерам впервые передать на Землю четкое изображение «Авроры».
Отдавая дань торжественности момента, Стюарт медленно сосчитал до пяти и кивнул рулевому.
- Отдать швартовы, мистер Бейли! - скомандовал он. - Да смотри не задень «Следопыта».
Бейли ухмыльнулся.
- Есть, сэр, - сказал он.
Включились хвостовые реактивные двигатели, работающие на охлажденном азоте, и «Аврора» медленно выплыла из обжитого космического ангара. Она скользнула мимо почти достроенного корпуса «Следопыта» - Стюарт краем глаза заметил, как корабль салютует им сигнальными огнями, - и устремилась к плывущему навстречу темному миру.
- Огней внизу - не сосчитать, - заметил штурман Роджер.
- Внизу они многим нужны, - отозвался Стюарт. И про себя добавил: «Особенно ученым с их телескопами и сумасбродными теориями. А нам огни ни к чему - нужно найти необитаемую планету. И желательно не одну и не две, а побольше» .
- Можно переключаться, - объявил Бейли, взглянув на Стюарта. - Отклонение от курса - пять секунд.
- Понял, - кивнул Стюарт. Нельзя же все время думать о грустном, нужно действовать - глядишь, Земля и выживет. - Пусть все будет, как в кино, мистер Бейли! Пуск!
Все антенны и видеосистемы мира зафиксировали ослепительную вспышку, и звезды исчезли в кромешной тьме гиперкосмоса. Следующая остановка - Альфа Центавра.
Человечество вышло в открытый космос.

***

- Эта планета на самом деле очень похожа на Землю, - уверял астрофизик Хашимото. Его коротенькие пальчики проворно сновали по шкале датчика. - Местоположение говорит о разумном температурном режиме, размеры приближаются к земным, и даже с такого большого расстояния приборы показывают наличие здоровой кислородной атмосферы.
Стюарт сдержанно кивнул - не стоит радоваться раньше времени. «Аврора» облетела шесть звездных систем, и однажды им уже пришлось разочароваться - тревога оказалась ложной.
- Продолжим полет, а когда подойдем поближе, показания датчиков станут более точными. Если увижу, что можно совершить посадку...
- Капитан! - пронзительно вскрикнул Бейли. - Посмотрите на экран! Что-то движется! Очень быстро!
Стюарт крутанулся на стуле - и замер, из-за полумесяца планеты, к которой они летели, медленно выползала звезда. Через несколько секунд к ней присоединилась вторая... и третья.
- Космические корабли!
- Будь я проклят! - ахнул Хашимото.
Стюарт обрел дар речи.
- Пуск, Бейли! К чертям все исследования - мы можем вернуться и попозже.
- Подождите секундочку, - сказал Хашимото.
Ослепительная вспышка заставила его зажмуриться, а когда он снова открыл глаза, не было ни движущихся звезд, ни планеты.
- Капитан!
- Вот именно, мистер Хашимото, - прервал его Стюарт, делая ударение на слове «мистер», чтобы напомнить ученому о своем собственном военном звании. - На этот счет у меня есть недвусмысленный приказ: ни в какие контакты не вступать.
- Но ведь это настоящие инопланетяне... - не желал сдаваться Хашимото. - Подумайте, какие возможности...
- «Аврору» строили не для войн и не для торговли, - опять оборвал его Стюарт. - В случае встречи с неизвестными живыми существами нам надлежит послать на Землю рапорт - и только, все остальное сделают дипломаты. За два месяца инопланетяне никуда не денутся. Лучше начните обработку полученных данных, проверьте, действительно ли эта планета похожа на Землю. А кроме того, прежде чем вступать в контакт с чужаками, надо убедиться в их доброжелательности.
Ярость Хашимото сменилась задумчивостью. Кивнув, он покинул рубку.
Стюарт перевел взгляд на мерцающие дисплеи и выругался, повторив про себя замысловатую фразу, которую некогда слышал от старого морского волка. Надо же, выходит, на самом деле на других планетах есть разумная жизнь. И так близко от Солнца! А что, если космос вообще кишмя кишит разными там инопланетянами? Что, если под самым носом у человечества тусуется целая космическая компания? А может, и вовсе есть некий межзвездный союз, и этот союз окажет землянам помощь - помощь, в которой они так отчаянно нуждаются?
И тут же направление его мыслей сменилось - до него дошло, что соседство подобного «космического союза» может иметь совсем другие последствия.

***

Свист реактивных двигателей шедшего на посадку корабля затих, и от заполнившей уши тишины голова у капитана Лоренса Рэдфорда пошла кругом. Рывком сдернув пристяжной ремень, он осторожно поднялся на ноги. После трехнедельного состояния невесомости на «Следопыте» он чувствовал себя неуверенно.
- Проверьте все перед высадкой, - приказал он пилоту шаттла. - И подготовьте атмосферный датчик.
- Есть, сэр.
Размявшись, Рэдфорд направился к переходному шлюзу. Группа десантников уже поджидала его.
- Выглядит просто великолепно, капитан, - с улыбкой сказал лейтенант Шерман, подходя к нему, чтобы прикрепить шлем к скафандру. - Столько зелени! Наверняка есть хлорофилл.
- Скоро все выясним.
Тщательно проверив надежность креплений скафандра, Рэдфорд сделал команде знак, вскинув кулак с поднятым кверху большим пальцем, и шагнул в переходной шлюз. Девяносто секунд показались им вечностью, и вот наконец дверца люка открылась, и, покинув борт космического корабля «Следопыт», капитан Рэдфорд ступил на землю первой в истории человечества планеты-колонии.
Как долго он думал об этой минуте, как долго готовился к ней!
- Именем... - Он замер, слова застряли в горле.
- Капитан? - неуверенно окликнул его Шерман.
- Все наружные камеры - сюда, - спокойно отдал приказ Рэдфорд, опасаясь, что никто не услышит его слов - так отчаянно заколотилось в груди сердце. В пятнадцати метрах от них из высокой, по пояс, травы поднимался инопланетянин; он держал перед собой металлический предмет весьма странной формы... Рэдфорду показалось, что этот предмет одним концом смотрит прямо на них.
- О-хо-хо, - пробормотал кто-то. - Капитан, мы окружены.
- Вижу, - отозвался Рэдфорд. - Кайл, у тебя все схвачено?
- А как же. - Голос старшего офицера «Следопыта» звучал гнусаво, словно нос был зажат прищепкой. - Полная боевая готовность. Но небо чистое. Ни единой ракеты.
- До поры до времени, - глухо сказал Рэдфорд.
На инопланетянах - теперь он разглядел четверых, трое стояли полукругом за спиной первого - было какое-то подобие одежды, а зажатые в их верхних конечностях предметы были похожи друг на друга как две капли воды. Они явно не были дикарями, а учитывая тот факт, что с орбиты «Следопыт» не засек никаких следов развитой цивилизации, можно было заключить, что и они здесь в гостях.
- К тому времени, как ты зайдешь внутрь, мы будем готовы.
- Убедись в готовности прямо сейчас, - сказал Рэдфорд. - Если появится чужая ракета, немедленно взлетай. Все мы смертны, а информация бесценна.
- Есть, сэр... - Судя по голосу, такое положение дел особого восторга у Кайла не вызывало.
Вообще-то Рэдфорд не испугался - с ним всякое случалось. Но что бы ни происходило, он никогда не испытывал потребности в героическом самопожертвовании.
Рэдфорд стал пятиться к раскрытой дверце люка. Не делая ни одного движения, чужаки бесстрастно наблюдали за ним.
Шаттл беспрепятственно вернулся на орбиту. Ничего похожего на боевые ракеты по-прежнему не наблюдалось. Когда «Следопыт» нырнул в гиперкосмос, бортовые экраны были пусты.
- Проклятая невезуха, - ворчал Кайл, когда они чуть позже просматривали видеозаписи. - Место было просто отличное.
- Но ведь мы его даже не проверили, - напомнил Рэдфорд. - Найти необитаемую планету конечно же было бы здорово, но задумайся на минуту - мы узнали, что человек во Вселенной не одинок. Это не менее важно. Мы своими глазами видели настоящих инопланетян.
- Которые настроены, по-твоему, миролюбиво?
- Может, и враждебно, какая разница? Они ведь не знают, откуда мы прилетели. - Рэдфорд нажал на кнопку перемотки записи. - Не грусти, Кайл, у нас еще есть шанс найти что-то стоящее перед возвращением домой. А если так ничего и не выйдет, есть еще «Аврора» и «Стремительный ».
- Ну, не знаю, не знаю...

***

- Прекрасно! - Марио Киварди улыбался, рассматривая планету, появившуюся в центре дисплея телескопа. - Просто замечательно.
Эта чисто итальянская импульсивность вызвала улыбку у капитана Курта Корсака: он и сам был страшно рад. Из-за нерасторопности, позволившей американцам первыми запустить в космос два своих корабля, Европейское Космическое Сообщество (ЕКС) подверглось множеству нападок. А теперь «Стремительный» утрет нос критиканам. Вот он, девственный мир, где, не повторяя старых ошибок, человечество сможет все начать сначала. Где не будет ни загрязнения среды, ни кислотных дождей, ни перенаселения, ни соперничества наций. Настоящее возвращение в Эдем.
- Капитан! - неожиданно вскрикнул человек у радара. - Что-то надвигается с тыла!
Центральный обзорный экран вдруг ослепительно вспыхнул, какой-то предмет с огненным шлейфом пронесся над «Стремительным» и скрылся далеко впереди.
- Что за черт! - удивленно воскликнул старший офицер Блейк. - Это была ракета!
- Проследи за ней! - рявкнул Корсак. - Мне надо знать, откуда она взялась.
- Поймал, сэр. Мчится на нас со стороны... Тут что-то шарахнуло по корпусу корабля, и Корсака отбросило назад, вдавив его в спинку сиденья.
- Пуск, Киварди! - приказал он. - Вывози нас отсюда к чертовой матери!
И аппаратура чудом сработала. Неуязвимый во тьме гиперкосмоса, «Стремительный» медленно поплыл к дому.

***

- Не могу в это поверить. - Словно отгоняя наваждение, президент Джон Кеннеди Аллертон тряхнул головой и кивнул в сторону лежащего на столе рапорта. - Пятнадцать похожих на Землю планет, и все уже заняты?
Генерал Джеймс Клейн пожал плечами:
- Согласен, это трудно переварить, но с видеозаписями «Следопыта» не поспоришь. - Он замешкался. - К тому же я слышал, что звездолет «Стремительный» от ЕКС, вернувшийся сегодня утром, здорово помят. Наверное, его преследовали.
Аллертон сжал губы.
|- Если это правда, надо немедленно собраться и сравнить все видеозаписи. Надо пригласить и Китай, и Советы. Инопланетные цивилизации окружают нас со всех сторон - нечего и думать о политических играх. Мне кажется, ООН тоже нужно поставить в известность.
Адмирал Дэвис Хэмил фыркнул:
- Русские не поверят ни слову, по крайней мере до тех пор, пока не получат информацию из первых рук, а в китайской службе безопасности такая неразбериха, что одного намека достаточно, чтобы весь исламский мир и вся Африка встали на уши. Представляю, какой шум они поднимут.
Аллертон усмехнулся:
- Вы слишком серьезно относитесь к речам в ООН, Дэйви. Пусть страны «третьего мира» видят в нас источник всех бед - у них нет никаких реальных оснований винить Штаты в провале Проекта заселения.
- И все-таки именно на нас они взвалят ответственность за то, что мы засветились перед инопланетянами, - упорствовал Клейн.
- Да бросьте вы - неужели инопланетяне не знали о Земле раньше? Ведь куда ни взглянешь, ими просто кишмя кишит. Помилуйте, если бы они намеревались напасть на нас, они бы сделали это давным-давно.
- А как же «Стремительный»? - возразил Клейн.
- А как же «Следопыт»? Ведь они дали ему спокойно уйти?
Ответ Клейна утонул в синхронном трезвоне нескольких телефонов. Развернувшись так, чтобы первый из абонентов видел его лицо, президент Аллертон нажал на кнопку.
- Аллертон.
- Оперативный отдел, - послышался напряженный голос дежурного. - Сэр, мы засекли пульсирующую точку в районе орбиты Марса. Полагаем, что это звездолет... правда, цвет огней красный, а не бело-голубой.
Аллертон посмотрел на вытянувшиеся лица Клейна и Хэмила. Свет пульсирует при потерях энергии, а низкоэнергетическое свечение красного цвета означает, что пришельцы имеют возможность летать на такие далекие расстояния, какие землянам и не снились.
- Боевая тревога, - хладнокровно проговорил президент. - Оповестить всю планету. Готовимся к вторжению. Не теряйте времени даром.
Он махнул рукой. Двое военных, занятых телефонными переговорами, бросили трубки и устремились к выходу. Аллертон вскочил с места и пошел за ними, на ходу обращаясь к оператору:
- Соедините меня с Кремлем, китайским премьером Сингом и Генеральным секретарем ООН Салехом - созываем совещание. И пошевеливайтесь.

***

В скором времени, опровергая официальные заявления ничему не верящих Советов и приводя в панику население всей планеты, на верхнюю орбиту Земли плавно вышел звездолет причудливой вытянутой формы. Но, вопреки мрачным прогнозам, конец света не наступил. Напротив, пришельцы сразу же заполонили все радиочастоты мира сообщением, сделанным на вполне сносном английском: они выразили желание поговорить с земными властями.
Земля ответила незамедлительно - в соответствии с нормами международного права:
«Приветствуем вас от имени Совета Безопасности, Организации Объединенных Наций, от имени всей Земли. С оптимизмом глядя в будущее, мы надеемся на плодотворное сотрудничество в области науки и культуры, а также на развитие подлинно дружественных отношений между нашими народами...»
Генеральный секретарь ООН Хамед Али Салех сидел во главе полукруглого стола и с вожделением поглядывал на стакан с водой. Со времен ирано-иракского конфликта прошло уже тридцать пять лет, и за эти годы он ни разу не испытывал такого волнения. Тогда он был молодым йеменским добровольцем, который своими глазами видел, как гибнут люди под падающими с неба снарядами. Давний военный опыт оказался для него очень болезненным. Современная ситуация казалась до боли знакомой. Никто не имел понятия, о чем собираются говорить с землянами незваные гости, но опыт «Стремительного» подсказывал, что разговор может быть не из приятных. Во всяком случае, такого мнения придерживались три сверхдержавы, поэтому они дружно проголосовали за то, чтобы расхлебывать кашу пришлось ООН. И в качестве козла отпущения выбрали именно его... Ну что ж, рабочей лошадкой всегда можно пожертвовать. Салех отпил глоток холодной воды и, взяв себя в руки, стал ждать.
- Ктенкри посылают ответное приветствие, - нарушил тишину чей-то голос. - Общаться с новым народом, впервые вышедшим в космос, большая честь. В последний раз мы наблюдали за вами восемьсот лет назад, и с тех пор ваша раса добилась ощутимого прогресса. Мы надеемся, что сможем найти реальную основу для взаимовыгодной торговли.
Пружина в груди Салеха разжалась. Торговля и выгода - термины экономики, а не политики. Значит, это всего лишь торговая экспедиция? Салех почувствовал и облегчение, и легкую досаду - почему правительство ктенкри выслало для первого контакта с землянами купцов?
Однако, кто бы ни торчал там, наверху, для начала Салеху требовалось прояснить один важный вопрос.
- Разумеется, мы очень заинтересованы в обсуждении торговых возможностей, - сказал Салех. - Но в первую очередь хотелось бы задать несколько вопросов. Самый главный из них таков: почему вы обстреляли наш космический корабль?
Последовала короткая пауза.
- Бессмысленный вопрос. Войска, защищающие Крештрактен, не применяли силы. Ваш корабль беспрепятственно покинул нашу территорию.
- Вы говорите о «Следопыте», - вмешался сидящий на другом конце стола американский делегат. - Когда «Стремительный» атаковали, он находился в другой звездной системе.
- В пространство ктенкри вторгся только один корабль, - возразил пришелец. - Второй, скорее всего, попал на территорию другого народа.
Салех выпучил глаза. Две инопланетные цивилизации - и обе обитают не дальше десяти световых лет?
Американский президент уверял, что с Землей соседствует только одна цивилизация. Как это понимать? Что это - ошибка по неведению или осознанная ложь?
- Тогда помогите нам наладить контакты с другими народами, - успокоившись, снова заговорил Салех. - Или хотя бы убедите их, что у нас нет агрессивных намерений. Мы всего лишь ищем новые планеты для заселения - конечно же незанятые.
- Это невозможно.
- Но почему? Разве у вас нет связи с иными народами?
- Простите, видимо, возникло недоразумение. Конечно, мы поможем вам наладить контакты с другими расами. Невозможным мы назвали заселение новых планет.
Салех нахмурился, пружина в груди опять сжалась.
- Не понимаю.
- Все пригодные для жизни планеты уже заняты.
Воцарилась мертвая тишина.
- Заняты? Но кем? - спросил британский делегат.
- На многих планетах живут дикари, - сказал ктенкри, - и эти планеты закрыты для внешних контактов. До настоящей минуты и ваша Земля считалась именно такой. Остальные или заселены, или провозглашены колониями выходящих в открытый космос народов - таких, как наш.
- А сколько всего народов выходит в космос? - спросил Салех.
- У ктенкри установлены дипломатические отношения с девятью цивилизациями. Мы слышали о существовании еще семнадцати. Но, наверно, этот список далеко не полон.

***

Разумеется, русские не поверили в это сообщение. Как ни странно, американцы и европейцы тоже с недоверием отнеслись к сообщению ктенкри. И снова полетели в космос звездолеты-разведчики. Не раз и не два высылались они в самых разных направлениях.
В конце концов поверить пришлось всем.

***

- Вот такие дела, - сказал Салех, устраиваясь в удобном кресле и поглядывая из окна на ночной Нью-Йорк. Как всегда, город сиял огнями, и Салеха захлестнула привычная волна гнева. Работы, ведущиеся в Оук-Ридже и в Принстоне, служат гарантией того, что Соединенные Штаты не скоро столкнутся с проблемой энергетического голода. Но США не единственная страна на Земле, кроме нее есть и другие государства, и эти государства ждут не дождутся, когда с ними поделятся новейшей технологией.
Кто-то закашлялся, и Салех переключил внимание на пятерых глав правительств, приглашенных на совещание.
- Не вижу в этом никакого смысла, - сказал японский премьер-министр Нагата, положив на стол копию отчета. - Да, планета похожа на Землю, да, есть вода, есть пригодная для дыхания атмосфера... и при всем при этом нет ни одного металла. Это какой-то абсурд.
- Мне известно только то, что говорят ктенкри, - ответил Салех, пожимая плечами. - Как раз из-за отсутствия металлов у нас появилась такая возможность - иначе рушрайки давным-давно прибрали бы к рукам эту планету.
- А может, это хитроумная западня? - спросил премьер Китая Синг. - Ведь именно рушрайки обстреляли «Стремительный».
- По словам ктенкри, рушрайки на самом деле временами действуют довольно импульсивно, - сказал Салех. - Так как «Стремительный» не дал четких опознавательных сигналов, они, видимо, сделали неверный вывод. Меня убедили, что теперь все улажено.
- Не западня, так мошенничество, - сказал Лядов. - И сколько же ктенкри с рушрайками заломили за этот никуда не годный сгусток пыли?

1 Следующая страница


Шелкопряд 2

- Зачем же называть никуда не годным сгустком пыли планету, на которой могут поселиться люди? К чему такая категоричность? - вежливо, но с легкой иронией в голосе заметил президент Аллертон.
Русский фыркнул.
- Цена не так уж велика, - сказал Салех. - Им нужны кое-какие руды - на сумму около восьмидесяти миллионов долларов. Перечень качественных характеристик - на последней странице. Взамен мы получаем в пользование целую планету сроком на сто лет с правом дальнейшего продления арендного договора. - Он сделал паузу. - А теперь позвольте вернуться к тому, ради чего я собрал вас сегодня вечером. Если мы все-таки примем решение осваивать эту планету, арендная плата составит ничтожную часть затрат. Нам надо будет строить дома, выращивать урожаи, развивать промышленность, обучать и защищать колонистов - масштабы проекта поистине грандиозны.
- Стало быть, вы собрали всех нас, чтобы получить финансовую поддержку, - сухо заметил британский премьер Смит-Уолкер.
- Да, - нисколько не смутившись, сказал Салех. - Бюджет ООН не потянет такого проекта, мы не сможем в одиночку справиться и с организационными проблемами - у нас нет ни финансовых, ни людских ресурсов. Эту операцию, требующую огромных расходов, придется осуществлять сообща. Так что перед тем как выносить вопрос на рассмотрение Совета Безопасности и Генеральной Ассамблеи, я должен выяснить, поступят ли необходимые средства от тех, кто их имеет.
- К чему пустые хлопоты? - пожал плечами Лядов. - Вы слишком многого хотите в обмен на почетное право водрузить флаг ООН на планете, экономическая ценность которой не превышает ценности Венеры. Снарядить экспедицию к спутникам Юпитера и то целесообразнее.
- Вы явно передергиваете, - сказал Синг, - и все-таки в ваших словах есть доля истины. Планета не стоит таких затрат.
- Во-первых, на лишенных металлов почвах ничего не вырастишь, - вмешался Нагата. - Продукты питания придется импортировать. А что пойдет на экспорт?
- Минералы, - сказал Аллертон, продолжая просматривать документ. - Один из материков, по всей видимости, окружен минеральными отложениями.
- Чем? Силикатами, что ли, и тому подобным? - Смит-Уолкер покачал головой. - Извините, Джон, но транспортировка стопудовых скальных пород на расстояние сорока световых лет, да еще с учетом гравитационных проблем, не представляется мне стоящим делом. К тому же без металлов на самом деле ничего не будет расти, так что от продовольственной проблемы никуда не деться - ведь не будете же вы перебрасывать туда тонны железа и марганцевых силикатов для удобрения почвы?
- А почему бы и нет? - возразил Аллертон. - Вы слишком пессимистичны - это вполне осуществимо.
- Да, но очень дорого. - Смит-Уолкер взглянул на Салеха. - Прошу прощения, но мне не верится, что правительство Ее Величества сможет гарантировать поддержку данного проекта.
- Неужели никому из вас не приходит в голову, - продолжил Аллертон, оглядывая по очереди всех присутствующих, - что нам бросают вызов? Что наше согласие взять на себя дело, кажущееся совершенно безнадежным, станет мерилом, с помощью которого все эти космические соседи будут судить о силе нашего духа и о нашей изобретательности ?
- А по-моему, они испытывают наш интеллект, - пробормотал Нагата. - Только слабоумный может...
- У меня есть идея, - вмешался Лядов. - Кажется, никто, кроме господина Аллертона, не горит желанием продемонстрировать нашим соседям способность человечества к героическим свершениям. Я предлагаю выдать Соединенным Штатам мандат на освоение новой планеты. Разумеется, при определенной поддержке Организации Объединенных Наций.
Аллертон окинул невозмутимое лицо русского медленным мрачным взглядом, и Салех затаил Дыхание. Когда Исламская Конфедерация подвергла резкой критике американский Проект заселения, Салех был одним из самых горячих ее сторонников, что было скорее вопросом политической необходимости и не мешало ему втайне надеяться на успех предприятия. Новые планеты - будь то частные владения богатеев или народная собственность - в любом случае были бы спасением для тех, кто находился в плену у старого мира и не имел ни малейшей надежды его изменить. Четыре года назад канадцы открыли новую звезду. Как он мечтал тогда об укреплении могущества Организации Объединенных Наций: имея силы и средства, ООН могла бы сама построить космический корабль и совершить полет к этой звезде. Но прошло два года, и пришлось похоронить все надежды. Страны «третьего мира» вкупе с благожелательно настроенными пустозвонами оказались неспособными выделить финансы, а Запад, как всегда, заботило только собственное благополучие. Так что если вызов Лядова будет принят... - Ладно, - сказал Аллертон. - Если я смогу убедить Конгресс, пусть так и будет. - Он обратился к Лядову: - И запомните, мы сделаем из этого сгустка пыли конфетку.

***

На следующий день вопрос был заслушан на заседании Генеральной Ассамблеи, которая 148 голосами против 13 поддержала это решение. А месяцем позже проект был одобрен Сенатом, и новая планета, окрещенная Астрой, стала главной головной болью армейского инженерного корпуса, которому раньше не приходилось брать на себя таких грандиозных задач.
Спустя одиннадцать месяцев на Астру прибыли первые колонисты.

ГЛАВА 1

С орбиты Астра представляла собой не что иное, как гигантский ком грязи, тут и там неряшливо опрысканный бледно-голубой краской. Полковник Ллойд Мередит никогда в жизни не видел такого унылого ландшафта, какими показались ему оба массива материковой земли. Ни красного, ни зеленого, лишь кое-где виднелись цепи белесых горных вершин да грязно-голубые пятна озер. Даже минеральные отложения у границ материков, которые рассматривались как залог будущего индустриального развития планеты, оказались почти бесцветными.
- Жаль, что мы не захватили с собой красок, - обратился он к стоящему рядом с ним человеку.
Капитан Рэдфорд вежливо хмыкнул.
- Ничего, со временем привыкнете, - сказал он. - На мой взгляд, невзрачный пейзаж - не самая страшная проблема, с которой вы столкнетесь там, внизу.
- Не сомневаюсь, - согласился Мередит. Естественно, Рэдфорд гораздо лучше Мередита знал эти края - ведь он целый год возил туда-сюда рабочих и оборудование. Сам Мередит провел этот год на Земле, занимаясь организацией мельчайших деталей быта будущих колонистов, которым предстояла долгая жизнь на незнакомой планете.
- Поселение уже где-то рядом? Я знаком с картой местности, но на такой высоте трудно сориентироваться .
- Мы как раз над ним, уже снижаемся. - Рэдфорд указал на западный край далекого континента. - Видите вон тот залив - по очертаниям напоминает четыре растопыренных пальца, а посредине остров? Это место посадки. Там все рядышком: и минеральные шельфы, и четыре речки с пресной водой, и закрытые бухты для рыбных хозяйств. Центральная военная база и космодром со всеми службами - на острове, а города - в радиусе дюжины километров от залива.
- Гм... - Мередит бросил взгляд на горную гряду, тянущуюся к заливу с юго-востока, и обратил внимание на одинокое темное пятно приблизительно в пятидесяти километрах к востоку от поселения. - А это что - вулкан, что ли?
- Вы имеете в виду Олимп? Да так, ничего особенного - он спит уже несколько столетий.
- Да, в предварительном отчете так и записано. А более тщательной проверки никто с тех пор не делал?
- Не знаю. Разве у вас нет геологов? Вот пусть они и волнуются.
Уловив снисходительные нотки в голосе Рэдфорда, Мередит стиснул зубы. Многие коллеги полковника считали, что его слишком заботит все, что связано с вулканами... Но ведь никому из них не доводилось своими глазами увидеть последствия извержения вулкана Изалко - в Эль-Сальвадоре погибло четыреста человек.
- Да-да, конечно, - невозмутимо ответил он Рэдфорду. - Ну и когда мы можем запускать шаттлы и начинать высадку всей этой оравы?
- Как только вы и ваша орава будете готовы - в любую минуту, - сказал капитан. - Что касается меня, чем скорее - тем лучше.
Мередит понимающе кивнул - последние три недели обстановка на борту корабля была напряженной.
- Внизу они наверняка придут в себя - там есть возможность передвигаться.
- Надеюсь, они будут двигаться в нужном вам направлении. - Нажав на кнопку селектора, Рэдфорд стал отдавать распоряжения.

***

С близкого расстояния цветовая гамма Астры не стала богаче, но доктора Питера Хафнера это ничуть не огорчило. Он уже познакомился и с фотографиями, и с результатами почвенных анализов, но разве заочное знакомство могло заменить возможность своими глазами увидеть образчики горных пород и своими руками исследовать их? Перегнувшись через поручень катера, он вглядывался в невысокие рифы, защищающие узкий пролив, который вел в Косолапую бухту, рассматривал едва заметные различия в окраске скал и выстраивал догадки об их строении. В эти минуты единственное, что он мог делать, это размышлять. Полное отсутствие металлов в земной коре Астры давало простор научным изысканиям: здесь обязательно есть химические соединения, о которых никто даже не подозревает. Хафнеру не терпелось начать работать.
Катер миновал пролив и устремился к самому восточному из трех рукавов. В дальнем конце северного залива Хафнер приметил поселок, но из-за большого расстояния ему не удалось разглядеть никаких деталей. Через несколько минут катер поплыл по восточному рукаву, и Хафнер увидел еще одно скопление зданий. В ряды ничем не отличающихся друг от друга домов кое-где вклинивались более громоздкие, вытянутые в длину здания - по всей видимости, склады или казармы. Он заметил, что здания были построены из кирпича. Разумеется, при нехватке дерева это очень эффективно, но как же мрачно и убого!
Рядом с Хафнером стояли двое мужчин, похожих на латиноамериканцев. Они тоже рассматривали город. По интонациям их неразборчивого испанского ученый понял, что вид города их тоже разочаровал. Интересно, не захватил ли кто с собой масляной краски? Хафнер с грустью подумал, что подобное соображение вряд ли пришло в голову военным, составлявшим списки необходимых вещей.
Оживляли пейзаж разноцветные одежды снующего по пристани народа. Небольшая группка толпилась у причала, где разгружался один из катеров. Судно Хафнера подошло к другой стороне сваренного из металлических балок пирса, и ученый присоединился к устремившимся на берег колонистам.
Здесь толпа разделилась на несколько очередей, ведущих к подобию военного пропускного пункта. Хафнер встал в конец одного из хвостов. Он был благодарен армии, давшей колонистам возможность побыть на воздухе после вынужденного двухнедельного заточения в замкнутом пространстве космического корабля.
Солнце было в зените - наступила середина двадцатисемичасовых суток. Окружавшие бухту предгорья защищали от прохладного океанского ветерка, и воздух стал быстро прогреваться. Как ни странно, сезонный прогноз метеорологов оказался довольно точным. Хафнер стянул с себя пиджак. По сравнению с земной, ось Астры имеет меньший угол наклона, так что здесь температурные перепады не должны быть так чувствительны, как в родной Пенсильвании. Но если верить сведениям о годовом температурном режиме, климат здесь не очень устойчив. Кроме того, в этой точке планеты ранней весной не должно быть так жарко, и, если это потепление не является временным, у них будут проблемы даже с завезенными сюда стойкими гибридами. Оставалось надеяться, что специалисты учли этот факт. Наконец подошла его очередь.
- Имя? - спросил истекающий потом лейтенант, не потрудившись оторвать глаз от портативного терминала.
- Питер Хафнер. Я геолог из группы доктора Паттерсона...
Терминал выдал маленькую карточку.
- Хафнер, Питер Эндрю; 1897-22-6618; ученый-профессионал. - Солдат вручил карточку Хафнеру. - Дом номер 127, здесь, в Юни. Карта-схема за КПП. Время проведения координационных собраний и расписание работы столовой найдете на доске объявлений. На все вопросы получите ответ сегодня вечером на собрании. Неотложные дела решаются в административном корпусе.
«Ну что ж, организовано все неплохо», - думал Хафнер, подходя к небольшой толпе у доски объявлений. Вообще-то он собирался разыскать административный корпус, чтобы узнать, где проживает доктор Паттерсон. Но тот, наверное, по уши в работе, зачем ему докучать? До собрания осталось не так много времени, там они встретятся и обсудят график работы, так что не стоит пороть горячку - лучше спокойно осмотреть квартиру и прогуляться по улицам Юни. А если его багаж уже доставлен, вообще здорово: у него там есть и коробки с образцами, и набор реагентов - как говорится, все свое ношу с собой.
Улыбаясь, он двинулся в путь. Значит, день не совсем потерян.

***

Когда закончилось собрание в городе Цересе, в небе сияли яркие звезды. Их холодное сияние не тускнело от света фонарей, расставленных прямыми рядами для обозначения направления будущих улиц. Кристобаль Перес медленно брел к дому, где его поселили с двумя другими мужчинами. Каждый его шаг отдавался шелестом бумажек в кармане - на собрании всем раздали инструкции, касавшиеся завтрашних работ.
За спиной зашуршал гравий: кто-то догонял его. Обернувшись, он узнал лицо попутчика.
- Матро! - приветственно окликнул он. - Ну что, хорошо устроился на новом месте? Разве такой тебе виделась страна беспредельных возможностей?
Вместо ответа Матро Родригес разразился ругательством, которое Перес слышал от него не раз.
- Сельское хозяйство! Фермерство! И мы проделали весь этот путь, чтобы ковыряться в земле, как иммигранты!
- Я говорил тебе - не слишком раскатывай губы, - пожав плечами, сказал Перес. - Ты ведь служил в армии, неужели не знаешь, что вербовщики всегда врут без зазрения совести!
- Уж лучше бы мы попали в армию! Или ты еще не заглядывал в устав?
- Заглядывал. А чего ты ждал? Что мы будем здесь чем-то вроде туристов и сможем делать все, что вздумается?
Родригес, казалось, не слушал.
- Ты обратил внимание на то, что в Цересе одни латиноамериканцы, что они поселили нас по трое, а то и по четверо в одном доме? Сегодня я стоял в очереди за одним ученым хануриком из среднего класса - так вот, он получил целый дом в Юни - на одного!
- Ну и что? Зато у нас есть свое собственное озеро.
- Я просто счастлив, - скорчил мину Родригес. - Пока мы будем отводить от него оросительные каналы, англичане будут нежиться на его берегах.
- Зря так изводишься. Да, они обращаются с нами, как с батраками, но только до поры. Колонистов здесь гораздо больше, чем солдат, да и англичане вряд ли будут в восторге от военных порядков. Будем держаться заодно - сами превратим этот край в райские кущи, которыми нас манили.
Родригес мрачно посмотрел на него.
- Надо же, какой речистый! Что ж ты молчал, когда нас загоняли на полевые работы?
- А зачем выступать? Пока что надо позаботиться о хлебе насущном. Но придет время, Матро, и мы заговорим в полный голос - когда на нашей стороне будет сила. Поверь мне.
Матро фыркнул:
- Как же! Когда это будет - тогда и поверю. Buenas noches <Спокойной ночи (исп.).>.
Покусывая губы, Перес смотрел, как он уходит. Они дружили давно, со школьных времен в Техасе, и Перес прекрасно знал, что у Родригеса и язык, и кулаки всегда наготове, чего не скажешь о мозгах, которыми за все время их знакомства тот ни разу не попользовался. Не исключено, что весьма скоро он вляпается в неприятности или его обломают. Ну что ж, Перес будет помогать ему, чем сможет. Неблагодарное дело, но тупица Родригес тоже человек, и коли Перес претендует на роль спасителя мира, разве может он отказаться от спасения одного человека?
Погруженный в невеселые мысли, Перес пропустил свой поворот. Развернувшись, он зашагал вдоль тускло освещенной улицы к своему новому дому, надеясь, что его соседи не собираются проболтать всю ночь. Как и во всех сельских общинах, день должен был начаться очень рано.

***

Натянув простыню до самого подбородка, Кармен Оливеро с усталым вздохом выключила свет. Всего один день на Астре, грустно думала она, а кажется, что прошла неделя. Еще одна веха. Она знала, что по всем правилам должна была бы остаться в Юни, в административном корпусе, где ее коллеги из аппарата занимались составлением графика дежурств и проверкой техники и оборудования. Разумеется, когда корабли загружались, эту работу уже проделывали, но теперь надо было все сделать заново, чтобы убедиться, что за две недели полета ничего не сломалось и не потерялось. Полковник Мередит дал ее группе особый приказ - быть завтра на посту в 7.00, и она понимала: чтоб завтра быть хоть наполовину работоспособной, нужно хорошо выспаться. Особенно после пребывания на этом сверхсовременном космическом корабле.
Она закрыла глаза, но мозг, похоже, не желал отключаться. Она вспомнила об инвентарных списках и платежных документах - всей этой бумажной лавине, которую ей никогда не разгрести. Хотя за ее плечами было уже пятнадцать лет подобной рутинной работы, ни разу в жизни ей не приходилось сталкиваться с такими масштабами. Обеспечить всем необходимым десять тысяч колонистов и военных - дело не шуточное, а ведь, кроме воды, окружающая среда почти ничем не баловала. За каждой недостающей вещью нужно лететь на далекую Землю.
Промучившись в бесплодной борьбе минут десять, она скинула простыню и отправилась босиком на кухню. Индивидуальные продуктовые пайки еще не развезли по домам, но микроволновка на месте и водопровод уже работает, а в личном багаже у нее всегда есть пакетики с растворимым какао. Через несколько минут она сидела у кухонного окошка с дымящейся паром кружкой, прислушиваясь к отдаленным голосам и звукам моторов, доносящимся со стороны пристани. «Интересно, когда я начну тосковать по форту Дикс?»- думала она. На самом деле ни родная база, ни сам штат Нью-Джерси не имели для нее никакой притягательной силы. Просто ей не раз доводилось надолго отлучаться из дому, и она знала, что приступы ностальгии неминуемы. Ей нелегко далось расставание со школой и с друзьями, а в дни армейской службы тоска по дому казалась подчас просто невыносимой. Сейчас ей тридцать шесть лет, она взрослый человек. Она отлично знает, что теперь ее ждет всего лишь жалкая пародия на прошлые страдания: просто временами будет накатывать привычная хандра, которая продлится не больше двух-трех дней. Жизнь не баловала Кармен, у нее никогда не хватало времени на отдых и развлечения. «Когда-нибудь, - говорила она самой себе, делая осторожные глотки, - я все-таки покончу со всей этой ерундистикой и осяду. Возможно, когда поставим Астру на ноги... или когда признаем себя побежденными... Смотря что случится раньше».
Почему-то в эти минуты все пугало ее. «Никогда не надо философствовать в два часа ночи», - припомнила она правило номер один из своего собственного устава и, выбросив из головы невеселые мысли, осушила кружку до дна и поставила ее в раковину. Не дай Бог к ней подселят какую-нибудь чистоплюйку. Когда она снова забралась в постель, мысли ее успокоились, она уткнулась лицом в подушку и закрыла глаза. Утро вечера мудренее, авось все уладится.
Через две минуты она уже спала.

ГЛАВА 2

- ...а вот инвентарные списки из Кросса, - сказал майор Томас Браун, выкладывая на стол полковника Мередита толстую стопку распечаток. - С «Авроры» выгружено все, а сейчас заканчивается разгрузка «Следопыта». Осталось еще рассортировать консервы, одежду и удобрения.
Мередит кивнул, просматривая первую страницу распечаток. Резь в глазах постоянно напоминала о том, что для человека его возраста трехчасовой сон был явно недостаточен.
- Посадочная полоса устояла? - спросил он.
- Да, пока все отлично. От тех репульсаров <Репульсары - двигатели летательных аппаратов, работающие на плазме. (Здесь и далее примеч. перев.)>, которые нам продали ктенкри, так и пышет жаром, но шаттлы используют для посадки небольшой отрезок полосы, так что пермкрит <Пермкрит - особый строительный материал, более прочный, чем бетон.> пока еще цел. Конечно, кое-где в центре надо поставить несколько заплат. Но ведь пока прилетит «Стремительный», пройдет три недели.
- Хорошо. Для запуска флайера хватит той полосы пермкрита, что не повреждена?
- Разумеется. Если завести репульсары на полную мощность, для взлета флайеру понадобится полоса не длиннее его собственного корпуса.
- Знаю, но мне не хотелось бы перегружать репульсары. Никто не знает, насколько долговечны эти чудеса технологии.
- По расчетам ктенкри...
- ...сочиненным ими же для укрепления своей торговой репутации, и так далее, и тому подобное. Надеюсь, больше не нужно ничего объяснять?
Браун не сдавался:
- И все-таки с ними вряд ли будут проблемы. Посадочная полоса повреждена только в центре, флайеры вполне могут взлетать где-то в стороне.
- Отлично.
Мередит поднял руку с наручным телефоном на запястье и набрал номер.
- Ангар базы Мартелло. Стринбург у телефона, - ответил аппарат.
- Полковник Мередит. Флайеры проверили?
- Два уже готовы к полетам, сэр. Третий будет готов приблизительно через час.
- О'кей. Пусть экипажи первых двух вылетают, включите мониторы в диспетчерской и записывайте все данные.
- Есть, сэр.
Мередит отключил связь и вновь обратился к Брауну:
- Посевные работы идут по графику?
- В общем и целом. Доктор Хавершэм распорядился насыпать на поля в Кроссе еще одну порцию удобрений, так как почвенные анализы по-прежнему показывают очень низкое содержание цинка и марганца. Он считает, что в этом виноваты окружающие поля реки - они вымывают из почв минеральные соли гораздо быстрее, чем подземные воды. Во всяком случае, я так его понял.
- Ну что ж, если выбор этих площадей под посевы окажется самой большой глупостью, которую совершили наши инженеры, мы наверняка что-нибудь придумаем.
- Да, удобрениями мы хорошо запаслись. - Во взгляде Брауна светилось любопытство. - А что, вы думаете, в материковых дебрях хранятся сокровища капитана Кида?
- О чем это вы? А-а, флайеры... Нет, просто мне кажется, что надо изучить окрестности колонии повнимательнее и с небольшой высоты.
Браун пожал плечами:
- Но ведь у нас есть аэрофотоснимки отличного качества. Все территории в радиусе ста километров. Что еще вы думаете обнаружить?
Послышался тонкий свист, и Мередит выглянул из окна как раз в тот момент, когда два новеньких блестящих флайера взмыли в небо и полетели к находившейся в отдалении горе Олимп. Он дрался как лев, чтобы заполучить полдюжины сконструированных мастерами ктенкри летательных аппаратов, и, когда это количество сократили до трех, он был на седьмом небе от счастья. Реактивные двигатели флайеров работали на плазме, для достижения предплазменных температур сжигался кислород, так что для полетов в атмосфере не было никаких препятствий, а на случай выхода на ближайшую космическую орбиту на борту каждого аппарата имелись баллоны с кислородом. Так что в экстремальных ситуациях их можно было использовать вместо шаттлов.
- Представьте себе, - обратился к Брауну Мередит, - что где-то неподалеку обитают колонии спор или каких-то иных организмов, которые в настоящее время дремлют, но в принципе готовы к росту и размножению - в том случае, если в почве появятся металлы: ну, скажем, вздумает свалиться один из тех астероидов, что вертятся в миллионе километров отсюда, или ветер вдруг сдует удобрения с наших плантаций. Что тогда? Тогда что-то вырастет, и мне бы хотелось заранее получить представление о возможных последствиях.
Браун присвистнул.
- Мне такое даже в голову не приходило, - согласился он. - Может, потому, что в моем ведении только взлетные полосы да космопорты. А это вопросы стратегии.
- Не думайте, что автором этой идеи был я. Биологи догадались. А вообще, как задумаешься об этой планете, так вспоминаешь пустыню. Очень схожая экология. Только в пустыне нет воды, а здесь - металлов. - Мередит замолчал, так как с улицы донесся отдаленный глухой гул. - Похоже, идет на посадку последний шаттл.
Браун вскочил на ноги.
- Точно. Я лучше пойду прослежу за разгрузкой, надо поскорее отправить в Мартелло катера. Не отключайте терминал: как только получу накладные, сразу же перешлю вам. Или чуть позже принесу распечатки.
- Отлично. И не отпускайте «Аврору», черт побери, пока не убедитесь, что у нас есть все необходимое.
- Будет сделано.
Браун откозырял и вышел.
Приподняв верхнюю стопку распечаток, Мередит достал последнюю страницу и просмотрел список потерь и поломок. Не так уж плохо: разбито небольшое количество лабораторного стекла и рассыпано несколько мешков обогащенных металлами удобрений. Один пункт из перечня заставил его поморщиться: разбитая склянка была основной частью перевезенного ими на Астру аппарата для соединения рыбьей икры и молоки. Разумеется, был кое-какой запас, но, по мнению ученых и Мередита, весьма неудовлетворительный. «Вот сволочи! - мрачно думал он. - Втравили меня в это дело, убедили, что снабдят всем необходимым, а теперь крутись как можешь». Мысль не совсем справедливая, он знал это. Президент Аллертон горой стоял за колонию и позиции своей не менял, но в Конгрессе было несколько недоумков, которые и слышать об Астре не желали. Видимо, они считали затею с Астрой заговором ООН, имеющим целью истощить финансовые и человеческие ресурсы США, и поэтому всеми правдами и неправдами все-таки добились сокращения бюджета колонии.
Мередит вынул из стопки еще один листок. Долгие месяцы размышлений, уговоров и обивания порогов остались в прошлом, теперь надо было как можно быстрее поставить Астру на ноги. И дело даже не в том, что впереди маячит чин бригадного генерала: на карту поставлена честь Дядюшки Сэма. Зубоскалы будут посрамлены.
Воспрянув духом, он вернулся к работе. Через час телефонный звонок принес ему дурную весть.
- Флайер номер два разбился, полковник, - сдавленным голосом доложил лейтенант. - Видимо, где-то к юго-юго-западу от горы Олимп.
Мередит почувствовал, как по спине пробежал холодок. Около вулкана? Уже пересекая комнату, он выглянул в окно, но не увидел над далеким конусом ничего похожего на дым.
- Что произошло? - спросил он, распахивая дверь и жестом приказывая адъютанту подогнать машину.
- Пока мы ни в чем не уверены, сэр. У нас есть только фрагмент записи: репульсары словно взбесились, а потом связь прекратилась.
Будь проклята ненадежная техника чужаков!
- А нормальные самолеты на ходу?
- Только один, сэр.
- Посадите на борт бригаду медиков и взлетайте. Пусть они подберут меня в восточной части Юни. Они могут сесть на шоссе Юни-Кросс. А где флайер номер один?
- Летит к Олимпу, сэр. Когда номер второй упал, он был на юге, над Кафскими горами.
- Отмените полет. Пусть номер первый немедленно возвращается на базу.
- Есть, сэр. - На несколько секунд телефон замолчал. Голос лейтенанта возник на другой линии. - «Цессну» уже выкатили, полковник. Через пять минут они взлетят.
Когда Мередит сел на сиденье рядом с лейтенантом Эндрюсом, мотор уже был запущен.
- Ладно. Мы подождем метрах в двухстах от города. Если номер второй выйдет на связь, тут же дайте мне знать.

***

Медицинская бригада оказалась лишней. Оба члена экипажа флайера были мертвы.
Когда Мередит подошел к месту аварии, ему стало тошно. Падая, флайер пробороздил землю метров на сто, тут и там оставляя за собой обломки, и наконец успокоился, превратившись в гору покореженного металла и пластика. Тела искалеченных пилотов находились в кабине.
К середине дня аварийная команда закончила обследование места происшествия и вернулась на базу Мартелло.
- Ну что тут сказать, полковник? По всей видимости, одновременно вышли из строя все репульсары, - сообщил Мередиту старший офицер аварийной службы. - Мы привезли аппаратуру, так что, когда электронщики осмотрят ее, что-то прояснится.
Мередит кивнул, глядя через его плечо на огромный ангар, куда вкатывали «цессну». Он вернулся на базу раньше - с телами погибших и с медиками, - понимая, что аварийная команда справится и без него, и надеясь поработать в то время, пока эксперты копаются в обломках. Тактика сработала лишь наполовину: по вполне понятным причинам он не мог сосредоточиться на инвентарных списках.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Но у вас есть хоть какие-то соображения о причинах поломки репульсаров?
- Никаких, сэр. Напротив, я бы сказал, что этого произойти просто не могло - они подключены к трем независимым системам.
- Радар показал, что, когда это случилось, репульсары работали очень медленно. А если бы вышли из строя только боковые репульсары, у них хватило бы времени перейти на вертикальный полет?
- Хватило бы - они находились на приличной высоте, и такой маневр заложен в программу бортовых приборов. Но, если предположить, что они так и сделали и, чтобы вывернуться, им просто не хватило скорости, тогда они должны были бы удариться о землю с гораздо большей силой.
Капитан покачал головой.
- Ну ладно, - спустя мгновение сказал Мередит. - Займитесь анализом. Пока не выясните, что там произошло, другие флайеры не будут допущены к полетам.
- Есть, сэр. Мне очень жаль, полковник. Отдав честь, капитан направился к ангару. «Мне тоже очень жаль», - подумал Мередит.
Он уже шел в сторону доков. Первый день на Астре, а двоих ребят уже нет в живых. «Вот мы и посрамили зубоскалов. Браво, Мередит! А на бис прострели-ка себе ногу!»
Возле пристани лениво покачивались на воде три катера. Мередит прошел мимо, отдав предпочтение небольшой моторке. Он отплыл от берега и, сворачивая к узкому входу в Косолапую бухту, в сердцах крутанул руль. В Юни его ждет терминал с бланками свидетельств о смерти. Он представил, как будет заполнять их, и на душе снова стало муторно. Он никак не мог научиться философски относиться к гибели своих парней - даже будучи офицером действующей армии во времена гондурасского конфликта, а ведь тогда сталкиваться со смертью приходилось ежедневно. Значит, годы кабинетной работы ничего не изменили: люди так и не превратились для него в безликие цифры потерь.
Моторка огибала полузатопленные рифы. «Проклятый ктенкри! - думал он, вцепившись в руль. - Если окажется, что двигатель был неисправен, я сверну ему дурью башку».
Он уже въехал в пятикилометровый залив, ведущий к Юни, когда зазвонил наручный телефон.
- Мередит слушает, - сказал он.
- Полковник, говорит майор Данлоп. - Голос звонившего был едва слышен из-за тарахтения мотора. - Кажется, у нас в Цересе назревает бунт.
Мередит дернул на себя рычаг.
- Давайте поподробнее.
- Около сотни латиносов из полевых рабочих устроили базар перед зданием администрации: несут какую-то околесицу об улучшении жилищных условий, о том, что нет ни баров, ни клубов... Я поднял своих ребят, но, если запахнет жареным, боюсь, мне их не хватит. Вы не могли бы прислать солдат - человек тридцать хотя бы?
- А вы не пытались просто поговорить с ними? - поинтересовался Мередит.
- Сэр, стоит мне открыть дверь, они тут же ворвутся внутрь.
Мередит поморщился, хотя такой ответ не был для него неожиданностью. Данлоп - неплохой администратор, но не имеет ни малейшего представления об искусстве дипломатии и компромисса. Майор мог эффектно расстрелять толпу, но как раз в этом Мередит нуждался сейчас меньше всего.
- Значит, так: ничего не предпринимайте, - распорядился он. - Я в нескольких минутах от Юни. Там меня ждут. Как только приеду, будет оказана помощь. До моего появления никаких телодвижений. Никаких мер против бунтовщиков не принимать - если не будет угрозы для жизни. Вы меня поняли?
- Понял, сэр. Советую вам поспешить с подкреплением.
- Заметано. Все, ждите.
Бешеным движением Мередит отвел рычаг до упора. Мотор заработал на полную мощность. «Ишь чего захотел, подкрепление ему подавай, - подумал он, когда лодка рванулась вперед. Никакого насилия не будет, нужны только переговоры. Нужны люди, которые сносно говорят по-испански. Именно такую команду он возьмет с собой в Церес. - Сначала флайер разбился, теперь это. Чертовщина какая-то!»
Подняв руку, он набрал нужный номер и начал инструктировать лейтенанта Эндрюса.

***

- По трое, по четверо в доме! - зычным басом, перекрывая гул толпы и отдельные выкрики, ревел Матро Родригес.
Стоя в сторонке, Кристобаль Перес внимательно рассматривал внушительное здание административного корпуса и собравшихся перед ним людей. В окнах здания не было ни души, но Перес знал, что за ними наблюдают. Раньше или позже чинушам придется сделать выбор: или длительная осада, или решительные действия. «Идиоты, - подумал он, переводя взгляд на толпу и замечая, что некоторые уже начали потрясать сжатыми кулаками и энергично жестикулировать, - они добьются-таки своего: майор разозлится и даст им прикурить». У них нет ни экономической поддержки, ни политического веса. Правда, их много и они способны к насилию. Но такие вещи срабатывают только тогда, когда власти не решаются открыть стрельбу. Перес не сомневался, что у военных подобных колебаний не будет.
Вдруг он заметил, как в одном из темных окон мелькнул луч фонарика. Значит, внутри кто-то все же передвигается, видимо, солдаты занимают огневые позиции возле окон. Ругнувшись сквозь зубы, Перес сделал шаг вперед и стал решительно проталкиваться сквозь разгоряченную толпу. Он-то надеялся, что Данлоп какое-то время будет выжидать, давая народу время выпустить пар. Тогда все могло бы закончиться миром. Продвижение солдат к окнам означало только одно: Данлоп переходит к решительным действиям.
Пока Перес проталкивался в передние ряды, никто, казалось, не обращал на него внимания. Он занял место рядом с Родригесом, как раз напротив входа в административный корпус. Когда он поднял руку, требуя тишины, несколько человек вопросительно посмотрели на него.
- Друзья! - крикнул он, но какое там... разве мог его голос сравниться с мощью баса Родригеса? Он сделал глубокий вдох, готовясь ко второй попытке, и тут, словно повинуясь его желанию, гвалт внезапно сменился гробовой тишиной.
Обернувшись, он нос к носу столкнулся с майором Данлопом. Майор открыл было рот, чтобы заговорить, но Переса всегда отличала быстрота реакции, и ему удалось первому вступить в диалог.
- День добрый, майор, - сказал он, стараясь вложить в голос ноты почтения и справедливого негодования. - Нам бы хотелось обсудить с вами условия...
- Ну вот что, быдло ленивое! - взревел Данлоп, даже не потрудившись взглянуть в сторону Переса. - У вас есть ровно тридцать секунд, чтобы разойтись и вернуться к работе. Не подчинитесь - пеняйте на себя! Давайте пошевеливайтесь!
Толпа ответила взрывом гневных выкриков и стала напирать.
- Подождите! - крикнул Перес, но его вопль утонул во всеобщем реве и растаял, а мгновением позже его тело дернулось, и он упал на землю.

ГЛАВА 3

Мередит спросил ледяным голосом:
- Именно так вы поняли приказ ничего не предпринимать?
У входа в административный корпус стояли навытяжку караульные. В пыли видны были следы - видимо, с площади оттаскивали бесчувственные тела. Но Данлоп не собирался сдавать свои позиции.
- Я вышел поговорить с ними - как вы и советовали, полковник. Толпа стала напирать, и солдаты, защищая меня, открыли огонь. Честно говоря, сэр, не вижу в этом особой проблемы. Стоило оглушить нескольких человек, как все остальные разбежались. Теперь они дважды подумают, прежде чем устраивать беспорядки.
- Эту, как вы изволили выразиться, проблему мы обсудим чуть позже. - Мередит изо всех сил сдерживал готовую прорваться ярость. Ему вовсе не хотелось отчитывать Данлопа в присутствии младших офицеров, но терпение его было на исходе. - А сейчас скажите, где находится тот человек, которого вы взяли под арест? И с чего вы взяли, что именно он был зачинщиком?
- Его зовут Кристобаль Перес. Один из полевых рабочих. Он стоял впереди всех, Ясно, что именно он направлял действия толпы.
- Я хотел бы с ним побеседовать.
- Как вам угодно, но предупреждаю - он не очень-то рвется к общению. Мы держим его в одном из офисов в заднем крыле здания.
- Ладно. - Мередит еще раз окинул взглядом следы побоища на земле и жестом подозвал лейтенанта Эндрюса. - Вы с людьми оставайтесь здесь и расспросите солдат, которые принимали участие в этом безобразии. Объясните им, что мы охотимся не за скальпами, а за информацией. Когда закончите, поищите свидетелей из гражданских и проделайте то же самое.
- Есть, сэр, - кивнул адъютант. - А вам не понадобятся люди, говорящие по-испански?
- Может, и понадобятся. Кого вы посоветуете?
- Кармен Оливеро, - сказал Эндрюс, указывая на привлекательную женщину, окруженную одетыми в мундиры людьми. Единственная из всех в гражданской одежде... Повинуясь интуиции, Мередит кивнул.
- Мисс Оливеро, идемте со мной. Пошли, майор.
Данлоп ввел их внутрь, и, пройдя два коридора, они оказались перед дверью, охраняемой двумя часовыми со станнерами <Станнер - оружие парализующего действия.> в руках. Часовые встали навытяжку, а Данлоп, не утруждая себя, без стука распахнул дверь и вошел в комнату.
На полу перед письменным столом, распластавшись на спине, лежал Кристобаль Перес. Свернутый пиджак служил ему изголовьем. На вид лет двадцать пять - двадцать шесть, прикинул Мередит, по лицу видно, что долго бывает на солнце. На мгновение глаза Переса приоткрылись, чтобы оглядеть вошедших, и снова закрылись.
- Не думаю, что вы привели врача, - устало проговорил он.
- Вы нуждаетесь только в отдыхе, - сказал ему Данлоп. - Воздействие кончится через час или даже быстрее. Встаньте. Полковник Мередит задаст вам кое-какие вопросы.
- Полковник Мередит, вы сказали? - Перес не пошевелился, чтобы приподняться, но снова открыл глаза, переводя взгляд с полковника на Кармен. - Интересно, полковник, ваши подчиненные всегда стреляют по безоружным? Вы это приветствуете?
- Скажите спасибо, что они применили всего лишь станнеры, - обронил Мередит, внимательно вглядываясь в его лицо. - Другие методы разгона толпы не менее болезненны, но после их применения люди приходят в себя значительно дольше.
Гримаса гнева исказила лицо Переса при слове «толпа»; но никаких высказываний, которые ожидал услышать Мередит, не последовало. Напротив, мексиканец, казалось, спрятался под каменной маской.
- Наверное, в вас никогда не стреляли из этих дьявольских штуковин, - спокойно сказал он, вновь прикрывая веки.
- Нет. Но в меня стреляли настоящими пулями. Как насчет того, чтобы рассказать, что здесь произошло?
- Чего стоят мои слова против Данлопа? Нет уж, увольте, мне и так трудно дышать, зачем мучить себя понапрасну?
Мередит сжал губы.
- Если вы скажете правду...
- Послушайте, полковник, мне довелось пару лет прослужить в армии, - прервал его Перес. - И я знаю, как военные держатся друг за дружку. Сочините мою речь сами - эти игры в справедливость никого не обманут.
- Перес... - начал было Данлоп.
- Нет-нет, все в порядке, майор, - оборвал его Мередит, в душе проклиная себя за легкомыслие. Такую реакцию вызвали у Переса бестактные слова полковника, это точно, и теперь откровенного разговора не получится. Остается только одно - стратегическое отступление. - Ну ладно, Перес, если все-таки захотите поговорить, дайте мне знать.
Он открыл дверь и вышел, Данлоп и Кармен последовали за ним.
- Я же говорил вам, что он не очень-то общителен, - заметил Данлоп, когда все трое остановились в коридоре в нескольких метрах от двери.
- О-хо-хо... Ну и что же вы ему инкриминировали?
- Подстрекательство, участие в сходке с уголовными целями и еще парочку менее серьезных обвинений. В основном административные нарушения.
- Я хочу снять с него эти обвинения. Мисс Оливеро...
- Все? - Данлоп выглядел раздосадованным.
- Так точно. А что вас, собственно, удивляет? Если мое расследование установит, что Перес в чем-то виноват, он обязательно понесет наказание. Но чуть позже. Ведь он никуда от нас не денется. Мисс Оливеро, прошу вас вернуться и побеседовать с Пересом.
Кармен от удивления округлила глаза.
- Меня, полковник? Но я совершенно не знакома с методами ведения допроса.
- А я и не требую, чтобы вы его допрашивали, просто немного поговорите, - терпеливо объяснил Мередит. - Для начала выясните, на что они жаловались. Объясните ему, что мы не собираемся превращать в козлов отпущения ни его, ни кого-нибудь другого. Вы человек гражданский, может быть, с вами он будет более откровенен.
Губы Кармен задрожали, но она кивнула:
- Хорошо. Я... попытаюсь.
Вернувшись к часовым, она секунду помедлила, собираясь с духом, потом один раз робко постучала в дверь и вошла.
- Будьте начеку, - тихим голосом посоветовал часовым Данлоп.
- Ничего страшного не случится, - сказал ему Мередит. - Пошли, майор, нам нужно о многом поговорить.

***

Переса удивило, что кто-то пришел так скоро после ухода полковника Мередита и его сопровождающих, но еще больше поразило его то, что этот «кто-то» удосужился постучать. Превозмогая усталость, он приподнял веки и увидел женщину, закрывавшую за собой дверь. Минуту они молча смотрели друг на друга.
- Как вы себя чувствуете? - наконец спросила она.
- Я очень устал, - ответил он, внимательно оглядывая девушку и пытаясь понять, что она за человек. Выглядит так, будто только что из Гвадалахары, а вот речь выдает американку из среднего класса. Скорее всего, из второго поколения иммигрантов - ее предки, наверное, были уважаемыми людьми, переселившимися в Америку до того, как хлынул поток нелегалов после мексиканского кризиса 2011 года, до того, как слово «латинос» стало ругательным. - Боль почти улеглась.
Она кивнула:
- Хорошо. Меня зовут... гм... Кармен Оливеро.
- Польщен. Мередит послал вас вырвать у меня признание?
Ее нервозность частично улетучилась, сменившись холодностью.
- Ошибаетесь. Полковник пошел с майором Данлопом снимать с вас все обвинения. Он попросил меня узнать, на что вы жаловались, Наверное, ваши претензии все-таки кому-то были адресованы или вы просто искали повода начать бунт?
- Мы не бунтовали! - воскликнул он и сморщился от внезапной боли в глазах. - Мы хотели пожаловаться на отвратительные условия в Цересе, а мерзавцы солдаты начали в нас стрелять! - Он резко оборвал себя, увидев, что она сделала шаг назад, к двери. «Хорошая работа, Перес, - молча обругал он себя. - Тебе так хотелось сочувствия, давай гони сочувствующего прочь!» - Вы сказали, что он снимает все обвинения? - более сдержанным тоном спросил он.
Прикоснувшись к дверной ручке, она нерешительно посмотрела на него.
- Так он сказал.
- Очень любезно с его стороны. - Движимый безотчетным чувством, Перес заставил себя принять более достойное положение. Теперь он сидел, прислонившись к стене. - Простите, я погорячился. Эта боль превращает меня в дикаря. - Он махнул рукой в сторону стула. - Может, присядете?
Чуть помедлив, она шагнула к столу и неуверенно опустилась на стул.
- Итак, что же вам так не нравится в этих краях?
Он фыркнул.
- Жалобами можно завалить весь этот стол, - сказал он. - Насколько я понял, гораздо разумнее было бы поселиться в Южной Сахаре. Никак не возьму в толк, почему ООН решила вбухать столько денег и сил в эту Астру?
- Если вы это предчувствовали, почему тогда записались?
- Я записался из-за того, что ехали многие из наших. А кое-кто из них вовсе не были добровольцами.
Ее глаза на мгновение расширились, но потом на лице выразилось холодное недоверие.
- У вас есть доказательства? Он покачал головой:
- Весомых - никаких. Не следует понимать так буквально: я не утверждаю, что они были похищены и силком погружены в аппараты тренировочного центра. Но давление оказывалось - просто более мягкое: Астру расписывали как землю обетованную, как край огромных возможностей и свободы, которых в США не было. Кроме того, внушали, что жизнь на Земле будет становиться все тяжелее и тяжелее, что ресурсы совсем истощены. Нас обманули, нам нарисовали розовую картинку, так как же можно осуждать людей за недовольство жилищными условиями, в которых они оказались?
- Но ведь эта планета совсем не обжита. Неужели вы рассчитывали на то, что здесь вас ожидают театры и отели?
- Я-то ожидал то, что и нашел - следующего звена в цепи социальной несправедливости, от которой порядком устал и на Земле...
- Каждому приходится чем-то жертвовать...
- Но кому-то меньше, а кому-то больше, - возразил он. - Разве ученые живут по трое-четверо в доме? А солдаты? Сколько англичан выйдет завтра в поле, чтобы вручную вести посевную? Почему до сих пор не выдана техника?
- Ну ладно, - заговорила она после небольшой паузы. - Допустим, вы в чем-то правы. Что вы предлагаете?
- На данном этапе достаточной мерой будет честное обещание улучшить жилищные условия в Цересе. Мы не идиоты - мы знаем, что за одну ночь домов не построить. Было бы здорово, если бы нам дали парочку игр-голограмм для клуба. - Перес помолчал, заметив удивленное выражение лица Кармен. «Может, она ожидала услышать какую-нибудь чушь, вроде плана превращения Цереса в мини-Мехико? - подумал он. - Ну что ж, ей недолго осталось радоваться, сейчас я нанесу основной удар». - И вот еще что: по-моему, майор Данлоп уже доказал, что с простым народом он ладить не умеет. Его надо перевести, а на его место поставить кого-то другого.
Выражение приятного удивления испарилось с лица Кармен.
- Вы так полагаете? - холодно спросила она. - Раз уж об этом зашла речь, может, вы предложите себя на его место?
- Это совсем не обязательно. Но почему вдруг такая враждебность? Я-то думал, что граждане Соединенных Штатов вправе сами выбирать своих вождей.
- Не надо демагогии, - фыркнула она. - Вы отлично знаете, что, отправившись сюда, вы отказались от определенных прав.
- Возможно. - Он пожал плечами, не отводя от нее взгляда. - Но у меня есть кое-какой армейский опыт, и я могу с уверенностью сказать, что люди очень быстро устают от военных порядков. Надеюсь, полковник Мередит умеет смотреть вперед, так что, когда это произойдет, у него хватит ума удержать ситуацию под контролем.
Ее лицо помрачнело. Она собиралась заговорить, но в дверь заглянул один из охранников.
- Мисс Оливеро, полковник Мередит ждет вас.
- Ладно. - Кармен встала - с заметным облегчением, как показалось Пересу, - и направилась к выходу. Там она помедлила и обернулась. - Я передам полковнику все, что вы сказали. Но ничего не могу обещать.
Дверь за ней захлопнулась. Морщась от усилий, Перес снова улегся на пол. Закрыв глаза, он заново проиграл в уме разговор с Кармен, припоминая все перемены ее настроения. «Конечно, консервативна, как и весь средний класс, - решил он, - но узколобой ее не назовешь. Явно имеет влияние на полковника».
Когда солдаты явились освобождать его, он все еще гадал о возможных последствиях состоявшейся беседы.

***

Возвращались в Юни на машине. Дорога была долгой и скучной. Мередит не отрывал глаз от освещенного фонарями пыльного шоссе, и его глубокомысленное молчание не способствовало разговору. Это было ему на руку: все решения становятся официальными только тогда, когда их загрузят в компьютер, а сейчас ему не хотелось ни вступать в дискуссии, ни ставить точку - во всяком случае, пока он не доберется до своего кабинета, где он сможет наконец-то уединиться.
Когда Эндрюс подогнал машину ко входу в административный корпус, все окна были освещены - еще одно напоминание о ворохе дел, которые ждут здесь Мередита, о массе вопросов, требующих неотложного решения. Как на войне.
- Завтра в девять ноль-ноль ко мне с отчетами, - сказал он своей команде, открывая дверцу автомобиля и выбираясь наружу. - Мисс Оливеро, пойдемте со мной. Остальные могут быть свободны.
Полковник шел по пустынным коридорам к своей приемной. Он не думал, что застанет здесь кого-то в такой поздний час, поэтому заметил томящегося в ожидании посетителя, находясь уже в трех шагах от кабинета.
Удивленный и раздосадованный, он резко остановился. Посетитель медленно поднялся с кресла, не выказывая никаких признаков враждебности.
- Полковник Мередит? - спросил он. Неуверенная осанка и робкое выражение лица тут же выдали в нем человека гражданского.
- Он самый, - признался Мередит. - С кем имею честь?
- Доктор Питер Хафнер. Я геолог из группы доктора Паттерсона. - Извините за столь позднее вторжение, но ваша секретарша сказала, что я могу подождать, пока вы вернетесь.
- Ничего страшного, - успокоил его Мередит, а сам подумал, что на такие случаи должны быть установлены соответствующие правила. - Чем могу быть полезен?
- Видите ли, сэр, я попытался получить флайер и пилота для полета к горе Олимп, но все, с кем я разговаривал, говорили, будто флайеры на приколе.
- Вы разве не слышали об аварии? - сухо осведомился Мередит.
- Да, сэр, слышал, мне очень жаль, что погибли люди. Но из всего, что говорят, я сделал вывод, что авария была чистой случайностью: техника работала исправно. Что-то произошло с самой плазмой, какие-то отклонения...
- Вот как? Отклонения? И чем же были вызваны эти отклонения?
- Может быть, случайной вспышкой на солнце или еще чем-то, я точно не знаю. Важно другое - маловероятно, что с остальными флайерами произойдет нечто подобное.
- Маловероятно! Это не разговор, - сказал Мередит, качая головой. - До тех пор, пока мы не разберемся, что к чему, вам придется пользоваться «цессной» или машинами.
- Ни от того, ни от другого толку не будет, - вздохнул Хафнер. - Понимаю ваше беспокойство, полковник, но и вы меня поймите: я хлопочу не из каких-то абстрактных соображений, не ради чистой науки. Не верится, что на Астре вообще нет металлов. Если их нет в земной коре, значит, они залегают где-то значительно глубже. А вдруг мы обнаружим металлы в горных породах вулкана Олимп? Тогда изменятся все наши планы - нам не придется строить рудники на астероиде.
Мередит поднял руку.
- Доктор, уже поздно, и у меня был очень напряженный день. Пришлите официальную заявку на базу Мартелло, вас поставят на очередь. Как только флайеры начнут летать, милости прошу. А до этого, повторяю, в вашем распоряжении имеются самолеты и машины. - Звук шагов за спиной заставил его обернуться. Поставив машину в гараж, возвращался Эндрюс. - А теперь прошу извинить меня, - добавил он. - Лейтенант Эндрюс проводит вас. Спокойной ночи, доктор.
Хафнер поморщился, но от возражений удержался.
- Спокойной ночи, полковник. Спасибо, что уделили мне время.
Сопровождаемый Эндрюсом, геолог ушел. Отперев дверь кабинета, Мередит пропустил Кармен вперед и предложил ей сесть.
- А теперь, - сказал он, погрузившись в кресло, - расскажите мне о Пересе.
Несколько минут он молча слушал историю Кармен о беседе с человеком, которого Данлоп записал в вожаки бунта.
- Мне показалось, что он говорил вполне искренне, - заключила она свой рассказ.

Предыдущая страница 3 Следующая страница


Шелкопряд 4

- Не сомневаюсь, - кивнул Мередит, - Но дело не в этом. Его трогательный сюжет о несчастных, обездоленных латиноамериканцах - вот что трудно переварить.
- Знаю. - Она помолчала. - Между прочим, как раз мексиканцев здесь почему-то очень много.
Мередит пожал плечами:
- Здешний климат очень похож на климат нашего юго-запада. Нам нужны были люди, привычные к полевым работам на песчаных почвах. Мексиканцы издавна жили как раз на таких территориях. Не понимаю, к чему весь этот шум?
Кармен поежилась, ей стало почему-то неуютно.
- Да, сэр, но, если даже во всем этом нет ничего... несправедливого, неприятный осадок все равно остается. На обратном пути я все думала... может, следует учредить в каждом поселении что-то вроде городских советов? Естественно, не обладающих никакой реальной властью, - поспешно добавила она, верно истолковав выражение его лица. - Что-то вроде совещательных органов, в которых разбирались бы жалобы и предложения.
- У нас существуют подобные структуры, - напомнил он.
- Да, - она поджала губы, - но они слишком уж военизированы. Гражданское население может испытывать дискомфорт: даже мне трудно приспособиться, а ведь я выросла в семье военного.
- То есть вы предлагаете дать им иллюзию демократии без какой бы то ни было реальной основы? - Мередит покачал головой. - Хлопот будет больше, чем пользы. Аппарат управления получит дополнительную нагрузку, ненужные политические игры и маневры отнимут массу сил и времени - в итоге мы только потеряем человеко-часы.
- Зато выиграем мир - взаимоотношения гражданского населения с военными наладятся, - возразила она.
- Строго говоря, мисс Оливеро, на Астре нет никакого гражданского населения. Каждый должен подчиняться военному уставу. И если это кому-то не по душе, что ж, очень жаль. Привыкнут со временем. - Он взглянул на часы. - Лучше отпустить вас, уже очень поздно. От вас потребуется официальный рапорт для архива, но особенной спешки нет.
- Есть, сэр. - Она поняла, что ее выпроваживают, и поднялась - но замешкалась. - Полковник!.. Что вы собираетесь делать с майором Данлопом?
- Что бы я ни сделал, завуалированные угрозы Переса будут ни при чем, - отрезал Мередит.
Она перевела дыхание.
- Да, сэр. Спокойной ночи, полковник.
- Спокойной ночи.
Кармен вышла, а он некоторое время с недоумением смотрел на закрывшуюся за ней дверь и все думал, за какие такие грехи был послан ему этот сумасшедший день. Мередит вздохнул, повернулся к терминалу и нажал на включение. Вспыхнул пустой экран. Очевидно, еще не отладили подземную коммуникационную сеть. Выругавшись сквозь зубы, он выключил компьютер и звонком вызвал Эндрюса.
- Да, сэр? - входя, спросил лейтенант.
- Самому неприятно обращаться к вам с этим, лейтенант, но есть парочка дел, к которым надо приступить немедленно. А я устал как собака, у меня нет сил искать исправный терминал.
- Не извольте беспокоиться, полковник, - сказал Эндрюс, усаживаясь и вытаскивая из кармана блокнот. - Я свеж как огурчик. - Он на самом деле выглядел неплохо, хотя - Мередит знал это наверняка - никто в эти дни не спал так мало, как его адъютант.
- О'кей. Первое: мне нужны все сведения об этом Кристобале Пересе. Не только досье колониста. Потрудитесь проверить, не поступала ли на Астру какая-нибудь дополнительная информация о нем - из военных инстанций, из судов, из высшей школы. Второе: желательно, чтобы полевая техника стала вопросом номер один в списке неотложных задач. А пока пусть хотя бы перевезут часть посевного оборудования из Кросса в Церес. Все равно фермеры в Кроссе сидят сложа руки.
Он помолчал. Эндрюс закончил писать и кивнул:
- Что-нибудь еще?
- Да. - Мередит замешкался, потом слегка наклонился вперед. - Прошу вас подготовить реестр возможных служебных перемещений среди командного состава в Цересе.
Эндрюс удивленно взглянул на него.
- Вы хотите перевести майора Данлопа?
- Не знаю, еще не решил. Эндрюс покрутил в пальцах ручку.
- Майор пользуется популярностью в войсках, - многозначительно проговорил он. - У него отличная репутация. Он заботится о каждом солдате, и ребята уверены, что под его началом добьются всех прав и привилегий, к которым стремятся.
- Знаю, - кивнул Мередит. - Но из-за своего кредо - разделяй и властвуй - он напрочь лишится поддержки гражданского населения Цереса. Мы не можем позволить себе такой роскоши, как восстания.
- Понимаю, полковник. Но, знаете ли, это будет выглядеть так, словно вы... уступаете давлению...
- Конечно. Представляю, какие поползут слухи, и злюсь заранее. Если бы Данлоп не устроил эту пальбу, я бы стал отстаивать его и дальше, но он это сделал, и если не принять мер, то я буду выглядеть этаким слюнтяем, чьи приказы можно запросто игнорировать. Дурной пример для подражания. - Он пожал плечами. - Если у вас возникнут иные, более веские соображения, рад буду выслушать.
- Да, сэр. - Эндрюс встал и убрал блокнот. На мгновение его губы тронула легкая улыбка. - Может, что-нибудь и придумаю. А пока меня ждут мои прямые обязанности.
- Заранее благодарен, Эндрюс. Спокойной ночи.
До квартиры было метров двести ходьбы, но Мередит сомневался, что у него хватит сил даже для такой короткой прогулки. К счастью, кто-то предусмотрительно поставил в углу кабинета кушетку. Выключив свет, он разделся до нижнего белья и скользнул под легкое одеяло. Минуту или две он наблюдал за игрой светотени от окна на полу и обдумывал возможные варианты решения проблемы «Церес - Данлоп», но на ум решительно ничего не приходило, и он отказался от дальнейших попыток. «Утро вечера мудренее» - эта мысль была последней.

ГЛАВА 4

Имея за плечами пятнадцатилетний армейский стаж, Кармен покидала кабинет Мередита в тягостной уверенности, что пройдет не один день, пока полковник примет какие-то меры для решения обсуждавшихся с ним проблем, и долгие недели - пока появится хоть какой-то результат. Наутро, придя на работу, она обнаружила на своем столе приказ о внеочередной доставке полевой техники в Церес. Приятная неожиданность. Просмотрев список первоочередных задач, она убедилась, что никто из ее коллег не удосужился навести порядок в документах о поставках сельхозоборудования. Она ввела данные в терминал и села за работу.
Работа была чисто механическая - обычная обработка данных: поиск наименований необходимых инструментов и оборудования в компьютерных таблицах, составление рабочих графиков для квалифицированных механиков, - поэтому, нажимая на клавиши, она мысленно возвращалась к прошедшему дню и к разговорам с Пересом и Мередитом.
В подчинении Мередита она работала не так долго, и, кроме короткого интервью при отборе будущих колонистов, ее личное знакомство с ним ограничивалось поездкой в Церес. Однако военные базы всегда втихаря обменивались сплетнями, и в тех историях, которые долетали до ее ушей, Мередит неизменно фигурировал как человек честный и справедливый. Именно поэтому упорное нежелание считаться с заявлениями Переса казалось ей совсем не в его стиле. Разумеется, у него хлопот по горло, и вполне возможно, Перес в чем-то перебарщивает, но все-таки, по ее мнению, обычным служебным расследованием не обойтись. Что же касается отставки Данлопа, она никак не могла понять, какого решения сама она ждет от полковника.
В углу экрана замигал желтый огонек. Удивившись, Кармен взглянула на только что набранный текст и досадливо поморщилась: задумавшись, она повысила в должности и без того весьма привилегированного рабочего. Отменив команду и убедившись, что желтый огонек потух, она стала набирать следующую страницу должностных назначений.
Ясно одно: она просто обязана сделать все возможное, чтобы на Астре не было ни волнений, ни беспорядков... Поэтому ей следует как можно энергичнее проталкивать идею о создании городских советов. Чтобы гражданские чувствовали себя здесь как дома, нужно всего лишь сломать сопротивление Мередита. Если колония устоит, все равно рано или поздно придется перейти к гражданскому способу правления, так что уже существующие выборные органы только облегчат этот переход.
Без всякого предупреждения в центре экрана вспыхнуло красное прямоугольное окно, над которым высветилась надпись: «СООБЩЕНИЕ ЧРЕЗВЫЧАЙНОЙ ВАЖНОСТИ». Нахмурившись, Кармен следила за словами, заполняющими окно, а когда закончила читать, брови у нее полезли на лоб.
«Всем! Всем! Всем! Спутниковая антенна засекла звездолет рушрайков, направляющийся в сторону Астры. Никаких агрессивных действий, повторяю, никаких агрессивных действий не ожидается, но военный персонал должен быть наготове. Юристам и кадровикам немедленно подготовить материалы обо всех известных нам обычаях и ритуалах рушрайков для передачи в кабинет полковника Мередита».
Перед тем как убрать с экрана экстренное сообщение, Кармен дважды перечитала его.
- Принесла нелегкая! - пробормотал кто-то за ее спиной.
Начальница отдела тут же пресекла начавшиеся было разговоры.
- Хватит базарить! - крикнула она, не отходя от своего терминала. - Смит, Хатсон, начните поиск в юридическом архиве, Барратино, проверьте военные документы, Элдридж, просмотрите дополнительные файлы. Оливеро, будете обрабатывать все поступающие данные.
Разговоры прекратились, но начался такой активный перестук клавиш, что задребезжали оконные стекла. «Вот невезуха! - успела подумать Кармен, едва успевая следить за потоком информации. - До космодрома всего двадцать километров, а я сижу тут в четырех стенах. А ведь могла бы увидеть живых инопланетян!»
И тут же одумалась: может, не так уж ей не повезло. Однажды рушрайки уже вступили в контакт с людьми... и тогда они открыли огонь.

***

Когда Мередит увидел блестящую точку, движущуюся над океаном в направлении базы Мартелло, ему тоже вспомнилось нападение рушрайков на «Стремительный». Он сидел в первой из пяти машин дипломатического кортежа и чувствовал себя как в мышеловке. Вряд ли рушрайки собираются атаковать - в конце концов, большая часть арендной платы за Астру уже выплачена, но рефлексы военного были развиты у полковника гораздо лучше, чем логика бизнесмена. Внушая себе, что обильный пот, выступивший на лбу, является следствием жаркого дня, он пристально смотрел в голубое небо и ждал.
Радар зафиксировал размеры звездолета - он был значительно больше, чем шаттлы, для которых строились взлетно-посадочные полосы космодрома базы Мартелло. Но пилот рушрайков заверил Мередита, что проблем с посадкой не будет, и когда корабль сигарообразной формы пошел на снижение, Мередит понял, почему инопланетянин был спокоен. Американские шаттлы садились на землю в горизонтальном положении, а корабль рушрайков приземлился почти вертикально, напомнив Мередиту одноразовые капсулы допотопных космических ракет. Вспомнив эти беспомощные чудовища, Мередит содрогнулся и тут же увидел, как из днища корабля-пришельца вырвались белые столбы пламени репульсаров. Машины стояли на безопасном расстоянии, но даже до Мередита докатилась волна жара. «Только бы выдержал пермкрит!» - беззвучно взмолился он. Наконец корабль коснулся посадочной полосы, и полковник приказал кортежу двигаться вперед.
Когда люди подъехали к площади, рушрайки уже выставили над раскаленными участками пермкрита перекидной посадочный трап. Он был явно короче тех, которыми, высаживаясь на Землю, пользовались ктенкри, и Мередит пришел к выводу, что рассказы о сверхгорячей планете рушрайков не были преувеличением.
Появление рушрайка не произвело на встречающих ошеломляющего впечатления. Как заметил позднее лейтенант Эндрюс, существенно видоизменить космический скафандр не удалось даже инопланетянам. Действительно, что можно сказать о странностях формы лица, если оно скрыто за темным забралом, а что касается тела, то существо, спускавшееся по трапу, напоминало человеческую фигуру со слегка искаженными пропорциями.
Он был один. Расценив это как намек, Мередит вышел из машины и направился вперед, стараясь подойти поближе к трапу. Инопланетянин дошел до края трапа и остановился, выжидая.
Мередит кашлянул.
- Приветствую вас, - обратился он к пришельцу. - Добро пожаловать на Астру. Я, полковник Ллойд Мередит, говорю от имени своего народа.
Возникла неловкая пауза - видимо, настраивался автоматический переводчик рушрайка, потом существо сошло с трапа и двинулось навстречу полковнику. Мередит перевел дух: должно быть, форма приветствия была выбрана верно.
Существо остановилось недалеко от полковника.
- В свою очередь приветствую вас, - сказал он. Мередит уловил в его голосе тот же едва различимый акцент и те же ошибки в произношении, что и в речах ктенкри, записанных на земных компьютерах. - Я, Бики, говорю от имени своего народа.
- Рад видеть вас, - сказал Мередит, отклонившись на несколько сантиметров назад. От скафандра пришельца шел нестерпимый жар. «Интересно, - подумал Мередит, - какая же температура внутри?» - Сожалею, что мы не в состоянии предложить вам приемлемых условий пребывания: мы не обладаем исчерпывающей информацией о ваших потребностях и среде обитания.
- Мы и не уполномочивали ктенкри обеспечивать вас исчерпывающей информацией. К тому же я не нуждаюсь в особых условиях, мой визит будет кратким.
«Вряд ли он лицемерит, - подумал Мередит. - Ну что ж, значит, это простой визит вежливости».
- Понятно. Но почему бы не познакомиться поближе? Ведь теперь мы соседи, и любой из нас может потерпеть кораблекрушение на смежной территории.
- Это касается только вас. Если корабль рушрайков выйдет из строя в этой звездной системе, спасательная команда с ближайшей планеты-колонии тут же придет на помощь.
- У вас есть колонии в этой системе? - осторожно поинтересовался Мередит. Ктенкри об этом не упоминали.
- Только рудники. Для практического заселения земная кора этих планет слишком суха. Тем не менее рудники хорошо охраняются.
Мередит оставил это замечание без комментариев: заверения об отсутствии агрессивных намерений жителей Астры могло быть истолковано превратно.
- Понятно. Можно полюбопытствовать, сколько времени вы собираетесь пробыть у нас? Мне бы хотелось провезти вас по нашей колонии и показать строительство промышленных объектов по обработке минералов. Это недалеко. - Внезапно его осенило. - Мне показалось, вы что-то сказали о сухих почвах? Значит, ваши колонии нуждаются в жидкой сере. А наши почвенные анализы показывают, что в перечне самых распространенных химических элементов Астры сера занимает третье место. Когда заработают горнодобывающие и сортировочные фабрики, вы сможете покупать у нас серу. Разумеется, если это предложение вас заинтересует.
Последовала долгая пауза - такая долгая, что Мередит уже подумал о сбое в работе автопереводчика. Только он решил произнести свою речь заново, как Бики заговорил.
- Простите мою непонятливость, - сказал он, молниеносным жестом пряча руки за спину. - Мое полное имя - Бики Нуль-Диес-На. Мы понятия не имели о том, что находимся на одинаковом уровне развития. Мы думали, ваша планета является отсталой, изолированной колонией. Еще раз прошу извинить нас.
- Ничего страшного, - заверил его Мередит. «Ну и что это нам дает? - задался он вопросом. - Будем продавать им серу?» Как досадно, что ктенкри не познакомили землян с психологией рушрайков. - Политическая и социальная структура нашей планеты так сложна, что сами люди разбираются в ней с трудом. Видимо, ктенкри почти не рассказывали вам о нас.
- Ктенкри не любят делиться информацией бесплатно. Дикие или цивилизованные, вы все равно не представляете для нас никакой военной угрозы: вот что главное. В этом нас убедили. Другого от них добиться не удалось.
- Гм... Как вы считаете, не слишком ли много берут на себя ктенкри?
- Ктенкри - потребители, - невозмутимо ответил рушрайк. - Вы с ними познакомились недавно, и они еще не знают, чего от вас ожидать. Возможно, именно поэтому пока они ведут себя как благородные и щедрые существа. Но пройдет время, и вы узнаете, что ктенкри заинтересованы только в укреплении собственного могущества.
- Ну что ж, это мы уже проходили. У нас было богатое прошлое. Ничего, когда мы встанем на ноги, ктенкри поймут, что из нас не так легко вить веревки, как может показаться на первый взгляд. - Мередит вспомнил о своих обязанностях хозяина и указал на стоящие поодаль машины. - Может, желаете осмотреть окрестности? Уверен, ктенкри вам не рассказывали о наших планах на этой планете. Экскурсия будет бесплатной.
- Принимается. - Если Бики и оценил шутку полковника, то, во всяком случае, виду не подал. - Если вы не возражаете, я предпочел бы воспользоваться собственным транспортом.
Мередит пожал плечами:
- Нисколько не возражаю. Всегда к вашим услугам.
Выгрузка транспорта заняла всего несколько минут. Это было нечто среднее между автомобилем и моторным катером. Как только они с Бики оказались внутри, Мередит понял, почему чужеземец не захотел трястись в примитивных машинах, используемых на Астре. Пассажирское отделение было просторным, удобным и абсолютно звуконепроницаемым: внутри можно было расслышать даже слабый шепот. Кроме того, регулировался тепловой режим - Бики предусмотрительно привел его в соответствие с наружной температурой. Соприкасавшаяся с землей воздушная подушка была более мощной и более упругой, чем у военных машин, к которым привык Мередит. Агрегат пришельца не поднимал пыли и с легкостью расправлялся не только с мелкими камешками, но и с солидными валунами.
От эскорта пришлось отказаться - люди могли передвигаться или на автомобилях, или на катерах, так что им предстояло провести нелегкие минуты в ожидании и беспокойстве - в отличие от Мередита, волнение которого совсем улеглось, так как Бики не производил на него впечатления существа, ревниво относящегося к соблюдению тонкостей протокола. К тому же вся их беседа записывалась на пленку с помощью наручного телефона полковника, поэтому можно было со спокойной душой выйти из поля зрения соотечественников.
Сначала Мередит думал, что Бики совершает эту получасовую поездку по строительным объектам Астры исключительно из вежливости, но пришелец, в котором не осталось и следа былой официальной сдержанности, осыпал его градом вопросов, и удивление полковника, не успевавшего на них отвечать, росло с каждой минутой. Пришлось отправиться в более длительное путешествие.
Они начали с осмотра загадочных материковых отложений, расположенных неподалеку от базы Мартелло - здесь минералы были отчетливо видны сквозь толщу океанской воды. Потом они пересекли узкую полоску суши, отделявшую океан от северного рукава Косолапой бухты, и подъехали к селению Урист, где в будущем предполагалось проводить сортировку и очистку минералов. Отсюда путь лежал в Юни. С одной стороны шоссе был залив, с другой - тянулись поля. Пока они ехали из Уриста в Юни, Мередит с увлечением рассказывал гостю об использовании особых удобрений, но Бики прервал его монолог, заявив, что рушрайки не заинтересованы в быстром росте сельскохозяйственных культур. На планете рушрайков солнечная энергия в тридцать раз превосходила земную, так что перед сородичами Бики стояла иная проблема: они вынуждены были бороться с чересчур буйной растительностью, безжалостно вырубая леса и сокращая темпы их роста. А вот рыбьи питомники возле Юни вызвали у Бики такой большой интерес, что он даже вышел из машины. Устроившись на перекладине одной из слегка притопленных прибрежных ячеек, он вглядывался в океанские глубины, а в это время Мередит рассказывал о том, как обогащенные металлами воды будут стекать с полей Кросса в реки, а из рек - в залив, тем самым способствуя росту морских водорослей и более сложных растений, которые станут кормом для находящейся в загонах рыбы.
- Вы многое сумели сделать на этой бесплодной планете, - заметил Бики, когда они ехали в Церес.
- К сожалению, выбирать не приходится, - печально сказал Мередит. - Если верить ктенкри. К тому же люди страшно самолюбивы.
Они быстро объехали Церес - где, слава Богу, на этот раз все рабочие были заняты своим делом, - осмотрели Плакучее озеро и повернули на юг, к Кроссу: там у слияния рек располагался второй рыбопитомник.
За время общения с Бики Мередит многое узнал о рушрайках. Они были относительно юным народом, технологически сильно отстававшим в освоении открытого космоса от других народов этого региона. Они позже всех вошли в торговую ассоциацию шести цивилизаций и, будучи самыми молодыми, постоянно страдали от гнета своих старших собратьев по разуму. Особенно досаждали им ктенкри. Несмотря на то что рушрайки довольно быстро создали империю, состоящую из двадцати колоний и рудниковых баз, их не оставляло ощущение того, что никто не принимает их всерьез.
Хотя Бики не сказал об этом ни слова, у Мередита сложилось стойкое впечатление, что рушрайки даже радуются появлению землян, полагая, что теперь они, в свою очередь, займут самую низкую ступень иерархической межпланетной пирамиды.
- Странно, что никто из вас не сделал большого рывка в области технологии, - как-то обронил Мередит. - Ведь жизнь постоянно развивается, а движение вперед невозможно без совершенствования технологии.
- Катаклизм, игра природы. - Бики продолжал аккуратно вести машину и в то же время смотрел в боковое окно. - Около ста сорока тысяч лет тому назад родилась новая звезда. Она насытила эту часть космоса плотной радиацией. Началась мутация больных организмов. Защитные слои верхней атмосферы разрушились, вызвав распад тканей высших существ. Те народы, которым удалось выжить, утратили материальную культуру и вернулись к первобытному состоянию: некоторые находятся даже на более примитивной стадии развития, чем земляне.
- Но неужели они не сохранили никаких знаний?
- Знания-то сохранились, но сама материя претерпела изменения. Металлы оказались в таком состоянии, что извлечь их без помощи развитой технологии практически невозможно.
Мередит задумался. От этого никуда не деться: или металл есть, или его нет. Металл. Как раз то, чего так жаждала приземленная душа полковника.
- Мы знаем, что существуют более развитые цивилизации, - продолжал Бики, - но они слишком далеки от нас и их мало кто видел. Нами они не интересуются - как мы не интересуемся не знающими космоса дикарями, живущими в других звездных системах.
«Вполне возможно, - подумал Мередит. - Скорее всего, так оно и есть».
Он попробовал узнать что-либо о других соседях по космосу, но тут его ждало разочарование. Или Бики было просто скучно разговаривать о ближайших торговых партнерах, или ему не хотелось быть глупее других, раздавая информацию направо и налево без всякой выгоды. И все-таки кое-что Мередиту удалось выведать: названия планет, примерные места обитания соседних народов и очень беглое описание их физических свойств. Самыми любопытными среди них оказались помы - морские существа, по внешнему облику напоминающие дельфинов, снабженных чувствительными щупальцами-манипуляторами.
Мередит всегда считал, что ни одна цивилизация не может существовать без огня. Что же придумали помы взамен? На этот вопрос Бики не ответил.
- Есть в ваших порядках еще одна странность, - заметил Мередит. Поездка подходила к концу. Бики подъехал к звездолету, профессионально остановив машину под самыми шлюпбалками. - Вы сказали, что границы владений помов находятся не дальше двух световых лет. Вас интересуют жаркие планеты типа Меркурий. А помы обитают в воде - так почему бы вашим империям не объединиться? И у вас, и у них есть планеты, пригодные для жизни соседей. Вы могли бы использовать их к обоюдному благу. Мне кажется, это был бы взаимовыгодный союз.
- Скоро вы узнаете, что в реальности в межзвездном сообществе ценятся только две вещи - информация и ресурсы, - сказал Бики. Они уже покинули машину и направлялись к перекидному трапу. - Все планеты, находящиеся во владении той или иной цивилизации, могут быть использованы для добычи полезных ископаемых, поэтому они тщательно охраняются. Так что колонизация здесь ни при чем.
- Мне казалось, что эксплуатация рудников на астероидах более рентабельна, чем грузовые рейсы, - ведь это снимает вопрос о преодолении гравитации, - высказал предположение Мередит.
- Конечно, но пояса астероидов - большая редкость.
- Вот как?
Эти вскользь брошенные слова заставили Мередита вспомнить визит ктенкри на Землю и то, как они довольно бесцеремонно ушли от темы юридических прав на добычу полезных ископаемых. «Надо не забыть послать со следующим кораблем предупреждение, - подумал он. - Как бы Земля не стала жертвой мошенничества».
- Помнится, наши арендные права включают право на использование астероидов этой системы.
- Верно. Но вас ожидает разочарование. Эта зона на удивление бедна астероидами высокой плотности, теми, которые содержат тяжелые металлы, особенно выгодные в смысле добычи и обработки.
Мередит поморщился. Интересно, какая доля из выплаченных восьмидесяти миллионов долларов ушла на приобретение этих прав?
- Я вижу, ваш народ отлично усвоил принципы грабительского бизнеса. Вы умеете взять за глотку.
- Ктенкри были хорошими учителями, но их уроки дорого стоили.
- Спасибо за науку. Но знайте - мы, люди, и сами неплохие бизнесмены.
- Посмотрим. - Бики остановился у трапа и прижал верхние конечности к нагрудному щитку скафандра. - Если вам понадобится металл, вы сможете закупать его на наших перерабатывающих заводах.
- Мы обязательно вернемся к этому вопросу, - кивнул Мередит. - А вы, в свою очередь, обсудите возможность закупок у нас серы и других минералов. Мы скоро начнем их производство.
- Я передам ваши пожелания куда следует. До свидания.
Повернувшись, рушрайк зашагал по трапу и исчез в люке корабля. Ожидавшая Мередита машина, запаркованная в пятидесяти метрах от взлетной полосы, подъехала забрать его. Не прошло и полминуты, как она мчалась к находившейся на безопасном расстоянии диспетчерской башне космопорта. Впрочем, они могли бы и не спешить: Бики подождал, пока машина отъедет, и только после этого убрал трап и запустил цикл сжатия плазмы.
Через несколько минут корабль взлетел. Взлет был даже более эффектен, чем посадка. Сначала корабль лениво поплыл вперед и чуть вверх: ради сохранности пермкрита репульсары работали на малых оборотах. Но, поднявшись на стометровую высоту, корабль взмыл в небо с той же стремительностью, с какой муха срывается со стола. Спустя пять секунд включились носовые репульсары, а еще через пять минут звездолет растаял в восточной части неба за подернутым дымкой конусом вулкана Олимп.
Лейтенант Эндрюс, сидящий рядом с Мередитом, присвистнул от изумления.
- Вот это класс! То ли у рушрайков потрясающая технология, то ли ктенкри надули нас, продав репульсары, устаревшие поколений на пять.
- А может, и то, и другое. - Мередит чувствовал себя таким опустошенным, словно провел долгое утро в ожидании заседания враждебно настроенного Конгресса. - Ну что ж, с дипломатическими реверансами покончено. Давайте вернемся к работе?

ГЛАВА 5

После отъезда Бики целую неделю на Астре было спокойно, и временная передышка позволила Мередиту наладить относительный порядок в графике работ. То ли из-за того, что он пошел на некоторые уступки активистам Цереса, то ли из-за того, что двадцатисемичасовые сутки выматывали каждого до предела - какова бы ни была причина затишья, Мередита это очень радовало.
Новости с других фронтов были менее вдохновляющими. Почвы сельскохозяйственных угодий в Кроссе, полностью удобренные и приведенные в готовность для посевной, по-прежнему теряли металлы. На стол Мередита ложились все новые и новые предложения по принятию контрмер. Ему пришлось отозвать со строительных работ двух инженеров майора Брауна, чтобы они прикинули рентабельность этих предложений. Началась и подводная добыча руды, но она очень быстро показала, что, несмотря на открывшуюся возможность продавать рушрайкам некоторые продукты переработки, в целом проект грозил превратиться в пустую трату денег. Суммы затрат были просто гигантскими. А при мизерной поддержке, которую оказывала колонии ООН, крах этого проекта, казавшегося экономически наиболее выгодным, мог привести только к одному - признанию полного поражения. Для Мередита это было равнозначно проигранной войне, и он вовсе не хотел становиться режиссером обреченного на провал спектакля. Может быть, у колонии и был какой-то иной способ выживания, но ни сам Мередит, ни озадаченные им ученые были не в состоянии найти этот способ.
Единственным светлым пятном было то, что к концу недели два оставшихся у них флайера стали опять летать. Техники из Мартелло наконец пришли к заключению, что догадки доктора Хафнера были верны: вытекание плазмы произошло под влиянием случайного совпадения, когда внешнее, не имеющее электрической природы поле почему-то вошло в резонанс с ограниченными полями репульсаров. Откуда взялось это поле, не мог сказать никто. Тем временем флайеры спокойно бороздили воздушное пространство, не обнаруживая никаких признаков повреждений, так что даже Мередит теперь мог слышать характерный свист их двигателей без содрогания.
На десятый день затишью пришел конец.

***

- А теперь выслушайте меня, майор. Замрите! Понятно? Никаких слезоточивых газов, никаких опрыскивателей, никаких станнеров - ничего!
Сидя в кабинете Мередита, Кармен ждала окончания телефонного разговора. Ненависть к Кристобалю Пересу жгла ее душу. Да, в телефонных книгах нет номера полковника, да, комната Кармен находится рядом, в том же коридоре, - это верно, и все-таки Пересу следовало дозвониться до дежурного офицера, вместо того чтобы впутывать ее не в свое дело.
- До тех пор, пока они не начнут бить что-нибудь посущественнее окон! - рычал в телефон Мередит. - Держитесь в стороне, наблюдайте и обо всем сообщайте, понятно? Ладно, у меня все. - Бормоча ругательства, полковник оторвался от телефона. - Идиот, - пробормотал он, качая головой. - Планета состоит из одного силикона, а он беспокоится о паре стекол. - Переведя взгляд на Кармен, он сбавил тон. - Вы, помнится, говорили, что у вас есть какие-то вести от Переса?
- Да, полковник. - Сжав зубы, она пустилась в объяснения. - Господин Перес позвонил мне несколько минут назад с парочкой предложений...
- С парочкой требований, вы хотели сказать? - прервал ее Мередит.
- Не могу знать, сэр. Для меня они прозвучали скорее как предложения.
Не желая спорить, Мередит проворчал:
- Ну ладно. Послушаем и решим, что делать.
- Во-первых, он опять говорит о том, что майора Данлопа следует отстранить от командования в Цересе.
Список был коротким, и Кармен постаралась огласить его как можно быстрее и четче. Когда она закончила, Мередит снова заворчал.
- Я еще не пришел к определенному мнению относительно майора Данлопа, так уж получилось, - сказал он. - Освобождение от должности - ход возможный, но я не собираюсь принимать решения под давлением заброшенных на Астру профессиональных смутьянов.
Кармен нахмурилась, недоумевая.
- Сэр?
- А вы будто не знаете! Ваш приятель Перес - один из новоиспеченных активистов, из тех шибко грамотных, кто якобы борется за права латиноамериканцев. Ими здесь кишмя кишит. Как полевой рабочий он полный ноль - зато владеет бесценным ораторским даром, с помощью которого проще простого довести до откровенного бунта не только тупую толпу, но и умеренных либералов. Не знаю, какой дуболом дал ему рекомендацию. Лично я собираюсь немедля разжаловать его и при первой же возможности отправить назад, в Аризону.
- Понятно. - Присутствие Переса начинало обретать смысл - причем неоднозначный. - Полковник, а вы еще не думали о... об учреждении городских советов? Мне кажется, страсти поулягутся, если вы объявите...
- Мисс Оливеро, - вкрадчивый голос Мередита был полон бесконечного терпения, - полевые работы в Кроссе выбиваются из графика на три дня, работы на полях в Мартелло приостановлены из-за того, что майор Браун никак не может решить, стоит ли нам строить оборонные сооружения для защиты от колоний рушрайков, занятых добычей руды на двух соседних планетах. У тридцати процентов моих войск руки связаны охраной гражданского населения и поддержанием общественного порядка. Мы просто не имеем возможности тратить человеко-часы на подобные фарсы, неужели непонятно?
- Да, сэр, - процедила она сквозь зубы.
- Ну вот и отлично. Можете передать Пересу, что довели его слова до моего сведения. А если он пожелает еще что-то сообщить - пусть напишет мне докладную. Вы свободны.
Кармен молча встала и вышла из комнаты, изо всех сил борясь с желанием хлопнуть дверью. Разумеется, городские советы отнимут какое-то время, но люди-то волнуются! Жизнь показала, что такие советы всегда окупаются: она читала социологические исследования, посвященные этой теме. Почему же полковник даже не удосуживается обсудить эту идею? Или у него, как у многих кадровых военных, с которыми она была знакома, просто-напросто аллергия на создание любых гражданских институтов? Или...
Или она так волнуется потому, что по крови сама она... мексиканка?

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Простите, мисс?
Она резко остановилась, только сейчас заметив человека, который загородил ей проход из приемной Мередита.
- Да, а что? - сказала она, силясь вспомнить, где уже видела его.
- Я доктор Питер Хафнер, - представился он. - Геолог. Я видел вас в обществе полковника Мередита во вторую ночь на Астре, когда приходил просить флайер.
- Да, конечно. Вы хотели осмотреть гору Олимп.
- Верно. Ну так вот, я пытался добраться до полковника, чтобы все-таки заполучить один из флайеров - они уже сняты с прикола, но дело в том, что в очереди я последний.
Кармен бросила взгляд на неприступную секретаршу Мередита, восседающую за столом с выражением терпеливой скуки на лице. Да, она знает, что это такое - сама когда-то работала секретаршей.
- Вот что, - обратилась она к Хафнеру, - пойдемте-ка в столовую, там и расскажете, почему, собственно, вас не устраивают ни самолет, ни машина.
- Ладно. - Хафнер еще раз с сожалением взглянул на закрытую дверь кабинета Мередита. - Пойдемте.
У него не хватило терпения дойти до столовой: они еще не вышли из приемной, а он уже вовсю разглагольствовал.
- Позвольте сначала напомнить, для чего нужно обследовать Олимп... Если доверять сведениям рушрайков, в пятистах метрах от поверхности в земной коре Астры вообще нет металлов - просто мистика какая-то! Такие вулканы, как Олимп, позволяют брать пробы магмы. Если же в нижних слоях окажется много металла, это позволит нам определить места, наиболее удобные для бурения скважин.
Он замолчал, переводя дыхание, и Кармен удалось вставить слово.
- Все это я помню из последнего разговора. Но вы так и не сказали, почему вам нужен именно флайер.
- В машине мало места, а мне нужно взять с собой бурильную установку и трубу. Труба раскладывается на пять частей, но каждая часть длиной в пять метров. Может быть, в «цессну» все это войдет, но даже если и так, все равно я не смогу приземлиться в самом конусе на нужной глубине. Мне необходимы вертикальные взлет и посадка, а на это способен только флайер.
Они уже дошли до столовой, которой служила отгороженная часть вестибюля с несколькими столиками и стульями. За одним из столов сидели трое младших офицеров и о чем-то увлеченно говорили. Кармен подвела Хафнера к самому дальнему от них столику. Геолог сел напротив нее. Кармен окинула его заговорщицким взглядом.
- Во-первых, - начала она, - я не обладаю никакими полномочиями для решения вашей проблемы. Должность у меня гражданская, и никто не позволит мне вмешиваться в дела командования.
Смутить Хафнера не удалось. Он попросту отмахнулся от ее слов.
- Да ладно вам. Я же вижу, что вы имеете на полковника влияние. А это гораздо весомее, чем табель о рангах.
«Сначала Перес, - подумала Кармен, - теперь этот. С чего они взяли, что я важная птица? На лице, что ли, это написано?»
- Кроме того, - продолжал Хафнер, - услышать меня способны только штатские. Иногда мне кажется, что военные нарочно придумали целый ворох бюрократических процедур - чтобы те, кто не входит в их тайную касту, запутались или испугались.
- Вижу, армейские порядки вам не по душе, - с удивлением заметила она.
Хафнер с шумом выдохнул воздух.
- Даже с властями Лос-Анджелеса возни было меньше. Я знал, что в одиночку не одолею бюрократических препон, поэтому и решился на осаду самого Мередита.
- Вполне разделяю ваши чувства, - кивнула она. - Чтобы узнать окольные пути, мне самой когда-то потребовалось полгода. - Она помолчала. - Как ни странно, последнее время я только об этом и думаю. Как вы считаете, не создать ли нам что-то вроде гражданского совета, который бы действовал... ну, скажем, как некий орган для рассмотрения жалоб населения и как посредник во взаимоотношениях между штатскими и военными?
- Звучит заманчиво, - сказал Хафнер, тряхнув головой. - Хотя... что значит «нам»? Ведь вы не имеете в виду нас с вами?.
Она рассмеялась:
- Нет. Неужели я похожа на заговорщика? Я поделилась этой идеей с полковником, но, похоже, он не в восторге. Он говорит, что совет будет отнимать у нас множество человеко-часов.
Хафнер хмыкнул:
- Если совет на самом деле станет связующим звеном, он себя окупит. - Он откинулся назад. В уголках его губ заиграла улыбка. - Итак, подведем итоги. Видимо, вы хотите, чтобы я подкинул полковнику ту же идею, используя свой авторитет ученого и тому подобное.
- Примерно так. - На нее произвела впечатление скорость, с какой он въехал в суть проблемы. - Но от вас не потребуется личная мозговая атака. Все, чего я хочу от вас, это чтобы вы собрали как можно больше сторонников этой идеи среди ученых и другого технического персонала. Здесь, на Астре, вы огромная сила, и полковник это знает.
- А что будет тогда, когда зажжется зеленый свет?
Она колебалась ровно секунду.
- Когда полковник даст «добро», я достану вам флайер.
- По рукам, - важно сказал Хафнер, вставая. - С вашего позволения, я немедленно отправляюсь на поиски импровизированной трибуны. Как говорится, куй железо, пока горячо.
Насвистывая что-то из давно забытых мелодий, он удалился.
Кармен не спешила возвращаться в свой кабинет. Конечно же, реакцию Мередита предугадать трудно, но вряд ли он устоит перед натиском ученых. В любом случае от элементарного обсуждения ему не отвертеться. А если совет утвердят, он себя оправдает - это уж как пить дать.
И кто знает, может быть, жизнь на Астре все-таки как-нибудь да наладится... Но каким же манером ей выцарапать флайер для Хафнера? Ладно, что-нибудь да придумается.

ГЛАВА 6

- ...значит, выборы состоятся через полмесяца и будут проводиться каждые полгода. - Мередит перевел взгляд с экрана компьютера на Кармен, и ей показалось, что температура в кабинете упала на пару градусов. - Вас это устроит?
- Да, сэр, - без колебаний ответила она. Естественно, предвыборная кампания требует более длительного времени, но так как совет будет носить чисто совещательный характер, его качественный состав не имеет принципиального значения. - Благодарю вас за доверие, сэр. Вам не придется раскаиваться.
Мередит откинулся на спинку стула и посмотрел на нее испытующим взглядом.
- Жаль, что вы никогда не были настоящим кадровым офицером, мисс Оливеро. Вы идете напролом, в вас есть эдакая лихость, ведущая или к стремительной карьере, или к столь же стремительной отставке.
Кармен промолчала.
- Но мне приятно ощущать себя человеком без предрассудков, - продолжал Мередит. Он снова склонился над клавиатурой и что-то напечатал. - Поэтому я собираюсь подвергнуть ваш энтузиазм серьезному испытанию. С настоящей минуты именно вы будете отвечать за этот совет: за его организацию, за проведение выборов, за соблюдение всех формальностей - за все. Ваша докладная свидетельствует о солидной подготовленности - вам, как говорится, и карты в руки. Разумеется, этими делами вы будете заниматься в свободное от работы время.
Кармен застыла. Ну что ж, этого и следовало ожидать. Загнала полковника в угол, теперь он на ней и отыгрывается.
- Понятно, сэр, - сказала она.
- Ну вот и отлично. Если ваш организационный отдел будет с таким же успехом, как и сейчас, тормозить развитие Астры, то через пару недель мы будем отставать от графика дней на пять. Как только отстанем на десять дней - совет будет тут же распущен и вас не спасут ни мольбы, ни оправдания. Опередим график - приходите ко мне: обсудим, что делать дальше - то ли снять с вас основные служебные обязанности, то ли освободить от дополнительной нагрузки в совете. Ну как? Справедливо?
- Абсолютно справедливо, полковник, - и удивляясь, и радуясь, сказала она. Значит, он все-таки подошел к вопросу разумно. - Благодарю вас, сэр.
Его рот искривился в усмешке.
- Вспоминайте об этом, когда будете работать как лошадь и спать по четыре часа в сутки. Вы свободны.
В приемной ее поджидал доктор Хафнер. Неудивительно. На ловца и зверь бежит.
- Ну так как? - спросил он, поднимаясь со стула.
- Все в порядке, - ответила она. - Он оказался гораздо сговорчивее, чем я ожидала.
- Здорово. - Хафнер открыл дверь и пропустил ее вперед. - Итак... Когда я получу свой флайер?
- Как вы относитесь к раннему подъему и длинному дню?
- За свою долгую жизнь привык и к тому, и к другому.
- О'кей. Завтра к четырем утра будьте со всеми своими причиндалами на базе Мартелло. Мы вдвоем справимся с погрузкой?
- С помощью лебедки - да. - Он удивленно посмотрел на нее. - Вы тоже поедете?
- Наверное, придется - раз уж я буду вести флайер.
Хафнер остановился как вкопанный.
- Вы?
- Разумеется. После того, как обстреляли «Стремительный», армия провела с некоторыми из нас курс аварийной подготовки. Они думали, что нам придется воевать. Хотя опыта у меня маловато, кое-какие навыки имеются, а флайером управлять гораздо легче, чем обычным самолетом.
- Я что-то слышал об этом. - Вид у Хафнера был несчастный. - О-хо-хо... не знаю. Я, конечно, не сомневаюсь в ваших способностях...
- Или решайтесь, или ждите своей очереди, - спокойно ввернула Кармен. - И флайер угонять, и с пилотом договариваться - это уж слишком. Все начальство встанет на угли.
Кисло улыбаясь, Хафнер на секунду задумался.
- Ну ладно, будь по-вашему. Согласен. Увидимся в четыре.

***

Содержание указа, красовавшегося на самом видном месте доски объявлений в Цересе, было удивительно само по себе, но еще большей неожиданностью стала для Переса вторая по счету подпись. Значит, Кармен Оливеро все-таки ввязалась в драку. Конечно, он рассчитывал на то, что его попытки сдвинут дело с мертвой точки, но на столь быстрый результат не надеялся. «Видишь, Кармен, - обратился он мысленно к ее подписи, - в душе ты такая же, как мы. Испанскую кровь не разбавить».
Он перечитал объявление на этот раз более внимательно. Мередит постарался - форма была соблюдена. Что же касается сути... Совет был похож на вырезанную из картона игрушку - даже говорящую, но еле слышным голоском, даже обладающую силой, но не большей, чем сила десятка отдельных граждан. И все-таки это победа - ведь все течет, все меняется.
Круто развернувшись, Перес бодро зашагал в сторону клуба, где после проведенного в поле дня соберутся рабочие. От пятнадцати сотен гражданского населения Цереса в совет будут выдвинуты двое представителей, и одним из них - так решил Перес - станет он сам.

ГЛАВА 7

Когда Кармен отвела рычаг и флайер стал медленно подниматься в воздух, солнце Астры только-только показалось из-за восточного края небес. Все время, пока она поднимала машину и переводила ее в горизонтальное положение, Хафнер не сводил глаз с дюжины дисплеев и датчиков, пытаясь проникнуть в тайны пилотажа. Но чем дольше он наблюдал, тем больше убеждался в том, что особого мастерства от пилота не требуется. Кармен всего лишь держала под контролем пару приборов на пульте управления. Он гадал, для чего же нужны остальные. Не получив никакой полезной информации, а лишь запутавшись в многообразии мерцающих символов, он в конце концов сдался и обратился за разъяснениями.
- Большинство из них используется только тогда, когда флайер работает в режиме космического корабля, - охотно объяснила Кармен, повысив голос из-за гудения репульсаров.
- Вот оно что! - протянул Хафнер и подумал: как хорошо, что сегодня им не придется воспользоваться такими возможностями.
- Вы уже имеете представление, где нужно приземляться? - спросила Кармен.
- Если есть время, давайте для начала покружим над конусом. Мне нужно высмотреть удобный участок для отбора проб.
Она кивнула, и на несколько минут разговор прекратился. Глядя в иллюминатор, Хафнер лениво скользил взглядом по плывущему внизу ландшафту. На юге по курсу виднелся Юни - горстка бурых коробочек, рассыпанных по темно-бурой земле. Еще южнее бугрились окаймленные белым пики Кафской горной гряды, слегка оживляющие скучную цветовую гамму, и то за счет игры света и тени и других оптических эффектов. Ни железисто-красного, ни медно-зеленого - все пространство напоминало блеклую безвкусицу пляжей, окружавших гавайские отели. Взгляд ученого переместился в сторону Кросса, и он прищурился.
- Кармен, - окликнул он, - вы не могли бы спуститься чуть ниже в районе Кросса?
Она с любопытством взглянула на него.
- Конечно. Что-то не так?
- Я увидел какие-то мелкие круговые впадины между рекой и шоссе Юни-Кросс. Мне бы хотелось получше их разглядеть.
- А что это - мертвый вулкан? - спросила Кармен, разворачивая флайер в указанном им направлении .
- Больше похоже на старый метеоритный кратер, - сказал он, глядя вниз. - Чуть-чуть повыше, пожалуйста... да... да... черт побери. Теперь вижу, так и есть - кратер. Иначе форма не была бы такой круглой. Благодарю вас, можно лететь дальше.
Флайер слегка завалился набок, и Хафнер увидел, что Кармен немного растерялась, выправляя горизонтальный полет.
- Вы чем-то обеспокоены, - заметила она, - думаете, на нас свалится метеорит?
- Обеспокоен, но не этим. - Он махнул в сторону ее иллюминатора. - Вон там, за Цересом, Плакучее озеро. Его фотографировали со спутников. На снимках видно, что оно представляет собой круговую впадину, размытую реками. Мертвое море на юго-востоке от Олимпа - то же самое, только с более рваной береговой линией. Возьмем Косолапую бухту - в самом ее центре тоже есть глубокая впадина круглой формы. Из этого следует, что за последние полмиллиона лет планета была просто закидана горными породами. Это не удивительно - ведь мы находимся в непосредственной близости к зоне астероидов. Странно другое - куда подевались металлы, попавшие на Астру с метеоритами?
Наблюдая за Кармен, он заметил, что на лбу ее появилась морщина. Значит, она задумалась, с одобрением подумал он, значит, поняла, в чем парадокс, а ведь многие, с кем он заговаривал об этом, просто пропускали его слова мимо ушей.
- То есть вы хотите сказать, что рушрайки могли ошибиться в своих выводах?
- Скорее всего, - кивнул Хафнер. - Хуже другое - ведь мы и сами проводили проверку. У рушрайков оборудование имеет длину в пятьсот метров, наши буры гораздо короче, тем не менее нам удалось взять образец со дна Косолапой бухты. Металлов в образце грунта не было, но беда в том, что, когда мы протаскивали его через поверхностные слои, он существенно уменьшился в размерах.
- А может быть, в тех астероидах, что падали на Астру, тоже не было металлов? - предположила она. - Если вся система образовалась из одного и того же облака пыли... Нет, не получается, да?
- Не получается. Ведь мы знаем, что на планетах этой системы рушрайки добывают металлы, - сказал Хафнер. - А кроме того, наши исследователи поработали над одним из астероидов и обнаружили в нем нормальное содержание металлов. Нет, если что-то и случилось с металлами, то это затронуло только Астру.
Несколько минут они летели в молчании. Маячивший впереди конус горы Олимп стал заостряться, низкие лучи солнца высвечивали рельеф склона - сначала картина была довольно грубой, потом стали видны все детали. Хафнер окидывал гору пытливым взглядом - он искал следы лавы. Крутизна склона предполагала наличие тягучих потоков магмы, которые на Земле означали бы преобладание андезитных <Андезитные породы - магматические породы, по Химическому составу занимающие промежуточное положение между базальтами и риолитами.> пород. С другой стороны, этот тип лавы, как правило, имеет характерные визуальные признаки, которых Хафнер здесь явно не наблюдал. Если вулкан давно уже спит, эрозия должна была бы оставить кое-какие поверхностные ориентиры. А впрочем, все это не так важно. Самым главным методом геологической науки было и остается бурение: отбор проб и тщательный их анализ.
- А может, металлы разрушает загадочный физический процесс? - внезапно заговорила Кармен. - Как вы думаете? Ядерный распад, например. Способ выкачивания энергии для какого-то организма.
- Химическая энергия - вещь более надежная, - пробурчал Хафнер. Интересная идея, но весьма уязвимая. - Кроме того, чтобы таким способом добывать энергию, нужно для начала избавиться от всей нижней половины периодической таблицы. Натрий для этих целей слишком легок, тем не менее даже его нет на Астре.
- Подождите-ка... - Она бросила на него удивленный взгляд. - Вообще нет натрия? А я-то думала, что океан на Астре соленый.
- Это не так. Какие-то вещества на самом деле растворены в океанской воде, но ни одно из них нельзя с уверенностью назвать солью. Видите ли, соли образуются, когда атомы водорода взаимодействуют с кислотами, причем металлы выступают в роли катализаторов: так, соляная кислота, например, превращается в хлорид натрия. Если же металлов нет, кислоты остаются без изменений или вступают в соединения с кислородом или кремнием. - Он покачал головой. - Под нами залегают несметные сокровища таинственной химии. Вокруг нас полно соединений, которые на Земле не продержались бы и пяти секунд: они ждут не дождутся, пока к ним прикоснется рука исследователя. С тех пор как мы приземлились, было найдено восемнадцать совершенно уникальных углеродных соединений - одних только углеродных, заметьте.
- Что-нибудь ценное?
- Вы имеете в виду, для пересылки на Землю? Нет, не настолько. Пока что мы не до конца исследовали даже поверхностные слои. Но мы наверняка найдем что-то ценное.
- Надеюсь, вы правы. - Она помолчала. - Так, начинаю пробные виражи над Олимпом. Ищите удобное место - пора возвращать флайер в ангар.
- Хорошо.
Взгляд Хафнера уловил металлический блеск в нескольких километрах к югу от конуса, и он шевельнул было губами, чтобы закричать о своем открытии, как вдруг до него дошло, откуда здесь взялся столь характерный блеск. Надо же, при таком дефиците металла никто до сих пор не удосужился слетать сюда и по крохам собрать стальные и магниевые обломки разбившегося флайера. Его пробрала дрожь. Не долго думая, он перевел взгляд на вулкан.
Не успели они сделать и полкруга, как он нашел то, что искал: маленький бугор на середине склона, находившийся на месте старой бурильной скважины.
- Вон там, видите? - сказал он Кармен, указывая на земляной холм. - Уклон здесь градусов десять. Ваша машина с ним справится?
- Никаких проблем, - ответила она.
Когда двигатели переключились на вертикальную осевую нагрузку, гудение репульсаров сменилось унылым свистом. Через три минуты они были внизу.
Бурильное оборудование Хафнера, хотя и громоздкое, было не очень тяжелым, так что через четверть часа оно было выгружено и оттащено за радиус действия репульсаров.
- Ну так как, теперь у вас все будет в порядке? - спросила Кармен, когда он положил в общую кучу последнюю связку труб.
- Все будет просто отлично, - заверил он ее. - Неужели я похож на человека, впервые оказавшегося в экспедиционных условиях? Я знаю, что делаю.
- Прекрасно. Значит, в двадцать ноль-ноль я вернусь забрать вас. Пока.

***

К тому времени, когда она вернулась, было почти девять часов, но это опоздание не имело для Хафнера никакого значения. Пробы были отобраны, и ему не оставалось делать ничего другого, как сидеть и размышлять, а размышлять он мог где угодно.
- Дело труба, - сказал он Кармен, когда флайер взлетел. - Полдюжины проб, и ни в одной из них нет и следа металлов.
- Значит, в магме Астры металлы тоже отсутствуют? - спросила она.
- Не знаю. Может быть, мои пробы нетипичны. Породы явно подвергались тепловому воздействию, но совсем не похожи на оплавленные. Нет, ничего я не понял. Скажите, а мы не могли бы немного покружить перед тем, как возвращаться домой? Раз уж мы здесь, хотелось бы подыскать еще одно местечко.
Она согласилась. Флайер слегка накренился.
- Боюсь, раньше чем через месяц вам не удастся побывать в этих краях. Сегодняшний маневр повторить будет трудно.
Он заворчал:
- Если в пробах обнаружится что-то стоящее, работа займет больше месяца.
Некоторое время он молча разглядывал местность. Впереди в тусклом солнечном свете поблескивали голубоватые воды Мертвого моря, в нескольких километрах к западу от него он снова увидел обломки флайера. По правую сторону на фоне пестрого неба красовался профиль вулкана Олимп. Хафнер заметил, что южный склон несложен для восхождения - это надо запомнить. Флайер продолжал медленно разворачиваться, и Мертвое море стало исчезать из поля зрения ученого. Хафнер в последний раз взглянул на него и нахмурился.
- Кармен, возьмите-ка чуть восточнее, ладно? Я заметил в море любопытную вещь.
- Что же? - спросила Кармен, сделав левый поворот.
- Еще минута - и узнаем.
Мертвое море снова попало в поле их зрения.
- Посмотрите вниз, вот сюда, - сказал он ей. - Северо-западный берег. Видите?
- Вы имеете в виду вон то белое пятно? Очень похоже на минеральные отложения - такие же, как рядом с колонией.
- Верно. Как и его тезка, наше Мертвое море не имеет стока, так что минералы не вымываются. Вода испаряется, и они откладываются вдоль береговой линии. Но почему только на северо-западной стороне?
- Но почему же тогда... в Косолапой бухте есть отложения? - возразила она.
Его энтузиазм стал таять.
- По-видимому, в том месте материк имеет более пологие края и отложения лучше видны, - сказал он. - Ладно, ваша взяла. Давайте возвращаться. Для одного дня хватит впечатлений. - «А дома перекушу и сразу в постель, - решил он. - Образцы подождут и до завтра - в виде исключения».
Однако через час Хафнер был еще в лаборатории. До сандвичей он дотронулся только тогда, когда все образцы добытых пород были добросовестно разложены по местам.
Как он и предвидел, результаты анализов оказались плачевными: ни в одной из проб, взятых из разных скважин, не было никаких металлов - вообще никаких.

ГЛАВА 8

- ...отличает произвольное скопление отдельных личностей от полноценного общества? Да, взаимное уважение и тесное сотрудничество. Так вот, до тех пор пока военное начальство не проникнется чувством ответственности за людей, ни о каком взаимном уважении и сотрудничестве не может быть и речи. - Голос Переса замолк в ожидании, пока стихнут аплодисменты, которыми наградили его речь четыре члена совета, тоже мексиканцы.
С недовольной гримасой Мередит нажал на кнопку видеоплейера, и как раз в тот момент, когда Перес вновь заговорил, экран потух.
- Натуральный демагог, - заметил полковник.
Кармен сидела напротив него с таким видом, как будто это она только что произнесла речь.
- А что я могу? - сказала она Мередиту. - Его выбрали по всем правилам, и он нашел опору в лице депутатов-мексиканцев.
Заговорил сидящий рядом с Кармен майор Браун:
- Мне кажется, полковник, что все эти слова - только маскировка: на самом деле он делает все для того, чтобы совет обвинили в подстрекательстве к бунту. Удобный повод для высылки на Землю.
- Сомневаюсь. - Мередит покачал головой. - Мне уже давно стало ясно, что его намеренно закинули сюда, чтобы не пухла голова у властей Аризоны.

Предыдущая страница 5 Следующая страница


Шелкопряд 6

- Черт побери! - взревел майор Браун. - Что у нас тут - Дикий Запад, что ли?
- До этого пока не дошло. Но кое-кто определенно стремится именно к этому. Вы разве не заметили, какую странную смесь представляют собой колонисты? С одной стороны, ученые высокой квалификации, а с другой - люмпенский сброд из латиноамериканцев.
- Месяц назад вы не придавали этому такого большого значения, - спокойно вмешалась Кармен.
Мередит посмотрел на нее.
- Да, не придавал, - согласился он. - Но с тех пор у меня было время подумать. Во всяком случае, теперь мне стало понятно, что в день нашей отправки Конгресс еще не решил, так ли уж он хочет нашего успеха. Многие сенаторы были уверены, что ООН просто-напросто валяет дурака - ничем не рискуя и вынуждая США взвалить на себя львиную долю затрат на предприятие, обреченное на банкротство. А те сенаторы, что загорелись идеей колонии, занимались в основном прикрытием собственных тылов на случай нашего поражения. И кто-то из противников проекта наверняка поиграл с цифрами и сообразил, что Астра может стать для человечества чем-то вроде удобной тюрьмы, максимально удаленной от метрополии, а если нам удастся добиться успеха в сельском хозяйстве - тем лучше: значит, стоимость содержания преступников существенно снизится. - Он замолчал на минуту, стараясь взять себя в руки, - ему не хотелось, чтобы его обвинили в излишней нравоучительности. - Извините меня, Оливеро, но я на самом деле обижаюсь на Конгресс. И говорю эти горькие истины для того, чтобы вы поняли, почему нужно обуздать этого Переса с его демократическими замашками. Я не горю желанием получить приказ о немедленном возвращении на Землю, а это случится, если вместо того, чтобы работать, мы будем заниматься подавлением восстаний. И мне вовсе не хочется, чтобы кто-то подумал, будто изоляция смутьянов от избирателей - лучшее решение всех проблем.
- Да, сэр, - сказала она. - Я поговорю с Пересом, может, мне удастся чего-то добиться.
- Буду вам очень признателен. Спасибо, что принесли пленку. Закончу просмотр - верну. Вы свободны.
Она уже собиралась покинуть кабинет, как вдруг затренькал телефон Брауна.
- Да? - откликнулся майор. - Что? - Он с недоуменным видом взглянул на Мередита. - С базы Мартелло сообщают, что из ангара, где стоят флайеры, исчезли все инструменты. Вместе со стеллажами.
Мередит подключился к линии.
- Говорит полковник Мередит. Немедленно выставьте в доках охрану.
- Уже сделано, полковник, - доложил дежурный офицер. - Мы начали поиск, проверяем, нет ли других пропаж.
- Хорошо. Мы с майором Брауном скоро будем на месте. Держите нас в курсе.
Он прервал связь и направился к выходу. Браун был уже на полпути к двери.
- Но кому нужны стеллажи? Чтобы протащить сквозь двери, их надо сначала разобрать.
Мередит только сейчас заметил, что Кармен все еще стоит у двери.
- Идите к своему компьютеру, - приказал он. - Вызовите файл со списком инструментов, хранившихся в этом ангаре, и перекиньте его в директорию «Хищения» в архивы военного ведомства.
- Есть, сэр. - Она нахмурилась. - Мне это не нравится, полковник. Это не похоже на обычное воровство.
- Скоро узнаем. А пока поднимите тревогу.
До доков Юни было две минуты езды на машине. Но не успели полковник, Браун и Эндрюс доехать до места, как начал поступать поток сообщений - одно чуднее другого. Предположение Кармен оказалось правильным. В Цересе во время полевых работ каким-то загадочным образом лишился бороны трактор. В Уристе на глазах изумленных рабочих утонул в земле целый бульдозер, причем почва отнюдь не была болотистой. На том месте, где только что стоял массивный агрегат, осталась лишь горстка резиновых шлангов и стеклянных деталей. Возбужденного водителя пришлось напичкать успокоительными. Так же поступили с двумя рабочими, у которых при попытке откопать затонувший бульдозер в руках остались лишь черенки лопат. В довершение снова позвонили с базы Мартелло и сообщили, что металлические стеллажи исчезли со всей территории - с огромным количеством инструментов. На тех местах, где еще час назад стояли стеллажи, теперь беспорядочными грудами валялись пластмассовые и картонные коробки с запчастями.
Первым пришел в себя Эндрюс.
- Это все металл, - сказал он, когда они выскочили из машины и побежали к моторной лодке. - Он проваливается сквозь землю.
- Этого не может быть, - неуверенно отозвался Браун.
- Конечно, не может, - отрезал Мередит, ступая с пристани в лодку и опуская винт мотора в воду. - И все-таки происходит, не так ли?
Эндрюс втащил канат и оттолкнул лодку от причала. В ту же минуту Мередит нажал на стартер, и они отплыли.
Плыли они ровно две секунды. Внезапно рев мотора сменился болезненным скрежетом, эхо которого продолжало звучать в ушах Мередита даже тогда, когда он дергал рычаг на себя.
Ругнувшись, Мередит снова потянулся к стартеру, но передумал и вместо этого вытащил из воды мотор.
Так и есть. Ниже ватерлинии шпиндель просто исчез. Мередит поднял голову - Браун и Эндрюс не сводили округлившихся глаз с покалеченного мотора. Наконец Эндрюс перевел взгляд на полковника и заговорил:
- Значит, тому, кто крадет наш металл, вода не помеха.
Браун обошелся без комментариев. Мужчины молча вставили в уключины весла - к счастью, пластиковые - и стали грести к берегу.
Хаос продолжался еще три часа. Мередит призвал весь офицерский состав сохранять спокойствие: колония должна функционировать, как и прежде. Благодаря собранности командования и ежеминутному обмену информацией удалось быстро потушить очаги паники, вспыхнувшей среди гражданского населения. Единственным плюсом во всей этой истории было то, что человеческой жизни ничто не угрожало. После того, как спешно проведенные анализы показали, что жизненные ткани растений и рыб не пострадали от потери металлов, Мередит смог убедить людей спуститься со стульев, столов и прочей мебели. Но нескольких человек, прикоснувшихся к земле после начала паники и впавших от этого в истерику, для изоляции от ближайших соседей все же пришлось доставить в местные больницы, где доктора занялись их успокоением, В надежде спасти кое-какое оборудование, Мередит разослал повсюду группы солдат, но вскоре отказался от поисков. Целым и невредимым сохранился лишь тот металл, что не входил в непосредственный контакт с поверхностью Астры. Спасать остальное было поздно.
Как выяснилось, эпидемия пропажи металла охватила всю планету. После окончания стихийного бедствия колония лежала в руинах.

***

Когда через принтер прошел последний перечень потерь, солнце почти закатилось. Просматривая отпечатанные мелким шрифтом странички, Мередит ощущал болезненное покалывание в висках. Инструменты, станки, бесконечное множество самых разнообразных запчастей стоимостью почти в полмиллиона долларов - и это без учета цены межпланетной доставки! Тяжело вздохнув, он посмотрел на сидящих за его столом четверых офицеров.
- Ваши предложения, господа.
Майор Грейг Барнер отложил в сторону свою копию распечатки.
- Что касается контингента Кросса и лично меня, мы полагаем, что сможем оправиться, - сказал он. - Если в ближайшее время подобное не повторится, потери будут возмещены. Пластиковые лодочные покрытия оказались надежной защитой, так что мы можем обуть в пластик все транспортные средства. Естественно, нужно научить людей не бросать на землю никаких, даже крошечных, металлических деталей. Своего младшего братишку я приучил к этому, когда ему было пять лет.
- А что, если во второй раз тяга будет сильнее? Настолько сильной, что вытянет все металлы из нас самих? - Майор Данлоп окинул сослуживцев испытующим взглядом. - Как вы к этому отнесетесь? С какой скоростью мы подохнем, если такое случится?
- Значит, вы предлагаете выйти из игры? - спросил майор Грегори.
Мередит с любопытством посмотрел на него. Интересно, какую позицию он займет? Этот человек никогда не был склонен к поспешным действиям. Правда, его городок Урист пострадал даже больше, чем база Мартелло.
- Надо сматывать удочки, черт побери, - фыркнул Данлоп. - И хорошенько проучить виновников.
- Каких виновников? - Браун нахмурился. - Вы что, вините во всем рушрайков?
- А кого же еще? Не успели мы заселиться, как они заявились и облазили все закоулки. Кто знает, сколько еще дьявольских ловушек они понаставили на нашей земле?
- Но зачем им это? - спросил Барнер. - Ведь им платят за то, что мы живем здесь.
- Кто знает, как устроены их мозги? - пожал плечами майор Данлоп. - Может, они так забавляются.
Барнер хмыкнул:
- Это абсурд...
- Какая нам разница, виноваты рушрайки или не виноваты, - сказал Мередит, пресекая готовую разразиться дискуссию. - Давайте не будем впустую сотрясать воздух. Оставим в покое рушрайков, ладно? Суть проблемы состоит в том, как нам использовать пять дней, оставшиеся до прилета «Авроры», - сворачивать колонию или нет? - Его терминал ожил - поступили новые сведения. Повернувшись к экрану, Мередит вчитался в бегущие строчки. Рапорт не содержал ничего утешительного - чего и следовало ожидать. Стиснув зубы, Мередит включил принтер и вручил распечатку Барнеру. - Анализ почвы. Отчет доктора Хэвершема, - спокойно сообщил он военным.
Барнер чуть слышно выругался и передал лист бумаги соседу.
- Об этом я не задумывался, - сказал он, глядя на Мередита. - Это все меняет, да?
Мередит кивнул, молча ожидая, пока другие прочитают отчет. Каждая крупица металла, которым они так тщательно удобрили почву Астры, бесследно исчезла.
- Ну и что там сейчас творится? - спустя минуту спросил Браун.
- Растения пока живы, но если мы немедленно не внесем еще удобрений, долго они не продержатся. У нас пока есть удобрения, так что сейчас волноваться не о чем. Но мы здорово истощим запасы будущего года, и придется идти в Конгресс с протянутой рукой.
Последовала короткая пауза.
- Мне кажется, - нарушил молчание Грегори, - нам нужно посоветоваться с войсками и гражданским населением, а потом уже принимать окончательное решение.
- Согласен, - кивнул Барнер. - Почему бы не назначить на завтра общегородские собрания? До завтра страсти поулягутся, мы получим какие-то свежие идеи, потом опять соберемся и все обсудим.
- Звучит разумно, - сказал Мередит. - Есть возражения? Замечания?
- Только одно, - высказался Браун. - Поля следовало бы удобрить в любом случае. Даже если мы решим возвращаться на Землю, не потащим же мы обратно все эти тяжести?!
Мередит кивнул:
- Вечером разошлю инструкции. А сейчас предлагаю разойтись по местам и побеседовать с подчиненными.
Снова взявшись за список пропаж, Мередит стал более тщательно просматривать его, обращая особое внимание на те потери, которые компьютер пометил как невосполнимые. Но только он начал работать, как Эндрюс, находившийся в приемной, прервал его занятие:
- Полковник, пришел Кристобаль Перес, он хочет поговорить с вами. Говорит, что по делам совета.
Мередит скорчил гримасу:
- Он всегда так говорит. Ну ладно, впустите его.
- Есть, сэр. Э-э, мисс Оливеро и доктор Хафнер тоже здесь. Они ждут уже полчаса.
«Хафнер? Ах да, тот самый ученый, который поднял шумиху вокруг создания советов. Как пить дать, вся троица заявилась с жалобами».
- Присылайте сюда всю компанию, - вздохнул он. - Хоть время сэкономлю.
- Есть, сэр.
Он ожидал, что Перес ворвется с видом оскорбленной невинности, и был слегка разочарован. Конечно, этот мексиканец - натуральный психопат, с этим нельзя не согласиться, но на этот раз ему удалось удержать себя в рамках приличий. Кармен и Хафнер, напротив, казались встревоженными. Мередит хотел было начать приветствия с них - просто чтобы подразнить Переса, но тот с налета уперся обеими руками в письменный стол полковника, и Мередиту пришлось отказаться от первоначального намерения.
- Господин полковник, - от интонации Переса веяло холодом, - без всяких на то оснований вы держите под арестом восьмерых мексиканцев из Цереса и Кросса. Я требую их немедленного освобождения.
Мередит не сразу обрел дар речи.
- С мексиканцами, о которых вы говорите, сегодня утром случилась истерика, и в настоящее время они проходят самые обычные послешоковые процедуры, кстати, вместе с группой англичан - если это вас утешит.
- Значит, тех, кто пытается привлечь внимание общественности к некомпетентности руководства, вы тут же прячете в изолятор? В этом и заключается ваше представление о том, как нужно руководить?
Мередит устало покачал головой:
- Какого черта вы бузите, Перес? Здесь такие игры не пройдут - всем на Астре известно, что этих людей надо было привести в чувство. В половине случаев нас вызвали их соседи.
- Я пекусь только о справедливости и компетентном руководстве, - сказал Перес. - Этот инцидент, без сомнения, продемонстрировал неспособность армии защитить народ и неготовность Астры отразить нападение. Мы не получили ни своевременного предупреждения, ни разумных инструкций...
- А вы и ваш совет, разумеется, поступили бы разумнее?
- Естественно. Если бы мы обладали той властью, которую заслуживаем...
- Сомневаюсь, что можно было поступить как-то иначе, - вмешался Хафнер. - Полагаю, за последние сто тысяч лет такое, как сегодня, случалось не раз.
И Мередит, и Перес посмотрели на ученого. Перес, казалось, только сейчас заметил его присутствие.
- Что это значит? - потребовал разъяснений мексиканец.
- То самое, что мы наблюдали, - ответил Хафнер. - Какая-то сила вытягивает металлы из земной коры Астры - во всяком случае, со времени образования Кафских гор.
Удивленный Мередит перевел взгляд на Кармен.
- Мне кажется, вам следует со вниманием отнестись к гипотезе доктора Хафнера, - сказала она. - В ней есть разумное зерно. Я боялась, что информация затеряется, если он обратится к вам по официальным каналам.
Мередит кивнул и откинулся на спинку стула. Пока он будет слушать, удастся выиграть время, чтобы придумать, что делать с Пересом.
- Хорошо. Рассказывайте, доктор. Прежде всего, при чем тут Кафские горы?
- Если приглядеться к ним, можно заметить две интересные вещи. Во-первых, по геологическим понятиям, они сформировались относительно недавно. А во-вторых, они образовались уже после того, как металлы исчезли из почвы.
- А кто сказал, что на Астре когда-либо вообще водились металлы? - вмешался Перес. - Вы сами себе противоречите.
Хафнер раздраженно посмотрел на него.
- Я не занимаюсь уроками логики для начинающих. Я описываю то, что происходило на самом деле.
- Если вам неинтересно, вы можете уйти, - предложил Мередит.
Мексиканец метнул на него яростный взгляд. Мередит невозмутимо обратился к геологу:
- Так почему эти горы не могли образоваться раньше?
- Потому что большинство горных пород содержат значительное количество разных металлов - алюминия, железа и в особенности натрия. И если вы внезапно вытянете все эти атомы, структурные связи полностью нарушатся. У меня пока не было возможности изучить спутниковые фотографии, но готов поспорить, что на них мы обязательно найдем свидетельства основательных разрушений горных хребтов. Найдем - потому что знаем теперь, что именно надо искать. С другой стороны, Кафы почти на сто процентов состоят из кристобалита, то есть двуокиси кремния, и муасанита - минерала, который является соединением кремния с водородом. Другими словами, из тех пород, которые считаются самыми прочными в ряду минералов, лишенных металла.
- Понятно. - Теперь Мередит убедился в разумности гипотезы Хафнера, но нельзя сказать, что она привела его в восторг. - Вы сказали, что это случалось несколько раз?
Хафнер кивнул.
- Мною обнаружено несколько метеоритных воронок, которые образовались позднее Кафских гор. Метеориты обязательно занесли в почву какие-то металлы. Но ведь и эти металлы исчезли к тому времени, когда рушрайки обследовали Астру. Следовательно, феномен повторялся по меньшей мере два раза.
- Вы все время говорите, что металлы исчезли, - сказал Перес. - Но куда? Притянулись к центру планеты? А самое главное - как? Я не очень-то силен в химии, но мне известно, что исчезновение атомов железа из твердого тела абсолютно невозможно.
- Согласен, - пожал плечами Хафнер. - Значит, что-то все-таки заставляет эти атомы просачиваться сквозь толщу земли. Мне совсем непонятно, как это делается, но я знаю, где можно поискать ответ на этот вопрос.
Машинально нажав на кнопку аудиозаписи, Мередит напряженно застыл в своем кресле.
- На базе рушрайков?
- Нет, я абсолютно уверен, что они ни при чем. Источник феномена - в самой Астре... И я полагаю, что этот источник локализован. - Он замешкался. - Думается, можно объяснить это вот как. Допустим, эта высасывающая энергия действует только на металлы из-за того, что они обладают свойством проводить электрический ток, значит, сам феномен имеет электромагнитную природу. Тогда становится понятно, почему металлы исчезают и в воде: ведь растворенные в ней ионы тоже выступают в роли проводников.
Мередита вдруг осенило:
- Морские минеральные отложения, так? Хафнер изумленно моргнул.
- Совершенно верно, полковник. Когда ионы достигают берега и выходят из растворенного состояния, они теряют электропроводность, и их не засасывает.
Мередит нажал на несколько клавиш, и на экране возникла карта минеральных отложений.
- Отложения окружают только этот материк. Значит, именно сюда притягиваются и именно здесь откладываются металлы.
Перес фыркнул:
- Грандиозная теория. Попробуй-ка найти сказочную страну Эльдорадо на территории в пять миллионов квадратных километров. А пока ищешь, никто не сможет сказать, что теория ошибочна. Тем более уже известно, что в зоне минеральных отложений металлов тоже нет.
- Зачем же искать повсюду? - возразил Мередит. - Мы знаем, что металлов нет на глубине в полкилометра - об этом свидетельствуют исследования рушрайков. Но кто сказал, что их нет глубже? А если они есть, то их скопление должно быть просто гигантским. Если выбрать верное место для установки геологического оборудования, мы сможем найти эти залежи за несколько дней. - Заметив нетерпеливый взгляд доктора Хафнера, он замолчал. - Или у вас есть идеи получше, доктор?
- Похоже, что есть. - Хафнер склонился к экрану и показал на береговую линию по обе стороны Косолапой бухты. - Отложения именно здесь ближе всего подходят к поверхности, из чего следует, что Эльдорадо, по образному определению господина Переса, находится на востоке, не так далеко от нас. Однако... - он передвинул палец, - когда мы в прошлом месяце летали с Кармен над Мертвым морем, мы обнаружили очень похожие отмели - только на северо-западной стороне.
Из этого можно было сделать только один логический вывод, и Мередит сразу догадался:
- Гора Олимп. Вулкан. Хафнер кивнул, торжествуя:
- Да, гора Олимп. Только это не вулкан. Взятые мною пробы не подтверждают излияния лавы, и общая форма конуса не соответствует известным науке образцам. - Минуту он колебался, потом все-таки продолжил: - Полковник, я понимаю, что все это звучит дико, неправдоподобно, мне самому неприятно сознавать, что я не в состоянии ответить даже на половину из великого множества вопросов. Но ведь сегодняшний феномен и не может быть объяснен ни одной из тех наук, с которыми я знаком...
- Видимо, вы хотите отправиться на Олимп для более детальных исследований?
- Да, сэр. И чем скорее, тем лучше. Полковник обратился к Кармен:
- По всей видимости, тылы вы уже обеспечили.
Кармен зарделась.
- Почти всем, что понадобится доктору Хафнеру, мы располагаем, сэр, - сказала она. - Разумеется, я еще не отдавала никаких распоряжений, но в действительности надо будет всего лишь снять с разведывательных полетов один из флайеров и оторвать от повседневных обязанностей трех-четырех солдат-скалолазов.
- А пилот?
- Я думала, что сама с этим справлюсь.
- Гм... Знаете, доктор, из того, что мне довелось услышать сегодня, ваша теория звучит правдоподобней всего. Когда вы хотите отправиться в свою экспедицию?
- Минуточку, полковник, - вклинился Перес, не давая Хафнеру ответить. - Дымовая завеса что надо! То ли вы сговорились, то ли это сольный номер доктора Хафнера - не знаю, но все эти байки не повод, чтобы уйти от ответа на мои претензии в адрес никудышного руководства.
Стоявший позади Переса ученый сделал шаг вперед.
- По-видимому, у вас есть какие-то особые привилегии, о которых я не осведомлен. И все же советую вам оставить при себе свои пустые домыслы, - заявил он мексиканцу. - В отличие от вас, я знаю, что говорю.
- А что касается ваших смехотворных претензий... - начал было Мередит.
- Почему бы вам завтра не отправиться вместе с нами, Крис? - внезапно вмешалась Кармен.
Трое мужчин посмотрели на нее.
- На Олимп? - нахмурился Перес. Его глаза забегали из стороны в сторону - ему во всем виделся подвох. - Зачем это?
- А почему бы и нет? Вы бы посмотрели, как Питер проверяет свою теорию. Хотя бы как общественный наблюдатель от совета.
- Совет вовсе не нуждается в наблюдателях - ни в официальных, ни в общественных, - проворчал Мередит.
Перес ответил ему натянутой улыбкой.
- Я понял вас, мисс Оливеро, - сказал он, важно кивнув. - Предложение принимается. Разумеется, если нет возражений со стороны доктора Хафнера.
Кармен перевела взгляд на ученого.
- Питер?
У Хафнера был такой вид, словно он попал в лапы налогового инспектора. Однако он просто пожал плечами.
- Пусть только не путается под ногами, - сказал он. - Вылетим до восхода солнца, но само восхождение хотелось бы начать, когда станет светло.
На этот раз в улыбке Переса была горечь.
- Тех, кто работает в поле, ранним подъемом не испугать.
- Гм... - Хафнер, казалось, сменил гнев на милость. - Значит, встретимся в Мартелло в четыре утра. Благодарю вас, полковник, за то, что уделили нам время и дали согласие. Надеюсь, кое-какие ответы мы получим.
Он взял Кармен за руку, и они ушли.
- Предлагаю вам тоже покинуть кабинет, - сказал Пересу Мередит.
- Конечно.
Кристобаль направился к выходу и, взявшись за дверную ручку, остановился.
- Мы так ни о чем и не договорились, полковник. Мисс Оливеро удалось сменить тему, но я считаю, что разговор не окончен. - Повернувшись, он рывком распахнул дверь и быстро вышел в приемную.
«Избави Бог от демагогов». Вздохнув, Мередит расслабился. После ухода Переса военная выправка была ни к чему. Когда-то ему казалось, что проект заселения Астры будет прямым путем к получению долгожданных генеральских звезд; после ознакомления с результатами исследований его оптимизм поубавился, понемногу сменяясь мрачными предчувствиями; а уж после сегодняшнего...
После сегодняшнего он будет счастливчиком, если ему удастся просто сохранить погоны. Или жизнь.
Но пока охотники за скальпами из Конгресса не добрались до него, ни пожары, ни наводнения, ни Перес, ни сама Астра не могли ничего изменить - вся ответственность лежала на нем.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Вернувшись к списку потерь, он стал составлять рапорт, предназначенный для пересылки на Землю с «Авророй».

ГЛАВА 9

Флайер поднялся в небо и взял курс на Олимп. Хотя воздух ранним утром был довольно прохладен, ничто, по мнению Переса, не могло сравниться с холодом в кабине пилота. Ученый по-прежнему относился к мексиканцу как к ненужной части багажа и явно вызывающе занял место второго пилота, тем самым вынуждая Переса трястись в хвостовом отсеке вместе с тремя солдатами и своим помощником. Перес не стал спорить; он выдвинул запасное сиденье, находившееся позади Кармен, и, не обращая ни малейшего внимания на приказ Хафнера занять более безопасное место, стал устраиваться поудобнее. Давным-давно Перес усвоил, что власть получает лишь тот, кто умеет и в одиночку постоять за себя, так что ситуация с запасным сиденьем казалась ему даже забавной, и он нисколько не нервничал, устраивая этот спектакль.
И все же хорошо, что полет был недолгим. Когда они приземлились на юге от конуса Олимпа, солнце еще не взошло, но небо на востоке посветлело. С тайным облегчением Перес заметил, что взятое горное снаряжение явно не предназначалось для крутых подъемов. Значит, восхождение будет несложным и особых альпинистских навыков не потребуется. Кем бы ни был этот Хафнер по своей сути, в его организаторских способностях сомневаться не приходилось: через десять минут после посадки им был указан точный маршрут - и на карте, и на местности, было роздано снаряжение, и вся группа начала карабкаться в гору.
Не прошло и пяти минут, как они столкнулись с первой неприятностью.
- Ты что-нибудь чувствуешь? - спросил Хафнер, осторожно снимая с ноги Кармен ботинок.
- То, что ощущает человек, у которого вывихнута лодыжка, - фыркнула она, сжав зубы отболи и злости. - Черт побери! Собственные ноги и те мешают!
- Скажи спасибо, что это случилось сейчас, а не позже, - возразил Хафнер. - Отсюда легче перенести тебя к флайеру.
- Зачем? Со мной все будет в порядке.
Она с трудом встала на ноги и перенесла вес тела на левую ногу. На то, чтобы не закричать от боли, силы воли хватило - но и только, а вот гору ей явно не одолеть.
- О-хо-хо!.. - Хафнер покачал головой. - Перелома, кажется, нет, но некоторое время ты не сможешь наступать на правую ногу, так что забудь о горных прогулках. - Он окинул взглядом всю группу, на секунду задержался на Пересе, потом остановился на одном из солдат. - Садовский, помогите мисс Оливеро вернуться к флайеру и останьтесь с нею.
- Есть, сэр.
Солдат выступил вперед и обхватил Кармен за талию.
Кармен расслабилась, выпустила руку Хафнера и оперлась на плечо Садовского.
- Нормально. Только не отключайте свое радио, ладно? Мне хочется знать, что вы делаете.
- Конечно, - кивнул Хафнер. Он подождал, пока они сделают несколько шагов вниз по склону, потом развернулся и снова полез в гору.
Следующие полчаса они карабкались молча. Лишь изредка Хафнер перебрасывался словами со своим помощником, Николсом. Они говорили на каком-то мудреном научном жаргоне, вызывавшем у Переса раздражение, и тем не менее у него сложилось впечатление, что они обмениваются мнениями об аномалиях этого вулкана. Видимо, Хафнер еще не пришел к окончательному выводу, вулкан это или нет. Из-за горизонта, оповещая о наступлении дня, вырвался солнечный луч. У Переса поднялось настроение, и стало гораздо легче идти. За спиной стал нашептывать легкий южный ветерок, словно сама Астра заметила их крошечную группу и протянула ей руку помощи. Пожалуй, с такой скоростью они достигнут вершины меньше чем за...
Он чуть не врезался в Хафнера - так неожиданно остановился геолог.
- Что случилось? - спросил он, недовольный внезапной остановкой и столь близким контактом.
Хафнер обернулся, и при виде его лица Перес сузил глаза.
- Что-то не так?
- А вы разве сами не чувствуете? - Хафнер обвел взглядом сбившихся в кучу людей. - Никто ничего не чувствует? Мы стали слишком уж легкими .
- Ну и что, мы ведь лезем в гору, - начал было Перес.
- Эл, давай секундомер, - оборвал его Хафнер. Сам он вытащил из рюкзака тяжелый на вид молоток и поднял его вверх, держа перед собой на расстоянии вытянутой руки. Николс приготовил секундомер.
- Сейчас молоток в двух метрах от земли. Сила притяжения на Астре на три процента ниже земной. - Он поработал с наручным калькулятором. - Так что его падение должно занять около шестидесяти пяти сотых секунды. На счет «один» приготовься. Три, два, один!
Перес никогда не придавал значения подобным вещам, но даже ему показалось, что молоток падает как-то неправильно.
Слегка задыхающимся голосом Николс подтвердил подозрения Хафнера:
- Восемьдесят две сотых. Кто-то чуть слышно выругался.
- Попробуй еще, - сказал Хафнер, - Три, два, один.
Теперь молоток ударился о землю через восемьдесят пять сотых секунды.
- Может, вы неправильно сосчитали? - предположил один из солдат.
- Нет, - ответил Николс. Он оглядывался по сторонам, а когда его лица коснулся южный ветерок, глаза сощурились. - Нет, я проверил расчеты. Чтобы упасть с такой скоростью, он должен был падать с трех метров. Так сильно ошибиться мы не могли.
- Значит, неисправен секундомер, - настаивал солдат.
- А может быть, это из-за ветра? - предположил Перес. - За последние три минуты он здорово усилился.
Одна и та же мысль ошеломила обоих ученых.
- Вот чертовщина! - выдохнул Хафнер. - Попробуем еще разок, Эл, а потом надо сматываться отсюда. - Он снова бросил молоток. Тот коснулся земли через восемьдесят девять сотых секунды. - Так, все понятно. Спускаемся, - приказал Хафнер резким от тревоги голосом. - И пошевеливайтесь.
Они направились вниз. Только теперь Перес осознал, насколько усилился ветер. Это пугало гораздо больше, чем неправильное падение молотка.
- Что происходит? - прокричал он, стараясь перекрыть свист в ушах.
- Здесь ослабевает земное притяжение! - крикнул в ответ Хафнер. Его слова были еле слышны. - Вполне может быть, что в какой-то точке склона оно упадет до нуля. Воздух вытекает в космос.
Сердце Переса сжалось.
- Но ведь это невозможно.
- На планете, которая пожирает бульдозеры и металлические стеллажи, возможно все что угодно, - возразил Хафнер. - Приберегите дыхание для бега.
Судорожно заглатывая воздух, Перес попытался увеличить скорость. «Этого не может быть», - думал он, прекрасно понимая, что занимается самоуспокоением. Теперь-то он определенно чувствовал свою легкость: чтобы опустить ногу на землю, требовалось немалое усилие. И время. Может, из-за хлещущего в лицо ветра, а может, и по другой причине, но дышать ему было все трудней и трудней.
Зажужжал прикрепленный к ремню радиотелефон. Нащупав его, Перес включил громкость и прижал аппарат к самому уху.
Это была Кармен - ее голос заполнял все основные частоты.
- ...с горы! Повторяю: здесь ветер дует вниз, с горы, а не на гору! - На мгновение голос умолк. - Питер, ты меня слышишь? Я говорю...
- Я слышал, - возник голос Хафнера. Было слышно, что он задыхается. - Не вижу в этом никакого смысла. Надо подумать. Эй, ребята, задержитесь-ка на минуту. Остановитесь!
Один за другим они прекратили бежать и застыли, пригибаясь от ветра.
- Кто из вас хорошо метает? - спросил Хафнер. - Уилсон? Вот, возьмите. - Он вручил свой молоток одному из солдат. - Теперь бросайте его - как можно дальше - в направлении флайера.
Уилсон размахнулся, рванулся навстречу ветру и метнул. Молоток взвился в воздух, делая дугу в указанном направлении, дошел до пиковой точки и... вдруг рухнул совершенно отвесно, в мгновение ока провалившись сквозь землю. Вой ветра не смог заглушить ужасного чавкающего звука.
- Что... - заговорил Перес.
- Вперед, только осторожно, - угрюмым голосом приказал Хафнер. - Ни в коем случае не приближайтесь к тому месту, где упал молоток. Кармен, послушай и постарайся понять с одного раза. У меня может не хватить времени для повтора. Нас окружает зона высокой гравитации. Не знаю, насколько обширная, так что мы здесь заперты. Что будет с нами - не важно, главное, чтобы эта зона не расширялась.
- Питер, выслушай меня. - Голос Кармен казался Пересу странным. Что это, первые симптомы асфиксии? - Я могу подогнать флайер и вытащить вас оттуда. Потерпите немного.
- Не смей! Там, где упал молоток, гравитация могла повыситься во сто крат, а может, и больше. У тебя ничего не выйдет.
Группа остановилась неподалеку от бреши, пробитой молотком. Здесь ураганный ветер сменился легким бризом. Перес уже потерял способность быстро соображать, поэтому он не сразу понял причину затишья, а когда догадался, пришел в ужас: раз воздух движется медленнее, значит, его стало меньше. Стоявший рядом Хафнер нагнулся, поднял камешек и кинул его вперед: тот нырнул в землю в миллиметре от утопленника-молотка.
- Всем лечь на землю, - тяжело дыша, приказал геолог. - Возможна утечка воздуха с другой стороны. Не шевелитесь, не разговаривайте. Берегите силы.
Опрокинувшись навзничь, Перес замер в неловкой позе - голова его находилась ниже ног. Небо приобрело свинцовую окраску. На фоне мрачного неба конус Олимпа казался нереальным. Та часть склона, на которую не падал солнечный свет, совсем почернела. Пересу почудилось, что земля под ним завибрировала, и он чуть не расхохотался. Только землетрясения не хватало! «Матерь Астра, не слишком ли ты усердствуешь ради убийства горстки ничтожных людишек? »
Мысль промелькнула и растаяла. Закрывая глаза, Перес стал прислушиваться к шепоту ветерка и дожидаться последнего часа.

***

- Питер! Крис! Ну хоть кто-нибудь! - Не отрывая глаз от неподвижной группы людей, распростертых на склоне, Кармен в сердцах хлопнула по клавише радиоселектора. - Не отвечают, полковник. Или мертвы, или потеряли сознание. Ждать больше не могу. Взлетаю.
- Не торопитесь, - послышался сдержанный голос Мередита. - Флайер номер три уже на подходе.
- Нет времени, сэр, - прервала его Кармен. - Читайте молитву.
Не дожидаясь ответа, она уперлась ногой в педаль, приводя в действие боковые репульсары, и включила основной двигатель. Флайер завис в двух-трех метрах над землей и медленно поплыл вдоль горы в направлении попавшей в ловушку экспедиции.
Ей нужно было спешить, страшно спешить, и в то же время соблюдать максимальную осторожность - не полет, а сущая нервотрепка. Она понятия не имела о том, где пролегает граница зоны высокой гравитации. Прибавишь скорость - запросто потеряешь контроль над управлением, и тогда конец - флайер врежется в землю. Кусая пересохшие губы и время от времени искоса поглядывая на Садовского, который съежился в неудобной позе на соседнем сиденье, она продолжала полет. Вот до них осталось лишь десять метров, семь... четыре... уже отчетливо видна брешь, проделанная молотком...
Нос флайера ткнулся в землю - с грохотом упавшей в воду кувалды, с визгом рвущихся тросов. Кармен изо всех сил дернула за рычаг, но удар был так силен, что даже с выключенным двигателем нос дернулся вверх и замер на высоте полутора метров. Какое-то время, проталкивая флайер вперед, еще работали боковые репульсары, и это удерживало машину. Мотаясь из стороны в сторону, флайер несколько раз на три-четыре метра приближался к полю высокой гравитации, с каждым откатом оставляя за собой отметины в виде гладких пластин металла. Наконец он вырулил на безопасное место.
- Волшебный полет, мисс Оливеро, - сдавленным голосом проговорил Садовский. - Надеюсь, мы не потеряли ничего жизненно важного.
- Я тоже надеюсь на это, - отозвалась Кармен.
Только теперь в ней затеплилась искра надежды. Кольцо высокой гравитации было с метр шириной - для человека барьер непреодолимый. Для человека, но не для того, что она задумала.
Глубоко вздохнув, она развернула флайер и снова ринулась в гравитационное поле.
На этот раз они врезались в землю хвостом. Так как разгон был сильнее, удар получился таким сокрушительным, что им показалось, будто раскололась сама земля. Не обращая внимания на лязг и скрежет металла и пластика, Кармен изо всех сил жала на рычаг, вытягивая машину наверх, и с замиранием сердца ждала, когда же сработает автоматический регулятор осевой нагрузки. Привычный рев задних двигателей сорвался на визг, и ее руки непроизвольно сжались в кулаки. Конечно, репульсары сами по себе могли выдерживать невероятно высокие температуры, но вряд ли конструкторы предугадали, что в ситуации перегрева флайер будет к тому же прижат к земле. Она представляла, как раскаляется докрасна хвостовая обшивка, как она плавится или вообще испаряется...
С едва ощутимой вибрацией хвост флайера медленно выплыл на поверхность.
Кармен была наготове. Носовые двигатели зашипели, толкая машину назад. Два метра отката - вот все, что они могли позволить себе: иначе мониторы перегреются, репульсары заглохнут и покалеченный флайер уйдет под землю. Но двух метров хватило. Кармен переключилась на режим космолета, перекрыла подачу топлива к основному двигателю, отключила систему зажигания, а заодно и те мониторы, которые могли бы помешать ее действиям, а потом изо всех сил налегла на рычаг.
Ничего страшного не произошло. Из жерл репульсаров с шипением вырвался сжатый кислород, окутывая облаком неподвижные тела за барьером.
- Они шевелятся! - крикнул Садовский, отрывая лицо от бокового стекла. Она увидела, как по его лицу расплылась широкая улыбка. - Они в полном порядке.
Кармен прикрыла глаза и судорожно перевела дыхание. Потом наклонилась, отвела рычаг наполовину и распахнула боковую дверь.
- Я выйду посмотрю. Позовете меня, когда уровень кислорода приблизится к отметке ноль-три вот на этой шкале.
Она неловко спрыгнула на землю и, стараясь держаться на расстоянии от зоны высокой гравитации, нерешительным шагом обогнула помятый корпус флайера. За невидимым барьером, изумленно озираясь по сторонам, целые и невредимые, сидели пятеро мужчин. Она встала на цыпочки, собираясь помахать им и уже поднимала руку, как вдруг Хафнер вцепился в плечо Николса и кивнул в сторону Олимпа. Кармен тоже задрала голову - и ахнула.
Из кратера вулкана, играя и сверкая в солнечных лучах, стремительно бежала в небо серебристая нить. Кармен успела увидеть, как верхний ее конец исчезает в голубой дали. На мгновение чудесная пряжа казалась застывшей, создавая иллюзию того, что Астра подвешена на тонкой небесной паутине. Но вот другой конец пряжи оторвался от вулкана, и потрясенная Кармен поняла, с какой поразительной скоростью она движется. Со сверхкосмической... а может, и быстрее.
Она все еще стояла, изумленно глядя на небо, как вдруг ветер успокоился. Он стих так внезапно, что она еле устояла на ногах. Выйдя из оцепенения, она посмотрела на остальных. Словно по сигналу, они тоже обернулись. Помедлив мгновение в нерешительности, Перес поднял камень и бросил его в сторону Кармен. Без видимых отклонений он приземлился прямо у ее ног. Через минуту все они сгрудились около флайера.
- Ну что, все живы-здоровы? - оглядывая всех по очереди, спросила она.
- Полный порядок, - кивнул Хафнер.
Он еще не пришел в себя, с лица не сходило изумление - он словно спал наяву. Как тут не посочувствовать? Гравитация стала нормальной - ни с того ни с сего. А эта таинственная нить? С ума сойти можно. Она и сама склонялась к мысли, что это был сон или массовая галлюцинация.
Вид искалеченного флайера привел ее в чувство - это был не сон.

ГЛАВА 10

- Шаттл уже засек орбиты, где находится кабель, - доложил капитан Стюарт. - Нужно еще несколько минут.
События развивались в нескольких миллионах километров от Астры. Слушая донесения из далекого космоса, Мередит чуть не плакал от досады. Ему страстно хотелось увидеть все своими глазами. «Аврора» не стала делать крюк для того, чтобы взять на борт пассажиров. Разумеется, топливо экономить надо, но разве так делаются дела? Чем бы ни оказался загадочный кабель, открыли его на Астре, и Мередита не устраивало положение стороннего наблюдателя, в которое поставил его Стюарт.
В центре связи вместе с Мередитом сидел Браун. Его, похоже, обуревали те же эмоции.
- Но ведь вы обещали передавать нам полную информацию, - сказал он Стюарту. - Вы что, не собираетесь ничего показывать?
- Да здесь пока не на что смотреть, - ответил Стюарт. - Камеры шаттлов фиксируют только случайные вспышки. Подойдем поближе, проведем пробные испытания - и тогда свяжемся с вами.
- Ладно, выполняйте, - сказал Мередит. - Но размеры, хотя бы на глаз, вы уже оценили?
- Не совсем. В диаметре что-то около шести сантиметров, длиной больше двух километров. Когда возьмем образец, узнаем и плотность, и состав. Клянусь «Авророй», в нем скопился весь металл, который вы потеряли на Астре.
- Вот оно что! Тогда возникает маленький вопрос. - Мередит пробежался по клавиатуре, и на экране возник столбец цифр. - По нашим оценкам, мы потеряли что-то около четырех тысяч семисот килограммов, включая те металлы, что содержались в удобрениях. Если за точку отсчета взять плотность железа, эта штуковина должна быть в десять раз короче. Откуда же взялся остальной металл?
- Понятия не имею, - отозвался Стюарт. - Может, химический анализ подскажет. - Он помолчал. - О'кей, они покидают переходной шлюз. Вот они.
Экран перед глазами Мередита ожил. С одной стороны камера высветила громаду шаттла, из люка которого выбирался одетый в скафандр человек с набором инструментов в руках. На другом краю кадра едва виднелся таинственный кабель. Появился второй человек, и несколько минут оба они плавали вокруг кабеля, делая снимки. Вблизи поверхность кабеля выглядела точно так же, как и с далекого расстояния - никаких новых подробностей не обнаружилось. Впрочем, для Мередита в этом не было ничего странного.
- Достаточно, - наконец сказал Стюарт. - Теперь попробуйте отрезать с края.
- Есть.
Первый астронавт отцепил от пояса предмет, показавшийся Мередиту похожим на сделанную из металла огромную клешню омара. Приблизившись к кабелю, он дотронулся до него лезвиями клешни - и чертыхнулся.
- Проклятье! Прилипло!
- Что значит - прилипло?
- Приклеилось к кабелю, капитан. Я только дотронулся, а теперь... не могу оторвать, даже включив движок.
Мередит переглянулся с Брауном.
- Может, все-таки получится отрезать, - проговорил он в микрофон. - Или хотя бы сделать насечку, чтобы оценить прочность.
- Да, сэр. - Молчание. - Я пытаюсь, сэр, но ничего не выходит.
- Этого не может быть, - вмешался Стюарт. - Я видел, как этот резак расправляется с десятисантиметровым бруском из вольфрама без всяких...
- Смотрите! - крикнул один из астронавтов, и Мередит дернулся, непроизвольно повторяя движение человека на экране.
- Вы в порядке? - отрывисто спросил Стюарт.
- Да, сэр, - ответил хриплый голос. - Правда, теперь у нас нет резака. Движок сгорел - рассыпался на кусочки. Ох... лезвия не оставили даже царапины.
Довольно долгое время были слышны только радиопомехи.
- Вижу, - наконец сказал Стюарт.
- Так, а что вы скажете насчет лазера?
- Секунду, сэр... Мне кажется, лучше попробовать ультрафиолетовые лучи: ведь свойства отражения усиливаются при длинноволновом воздействии. А вообще-то я уверен, что эффект будет такой же, как с резаком.
- В любом случае попытайтесь, - приказал Мередит. - Таким способом вы хотя бы сможете оценить его тепловые свойства.
За считанные минуты были приведены в готовность и лазер, и установленные в двух-трех позициях тепловые датчики, которые должны были измерить температуру кабеля.
- Получается, сэр. Лазер работает... отражение около тридцати восьми процентов - маловато для металла...
- Температура повышается очень медленно, - подключился второй астронавт. - До... что за черт?!
- Что такое? - рявкнул Стюарт.
- Температура... упала, капитан. Упала молниеносно до... нескольких градусов по шкале абсолюта.
- Сверхпроводник, - пробормотал потрясенный Браун.
- Этого не может быть, - возразил астронавт. - Когда температура упала, стрелка прибора не достигала отметки сверхпроводимости.
Стюарт распорядился провести еще несколько экспериментов, но каждый из них лишь расширял перечень загадок. Для измерения натяжения не подошел ни один из портативных приборов. Ни сделать насечку, ни тем более разрезать чудо-кабель так и не удалось. Стандартный детектор металла зашкаливал на расстоянии нескольких сантиметров. Непосредственное измерение сопротивления показало, что под высоким напряжением материал превращается в сверхпроводник. Но самое удивительное открытие было сделано, когда один из астронавтов случайно прижался к кабелю и тут же «приклеился». Пытаясь освободить его, партнер обнаружил, что «клей» чудесным образом проник на несколько сантиметров в глубь скафандра, превратив эту часть ткани в подобие самого кабеля. Кончилось тем, что они вырезали вокруг пропитанного «клеем» участка огромную дыру, и разгерметизированному астронавту пришлось спешно вернуться в шаттл.
- Не знаю, как вы, - сказал Стюарту Мередит, когда оба астронавта вернулись на корабль, - но я сдаюсь. Все это мартышкин труд. Совершенно очевидно, что с имеющимся оборудованием мы не узнаем ничего нового. Думаю, нам надо вернуть кабель сюда.
- Вы имеете в виду, на орбиту Астры?
- Нет, на саму Астру. Последовала долгая пауза.
- Но каким образом, позвольте спросить, вы собираетесь доставить на планету эту двухкилометровую махину? - спросил Стюарт. - Я имею в виду, не подвергая опасности мои шаттлы?
Мередит посмотрел на Брауна, кивнув в сторону микрофона.
- С тех самых пор, как кабель был обнаружен, мы обдумывали эту проблему, - сказал капитану Браун. - Учитывая его длину и прочность, нам кажется разумным смотать кабель в катушку и отбуксировать к орбите. Затем к нему можно подсоединить ракету-носитель и несколько парашютов. И сбросить на поверхность Астры. У нас много открытых пространств - например, около Уриста есть подходящее место. Там мы держим большую часть тяжелого оборудования.
- Исключено, - сказал Стюарт. - Отбуксировать к орбите Астры - пожалуйста, но пусть там и остается. Если спустим на поверхность, вам даже не удастся увидеть его - столько грязи он соберет.
- Значит, вы отказываетесь и докладываете обо всем Пентагону, так? - спросил Мередит.
- Через несколько дней - разумеется. А что? Вы собираетесь держать кабель в секрете?
- Нет. Но когда вас не будет, кто помешает кому-то другому - к примеру, рушрайкам - снова выволочь кабель с орбиты?
Снова долгая пауза.
- А они знают о кабеле? - спросил Стюарт.
- Не имею понятия. Но неужели вы хотите рисковать?
- Проклятье! - Послышался тяжкий вздох. - Майор Браун, поделитесь своими расчетами. Вы сказали, что все продумали?
Кончилось тем, что, несмотря на все трудности, кабель был все-таки доставлен на Астру - целым и невредимым.

ГЛАВА 11

Этот кабинет среди сотрудников назывался «немым», так как он был единственным помещением Белого дома, абсолютно защищенным как от всех видов прослушивания, так и от электронного и лазерного сканирования. Сегодня, думал президент Аллертон, эта комната совсем онемела. Собравшиеся советники, министры и военные не ворчали и не шептались, как обычно, - слышался только легкий шелест страниц. Собственно говоря, в голосовых упражнениях не было никакой нужды: лица сановников говорили сами за себя.
Аллертон дал им немало времени для ознакомления с новостями. Наконец он заговорил:
- Итак, ваши комментарии?
- Невероятно. Просто уму непостижимо. Неужели Астра создала эту махину? - удивился генерал Клейн.
Взгляд советника по делам безопасности Томаса Морли был бесстрастен.
- Наверное, вы понимаете, господин президент, насколько противоречиво это донесение. Сверхпрочный металл, не опознанный детектором металла? Прочнее бутерброда из графита с бором и жиже воды?

Предыдущая страница 7 Следующая страница


Шелкопряд 8

- Мистер Морли, - невозмутимо проговорил капитан Стюарт, - позвольте заверить вас в том, что я лично присутствовал при испытаниях кабеля. Я ничего в этом не смыслю, но за точность цифр могу поручиться.
- Я с этим и не спорю, - сказал Морли. - Я просто предвижу, что будут говорить, когда мы обнародуем этот кабель.
- А зачем его вообще обнародовать? - пробасил адмирал Хэмил. - Он был открыт гражданами Америки на территории американской колонии, что делает его собственностью Америки.
- Если отбросить тот факт, что юридически мы действовали по мандату ООН, - напомнил ему Аллертон. .
Хэмил фыркнул, тем самым показывая, что на этот счет у него есть свое мнение.
- Мне кажется, Том прав, сэр, - заговорил госсекретарь Джошуа Парвус. - Мы постоянно жаловались на то, что ООН не желает оплачивать счета Астры. Никто не сможет обвинить нас в присвоении этой металлической паутины и этого металлического паука размером с планету, никто не посмеет обвинить нас в стяжательстве и эгоизме. Тем более до сих пор не ясно, удастся ли доставить на Землю кусок этого кабеля для демонстрации.
- А почему мы должны кому-то что-то демонстрировать? - гнул свою линию Хэмил. - Если вы думаете, что надо сообщить ООН, - пожалуйста. Если они не поверят - это их проблемы. Надеюсь, что и в самом деле не поверят: тогда для дальнейших исследований мы сможем послать туда своих экспертов.
На этом и порешили. Оставшееся время было посвящено обсуждению процедуры отбора опытных специалистов, которых необходимо как можно скорее перебросить на Астру. По окончании совещания Аллертон имел непростые телефонные переговоры с британским, японским, советским и китайским главами государств. В их реакции не было ничего неожиданного. Все были восхищены, но никто не верил в масштабы открытия. Последним был звонок Генеральному секретарю ООН Салеху.
Когда Аллертон закончил рассказ, Салех долго молчал, сохраняя невозмутимое выражение лица. Наконец он заговорил:
- Вы не стали бы оскорблять меня нелепыми выдумками. А что вы сами думаете об этой... как вы ее назвали... Прялке?
- Или по-другому - Шелкопряд, - устало произнес Аллертон и пожал плечами. - Ничего я не думаю. В рассказах ктенкри нет и намека на подобную технологию. Что самое интересное, этот Шелкопряд показал поразительную способность управлять гравитацией. Если бы ктенкри или кто-то другой во Вселенной владел таким механизмом, они наверняка бы использовали его - хотя бы для запуска космических кораблей.
- Значит, вы абсолютно уверены, что даже рушрайки не подозревали о существовании такой Космической Прялки, - протянул Салех. - Хотя вообще-то они могли знать о ней и просто выжидали, надеясь, что мы установим место ее нахождения и сообщим им... Нет, это бессмыслица, чушь.
- Согласен. Конечно же, с этой штукой никто не знаком, во всяком случае, в наших звездных системах. А ведь она может коренным образом изменить положение человечества в межпланетном торговом сообществе.
Салех язвительно улыбнулся.
- Как и положение США в нашем сообществе, разумеется. - Улыбка растаяла. - Похоже, понадобится пересмотреть наш договор.
- Не вижу для этого повода, - сказал Аллертон, сохраняя спокойствие в голосе. Он знал, что договор очень быстро перекроят или же вовсе расторгнут. Можно надеяться только на недоверие и подозрительность, которые могут замедлить процесс. - Мы не нарушили ни одного пункта соглашения.
- Не будьте наивны. Оба мы понимаем, что это вопрос политический... и что политики сейчас уже не те, что были раньше.
- Разумеется. Но вспомните: были страны и даже группы стран, которые страшно забавлялись, вешая нам на шею хомут под названием Астра. А теперь мы испекли пирожок. И если им вздумается отхватить кусок пожирней, пусть получше вчитаются в условия договора. Соглашение может быть изменено только на основании решения Совета Безопасности, а я только что проверил: мы все еще обладаем там правом вето.
- Чисто юридически, несомненно, вы правы, - согласился Салех. - Но должен вас предупредить: если вы попытаетесь придержать при себе открытия, сделанные на Астре, вас осудит вся мировая общественность.
Аллертон откинулся назад и язвительно улыбнулся.
- Откровенно говоря, господин Салех, если произойдет нечто подобное, у нас появится совершенно законное основание перекрыть кислород этой самой мировой общественности. Потому что Соединенные Штаты не намерены отказываться от совершенно законной и разумной позиции только из-за того, что кому-то она не нравится.
Лицо Салеха все еще было спокойно, но в глазах появился блеск.
- Я понимаю ваши чувства, может, даже лучшее, чем вы думаете. Но все-таки предупреждаю: не надо откусывать то, что не можешь проглотить. Помните, все контакты с ктенкри, не исключая обоюдную торговлю, осуществляются через ООН. За всю нашу историю мы никогда не были такими зубастыми, как сейчас... И вряд ли найдутся народы, которым понравится перспектива проверить на себе, как эти зубы кусают.
- Ну что ж, попытайтесь, - сказал Аллертон. - Как раз сейчас и у нас зубов прибавилось. До свидания, господин Салех. Копия донесения будет вам выслана с тайным курьером.
Он отключил связь. «Наверное, мне не стоило так разговаривать с ним», - подумал он с чувством легкого раскаяния. В современном мире, бурлящем страстями как никогда, Салех не так уж плох в роли спикера. Каждый раз, когда голосу США случалось ослабевать в мировом политическом хоре, Аллертон получал тысячи гневных писем, призывающих принять суровые меры, и до этой минуты он всегда подавлял подобные приступы национальной гордости, не желая прослыть мелочным политиком.
Но придет время, черт побери, и он даст себе волю. А пока...
Снова потянувшись к телефону, он вызвал госсекретариат.
- Джо, у вас еще не было прямых торговых сделок с ктенкри?
- Ни разу. Они по-прежнему настаивают, чтобы все экспортно-импортные сделки проходили через руки Секретариата ООН. То ли толкают нас к созданию всемирного правительства, то ли просто привыкли общаться с теми, кто первый на новом рынке установил с ними контакт.
- Так больше продолжаться не может, - сказал ему Аллертон. - Начинайте прессинг. Надо установить торговые связи без посредничества ООН. И как можно скорее.
- Понял, сэр. Приложим все усилия.

***

Кабинет Салеха тоже считался «немым», но, в отличие от своего собрата из Белого дома, служил гостевой комнатой для посланников ктенкри, а разведывательное оборудование ктенкри было не менее совершенным, чем вся их технология.
Пульсирующий экран почернел. Пока процессор считывал, обрабатывал и перебрасывал визуальную информацию в основную память, главный коммерсант Сен был относительно спокоен. Но потом... Невероятно. Поразительно. Совершенно неизвестная космическая технология - и где? В самом неожиданном месте - на Паркхе-1 у рушрайков! Открытие первостепенной важности. Какая насмешка... и какие великие возможности! Сколько лет ктенкри втягивали в межзвездную торговлю все новые и новые расы - за уши тащили! Наконец-то терпеливая политика принесла им что-то более существенное, чем несколько пустячных металлов.
Повернувшись к записывающему устройству, главный коммерсант перемотал пленку и начал строить планы. Окажись на их месте другие народы, мзархи, к примеру, они наверняка попытались бы завладеть этой машиной, Шелкопрядом, или, как ее называют на Астре, Космической Прялкой, либо угрозами, либо прямым насилием. На это и у ктенкри ума хватает. Однако опыт показал, что существуют более разумные пути. Проще простого - выманить у землян согласие на торговое посредничество и стать их агентами по продаже и эксплуатации кабеля. Прежде всего это даст моментальный доход в виде комиссионных. Но самое главное - это позволит взять в свои руки все контакты, упрочит изоляцию землян от других цивилизаций и тем самым усилит их зависимость от ктенкри.
Итак, первое: укрепить на Земле разведывательную сеть ктенкри. В политической системе у землян все еще такая путаница и такой мрак, что не помогут никакие прогнозы - никогда не угадаешь, в какой части планеты и на кого именно следует надавить. Второе: поставить в известность метрополию. Разумеется, здесь есть определенный риск - они там могут принять решение о его замене, и тогда он потеряет возможность стать свидетелем исполнения своих замыслов. Но в любом случае ни его доброе имя, ни финансовое положение не пострадают. Именно ему принадлежат и открытие, и первоначальный проект, так что его ждет фиксированный процент от конечной прибыли. А если преемник окажется растяпой и даст маху, то и расплачиваться будет уже из своего кармана.
И третье: оповестить о существовании товара потенциальных покупателей. Бесплатно разослать всем народам описание кабеля, а может быть, и самой Прялки - вот смешное название! Но о ней - лишь в общих чертах. Если сведения о ее способности притягивать металлы и управлять гравитацией не преувеличены, Прялка просто бесценна. Поэтому лучше не вводить в соблазн агрессивные цивилизации, иначе хрупкому равновесию в межпланетном торговом сообществе наступит конец, а это не входит в интересы главного коммерсанта. Военные поставки не так выгодны, как их расписывают.
Он достал пузырек с семарином. Пусть это и не настоящий стимулятор мозга, но запах все же приятный. Отвинтив крышечку, он несколько раз втянул запах ноздрями и приступил к составлению донесения.

***

Тому, кто был знаком с нравами мзархов, это совещание показалось бы странным: когда можно было приступить к немедленным действиям, они не тратили времени на слова. Но даже сейчас, когда вырабатывалась генеральная линия, высшее командование было крайне немногословно.
- Все ясно, - заявил Верховный главнокомандующий. - Мы атакуем.
Послышалось одобрительное ворчание. В помещении не было ни одного стола - чтобы никто из собравшихся командиров клана не смог пронести и припрятать оружие.
- Нам придется пролететь через все владения рушрайков и помов, - изрек один из командиров.
Другой пренебрежительно прошипел:
- Для захвата их мира даже флот не нужен. Чтобы обойти детекторы рушрайков, достаточно будет нескольких звездолетов.
- Но помов так просто не одурачить.
- Помы не обращают внимания на чужие суда, если им самим не грозит опасность, - сказал Верховный главнокомандующий. - Мы свободно пролетим через их территории: там нет ни баз, ни планет.
Первый оратор на мгновение прижал к глазам тыльные стороны верхних конечностей.
- Я не спорю - просто предостерегаю. Чужая душа для меня потемки.
- Не пресмыкайся, - одернул его Верховный главнокомандующий. - У Адвоката трусов есть не только права, но и обязанности. За твои слова никто не вызовет тебя на бой, но тебе никогда не отмыться.
Удивленное выражение на лице его собеседника тут же сменилось ужасом, и Верховный главнокомандующий позволил себе позлорадствовать. Несмотря на то, что на самом деле командование пользовалось званием Адвоката трусов только для запугивания, новички отлично заглатывали эту наживку. К этому времени клан последнего Адвоката трусов стал уже настолько могущественным, что мог противостоять любому вызову. Так что привала пора передать эту роль кому-то другому, а чтобы заполнить вакантное место, нужен был повод.
Инцидент был исчерпан, и совещание возобновилось.
- Тебе и тебе, - сказал он, указывая на командиров двух самых могущественных кланов. - По одному боевому кораблю на каждого. Тебе, - он указал на третьего, - транспорт для переброски войск. Каждый клан выделит по роте. Встретимся на авиапосту Кайлиц через десять дней. На одиннадцатый день будем штурмовать. Вопросы есть?
Он посмотрел на новоиспеченного Адвоката трусов, но тот хранил молчание.
- Тогда все свободны.

ГЛАВА 12

У доктора Симона Чанга была круглая голова и почти такое же круглое тело. Скука трехнедельного перелета с Земли на Астру не оставила никаких следов на его светящемся неподдельным восторгом круглом лице. При первом знакомстве Мередит подумал, что он совсем не похож на естествоиспытателя, но взгляд, которым Чанг окинул кабель, говорил о нем гораздо больше, чем предъявленные дипломы и удостоверения. «Восхитительно!» - таким был первый его комментарий.
Мередиту трудно было не согласиться с этим. Большую часть кабеля покрывал тяжелый слой пыли, но один конец торчал вертикально, на высоте шести метров сгибаясь под собственной тяжестью в изящную серебристую дугу. С самого верха свисали обрывки парашютных строп, по всей длине выстроились в строгом порядке всевозможные зажимы и датчики, прилипшие к кабелю намертво.
- Надеюсь, что у вас и у ваших людей хватит энтузиазма, - сказал он Чангу. - Похоже, этот кабель - крепкий орешек.
- Не сомневаюсь. - Чанг отвел глаза в сторону, чтобы осмотреть мощную ограду, возведенную вокруг того места, куда опустили кабель.
- Мы привезли с собой множество специального оборудования. Вам что-нибудь уже удалось выяснить?
Мередит остановил спешащего куда-то офицера.
- Капитан Видзени, инженерный корпус, - представил его полковник. - Его люди лучше всех у нас разбираются в физике твердых тел. Капитан, расскажите доктору Чангу о том, что вы уже узнали.
- Боюсь, что мало. - Видзени указал на предмет, напоминающий гигантские тиски. - Мы уже знаем, что предел его прочности превышает земные материалы по крайней мере на три порядка: точнее определить не смогли из-за ограниченных возможностей нашей механики. А вот клей - или как его там - не желает входить в соединение с жидкостями и газами, но, как выяснилось, и правда проникает на несколько сантиметров в глубь любого твердого тела, которое с ним соприкасается.
- И это воздействие начинается до прямого контакта?
- Нет, сэр. Клей вовсе не похож на магнит, притягивающий железо, если вы это имели в виду.
Чанг задумчиво кивнул.
- А вы узнали что-нибудь новое о его электрических свойствах? Первые отчеты были очень противоречивы.
- В этом виноваты не мы, а кабель, - ответил Видзени. - Этот материал очень капризен: то изолирует ток, то проявляет все признаки сверхпроводимости. Исходя из этого, мы допускаем, что если когда-то и удастся разломать его, он не даст ни одной трещины, а разрушится целиком.
- Ничего, мы с ним справимся, - невозмутимо, произнес Чанг. - А вы его нагревали? Спектральный анализ делали? Я знаю, при этом он становится сверхпроводником, но ведь тепло-то должно излучаться.
- Мы это проделали, сэр. Для этого понадобилось целых три дня постоянного нагревания, но мы своего добились. Основу спектра составили красные и инфракрасные лучи, как и положено.
- Уже хорошо. - Чанг посмотрел на Мередита. - От этого можно отталкиваться при изучении его структуры.
- Желаю вам удачи, доктор, - сказал Мередит. - Мне не верится, что команда капитана Видзени была в состоянии сопоставить какой-нибудь из участков спектра, имеющих особое значение, с известными нам химическими элементами или соединениями.
Чанга это не смутило.
- Думаю, моя электронная библиотека справится с этой задачей. Понадобятся два четких снимка спектра и немного компьютерного времени. И чем скорее, тем лучше.
В глазах Видзени зажегся злобный огонек.
- Да, сэр, - сказал он. - Буду счастлив оказать вам посильную помощь, если понадо...
- Спасибо, не надо, - сказал ему Чанг. - Теперь мы справимся и без вас. Да, вот что - нам нужны все полученные данные, ознакомьте нас с ними и можете заниматься своими делами.
Теперь взгляд Видзени стал настолько красноречив, что Мередит понял охватившие его чувства. Капитан провозился с кабелем полтора месяца, и вот теперь у него ни с того ни с сего отнимают его капризное детище - легко и непринужденно, сиюминутным распоряжением незваного гостя.
Капитану это вовсе не нравилось. И Мередит вдруг понял, что ему это тоже не нравится. Наконец-то Астра привлекла к себе то внимание, которого давно заслуживала, но подобное проявление заботы послужило для него лишь напоминанием о равнодушии, с которым власти относились к колонии до сих пор.
Видзени кивнул в сторону Мередита.
- Все наши отчеты хранятся у полковника Мередита. Чтобы передать их вам, мне потребуется его письменное разрешение.
- Не дурите, капитан, у меня есть разрешение, подписанное и Конгрессом, и ООН - так что я волен исследовать на Астре все, что мне вздумается.
- Разумеется, доктор, - вмешался Мередит. - Это всего лишь формальность, но ее надо соблюсти. Это отнимет у вас всего несколько минут.
- Но, полковник...
Движением руки Мередит отклонил возражения Чанга, и тут зазвонил его наручный телефон.
- Простите, - извинился он и включился в телефонный разговор.
Звонил майор Браун из Мартелло.
- Полковник, к нам приближается космический корабль рушрайков. Это Бики Нуль-Диес-На, тот самый, что навестил нас сразу после заселения. Он хочет приземлиться и побеседовать с вами.
Глаза Мередита сузились.
- О чем?
- Не могу знать. Но ведет он себя очень и очень вежливо.
Мередит посмотрел на Чанга.
- А вы не могли бы связать меня на коротких волнах со «Следопытом»? Мне нужен капитан Рэдфорд.
- Минуточку, сэр,
Чанг сделал шаг к Мередиту.
- Что-то не так?
- Пока не знаю, - отрывисто бросил полковник.
Послышался треск, а затем из телефона возник голос Рэдфорда:
- Рэдфорд на проводе. Что случилось, полковник?
- До вашего отлета кто-нибудь на Земле распространялся о нашем кабеле? - спросил Мередит. - А самое главное, сообщали они что-нибудь ктенкри или другим цивилизациям?
- Насколько я знаю, вся информация была засекречена. - Рэдфорд говорил очень медленно. - А вы что думаете... это корабль рушрайков?
- Да. Они не проявляли к Астре никакого интереса почти три месяца. Время, выбранное ими для визита, кажется мне подозрительным.
Несколько секунд длилась пауза.
- Я думал, что кабель был опущен на землю именно для того, чтобы его не стянули.
- Так оно и было.
Мередит с шумом выдохнул воздух и нажал на кнопку селектора.
- Браун?
- Слушаю, полковник.
- Соедините меня с рушрайком. А вы с капитаном Рэдфордом слушайте и записывайте весь разговор. Вы меня поняли?
- Да, сэр.
- Дайте мне секунду настроить аппарат на запись, - вмешался Рэдфорд.
Мередит заметил, что в кабельном укрытии прекратились все передвижения и разговоры. Чанг был в недоумении; но Видзени и его помощники явно не нуждались в разъяснениях. Они понимали: что-то произошло.
Загудел телефон.
- Вы на связи, полковник. Говорите, - сказал ему Браун.
Мередит поднес к губам микрофон.
- У телефона полковник Ллойд Мередит. Я хотел бы поговорить с Бики Нуль-Диесом-На.
- Говорит Бики Нуль-Диес-На, - последовал незамедлительный ответ. - Я говорю от имени своего народа.
- Ах да, я тоже говорю от имени своего народа. Мне хотелось бы узнать цель вашего визита.
- Торговые переговоры.
- Ясно. Вас интересует сера, я правильно понял?
- Вам не нужно искать подвоха, - сказал Бики. - В знак искреннего расположения предлагаю вам бесплатную информацию. Мы знаем о супертехнологии, которую вы открыли, и о кабеле, который она производит. Мы хотели бы купить кусок кабеля для экспертизы. Мы изучим его свойства. Если результаты окажутся интересными, возможно, мы закупим у вас то количество, которое нам потребуется,
Два раза гулко стукнуло сердце в груди Мередита. Мысли его разбегались.
- Как вы узнали о кабеле? - спросил он, чтобы выиграть время.
- Мы получили информацию от ктенкри, которые в будущем собираются стать агентами Земли по его продаже. Но мой народ полагает, что чисто организационно нам будет гораздо удобнее совершать закупки напрямую.
- Понятно.
Значит, Земля заключила сделку с ктенкри, даже не удосужившись сообщить ему об этом... или ктенкри провернули всю операцию подпольно? Или рушрайки вступили в сговор с ктенкри, надеясь подтолкнуть Астру к поспешному заключению контракта, который в будущем будет признан как недействительный? Мередит прекрасно понимал, что проявление нерешительности в данный момент может все испортить, и все-таки колебался, отчаянно нуждаясь хоть в какой-нибудь дополнительной информации.
- Что касается продажи отрезка кабеля прямо сейчас, боюсь, ничего не получится. Однако мы можем продать все полученные нами данные - или сегодня, или через несколько дней, когда будет установлено новое оборудование.
Может быть, ответ Бики и помог бы Мередиту понять, что, собственно, происходит, но у Бики уже не было времени на ответ.
- Полковник, мы засекли другой корабль, - вклинился в разговор майор Браун. В его голосе звучала тревога. - Он только что вторгся в систему - мы видели вспышку. Находится в четырех миллионах километров и движется в направлении Астры.
- Полковник, мы только что засекли вторую вспышку, - заявил Рэдфорд. - А вот и третья.
- Подтверждаю, - сказал Браун.
- Это ваши, Бики? - резко проговорил Мередит.
- Нет, - ответил инопланетянин. - Возможно, это торговая делегация другого народа.
- У меня есть серьезные сомнения, - прервал его Рэдфорд. - Вряд ли торговые делегации летают в боевом порядке.
«В боевом порядке? Ничего себе!»
- Если это не ваши корабли, советую вам побыстрее убраться восвояси, - сказал Мередит.
Рушрайк не ответил, но из телефона внезапно послышался низкий вой.
- Он уходит, - доложил Рэдфорд, - как летучая мышь с форсажными камерами... Ну вот, он исчез. Незваные гости приближаются.
- Майор, попробуйте связаться с ними!
- Верно.
Наступила томительная пауза. Наконец вновь раздался голос майора Брауна:
- Не отвечают. Или игнорируют все общепринятые частоты, или у них нет автоматического переводчика. Или они не желают разговаривать.
- Ну что ж, сомневаться в их намерениях не приходится, - спокойно сказал Мередит. - По-моему, надо готовиться к вторжению.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Согласен, - с ледяным спокойствием в голосе ответил Рэдфорд. - «Следопыт» в вашем распоряжении, полковник.
- Благодарю, но, право, не знаю, чем вы можете помочь - разве что покинуть систему. Предлагаю вам отойти в сторону и посмотреть, что произойдет. Если станут угрожать вам напрямую - исчезните.
- К сожалению, вынужден согласиться. Ладно. Отойдем и затаимся. Удачи вам.
- Спасибо. Браун!
- Да, сэр?
- Полная тревога. Поднимите все подразделения. Сделайте заявление. Никакой секретности. Гражданское население находится в том же положении, что и мы, - им тоже нужно время, чтобы приготовиться.
- Да, сэр. Уже рассылаем заявление во все центры. Войска разворачиваем?
Мередит помолчал, задумавшись, и только теперь заметил, что все находившиеся в помещении люди столпились полукругом за спинами Видзени и Чанга. Их лица выражали испуг и досаду, но где-то в глубине глаз таилась непреклонная решимость. Однажды он уже видел такие лица - у египетских крестьян, которые готовились к защите своей деревни от мчавшегося на них ливийского танка. Это поразило его: неужели за три месяца на Астре люди уже относятся к ней, как к родному дому?
Ну что ж, тогда почему бы и ему не встать на такую позицию?
- Разбейте солдат на летучие отряды, - сказал он Брауну. - Нет смысла пытаться удерживать Мартелло и административные здания. Как только эти - как их там? - приземлятся, разойдемся мелкими диверсионными группами и будем придерживаться партизанской тактики.
- У нас слишком мало убежищ.
- Знаю. Но если вступать в открытое сражение, они просто-напросто расстреляют нас с воздуха. Основные войска могут отойти к Кафским горам и к холмам у Плакучего озера. Кому-то надо отогнать в горы флайеры.
- А что делать с кабелем, полковник? - спросил Видзени.
- Бросить, - сказал Мередит. - Если это все, что им нужно, пусть забирают и уходят.
- Что? - взорвался Чанг. - Полковник, этот кабель бесценен...
- Бесценна машина, которая его создала, - отрезал Мередит. - Готов поспорить, им нужна именно она.
- Полковник, - заговорил Браун. - Приказы отданы, но одного из флайеров нет - он на Олимпе с группой Хафнера.
- Проклятье!
Ежедневные поиски местонахождения Прялки стали такими привычными, что Мередит напрочь забыл о Хафнере.
- Лучше не срывайте их с места.
- Хорошо. Флайер номер один уже летит в горы.
Мередит мысленно перекрестился - флайер номер один еще ни разу не покидал базу с тех пор, как пережил столкновение с зоной высокой гравитации, - и выкинул его из головы. Ценность флайера равнялась ценности жизней двух пилотов - всего двух людей из тех десяти тысяч, за которых нес ответственность Мередит.
- Ладно. Я возвращаюсь в Юни. Приеду, сниму с вас командование.

***

Проехав Урист и ощутив под колесами машины ровное шоссе, Мередит получил ожидаемый ультиматум.
- Они отказались представиться, - передал Браун. - Приказали остановить все самолеты и весь наземный транспорт. Население должно выйти из домов и укрытий.
- Были какие-нибудь «или»?
- Конкретно - нет, но это кажется очевидным.
- Ладно. Как проходит эвакуация?
- Медленно. Гражданские не торопятся. Мередит сдавленно выругался.
- Где находятся захватчики? Они уже могут видеть уличное движение?
- Я бы сказал, это зависит от того, знают ли они, куда именно надо смотреть. Один корабль уже вошел в атмосферу, другие висят сзади. На «Следопыта» они не обращают внимания.
- Гм... Хорошо. Передайте чужакам, что, пока они не назовут себя и не заявят о своих намерениях, ваш командир отказывается им подчиняться. Постарайтесь ввернуть как можно больше жаргонных словечек - лучше устарелых. Это затруднит перевод. Перебрасывайтесь сообщениями - может, удастся выиграть время.
- Ладно. Но даже если получится, не думаю, что мы сможем вывести из поселений всех до единого. Занимаем оборонительные позиции?
- Наверное, стоит. Возможно, лучше всего укрепиться в административных зданиях - вы сможете использовать пакеты с удобрениями вместо мешков с песком.
- Я уже подумал об этом. Значит, я начинаю строить укрепления в Юни и рассредоточивать солдат? Или дождаться вас?
Мередит колебался. Ему очень хотелось лично руководить операцией, но он понятия не имел, как скоро появится враг. Рисковать не стоило.
- Сами распоряжайтесь, - сказал он Брауну. - Цель - тактическая оборона. Пусть местные командиры действуют на свое усмотрение. Пользуйтесь компьютерной сетью на полную катушку. Чтобы влезть в нее, неприятелю придется поломать голову.
- Есть, сэр. Я перешлю в ваш кабинет всю схему обороны. Пока они разберутся, что к чему, вы доберетесь до места.
Мередит вовсе не был уверен в этом, но то ли из-за нерасторопности, то ли из-за желания получше изучить местность к тому времени, как он доехал до Юни, захватчики еще не высадились. Он сидел в кабинете, просматривая наспех составленный Эндрюсом план оборонительных сооружений, когда позвонил Браун. Майор сообщил, что от ближайшего к орбите корабля отделились две ракеты. Несколько минут спустя послышался низкий рокот мотора, и над Юни с воем пронеслась одна из ракет - она летела на восток. Наблюдая за ней из окна, Мередит увидел, как еще в воздухе заглохли репульсары и ракета приземлилась в открытом поле между Юни и Кроссом. Он застыл в ожидании орудийных залпов... но ничего не произошло.
«Пошло-поехало, - подумал Мередит. - Битва за Астру началась. Чем же она закончится?»
От таких размышлений пользы не будет. Нажимая по очереди на все кнопки селектора, он стал проверять, сколько свободных линий осталось для связи.

ГЛАВА 13

- Теперь они выкатывают что-то наподобие флайеров - по размеру они больше наших, - объявил Хафнер, настраивая фокус своего бинокля. - Похоже, их четыре. Войска развернутым фронтом движутся к Кроссу и Юни.
Кармен стояла рядом с ним. Она смотрела на запад, одной рукой закрываясь от солнца, другой, сжатой в кулак, уперевшись в бок. Когда вражеские ракеты пошли на посадку, экспедиция Хафнера одолела южный склон Олимпа уже на две трети и оказалась в безопасном месте. Отсюда отлично просматривался театр военных действий. Для Кармен видеть все и не иметь возможности помочь было сущей пыткой. «Я просто обязана быть там, внизу, - думала она снова и снова. - Я бы смогла помочь в разработке тактики. Надо же, именно в тот единственный день, когда я взяла выходной, чтобы отвезти сюда Питера, все и рухнуло».
- Может, нам следует позвонить и предупредить их о флайерах? - спросила она Хафнера.
Не отрывая глаз от бинокля, он покачал головой:
- Наверняка и у полковника Мередита, и у майора Барнера есть разведка, которая ведет наблюдение за ракетами. Нет, выйдя на радиосвязь, мы лишь заявим о своем присутствии. Лучше остаться незамеченными ради более важных вещей.
- Но мы же не будем просто сидеть сложа руки, - возразил один из их спутников.
- Может, наш флайер на что-то сгодится? Бомбежка, эвакуация людей, а?
- Если вы умеете лепить бомбы из скальных пород - добро пожаловать, - язвительно сказал Хафнер. - Можете заняться и эвакуацией - вы не проделаете и полкилометра, как эти четыре твари сядут вам на хвост.
Он внезапно замолчал.
- Придумал что-то? - спросила Кармен.
- Похоже на то. - Он опустил бинокль и, сощурившись, посмотрел на юг. - Ты хорошо помнишь место, где разбился тот флайер? Мы видели его, когда летали сюда впервые.
- Флайер номер два? Гм... очень приблизительно.
- Они ведь так и не установили причину аварии, так?
- Нет, иначе я бы все узнала. Но почему?..
- Значит, так, - медленно заговорил он, - теперь нам известно, что внутри этой горы находится некая фантастическая машина. Не могло ли быть так, что поля, создаваемые репульсарами флайера, вошли... ну, не знаю... скажем, в резонанс или, наоборот, выбились из ритма того, что заработало под землей?
Она надолго задумалась.
- Думаю, это возможно, - согласилась она. - Но никак не пойму, что это нам дает. Кроме того, мы ведь сами без всяких происшествий пролетали над этим районом: видимо, то, что произошло с флайером, было единичным случаем.
Хафнер все еще смотрел на юг.
- Возможно... - Он глубоко вздохнул и повернулся к западу. - В любом случае, им вряд ли удастся справиться с такими масштабами. Эту штуковину не упакуешь в чемодан и так просто с собой не увезешь.
- Угу.
«Он думает совсем о другом, - сказала она себе, не отрывая от Хафнера подозрительного взгляда. - Он что-то замышляет. Но что?»
Сейчас он явно не расположен был разговаривать об этом. Подавив любопытство, Кармен мыслями вернулась к драме, которая разворачивалась на западе. Как бы ей хотелось быть вместе со всеми!

***

Мередит надеялся, что вражеское командование выйдет на видеосвязь, но экран оставался пустым - что, впрочем, не удивило полковника. Хотя межпланетная телесвязь всегда грешила помехами, за три месяца Мередиту удалось познакомиться с нравами многих народов, и он знал, как они любят перестраховываться. С другой стороны, раз они отказываются назвать себя, значит, планируют сохранить жизнь своим жертвам. Эта мысль успокаивала.
- Извините, командир, - в четвертый раз за долгое время сказал он. - У многих моих людей нет наручных телефонов, так что я просто не в состоянии загнать их в свои норы. Я уже два раза делал объявление.
На экране компьютера появилось сообщение от майора Грегори из Уриста. Вторая ракета приземлилась на поле к востоку от города. Из нее выгружаются одетые в скафандры воины. Строятся в боевые шеренги. По предварительным оценкам...
Ответ неприятеля оторвал его от чтения.
- Говоря на диалекте, вы просто стараетесь протянуть время. Такая тактика бессмысленна. Я не намерен причинять зло вашим людям - если не будет в этом необходимости. Я также не намерен позволять им свободно передвигаться. Если понадобится, с помощью инфракрасного излучателя и других чувствительных датчиков я засеку каждого в отдельности. На водворение всех в города вам дается время одного вращения планеты. После этого вы будете считаться пленниками, и от вас потребуется беспрекословное подчинение моим приказам.
Горло Мередита пересохло - стало трудно глотать. Он понятия не имел, насколько чувствительны и точны датчики инопланетян. Зато он знал другое: чтобы зарыться в землю на спасительную глубину, двадцати семи часов явно не хватит. «Нам надо было строить оборонительные укрепления сразу же после того, как мы поняли, какой ценностью владеем, - укорял он себя. - Но, черт побери, кто же знал, что их торговое сообщество политически так нестабильно!»
- Командир, я жду вашего решения, - сказал чужеземец.
- Да. А... какие гарантии безопасности моего народа вы предлагаете?
Тот начал говорить, но Мередиту не суждено было услышать ответ, потому что на экране компьютера появилось короткое сообщение от майора Барнера, которое полностью завладело его вниманием.
«ДОНЕСЕНИЕ С ПЕРЕДОВОЙ. ВРАЖЕСКИЕ РАКЕТЫ ИМЕЮТ МЕТАЛЛИЧЕСКОЕ ОСНОВАНИЕ. ПОВТОРЯЮ. ПОСАДОЧНЫЕ ПЛОСКОСТИ СОСТОЯТ ИЗ МЕТАЛЛА».
Мередит неотрывно смотрел на экран и лихорадочно размышлял. Намек Барнера был ясен... но как Мередит может инициировать процесс, об этом майор подумал? Никто не знал, что заставило эту штуковину заработать в тот раз, а сейчас нет времени проводить опыты. Ему придется рискнуть, понадеявшись на то, что на этот раз Астра будет на их стороне.
Чужеземец наконец перестал говорить, и Мередит взял себя в руки.
- Хорошо, - сказал он. - Если вы уберете радиопомехи, я оповещу столько людей, сколько смогу.
Станция глушения прекратила работать. Слегка дрожащими пальцами Мередит пробежался по клавишам всех широковещательных каналов, не забыв подключить и телефонную сеть.
- Говорит полковник Мередит, - начал он. - Во избежание ненужного кровопролития приказываю всем подразделениям сдаться на милость нежданных гостей. В знак доброй воли вы должны немедленно открыть все пакеты с удобрениями, используемые для прикрытия, и высыпать их содержимое на землю. Повторяю, высыпать все удобрения на землю. Немедленно.
- Но вы не отдали приказ собраться в населенных пунктах, - сказал чужеземец, когда Мередит отключил передатчик.
- Все остается в силе, - сказал ему полковник. Ведь не могут же они знать всю подноготную людей?! - Когда мы совершаем акт доброй воли, мы должны довести его до конца, а потом уже приступать к другим действиям.
Он с волнением ждал ответа, но враг молчал. «Ну а теперь остается только ждать, - подумал Мередит, промокая покрытое испариной лицо. - Если это не сработает, придется сдаваться. А если сработает... тогда они могут открыть стрельбу».

***

- Ты слышал приказ, солдат? - сказал майор Барнер, обратившись к сержанту, стоявшему у баррикады. - Начинайте резать мешки. И проследи, чтобы все удобрения попали только на землю.
- Есть, сэр.
Сержант так и не пришел в себя, но его зычная команда разнеслась по баррикадам, и, повинуясь ей, солдаты зачехлили оружие, вытащили саперные лопатки и засуетились вокруг пакетов из толстого пластика.
Подняв бинокль, Барнер навел его на верхушку вражеской ракеты - единственное, что он мог видеть за высокими домами Кросса. Если дело выгорит, процесс может начаться в любую минуту.

***

Довольно долго Кармен с волнением вглядывалась в далекий силуэт ракеты. Прохладный ветерок освежал разгоряченное лицо, и, успокоившись, она наконец разглядела днище. Как только ей это удалось, все сомнения были развеяны.
- Посадочные плоскости, - сказала она подошедшему Элу Николсу. - Резиновых шасси нет. Голая сталь или какой-то другой материал - но тоже уязвимый.
Она передала ему бинокль.
- Ах вот для чего вся эта затея с удобрениями! - Николс повесил бинокль на шею. - Видимо, Мередит считает, что появление металла в почве вызовет процесс всасывания. По идее, должно сработать.
- Если концентрация металла окажется достаточной, - напомнила ему Кармен.
Она осмотрела горный склон, окинув взглядом всех участников экспедиции, которые сбились в маленькую группу и дружно смотрели на запад.
Хафнера среди них не было. Она снова осмотрела группу и задумалась. Так. Все понятно. Он может быть только в одном месте. Оставив Николса, Кармен стала спускаться к флайеру.
Когда она подошла, Хафнер сидел на месте пилота и, сосредоточенно нахмурив лоб, изучал панель управления.
- Куда собираешься лететь? - спросила она, усаживаясь рядом.
Он взглянул на нее, потом снова уставился на панель.
- Будь другом, Кармен, покажи мне, как эта штука летает, - сказал он. - А потом уходи.
Она пристально посмотрела на него. Потом неторопливо наклонилась и нажала на клавишу, переключая управление на свою сторону панели.
- Итак, куда мы летим? - спросила она, пристегивая ремни безопасности.
- Ты не должна никуда лететь, - заворчал он, потянувшись к переключателю. - Серьезно, Кармен, это слишком рискованно. Передай мне управление и проваливай.
- Сначала скажи, что ты задумал.
- Ну, как бы... - Он провел правой рукой по волосам. - Послушай, ведь тебе ясно, на что рассчитывает полковник Мередит. Но мне кажется, одних удобрений недостаточно, чтобы трюк удался. Нам нужно как можно скорее вбухать в землю побольше металла.
У нее перехватило дыхание.
- Ты что, собираешься грохнуть флайер?
- Ты с ума сошла? - Он был возмущен. - Я еще не рехнулся. Хочу одурачить наших гостей - пусть разобьют одну из своих машин.
- Вот как? Ну что ж, это меняет дело. Значит, тебе нужен опытный пилот.
Она включила зажигание, и заработали боковые репульсары. Но даже их низкое гудение не заглушило протестующих воплей Хафнера.
- Не спорь! - крикнула она, когда флайер стал подниматься в воздух. - Полковник Мередит может мною командовать, Питер, а ты не можешь. Да ты и сам отлично понимаешь, что я права. Куда летим?
Немного помолчав, он заговорил - на этот раз он не спорил.
- На северо-восток. Я хочу поднять один из тех флайеров, которые уже разгружены. Пусть он начнет преследование.
Кармен кивнула и подключила основной двигатель. Олимп скрылся из виду. Она проверила экран радара.
- А ты уже придумал, как сделать, чтобы они преследовали нас, не стреляя?
- Кое-что придумал, но я ни в чем не уверен. - Он замешкался. - Вот почему я хотел лететь один.
Кармен мрачно кивнула, опуская ненужные комментарии.
- Ладно, выкладывай свой план. Они уже здесь.
Хафнер взглянул в окна. Со стороны Кармен ничего нельзя было увидеть, но она прочитывала все, что ей требовалось, на экране радара. Два вражеских флайера догоняли их: один летел на обычной для флайеров высоте, другой же почти стелился по земле. Отвернувшись от окна, Хафнер надел радиошлем.
- Включен? - спросил он.
Она надавила на правую кнопку и одной рукой ловко надела свой шлем.
- ...немедленно, - поприветствовал ее монотонный голос автоматического переводчика. - Повторяю: нарушивший приказ флайер ктенкри должен приземлиться немедленно.
- Если вас хоть сколько-нибудь интересует открытый нами кабель, советую не мешать нам, - заговорил Хафнер. В голосе ученого не было и намека на колебания, терзавшие его минуту назад. - В нашем распоряжении находится хрупкое оборудование, необходимое для управления производящей кабель машиной. Так что оставьте нас в покое. Мы продолжаем полет.
Не дожидаясь ответа, он наклонился и вырубил связь.
- Отлично, - сказал он Кармен. - А теперь делаем два круга и летим на юго-запад, к тому месту, где разбился флайер номер два.
- Может, все-таки раскроешь свой секрет? - спросила она, выруливая направо.
- Никакого секрета нет, просто интуиция. Как ты правильно заметила, мы уже несколько раз летали над этим районом. Но флайер номер два разбился, когда летел точно на юг, так что, выбрав южное направление, мы ни за что не пропустим место аварии.
Кармен задумалась. Да, план Хафнера казался вполне разумным: что-то вроде длинного подземного соленоида или антенны запросто могло вызвать подобную зависимость направленного действия. С другой стороны, случай мог быть единичным.
- Надеюсь, ты прав, - вслух произнесла она, а в душе пожалела о том, что узнала о намерении Хафнера только сейчас, когда не оставалось времени для дискуссий. - Ну, и что мне делать - петлять над этим районом в надежде, что наши преследователи когда-нибудь лягут на курс север-юг?
- Совершенно верно. Я надеюсь, у них хватит ума понять, что достаточно просто не терять нас из виду: ведь когда-то топливо кончится и мы так и так приземлимся. Они могут сколько угодно держать нас под прицелом - но зачем же стрелять? Черт!
Кармен дернулась от неожиданности, и автоматика флайера послушно повторила ее движение. По обеим сторонам всего в нескольких метрах от них внезапно появился вражеский эскорт. Только сейчас, оказавшись так близко от врага, Кармен поняла, как далеко они зашли.
- Кармен! - Дикий окрик Хафнера был полон бешенства и недоумения.
- Ничего не понимаю! - Она затрясла головой. Ее нервы тоже были на исходе. - Двадцать секунд назад они отставали от нас на пятнадцать километров - и я не видела, как они нас догнали.
Она замолчала, сосредоточивая все внимание на приборах. «И все-таки, несмотря на все совершенство их техники, - уговаривала она себя, - мы знаем то, что им неведомо. Но как теперь воспользуешься этим знанием - ведь они буквально висят на хвосте! Ни одно движение от них не ускользнет».
Вдруг ей в голову пришла отчаянная мысль. Эх, была не была!
- Вдохни-ка поглубже, Питер, - скомандовала она, - и держись покрепче. Сейчас что-то будет.
Опрокинутым торнадо навстречу им несся Олимп. Оттянув рукоятку, Кармен включила газ на полную мощность, и флайер пулей выстрелил в облака. Противник тут же повторил головокружительный маневр - без малейших усилий, отметила Кармен; он не отстал и тогда, когда она круто свернула на юг. Теперь конус Олимпа мелькал где-то справа от них - далеко внизу. Двигатель флайера номер два отказал именно здесь... Сжав зубы, она выключила репульсары. Внезапная тишина оглушила ее. Она искоса глянула на Хафнера: его губы тоже превратились в ниточку, но в глазах светилось понимание. Сосредоточив внимание на клапанах и переключателях, она стала лихорадочно вспоминать все, что учила когда-то по теории планеризма. К сожалению, повторение пройденного заняло всего несколько секунд.
- Ты имеешь понятие, сколько времени мы сможем продержаться в свободном падении? - голосом прилежного ученика любезно осведомился Хафнер.
- Никакого. - Она попробовала было подыграть ему и ответить в той же непринужденной манере, но актрисы из нее не вышло. - Я выключила двигатель на взлете, так что пока с нами все в порядке. Все зависит от технических характеристик этой машины, а я понятия не имею о том, как она планирует. Как только выйдем из зоны крушения, надо сразу включать двигатель. Никак не соображу, на сколько нам нужно продвинуться и сколько времени у нас в запасе.

Предыдущая страница 9 Следующая страница


Шелкопряд 10

Хафнер развернулся и взглянул в окно.
- Не отстают, да? Интересно, как мы сможем рассказать об этом, если... Ого! Он, кажется, немного снизился. - Кармен посмотрела со своего бока. - И второй тоже. - Неужели уже началось? Ни вспышки, ни грохота...
- Держись, - сказала она Хафнеру, - иду ва-банк.
Она налегла на рукоять - нос флайера резко задрался вверх, и они ринулись в небо. Если репульсары преследователей еще не сдохли, конвой рванет следом... А скорость флайера и так на пределе, так что придется отказаться от борьбы и ее план рухнет...
- Они продолжают снижаться! - крикнул Хафнер, возбужденно стуча кулаком по приборной панели. - Они падают. Получилось!
Вместо ответа Кармен с шумом выдохнула воздух, только теперь осознав, что все это время она почти не дышала. Мотор работал исправно, и она плавно свернула направо. Когда флайер взял курс на запад, она рискнула задействовать репульсары. Они включились с первой попытки, и, выруливая к Олимпу, Кармен во второй раз вышла на радиосвязь.
- Внимание, агрессоры, - сказала она. - Мы приказывали вашим этажеркам убраться с дороги. Теперь с ними покончено. Если вам дорога жизнь, вы немедленно покинете Астру. - Оборвав связь, она с напряженной улыбкой повернулась к Хафнеру. - Может, этим все и кончится - так пусть хотя бы растеряются.
Но Хафнер не отрывал глаз от окна.
- Кармен, а не могла бы ты снова слетать туда, где они свалились? Я не уверен, но, похоже, началось.
И в самом деле, процесс пошел. Поначалу, конечно, почти незаметно. Для тех, кто находился на борту ракеты мзархов, единственным сигналом послужила легкая вибрация, хотя и необъяснимая, но не внушающая беспокойства, а внимание воинов, покинувших ракету, было устремлено в другую сторону, так что никто не заметил, как металлические опоры, соприкасавшиеся с землей, стали таять. Гигантские корабли погрузились в землю по самое брюхо... и продолжали медленно тонуть. Когда воздух огласился безумным воем аварийных сирен, было уже слишком поздно. Боковые репульсары, наполовину разрушенные, ни на что не годились.
Сидящие внутри так ничего и не поняли. Корабельные помещения, тщательно укрепленные на случай атаки, превратились в западню. Шок замедлил все реакции, и мзархи приняли смерть, в ужасе наблюдая за тем, как распадаются стены, как рушатся потолки и как тает, уходя под землю, тяжелое вооружение - подобно сахару в теплой воде. И поскольку внутри оставались те из захватчиков, чья жизнь казалась командованию более ценной и кто не стал рисковать, выходя наружу, основные войска оказались предоставленными самим себе, обезглавленными - без старших офицеров, без тактиков и связных... без артиллерийской поддержки, без коммуникационных линий и без укрытия.

***

- Мы уничтожили ваши ракеты, - переводя заявление командира землян, заговорил ровный голос транслятора, прикрепленного к локтю Верховного главнокомандующего по имени Избранный. - Либо вы прикажете своим войскам сложить оружие и сдаться, либо их постигнет та же участь.
Пальцы Избранного задергались. Невероятно. Только нейтронное оружие могло так быстро расправиться с боевыми ракетами мзархов. Однако датчики, установленные на транспортном корабле, не зафиксировали ничего похожего на ядерный взрыв. И тем не менее ракеты были уничтожены. Значит, их Космическая Прялка оснащена смертоносным оружием? В таком случае оккупация этой планеты становится для мзархов жизненной необходимостью.
Советник из клана Стармов словно прочитал его тайные мысли.
- Нельзя допустить, чтобы эта технология находилась в чужих руках.
Избранный еле сдержался.
- Готов выслушать ваши стратегические соображения, - обратился он к собравшимся в контрольном отсеке связным кланов и офицерам штаба. - Связь с войсками односторонняя: я могу приказать им атаковать и даже направлять их действия - хотя это малоэффективно. Но если отдать такой приказ, земляне наверняка воспользуются тем же оружием.
- На то они и солдаты, чтобы отдавать свою жизнь во славу мзархов... - завелся кто-то.
- Кому нужны бесполезные жертвы? - возразил Избранный. - Или вы думаете, что они чего-то добьются? Что их оружие уцелеет?
- В нашем резерве есть еще одна ракета, - пробормотал начальник штаба, по обыкновению всех тактиков думая вслух. - Но откуда нам знать, какие контрмеры по ее оснащению надо принять? К тому же радиус действия их оружия никому не известен.
Эти слова заставили всех офицеров осознать возможные последствия.
- Чепуха! - фыркнул Старм. - Если эта ракета так ненадежна - наплевать! У нас полно боевых кораблей! Надо пригрозить землянам тотальным уничтожением!
И снова Избранный прикусил язык. Если Старм будет продолжать в том же духе, кто-то из штабистов обязательно вызовет на бой этого кретина, и тогда хлопот не оберешься. Если бессилен выполнить угрозу, зачем угрожать? Глупость приведет не только к бесславному поражению, но и к гибели дурака и всего его клана.
- Грозить уничтожением всей планеты бессмысленно, - сказал главный тактик, пренебрежительно отмахиваясь от предложения Старма: к счастью, обошлось этим жестом - вызова не последовало. - Другое дело уничтожить их космолет. Это вполне реально.
Не успел он договорить, как трижды прогудела сирена. Она положила конец всем спорам.
- Избранный, - стараясь перекричать сирену, заговорил начальник обороны, - наш перехватчик засек шесть движущихся кораблей. По форме напоминают боевые сторожевики рушрайков.
Избранный встретил эту весть молчанием. Вой сирены заполнил все его существо. Разумеется, позорное поражение неминуемо сбросит его с верхних ступеней власти, до которых он с таким трудом добирался... Но поражение поражению рознь: он не допустит бессмысленных потерь. Да, у него есть два собственных боевых корабля, которые в состоянии справиться с шестью сторожевиками, но ведь эта шестерка - только начало. А вот вступать в бой со всеми вооруженными силами рушрайков у него нет ни возможности, ни желания.
- Штурман, - окликнул он. - Уходим на геостационарную орбиту. Радист, передайте землянам, что, если моим войскам будет позволено беспрепятственно покинуть планету, они сдадутся. Такие же инструкции должны быть переданы на коротких волнах наземным войскам. Объявите боевым кораблям мой приказ не оказывать силам рушрайков никакого сопротивления.
- Вы что, сдаетесь?
Избранный повернулся и смерил Старма уничтожающим взглядом.
- Да, - процедил он сквозь зубы. - Есть возражения?
- Еще бы! Великий народ мзархов...
Хотя эти слова не были формальным вызовом, хотя можно было рассчитывать, что пыл Старма остынет, пока он будет сокрушать защитную броню, грудь Избранного заныла в предчувствии удара. Подобравшись, он встал в боевую позицию, но его противник опомнился - видимо, ему никогда не приходилось драться в состоянии невесомости - и бросился вон из контрольного отсека.
«Ну и ладно, - подумал Избранный, - хотя бы не будет мозолить глаза на обратном пути».
Разумеется, дома ему никогда больше не стать Избранным. Вот тогда Старм и отыграется.
Но это не имеет уже никакого значения. Избранный знал, что его жизнь кончена.

ГЛАВА 14

На следующий день, когда солнце шло к закату, наблюдатели, оставленные у подножия Олимпа, доложили Мередиту, что начались перепады гравитации. А когда последние солнечные лучи разлились по мертвой глади океана, конус вулкана выплюнул новый кабель.
- Первый раз - на восходе солнца, сейчас - на закате, - комментировал Хафнер принесенное Эндрюсом донесение. - Должно быть, на этот раз кабель находится более или менее близко от орбиты Астры. Ускорение было другое.
Мередит кивнул и усмехнулся:
- Это замечательно. Но дело-то не в ускорении... Каков сам механизм, вот в чем вопрос.
Хафнер криво улыбнулся в ответ:
- Да, нельзя сказать, что мы обнаружили на Олимпе что-то примечательное.
- Вход еще не обнаружили?
- Нет. Кратер каким-то образом раскрывается, чтобы выбросить кабель, но это отверстие, видимо, не предназначено для живых существ.
- Может, вы просто проглядели его, - пожав плечами, сказал Мередит. - Площади там порядочные: метров триста квадратных по дну плюс добрая сотня по внутренним стенкам. Есть где спрятать потайную дверь.
- Вряд ли они хотели что-то прятать, к тому же служебный вход обычно строится на виду.
- Что значит - не хотели прятать? Зачем же тогда им понадобился этот фальшивый вулкан? - заговорил Эндрюс.
- Я начинаю думать, что это чистая случайность, - ответил Хафнер. - Кратер имеет форму правильного цилиндра, внутренняя поверхность которого покрыта гладким на ощупь материалом, похожим на то, из чего сделан сам кабель, правда, он не такой липучий. Но снаружи нет и следа оплавленных лавой пород. Так что чем больше я об этом думаю, тем больше убеждаюсь, что создание фальшивого вулкана в целях маскировки не входило в планы прядильщиков...
- Прядильщиков? - Мередит нахмурился.
- Ну да, того загадочного народа, который все это создал, - с глуповатым видом пустился в объяснения Хафнер. - Видите ли, ребята из группы доктора Чанга называют эту чудо-машину Прялкой, ну, слово и прижилось, а я просто развил их идею. Так вот, мне кажется, что Олимп - это просто огромная куча земли, которую прядильщики выбросили, выкапывая убежище для своей подземной фабрики, а жар, исходящий от агрегата, придал породе ее нынешнюю форму.
- Вот оно что - подземная фабрика! - сказал Мередит. Наконец-то они подошли к тому, ради чего полковник затеял весь разговор. - В вашем сегодняшнем донесении вы с мисс Оливеро просите разрешения на обследование окрестностей Мертвого моря. Вы что, собираетесь там найти вход? Не слишком ли вы размахнулись? Мне кажется, от вулкана до моря километров десять как минимум.
Хафнер пожал плечами:
- То место, где флайеры мзархов лишились своих репульсаров, тоже от вулкана не близко.
- И все-таки на километр западнее моря.
- Верно. Но вы же не будете уверять меня, что прядильщики построили многоярусную шахту посреди открытого поля. Единственное удобное место для входа может находиться только в горах, окружающих море.
Сидящий напротив Эндрюс поднял телефонную трубку и что-то пробормотал. Глядя на адъютанта, Мередит сказал:
- Поймите меня правильно, доктор, разумеется, я ценю ваше стремление побольше узнать об этой... как ее... Прялке, но у меня нет средств, которых потребует исполнение ваших далеко идущих планов. Почва опять потеряла все металлы, и, чтобы получить хоть какой-то урожай, нам нужно срочно внести удобрения. Срочно, понимаете? Причем в основном вручную... - Он замолчал, встретившись со взглядом Эндрюса. - Ну что там?
- Полковник, со «Следопыта» сообщают, что два корабля рушрайков покинули орбиту и направляются к кабелю.
Мередит кивнул и задумался. Радости мало, что и говорить, но что поделаешь? У «Следопыта» явно нет никаких шансов справиться с рушрайками. К тому же вывод пехоты мзархов еще не закончился, так что сейчас не время искать ссоры с теми, кто в трудный момент пришел Астре на помощь.
- Пусть Рэдфорд сообщит рушрайкам, что в благодарность за своевременную помощь мы дарим им этот кабель, ну и так далее, остальное он и сам придумает.
- Есть, сэр.
Мередит обернулся к Хафнеру, ожидая, что тот будет спорить. Но ученый одобрительно кивнул.
- Отличная идея. Разумеется, на это они и рассчитывали, но пусть знают, что мы кое-что смыслим в политике. Кстати, когда началось всасывание, что стало с первым кабелем? Он исчез?
- Нет, лежит, как новенький.
- Гм... Понятно... Значит, сейчас вы не можете выделить людей мне в помощь, я вас правильно понял?
Мередит развел руками:
- Я же сказал вам - нам нужно немедленно спасать урожай. После этого придется заняться постройкой гигантского пластикового хранилища, способного защитить металлы от всасывания. И на эти неотложные работы будут брошены все силы. Я могу предложить вам джип и кое-какое оборудование для раскопок - и только. Или соглашайтесь, или выкиньте все из головы.
Хафнер пожал плечами:
- Разумеется, я согласен. Но должен сказать, полковник, вы проявляете странное, на мой взгляд, равнодушие к вопросу первостепенной значимости.
- Значит, вы так ничего и не поняли, - слегка раздраженно произнес Мередит. - Если бы меня не волновали вопросы первостепенной, как вы изволили заметить, важности, то вы и ваши приятели-ученые вместо того, чтобы работать в поле или в строительных бригадах, с утра до ночи рыскали бы вокруг Олимпа. Я не тупица, доктор, я прекрасно понимаю, какое потрясающее открытие мы сделали. Но люди должны выжить - и это важнее. Через пару недель здесь будет «Аврора». Рэдфорд сказал, что она должна привезти продовольствие, которое мы заказали. Если Рэдфорд не соврал и если эти жмоты из Капитолия не урезали поставку наполовину, тогда станет немного полегче. Но я успокоюсь только тогда, когда увижу все своими глазами.
- Понял. - Хафнер поднялся. - И все-таки проблему урожая можно решить гораздо проще. Достаточно всего лишь найти Прялку и научиться управлять ею.
С этими словами он откланялся. Тяжело вздохнув, Мередит посмотрел на Эндрюса.
- Как же трудно командовать учеными! - сказал он, качая головой. - Все они одинаковы - не видят дальше своего носа.
Эндрюс пожал плечами:
- А по-моему, его последние слова не лишены смысла, сэр. Мы смогли бы отключить эту машину и включать только иногда - по мере надобности.
- И можно подумать, у нас это получится. Даже если мы обнаружим нечто вроде обычного тумблера... - Мередит сделал гримасу. - Я уж не говорю о том, какое оборудование могли приволочь с собой рушрайки. Вдруг они тоже доберутся до Прялки? А мзархи? Кто вам сказал, что они улетят, когда все их войска погрузятся на корабли?
- Значит, вы думаете, что, когда мы найдем вход в подземелье, - медленно проговорил Эндрюс, - они о нем тоже узнают? Именно поэтому вы затягиваете поиск?
- В основном. Хотя у нас на самом деле нет свободных рук. Правда, поиски и не потребуют большого количества людей. Но мне кажется, что сейчас лучше повременить.
Они немного помолчали.
- Думаю, вы не рассчитываете на то, что Пентагон завалит нас оружием, - нарушил молчание Эндрюс. - Даже если Конгресс все шесть месяцев ломал голову над этой проблемой, они чисто практически не могли изобрести пригодной нам техники.
- Знаю. Космическое вооружение, способное обезвредить шпионский спутник, не устоит перед крейсерами мзархов. Нет, я рассчитываю на тех, у кого уже есть опыт космических войн.
- На рушрайков?
- Есть еще помы, орсфамы и хисты, - кивнув, сказал Мередит. - Скажите, будь вы президентом, что бы вы сделали, если бы Прялка, обнаруженная на территории Верхней Вольты, попала в лапы китайцев?
- Послал бы к ним пару эскадрилий Ф-26 и предложил бы им что-нибудь взамен, - не задумываясь, ответил Эндрюс- Значит, вы тянете время, чтобы весть об атаке мзархов облетела все окрестные планеты?
- Вот именно. Подозреваю, рушрайки уже раззвонили об этом. Если нет, мы отправим весточку послам ктенкри на Земле - пусть поднимут шум.
Эндрюс кивнул:
- «Следопыт» летит на Землю три недели. Вы не в курсе, какова скорость кораблей рушрайков?
- Нет. Но уже известно, что те ракеты, которые всучили нам ктенкри, здорово устарели. Попробуем прикинуть... Пройдет месяц от силы, и здесь будет настоящее столпотворение - все народы слетятся, чтобы лично разобраться в ситуации. А пока можно надеяться, что рушрайки дадут отпор охотникам за легкой наживой.
- Если сами не захотят поживиться.
- Тоже верно, - поморщился Мередит.

***

- Вот это прикол! - сказал молодой хист, в знак высшей степени удовольствия прищелкнув роскошной клешней.
- Да, хохма что надо, - согласно закивал с экрана пожилой хист. - С тех пор как Прялку нашли, уже вторая.
- Угу. Не думал, что мзархи такие прикольщики.
- Нам надо послать во владения рушрайков своих представителей - пусть сами поглазеют на нее.
Молодой хист призадумался.
- Зачем? Это не смешно, - сказал он, дотрагиваясь до пульта левым усиком. Над лицом его сородича появилась карта с колонкой цифр. - Предсказатель показывает, что восемьдесят девять процентов хистов это не позабавит.
- Вижу, тебе неохота, дитя мое. Но в мире существуют и серьезные вещи - ты должен к этому привыкнуть. Сейчас нам гораздо выгоднее иметь своего наблюдателя, чем потешаться над происходящим. К тому же, - старый хист шевельнул усом, - кто знает, какие веселые фортели еще выкинет эта Прялка?
- Верно. Жаль, что нельзя устроить соседям потеху. Ну ладно, согласен. Сейчас брошу клич.
- Хорошо.
Экран потух. Не теряя времени, молодой хист вывел на экран первую цифру, и монитор тут же предупредил его о небольшой задержке. Еще бы - ведь его братья-ровесники прозваниваются младшим братишкам, а те, в свою очередь, связываются еще с пятью... Именно таким способом нормальные семьи получают и передают друг другу известия. Что и говорить, подобная пирамида - эффективная система передачи новостей, но это в теории, а на практике совсем не смешно: все линии постоянно заняты.
Глядя на карту, молодой хист просиял. Удивить Астру неожиданным появлением не удастся - их там ждут, но хисты могут сделать небольшой крюк и проникнуть во владения рушрайков со стороны орсфамов. Прикол, конечно, не Бог весть какой, но все же лучше, чем ничего.
Линия освободилась, зазвучали длинные гудки. Вежливо сцепив клешни для приветствия, он приготовился к разговору с младшим братишкой.

***

На родной планете помов новости распространялись в виде звуковых колебаний, которые невидимой рябью бежали в толщах воды и с помощью расставленных тут и там гидролокаторов передавались все дальше и дальше, пока не добирались до каждого рифа, до каждой волны могучего океана. Хотя помы страшно гордились своей скоростью и выносливостью, для созыва народа требовалось немалое время, поэтому собирался народ не часто. Все проблемы можно было обсудить или по радио, или с помощью тех же гидролокаторов. С незапамятных времен Великий заплыв созывался только в крайних случаях - для решения величайших проблем. Сейчас возникла проблема пограничной угрозы: она, без сомнения, входила в разряд величайших.
- Нам ничего не угрожает, - убеждал собратьев Первый самец, плавая кругами среди стаи помов в надежде увлечь за собой сторонников собственной точки зрения. - Нам не нужно ничего предпринимать. Объектом всеобщего внимания являются земляне и их Прялка. Нашим владениям ничто не грозит.
- Разве? - возразила Первая самка. Она плыла в противоположную сторону. - А если к нам все-таки заявятся враги? Всему космосу известно, что на Астру можно попасть только через владения помов и рушрайков. Всему космосу известно, как ревниво охраняют свои территории свирепые воины рушрайков. Значит, все кинутся именно в наши владения.
- Но наш космос пустынен, - упорствовал Первый самец. - Никто не угрожает ни нашим планетам, ни нашим кораблям.
- Нужно все предусмотреть, - высказалась Вторая самка, пристраиваясь к хвосту Первой самки, чтобы выразить свое с ней согласие. - Кабель прядильщиков обладает огромным потенциалом. Да и сама Прялка - настоящее чудо техники. Лучше торговать с самими землянами, чем с удачливыми захватчиками.
- Значит, укрепив границы, мы выиграем дважды, - добавила Первая самка.
- Межзвездные интриги? - сказал Первый самец. - Помам нет до них никакого дела.
Дискуссия длилась до позднего вечера. В конце концов большая часть стаи пристроилась в фарватер к Первой самке. Так закончилось голосование, и Великий заплыв был распущен. Первый самец сообщил о принятом решении качавшемуся на высоких волнах почтовому судну.
Через несколько дней в приграничной зоне космических владений помов встали на вахту сторожевые ракеты, чего в мирное время никогда раньше не было. Теперь Прялка была надежно защищена от агрессоров - во всяком случае, со стороны помов.

***

Орсфамам все стало ясно с первой минуты. Мзархи уже попытались захватить Астру, поэтому орсфамы чувствовали себя обязанными предотвратить дальнейшие посягательства. Следовало немедленно послать к землянам дипломатическую миссию и предложить посильную помощь в обороне планеты. Войска могут встать неподалеку от космических пространств рушрайков и там дожидаться разрешения на продвижение к Астре. Разрешение должно быть получено и от рушрайков, и от землян.
Такая реакция не была ни следствием давней вражды с мзархами, ни обычным проявлением духа соперничества. Просто орсфамы знали, что у мзархов потрясающий нюх на сокровища. И если из-за этой Прялки они не побоялись риска быть втянутыми в войну с дикими рушрайками, значит, Прялка и в самом деле бесценна. И пока орсфамы лично не убедятся в ее полезных свойствах, пока не определят ее истинной ценности, самым разумным будет держать ее подальше от цепких рук мзархов.
Пусть орсфамы немного медлительны - но тупицами их не назовешь.

***

Ктенкри были единственным народом Вселенной, который до конца понимал значение нападения мзархов и их поражения.
Задумавшись над донесением рушрайков, главный коммерсант Сен поднес к ноздрям пузырек с семарином. «Отличный удар, - грустно размышлял он. - И нанесли его земляне, напрямую применив технологию прядильщиков. Причем в военных целях».
Это не было неожиданностью: в конце концов, любую технологию можно использовать в военных целях. Но ведь теперь все начнут сходить с ума, всех будет занимать только одно - военная угроза, и это здорово осложнит межпланетные торговые отношения. Ни один народ не захочет оставаться невооруженным, никому не понравится, что у соседа есть уникальное средство защиты. Значит, спрос на товар взлетит. Надо ловить рыбку в мутной воде. Чтобы не упустить своего в атмосфере всеобщей неразберихи, ктенкри должны проявить максимум изобретательности.
Разумеется, нельзя исключать вероятность нежелательного для ктенкри исхода событий: народ, обошедший своих соседей в техническом развитии, вполне может полностью взять в свои руки контроль над этой технологией. Земляне, нежданно-негаданно получившие мощные средства обороны, вряд ли представляют опасность: им и в голову не приходит, что эти же средства можно использовать для нападения. И вообще, с землянами проблем не предвидится. Они даже не подозревают, что с ними обращаются, как со слепыми котятами.
Так. Во-первых, нужно немедленно сократить время перелетов между Землей и ее колонией. Межпланетное право строго-настрого запрещало продавать молодым цивилизациям быстроходные транспортные средства, но законы существуют для того, чтобы их обходить, так что ракеты могут попасть в руки землян «совершенно случайно». Мы подарим им ракеты, решил главный коммерсант. Сделаем благородный жест, и они будут в вечном долгу перед ктенкри.
Погруженный в размышления, Сен не заметил, как пузырек опустел: ароматный семарин давно испарился. Выбросив флакончик в мусорную корзину, он нажал на кнопку селектора, вызывая на связь Генерального секретаря ООН Салеха.

***

Салех был потрясен до глубины души. Отчаяние и дикая ярость сменялись чувством огромного облегчения, потом он опять закипал. «Мзархи ответят за это, - угрюмо думал он. - Клянусь всеми святыми, они заплатят сполна».
Сделав героическое усилие, он усмирил свой гнев и загнал его в дальний уголок памяти - сейчас нельзя давать ему волю, но придет время, и месть созреет. Несколько минут он спокойно размышлял, потом взял телефонную трубку и набрал кодовый номер президента Аллертона.
- Я только что получил сообщение от ктенкри, господин президент, - сказал он, покончив с общепринятой приветственной церемонией. - Армия мзархов сделала попытку захватить Астру.
Глаза Аллертона сузились, но пока Салех рассказывал о происшедшем, он молчал.
- А коммерсант Сен не сказал, сколько времени рушрайки собираются охранять Астру? - спросил он, когда Салех закончил рассказ.
- По его словам, это зависит от наших пожеланий. Но я не думаю, что их помощь бескорыстна.
- Гм... Вы полагаете, расплачиваться придется технологией прядильщиков?
- Не исключено. Но дело не в этом. Никакое общество не может быть полноценным хозяином земли, которую оно не в состоянии защитить. В этом вопросе мы проявили непростительное легкомыслие, и только благодаря Божьей помощи мы получили теперь возможность исправить свою оплошность.
- И что же вы предлагаете? - невозмутимо поинтересовался Аллертон.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Слишком уж невозмутимо, по мнению Салеха. И куда девается хваленая воинственность вооруженных до зубов янки, когда она на самом деле нужна?
- Я предлагаю немедленно перебросить на Астру военный арсенал, - отрезал он. - Ракеты противовоздушной обороны - в обязательном порядке, а может быть, даже пехотное и артиллерийское вооружение. Нужно оснастить оружием наши звездолеты...
- А кто собирается стать спонсором?
На какой-то момент Салех утратил дар речи.
- А вы что, уже забыли, что там находятся ваши люди? - пронзительным голосом спросил он, когда к нему вернулась способность говорить.
- То есть вы хотите, чтобы именно мы оплатили все это ненужное оружие, - заявил Аллертон. - Ничего другого я и не ожидал.
- Ненужное?
- Неужели вы надеетесь, что наше жалкое оружие способно противостоять военной технике противника? Единственное, что мы можем, это закупить кое-какое залежавшееся барахло у наших приятелей-ктенкри, да и то я серьезно сомневаюсь, что они на это пойдут.
Не отрывая глаз от экрана, Салех снова постарался взять себя в руки.
- Положим, вы правы. Ну а если мы все-таки сможем найти поставщика современного оружия, вы поможете с ним расплатиться?
- Возможно, - сказал Аллертон. - Это зависит от того, кто будет распоряжаться закупленным оружием, а также от того, какие гарантии вы дадите, что оно не всплывет чуть позже в национальных арсеналах кое-каких государств на Земле.
- Контролировать оружие, естественно, будем мы - я имею в виду Организацию Объединенных Наций.
- Это очень расплывчато. Кто конкретно - Совет Безопасности, Генеральная Ассамблея или исключительно Секретариат?
Салех смерил его долгим холодным взглядом.
- Вы что, не доверяете нам?
- Как вы неоднократно отмечали, господин Салех, все контакты с ктенкри проходят через ООН. А поскольку речи на заседаниях Генеральной Ассамблеи, как правило, имеют ярко выраженную антизападную направленность, я полагаю, что у меня есть право на исчерпывающую информацию относительно спешной закупки оружия.
- А вы не помните, как вас обидело мое предложение делиться прибылью от Астры и ее Прялки со всеми государствами Земли?
- Сейчас ситуация совсем иная, вы сами прекрасно понимаете.
- Конечно, понимаю. Но я - это я, а не мировая общественность. - Он помолчал. - Итак, позвольте заранее предупредить вас о моих планах. Первое: я намерен предать гласности все детали совершенного на Астре открытия - рассказать и о Прялке, и о том, что она проделала сегодня утром, - короче, обнародовать донесение ктенкри об атаке мзархов и ее отражении. Одновременно я намерен вынести на рассмотрение Совета Безопасности указ о том, что отныне управление делами колонии и оборона Астры целиком и полностью возлагается на ООН.
- Соединенные Штаты наложат вето на подобный указ, - отрезал Аллертон.
- Посмотрим. И второе: я намерен учредить международное научное общество, целью которого станет изучение Космической Прялки и производимого ею кабеля. Ученых перевезет на Астру один из курьерских звездолетов, которые со свойственной им щедростью предложили нам ктенкри: эти ракеты способны совершать рейс в одну сторону за четыре дня.
Он с удовлетворением отметил, что при этом сообщении выражение лица Аллертона изменилось.
- Вот как! Быстроходные ракеты... - протянул президент. - Если вы надеетесь использовать преимущества в быстроте сообщения между Астрой и Землей для того, чтобы вышибить нас оттуда, вы будете разочарованы. Самую острую нужду Астра испытывает в стабильном источнике снабжения, и я очень сомневаюсь, что ваши малютки-курьеры сравнятся по грузоподъемности с американскими звездолетами.
- Это верно. Но кто знает? Возможно, не пройдет и месяца, как вы сдадите свои звездолеты в аренду, потому что - уверяю вас, господин президент, - Космическая Прялка недолго будет оставаться во владении вашего или какого-либо другого народа. Это собственность всего человечества, и я собираюсь закрепить за ней этот статус и юридически, и морально. Предлагаю вам прямо сейчас начать привыкать к мысли о неизбежном. Вам все равно когда-то придется укротить свою гордыню. Желаю приятно провести день, сэр.
Когда Салех выключил видеотелефон, Аллертон продолжал отрешенно смотреть на пустой экран.

ГЛАВА 15

По прогнозам Мередита должно было пройти никак не меньше месяца, пока, разлетевшись по всей Вселенной, вернутся на Астру отголоски атаки мзархов. Однако чужеземные корабли стали прибывать через десять дней после происшествия. Первыми появились три боевых звездолета империи орсфамов. Корветы рушрайков, сопровождавшие их от границы, казались невзрачными рядом с этими громоздкими созданиями. Спустя несколько дней заявились хисты. Их корабли, напротив, были маленькими и забавными: своим видом они напомнили Мередиту увеличенные в размерах бублики, завернутые в фольгу. Ктенкри обошлись без боевых кораблей - взамен они прислали огромные космические баржи, чья грузоподъемность, судя по толщине переданных на Астру каталогов, казалась настоящим чудом техники. Каждому народу Мередит отправил в высшей степени любезные приветственные послания, исполненные самой сердечной благодарности за предлагаемое содействие. И тем не менее все предложения о помощи были тактично отклонены.
- Я чувствую себя наследником Язона, попавшим на съезд золотоискателей, - однажды пожаловался он майору Барнеру, находясь в его кабинете в Кроссе. В последние дни он много времени проводил в чужих кабинетах: мысли обо всех этих висящих над головой радиолокаторах сделали его крайне подозрительным. Теперь телефонное общение свелось к обсуждению только самых неотложных вопросов. - Когда кто-то из них звонит, мне так и слышится звон падающих с неба монет.
- Орсфамов это не касается, - заметил Барнер. - Эти, похоже, спят и видят, как бы засечь корабли мзархов и вволю пострелять. Вы уже придумали, что делать со всей этой братией?
Мередит поморщился:
- Пока нет. Конечно, мы нуждаемся в чьей-то защите - хотя бы для того, чтобы удержать мзархов от новой атаки. Но как бы наши защитнички не возомнили, что тоже могут погреть на нас руки - вот в чем загвоздка. - Он покачал головой. - Ну да ладно. Пока у нас еще есть возможность поводить их за нос. Вы на самом деле пригласили меня поговорить об урожае или есть какие-то новости от людей Хафнера?
- Второе. - Барнер развернул карту и показал новый район поисков. - Они облазили еще три горы и большую часть хребта, который подходит к этому краю Мертвого моря.
- Гм... Все с теми же эхолотами, которые смастерили люди Брауна?
- Да. Они надеются, что пластины из кабельного вещества не будут валять дурака со звуковыми волнами так, как это было с электрическими полями. И все-таки никаких пустот пока не обнаружено.
- А они говорили об этом с командой доктора Чанга? Подвергал ли он кабель воздействию звуковых волн или нет - не знаю, но он мог бы что-нибудь посоветовать.
- Возможно. - Барнер замешкался. - Но мне кажется, люди Хафнера не хотят посвящать в это Чанга.
- Черта лысого они хотят! - проворчал Мередит. - У нас здесь целая куча экспертов, а мы их не используем. Что там этот Хафнер думает, зачем эта дурацкая конспирация?
- Не думаю, что это сам Хафнер. Скорее кто-то из его людей. Вспомните, как круто Чанг начинал, как ему не терпелось забрать все в свои руки.
Мередит вспомнил, как болезненно реагировал на появление Чанга капитан Видзени.
- Не стоит забывать, что Астра является территорией Соединенных Штатов, а не каким-то там свободным и независимым государством. Сегодня же пошлите человека к доктору Чангу и расспросите его о звукопроводимости кабеля. - Он заметил протест в глазах Барнера и тут же пошел на попятную. - Ведь вы не обязаны докладывать ему, зачем вам эта информация.
- Хорошая идея. - Барнер отложил карту в сторону и на ее место кинул ворох увеличенных фотографий. - Доктор Хафнер сделал множество снимков этого района. Он предлагает провести геодезическую съемку каждого холма. Похоже, стоит попробовать.
- Валяйте. - Мередит приподнял верхнюю фотографию и посмотрел на следующую за ней. - К сожалению, для этого придется заложить их в компьютер, а мне так не хочется рисковать.
Барнер пожал плечами:
- Допускаю, что в компьютерном деле я не знаток, но мне кажется, если вы заблокируете доступ ко всей системе, нам удастся сохранить это в тайне. К тому же вряд ли кто собирается вынюхивать что-либо о захоронениях кабеля с высоты в тридцать тысяч километров, да и сама фабрика наверняка надежно защищена.
- Наверняка-то наверняка. В это легко поверить, потому что даже мы не знаем, где она находится. И вообще, во всех этих вещах мы ни черта не смыслим. - Полковник бросил фотографию на стол. - Вот что, разместите их в особо секретном файле. А я вынужден возвращаться в Юни. Кармен Оливеро сказала, что совет готовится принять какое-то дурацкое постановление. Держите меня в курсе всех дел Хафнера.
- Слушаюсь, сэр.
Выйдя на улицу, Мередит остановился у своей машины и посмотрел вдаль. На полях, убирая скудный урожай зерна, пыхтели только два комбайна. Почва два раза полностью теряла металлы, ; и, не выдержав этих мощных ударов, почти тридцать процентов растений погибло. «Надеюсь, „Стремительный“ привезет нам много продовольствия, - думал он, усаживаясь за руль и заводя машину, - и много топлива».

***

Выступление Переса было в самом разгаре, когда наконец появился Мередит. Вместо того чтобы занять место за круглым столом, он уселся на стул возле двери. Кармен бросила в его сторону раздраженный взгляд, а потом перенесла все внимание на Переса и сидящих вокруг стола людей. Очевидно, результаты прений были неутешительны. Из предшествующих выступлений и сопровождавших их аплодисментов следовало, что по крайней мере шесть из десяти советников занимали позицию Переса, а из остававшейся четверки только двое были настроены против. Она так надеялась на ничью - тогда ее голос стал бы решающим, но, по всей видимости, у нее ничего не выйдет.
Перес сел на место, и Кармен подождала, пока стихнет гомон.
- Кто-нибудь еще желает выступить? - спросила она. - Тогда приступаем к голосованию. Кто «за»?
Подсчет голосов не отнял много времени: семеро против трех. Стараясь выглядеть спокойной, Кармен повернулась к Мередиту:
- Полковник, совет Астры призывает вас отдать распоряжение о том, чтобы никому, кроме граждан Астры, не было дозволено заниматься экспериментами с кабелем, который хранится в Уристе, исследовать гору Олимп, а также любую технику пришельцев и всякого рода археологические находки, которые могут быть сделаны в ходе будущих раскопок. Особенно это касается уже объявившейся на планете группы доктора Чанга и представителей чужеземных цивилизаций, находящихся в данный момент в нашей системе.
- Требование отклоняется, - резко ответил Мередит. - Другие вопросы имеются?
Прокатилась волна недовольства, и Кармен сжалась в ожидании неминуемого скандала. Однако Перес не потерял самообладания.
- Боюсь, вы плохо нас поняли, полковник, - миролюбиво сказал он. - Это решение не из тех, которые можно положить под сукно. Мы хорошо подготовились: у меня есть петиция в его поддержку - документ подписали семьдесят два процента населения Цереса. Советники из других регионов тоже не поленились собрать подписи. Космическая Прялка принадлежит Астре, полковник, так что ни вы, ни безликие бюрократы из Вашингтона не в состоянии отнять у народа его собственность.
Мередит отнесся к его речи прохладно:
- У вас поразительно короткая память, Перес. Вы, очевидно, забыли разницу между вашими так называемыми гражданами и моими полномочиями. У меня есть законное право игнорировать все то, что заявили вы и ваши семьдесят два процента, а если вы будете проявлять настойчивость, я просто-напросто посажу вас под арест.
Перес и глазом не моргнул.
- Не надейтесь, что на деле все будет так гладко, как на словах. Если вы немедленно не вышлете группу Чанга, гарантирую - начнется мятеж, и на этот раз я никого не буду останавливать.
Ничто не изменилось ни в позе, ни в выражении лица Мередита, но Кармен стало не по себе - ей показалось, что Перес зашел слишком далеко.
- В таком случае, мистер Перес, - сухо сказал Мередит, - я тоже никого останавливать не буду.
- Разумеется, - согласился Перес. - И вы победите - но ваша победа будет временной. Стоит чужеземцам заметить малейшие признаки раздоров среди населения Астры, как они решат, что мы нуждаемся в твердой руке - ради нашего же блага, конечно, - и тут же примут соответствующие меры.
В зале стало очень тихо. Сохраняя ледяное молчание, Мередит немигающим взглядом смотрел в глаза Переса, но Кармен чувствовала, что ответить ему нечего. Через несколько секунд Перес вытащил из-под стопки бумаг пухлую папку, приложил ее к копии принятого советом постановления, поднялся и, подойдя к Мередиту, вручил ему всю эту кипу документов.
- Поймите, полковник, - сказал он, - если мы хотим выжить, мы должны выступать единым фронтом.
Поджав губы, Мередит встал и взял у него бумаги.
- Посмотрим, - сказал он.
Бросив напоследок угрюмый взгляд на Кармен, он развернулся и вышел из зала. Кармен перевела дух.
- Заседание окончено, - сказала она, стукнув по столу молотком немного сильнее, чем требовалось, и тут же занялась своим портфелем. Советники поняли намек. Не протестуя, обмениваясь тихими фразами, они тоже стали собирать свои вещи. Она подождала, пока стихнут звуки шагов за дверью, и только потом позволила себе выругаться.
- Согласен. Прошу прощения. Удивившись, она подняла глаза и увидела Переса, с невинным видом сидевшего на стуле.
- А я думала, ты улизнул вместе со всеми, - проворчала она.
Он пожал плечами:
- Я хотел убедиться, что с тобой все в порядке. И что ты понимаешь, зачем я затеял все это.
- Со мной все в порядке, - сказала она, вставая. - И ради Бога, уволь меня от выслушивания речей о прелестях шантажа - я в этом не нуждаюсь.
Она попыталась пройти мимо него, но он встал и схватил ее за руку. Не успела она опомниться, как он подтащил ее к столу и усадил на место.
- Ты злишься оттого, что тебе не нравятся мои методы, - сказал он, усаживаясь напротив. - Но боюсь, что единственным способом заставить правящий класс поделиться властью является насилие - или прямое, или его угроза. Это исторический факт.
- Тогда почему бы тебе не вступить в альянс с кем-нибудь из пришельцев и не довести задуманное до конца? - горько сказала она.
Он вздохнул:
- А я-то надеялся, что ты наконец-то поймешь, чего я добиваюсь. Разве не видно? Я вовсе не стремлюсь заменить одну несправедливость другой. Астра может стать современным Новым Светом, местом, куда могут приехать люди, уставшие от дурацкой земной политики. Но пока мы будем куском плоти, пересаженным с тела старушки Америки, этого не случится.
- И чем же ты собираешься кормить все эти толпы несчастных, когда они ринутся на Астру? - возразила она. - Наши урожаи не способны прокормить даже те жалкие десять тысяч, которые уже живут здесь.
- Мы сможем кормить их всем, чем угодно, даже русской икрой. Или ты не задумывалась о том, какую прибыль можно получить от продажи кабеля прядильщиков?
Она покачала головой:
- Твои представления о торговле так же несерьезны, как и твоя политика. Если окажется, что этот кабель на самом деле ценен, он больше не будет нашей собственностью - разве ты не знаешь, сколько боевых звездолетов слетелось сюда?
- Мы с ними справимся, - заверил он. - Странам «третьего мира» хорошо известно, как сталкивать лбами могущественные державы.
Она невесело усмехнулась:
- Да, звучит очень грозно. Избавившись от американского ига, ты хочешь превратить нас в Югославию - пусть сверхдержавы сражаются друг с другом на нашей территории. Хорошенькая перспектива!
С мстительным удовлетворением она заметила, что теперь ему приходится сдерживать свой гнев.
- В этой ситуации виноват не я, а Космическая Прялка, Кармен. Я не в восторге от всего этого - так же как и ты, но ждать у моря погоды и надеяться, что ситуация изменится сама собой, бессмысленно. - Он помолчал. - Жаль, что ты не смогла преодолеть предрассудков буржуазного воспитания и посмотреть на мир глазами обездоленных. Вижу, я напрасно потерял с тобой время.
Так вот на что он рассчитывал! Вот почему он начал всю эту возню с советом, передав свое обращение к Мередиту через нее!
- Не надо валить с больной головы на здоровую, - сказала она, снова вставая на ноги. - При чем тут воспитание? Мне просто не нравятся методы, которыми ты пытаешься провести в жизнь свою утопию.
- Кармен...
Она оттолкнула его руку.
- Надеюсь, теперь ты получил ответ на все свои вопросы. И задумайся на досуге, чем бы ты занял здесь все эти толпы обездоленных. Или ты собирался всего лишь делить доходы от Прялки поровну, чтобы люди жили на эти доходы, ничего не делая, как никчемные паразиты? Если всеобщее счастье представляется тебе именно таким, значит, ты еще глупее, чем я думала.
С этими словами, хлопнув дверью, она бросилась вон из зала и направилась к административному зданию. Пройдя полпути, Кармен успокоилась, замедлила шаг и наконец обрела способность еще раз осмыслить весь разговор. Ее окружали однообразные кирпичные дома. Всю жизнь она прожила в современных военных городках, и Астра всегда казалась ей возвратом в далекие восьмидесятые... но раньше она никогда не задумывалась о незащищенности колонии - как от внешнего нападения, так и от мятежей. «Что же мне делать?» - тоскливо думала она.
Проблема на первый взгляд незначительна, но как ее разрешить? Скорее всего, надо немедленно повидаться с полковником Мередитом и вместе с ним продумать, какую помощь она сможет оказать, чтобы Пересу не удалось захватить власть. Другое дело - чем все это закончится.
Донесшийся издалека басистый гул отвлек ее от невеселых размышлений: она взглянула на запад и увидела шаттл, снижавшийся в районе базы Мартелло. Инопланетная делегация? Ничем иным это быть не могло: ответная реакция землян на атаку мзархов дойдет до Астры не раньше чем через две недели. Кармен решительно свернула к пристани и ускорила шаг. Полковник наверняка уже едет на базу, чтобы встретить гостей, так что нет никакого смысла дожидаться его в кабинете. А кроме того, только сейчас ей в голову пришла спасительная мысль: ведь она, как-никак, председатель совета. Какими бы ни оказались предстоящие переговоры, она сможет оказать Мередиту весомую поддержку, тем самым помешав Пересу посеять смуту.
У входа на пристань стоял вооруженный охранник. Это дополнительное украшение пейзажа и удивило ее, и порадовало: очевидно, Мередит отнесся к угрозам Переса всерьез. Кармен приготовилась к тому, что ее не пропустят к причалу, но военное удостоверение произвело на охранника должное впечатление, и скоро ревущий катер уже мчал ее по волнам Косолапой бухты в сторону базы Мартелло.
Гостей было всего десять, но их имена, вписанные в сопроводительные документы, были не менее звонкими, чем подписи под любыми воззваниями ЮНЕСКО. Они сидели в расслабленных позах: одни дремали, другие рассматривали из окон посадочные площадки Мартелло и видневшиеся на востоке материковые горы.
Их сопровождали четыре официальных представителя ООН с не менее известными фамилиями. Пока Мередит один за другим просматривал их паспорта, они - в отличие от ученых - проявляли заметное нетерпение. Может быть, думал он, они ожидали, что их немедленно отвезут в Юни и устроят пышный прием, а вместо этого их задержали в кабинете майора Брауна, и они чувствуют себя оскорбленными. Возможно, Мередит совершает ошибку, но у него не было возможности подготовиться к встрече.
Наконец ученые получили обратно свои документы, и Мередит решил больше не тянуть время.
- Начнем с того, что ваш визит на Астру - большая честь для нас, - заговорил он. - При иных обстоятельствах мы поприветствовали бы вас от всей души... но сейчас я вынужден сказать вам, что, к моему великому сожалению, вы приехали напрасно.
- Потрудитесь объясниться, полковник, - ледяным голосом проговорил Ашур Мзия.
Мередиту никогда не приходилось встречаться с этим человеком, но имя было на слуху. Именно его пылкие речи, проникнутые ненавистью к Западу, были той нерушимой силой, которая скрепляла единство Африканского Союза. Когда Мередит отбывал на Астру, Мзия всего лишь возглавлял мозамбикское представительство в ООН, а теперь в его документах значилось, что он является первым заместителем секретаря по управлению подопечными колониями. Такое повышение в должности показалось Мередиту подозрительным.
- На самом деле все просто, господин Мзия, - сказал полковник, повернувшись к нему лицом. - Управлять Астрой - всей Астрой - я был назначен правительством Соединенных Штатов, и без прямых указаний со стороны моих непосредственных начальников или самого президента Аллертона я не имею законного права передавать свои полномочия кому бы то ни было.
Мзия любезно улыбнулся:
- Ну что ж, я ожидал, что вы начнете ссылаться на те или иные статьи закона. И тем не менее Астра является территорией ООН, и для того, чтобы отобрать у вас мандат, нам не нужно спрашивать разрешения у Пентагона. А если уж вы настаиваете на соблюдении законности, готов поспорить, что ни Космическая Прялка, ни собственно кабель, ни другие машины пришельцев ни в коей мере не являются частью самой Астры. Так что ваш мандат не дает права собственности на них. Короче говоря, Прялка поступает в наше распоряжение.
- Господин Мзия, повторяю - без соответствующего приказа ваши слова остаются для меня только словами. И все эти документы - тоже пустой звук. Вот если подобный приказ привезет мне корабль, который регулярно доставляет нам продовольствие, тогда дело примет иной оборот. Но пока этого не произойдет... - Он покачал головой.
- А если ваш корабль не передаст вам никаких сообщений? - спросил один из ученых.
- Тогда я отправлю сообщение на Землю с его капитаном - расскажу о вашей миссии и запрошу необходимые инструкции. Боюсь, что путь туда и обратно займет не меньше шести недель.
- Наш корабль может обернуться за восемь дней, - высокомерно заметил Мзия. - Он более совершенен. И его, и еще один такой звездолет отдали ООН ктенкри.
- Интересно. И сколько же Салех платит за них?
- Это подарок.
«Я и не сомневался», - подумал Мередит.
- Ах вот как! - сказал он вслух. - И все-таки для передачи сообщений подобного рода я предпочитаю пользоваться американскими кораблями.
Мзия откинулся на спинку стула и смерил Мередита холодным взглядом.
- Иными словами, вы продолжаете упираться. Ладно, дело ваше. В таком случае подыщите хотя бы удобное помещение для ученых - на то время, пока они будут работать с кабелем. А наша делегация, если не возражаете, останется на борту корабля.
Теперь Мередиту стало совсем не по себе - Мзия наступил на больную мозоль. У полковника не было ни малейшего желания подпускать к кабелю прядильщиков каких бы то ни было ученых, независимо от того, действуют они самостоятельно или же по указке ООН.
- Я был бы рад иметь своими гостями столь уважаемых леди и джентльменов, - сказал он, - но боюсь, что поработать с кабелем им не удастся.
- Полковник Мередит! - Мзия встал со стула и не спеша подошел к самому столу Мередита. - Судя по избранной вами линии поведения, вас нисколько не заботит дальнейшее продвижение по службе. Допускаю даже, что, появись я здесь с войсками, вы проявили бы такое же равнодушие, тем самым подвергая опасности не только свою карьеру, но и саму жизнь. Однако должен заметить, что сейчас вы ставите под угрозу свою родину. Мы знаем, что американские ученые уже занимаются изучением кабеля. Отказ предоставить нам равные права вызовет законное недоумение, поставив под сомнение благие намерения Соединенных Штатов. Это может привести к введению эмбарго на все инопланетные товары и технику и в отношении Астры, и в отношении США. И смею заверить, блокада будет тотальной. Он замолчал, переводя дыхание, и Мередиту удалось заполнить возникшую паузу.
- Понимаю вашу тревогу, - сказал он, - но ведь мы не собираемся скрывать от кого бы то ни было информацию, полученную при испытаниях кабеля. - Не зная, что еще можно сказать, он заерзал на стуле, и от этого движения в кармане хрустнула какая-то бумага. Спасительная соломинка, за которую он схватился обеими руками. - Мне кажется, вы пришли к неверному выводу. Американские ученые не являются исключением. Дело в том, что все люди, не являющиеся гражданами Астры, отстраняются от работы с кабелем - во всяком случае, на какое-то время.
Вынув из кармана копию постановления совета, врученную ему Пересом, он протянул документ Ашуру Мзии.
Мзия прочитал его и настороженно нахмурился.
- Что еще за совет? Предполагалось, что Астрой правит военное командование.
- Американцы привыкли к демократии, - пожал плечами Мередит. - Совет в качестве консультативного органа был учрежден сразу же после основания колонии.
- В таком случае за этим постановлением нет никакой законной силы. - Мзия кинул бумагу на стол.
- Но оно является выражением общественного мнения, - сказал ему Мередит. - В Америке этому придают большое значение.
В разговор вступила одна из ученых дам:
- Значит, все те, кто не является гражданами Астры, уже отстранены от работы?
Мередит заметил подвох.
- Постановление было принято советом меньше часа назад. Я только собрался распорядиться относительно группы доктора Чанга, как мне сообщили о вашем прибытии.
- Мы не будем возражать, если вы сделаете нужные распоряжения прямо сейчас, - откликнулась она.
Выхода не было. Обратившись к телефону, он вызвал Эндрюса, который сидел у Брауна в приемной.
- Лейтенант, прошу вас съездить в лабораторию и привезти сюда людей доктора Чанга. Всю документацию оставьте на месте. Свяжитесь с капитаном Видзени. Пусть он снова возьмет все эксперименты с кабелем в свои руки.
Одним из лучших качеств лейтенанта Эндрюса было умение понимать даже странные на первый взгляд приказы, не задавая лишних вопросов.
- Слушаюсь, сэр. Хотят они или нет, ученые должны быть доставлены сюда. Я вас правильно понял?
- Правильно. Если будут жалобы, скажите, что здесь им все объяснят.
- Есть, сэр. Да, вот что: тут мисс Оливеро, полковник. Кажется, ей нужно срочно увидеться с вами.
Председатель совета... Есть шанс укрепить свое шаткое положение, подумал Мередит. Присутствие Кармен придаст его действиям солидности.
- Пригласите ее, - сказал он Эндрюсу. Дверь открылась, и Кармен с решительным видом вошла в кабинет. Мередит пожалел о том, что ему неизвестно, что именно рассказал ей Эндрюс о нежданных гостях и рассказывал ли вообще.
- Госпожа Кармен Оливеро, временный председатель совета Астры, - поднимаясь на ноги, представил ее полковник. - Господин Мзия из Секретариата ООН. Я только что проинформировал его о решении совета не допускать к испытаниям кабеля прядильщиков лиц, не являющихся гражданами Астры.
Он боялся, что она за одну минуту разрушит весь его карточный домик. Ее глаза обежали группу гостей, метнулись в сторону Мередита и расширились от изумления. Но только на миг.
- Понятно, - сказала она. - Я рада, что вы не стали опротестовывать это решение. За него проголосовали семеро против трех, так что спорить не о чем. - Она перевела взгляд на Мзию. - А вы что, собирались сами заняться изучением кабеля?
- Кабель является собственностью ООН, - холодно сказал он и, обратившись к Мередиту, добавил: - Не знаю, полковник, чего вы добиваетесь подобными играми. Тех, кто находится в этой комнате, не одурачишь. Положим, вы соберете здесь американских ученых и разыграете спектакль, якобы отстраняя их от участия в проекте. Но стоит нам уехать, как вы тут же вернете их на рабочие места.
- Жаль, что вы считаете меня таким интриганом, - язвительным тоном ответил ему Мередит. Только сейчас он позволил себе показать, что словесная дуэль становится утомительной. - Возвращаясь на Землю, вы с доктором Чангом сможете вдоволь наговориться о моем дурном нраве. У него наверняка найдется, что добавить.
Мзия сощурился. В первый раз в его неприязненном взгляде мелькнула тень сомнения.
- Что вы хотите сказать?

Предыдущая страница 11 Следующая страница


Шелкопряд 12

- Видите ли, мы не в состоянии прокормить ни одного лишнего человека, - спокойно объяснил Мередит. - Я просто предположил, что вы не откажетесь взять с собой группу доктора Чанга. Поездка займет всего лишь четыре дня, я правильно понял?
Мзия глубоко вздохнул и повернулся к Кармен, все еще стоявшей в дверях.
- Значит, ваш гражданский совет правомочен диктовать свою волю военному командованию? Как вы думаете, что скажут в Конгрессе, когда услышат об этом? А в Пентагоне? Мне кажется, они тут же назначат другого командующего.
Мередит набрал в легкие воздуха... но Кармен опередила его: она догадалась, что за этим последует.
- Не думаю, что Пентагон или кто-то другой выразят недовольство. В отличие от обычных военных баз, у нас гражданское население составляет девяносто процентов. Так что совет только помогает управлять колонией - готова в этом поклясться. - Она не мигая смотрела на Мзию. - Насколько я помню, в мандате ООН было записано: создать и укрепить жизнеспособное общество на планете Астра; отобрать, снарядить и обучить персонал, обладающий качествами, необходимыми и достаточными для...
Она выудила из памяти почти всю статью документа, посвященную Генеральному плану, и когда наконец замолчала, то увидела, что ее речь произвела впечатление даже на Мзию.
- Ну что ж, я вижу, председателем совета вы поставили человека с основательной юридической подготовкой, - сказал он, обращаясь к Мередиту. - И все-таки вы сами роете себе яму - вы умрете тут с голоду. Конечно, сейчас вы можете выкинуть нас с Астры, но что потом? Сколько времени вы продержитесь, если ООН перестанет высылать вам транспорт с продовольствием? Неужели вы устоите, если Совет Безопасности проголосует за то, чтобы послать сюда армию, которая покончит с вашей самодеятельностью?
Не удержавшись, Мередит расхохотался:
- Армия? Вы что, не видели всю эту прорву рыскающих вокруг планеты боевых кораблей? Всю эту чертовщину наподобие гигантской автомобильной пробки - только в трехмерном пространстве? Причем, заметьте, каждый из них готов к прыжку - только намекните, что нам угрожает атака. Так что если вам в голову опять придет мысль грозить нам вооруженной силой, сначала хорошенько подумайте.
На мгновение взгляды двух мужчин скрестились. Мередит выдержал долгую паузу, подождав, пока атмосфера в кабинете накалится, потом отвел взгляд в сторону компьютера и прочитал на экране текущие донесения.
- Ваш шаттл уже заправили. Через час вы сможете отправиться. Я попрошу майора Брауна, чтобы за оставшееся время он провез вас по предприятиям базы Мартелло.
- Это неслыханно! - возмутился один из ученых. - Господин Мзия, неужели вы позволите ему так просто выдворить нас отсюда?
Мзия не спускал с полковника мрачного взгляда.
- В данную минуту, профессор, я бессилен что-либо изменить. Пока что бессилен. Долго это не продлится.
Мередит позвонил Брауну. Пока майор не пришел, в кабинете стояла мертвая тишина. Мередит был готов к тому, что с приходом Брауна Мзия выдаст очередную угрозу, но когда ученые один за другим стали выходить из кабинета, помощник секретаря прошествовал мимо полковника молча, так и не воспользовавшись возможностью превратить минуту расставания в новый акт драмы. Кармен хотела было выйти вместе со всеми, но Мередит сделал ей знак остаться. Дверь закрылась, и она с облегчением вздохнула.
- Вам не следовало насмехаться над ним, полковник, - сказала она.
Мередит чувствовал себя опустошенным. Он снова сел за стол.
- Знаю, но его наскоки были на самом деле смехотворны. Да и какая разница - Мзия был уже так зол, что дальше некуда. - Он покачал головой. - Так зачем вы пришли ко мне? Помнится, Эндрюс сказал, по какому-то важному делу.
Она усмехнулась:
- Вообще-то я хотела помочь вам расстроить сценарий Переса. Но похоже, я слегка опоздала.
- Напротив - вы появились как раз вовремя и отлично разобрались в ситуации.
- Я не совсем это имела в виду... А впрочем, какая теперь разница.
- Вы имели в виду, что упустили момент, когда я стал перебежчиком?
Она покраснела.
- Ну... да. Я немного... удивилась.
- Понятно. Собственно, я сам виноват - мне следовало ожидать, что ООН предпримет попытку прямого захвата власти, а я к этому не подготовился. Я не думал, что они прилетят так скоро.
На несколько минут в комнате воцарилась тишина.
- Ну и что теперь? - спросила наконец Кармен. - Вы на самом деле отошлете доктора Чанга домой?
- У меня нет выбора. Вы же видели этого Мзию - он так и ждет повода кинуть десяток десантных батальонов на Астру, а заодно и на Соединенные Штаты. Если мы будем гнуть свою линию и высылать с Астры всех без исключения, Америку им не слопать. Правда, на президента начнут давить, чтобы он заменил меня, это точно. Но я надеюсь, что он правильно понимает мою тактику и сможет дать им отпор.
- А если не сможет? Должна сказать вам, полковник, что чисто юридически у вас довольно шаткое положение. Опираетесь вы на совет или нет, в любом случае ответственность за все, что происходит на Астре, лежит только на вас... и ООН имеет полное право лишить нас снабжения.
- Гм...
Мередит взглянул в окно. Шаттл делегации ООН смотрелся точь-в-точь, как висящие на орбите инопланетные корабли, - еще один подарок ктенкри, как пить дать. В отличие от многих коллег-военных, у Мередита никогда не было предубеждения против ООН, но вся эта возня вокруг единоличного права на торговые контакты с инопланетянами начинала ему не нравиться. Такая политика приведет к неограниченной власти Секретариата. Интересно, этот Мзия говорил от себя лично или за ним кто-то стоит? Ведь для признания мандата недействительным необходимо провести в Совете Безопасности процедуру голосования, а Мзия не представил ни одного документа, подтверждающего факт такого голосования. А что, если Америка на самом деле капитулировала под влиянием угрозы введения экономических санкций? Что, если она проголосовала вместе с большинством?
- Ну и пусть. - Мередит вышел из задумчивости. - Посмотрим, кто кого. - Он набрал номер центра космической связи базы Мартелло. - Соедините меня с ближайшим корветом рушрайков, - приказал он дежурному офицеру. - Скажите им, что мне хотелось бы поговорить с Бики Нуль-Диесом-На, если это удобно. - Ему ответили, и тогда он обратился к Кармен: - В вашем отделе есть кто-нибудь, кто умеет вести торговые переговоры?
Нахмурившись, Кармен придвинулась к столу и стала нажимать на клавиши компьютера.
- Кажется, Руфь Элдридж занималась... Нет, это были профсоюзные дела. - Она снова пробежалась по клавишам, но экран оставался пустым. - Ничего подходящего - я просмотрела все личные дела, - сказала она.
- Черт побери! Вот что... Может, ты сама рискнешь? У тебя нет желания помочь мне наладить торговлю с рушрайками?
У Кармен от изумления глаза полезли на лоб.
- Я? Но почему я?
- А почему бы и нет? В подобных делах кроме опыта нужны здравый смысл и умение быстро соображать. К тому же, будучи председателем совета, ты сможешь придать переговорам законный вид и, глядишь, ослабишь петлю, которую накинул мне на шею Перес со своей шайкой.
- Но, полковник, вам не кажется, что у меня слишком много общественных нагрузок? Я ведь еще и работаю.
Он не смог удержаться от улыбки.
- Интересная постановка вопроса. Ну что ж, имеешь право. Хорошо. С этой минуты ты освобождаешься от своих прямых служебных обязанностей. Сегодня вечером или в крайнем случае завтра утром в твоем распоряжении будет необходимая документация и персонал. Постарайся не ударить в грязь лицом, ладно?
- Договорились. - Она вздохнула. - Хорошо, я постараюсь. Чего вы хотите от рушрайков?
- Самое главное - наладить независимые от ООН торговые связи как с США, так и со всеми инопланетянами. Нам нужно продовольствие, станки и так далее - полный перечень товаров найдешь в компьютере. Надо восполнить все то, что мы потеряли по вине Прялки.
- А оружие?
- Ни в коем случае. - Заметив, что она удивилась, он усмехнулся. - Да, я человек военный, да, один раз мы уже подверглись нападению - это верно. Но сейчас, чтобы выжить, нам нужно и выглядеть, и действовать так, чтобы никто не опасался, что мы можем причинить зло. Заметь, все эти ребята на боевых машинах, томящихся в небесах, знают о Космической Прялке еще меньше, чем мы. Они понятия не имеют о том, что мы не умеем управлять ею. Мне уже пришлось пару раз уклониться от настойчивых вопросов о том «оружии», которое мы применили против мзархов, причем один из них касался его радиуса действия. Стоит нам принять воинственный вид, как они тут же договорятся между собой и выступят сообща.
- Вполне возможно, - с неохотой призналась она. - Просто неприятно чувствовать свою беззащитность.
- Мне тоже, но ничего не поделаешь.
Она пожала плечами, и на этом вопрос об оружии был исчерпан.
- Хорошо. А как мы будем расплачиваться с рушрайками?
Мередит тяжело вздохнул. То, что он собирался сделать, было ему ненавистно, но выхода не было.
- Расплатимся с ними, как и с другими народами, с которыми придется торговать, тем, что у нас есть - кабелем прядильщиков. Окончательную стоимость одного метра установим тогда, когда завершим испытания его физических свойств.
Кармен мрачно посмотрела на него.
- Значит, вы собираетесь продавать кабель инопланетянам? А что, если кто-то из них догадается, из чего он сделан или как действует клей... да мало ли что?
- В это трудно поверить, - сухо ответил он. - Но даже если и так, вряд ли мы окажемся в убытке. Если доктор Хафнер прав, завод прядильщиков должен быть размером с небольшой город, так что причин для волнений нет: пусть рушрайки с ктенкри сговорятся - все равно у них не получится утащить его с собой. - Заметив, что она не успокаивается, он замолчал. - Ты не согласна?
- А что будет с Землей? Вы собираетесь бесплатно отдавать кабель ООН и США или будете продавать его за ту же цену, что и другим народам?
Мередит покачал головой:
- Пока не знаю, как поступить. Моим первым намерением было полностью расплатиться за колонию, а потом рассматривать Землю как рядового покупателя... Но тогда США получит львиную долю кабеля, и это может вызвать возмущение большинства членов ООН. Проклятые расстояния - мы узнаем все новости с Земли с разрывом в шесть недель! Если разразится война, мы узнаем о ней только тогда, когда она уже закончится. - Он бросил взгляд на экран компьютера. - Вот что, давай-ка внесем в список покупок парочку курьерских кораблей. Раз ООН имеет возможность сократить время перелета, нам это тоже пригодится...
- Слушаюсь, сэр. - Она замешкалась. - Полковник, перед тем как прийти сюда, я разговаривала с Крисом Пересом. Он тоже говорил о продаже кабеля прядильщиков.
- Вот как? А я-то думал, что его возвышенной душе чужды корыстные соображения.
Она вспыхнула.
- Его заботит отнюдь не выгода - он мечтает о том, чтобы Астра стала прибежищем для нищих землян. Он думает, что Космическая Прялка сможет накормить всех голодных.
- Вот это на него похоже, - проворчал Мередит. - Перес - неисправимый идеалист.
- Возможно. - Она не сдавалась. - Впрочем, вы предлагаете пойти тем же путем... и этот путь внушает мне сильное беспокойство. Скажите на милость, что мы будем делать, когда на нас снизойдет всеобщее благополучие? Мне противно думать о будущем, когда я представляю, как мы будем сидеть сложа руки, пока Прялка оплачивает все наши счета.
Мередит почесал в затылке.
- А я сомневаюсь в столь радужной перспективе. Пусть кабель дьявольски прочен, но кому понадобятся огромные количества этих космических макарон? Зачем они нужны?
- Не знаю. Но это знали прядильщики.
- Они-то знали. - Мередит задумался. Металл весом с целую планету... миллиарды тонн металла... и вся эта махина превращена в кабель диаметром в шесть сантиметров? Зачем? - Знаешь, что? Возвращайся-ка лучше в свой кабинет и займись подготовительной работой, - сказал он, инстинктивно отгоняя от себя то, что было всего лишь тенью догадки.
- Мне хотелось бы, чтобы мы встретились с представителями народа Бики завтра же утром.
Она кивнула и встала.
- Я успею подготовиться.
- Вот и отлично. Я поговорю с рушрайками и сообщу тебе точное время встречи.
После того как она ушла, он какое-то время невидящим взглядом смотрел в пустоту. Выходит, они с Пересом двигались в одном направлении? Не очень-то приятное совпадение, ничего не скажешь. Но если подойти к этому с умом, у него, пожалуй, получится обуздать речистого мексиканца. Сейчас любая передышка может оказаться спасительной... Здесь - Перес, на Земле - ООН, в небесах - скопление кораблей пришельцев... противников много, а Мередит один-одинешенек.
Кстати о противниках... Подсев поближе к терминалу, полковник открыл рабочий файл и начал набирать текст:
«НАЙТИ ВСЮ ИМЕЮЩУЮСЯ В НАЛИЧИИ ЛИТЕРАТУРУ ИНОПЛАНЕТЯН, ВКЛЮЧАЯ ИСТОРИЧЕСКИЕ ТРУДЫ, ЛЕГЕНДЫ И МИФЫ, КАСАЮЩИЕСЯ ДРУГИХ ЦИВИЛИЗАЦИЙ, БОГОПОДОБНЫХ СУЩЕСТВ И Т. П. ОБРАТИТЬ ОСОБОЕ ВНИМАНИЕ НА ЛИТЕРАТУРУ РУШ-РАЙКОВ И ПОМОВ. ТРЕБУЕТСЯ ДОСКОНАЛЬНЫЙ АНАЛИЗ. ЕСЛИ ВОЗМОЖНО, С УЧЕТОМ ВСЕХ СХОДСТВ И РАЗЛИЧИЙ».
«Узнай врагов своих» - гласит древняя мудрость. Если прядильщики оставили о себе хоть какую-то память, Мередит до нее докопается.

ГЛАВА 16

Отчет был краток и невразумителен. Хмыкнув, Генеральный секретарь Салех бросил на стол последний листок.
- Похоже, - язвительно проговорил он, - вы не имеете ни малейшего представления, о чем они совещаются с рушрайками.
Ашур Мзия покачал головой. Судя по кислому выражению лица, настроение у него было не менее отвратительным, чем у Салеха, но в разговоре с начальством нельзя давать себе волю.
- Ничего конкретного. Но никаких призывов к укреплению обороны не было. Никакой суеты, все тихо. Может быть, они вырабатывают торговое соглашение. Хотя вполне вероятно, что грузы, спущенные на Астру рушрайками, - всего лишь компенсация за кабель, который они получили после атаки мзархов.
Салех фыркнул:
- Торговое соглашение? Ну что ж, отлично. Значит, Аллертон уже начал исподтишка искать собственные каналы для выхода на межпланетные рынки.
- Или это дело рук Мередита, - предположил Мзия, качая головой. - Ума не приложу, на чьей он сейчас стороне.
- Тут не о чем гадать. Он американский солдат на американской территории. Все эти недоразумения всего лишь ширма.
- Возможно. Как бы то ни было, лучшего времени для вмешательства ООН не найти: мы должны немедленно заявить о своих правах на Астру.
- Окружив колонию экономической блокадой, да?
Мзия кивнул.
- Какого бы соглашения Мередит - или Аллертон - ни добился, рушрайки не смогут без нашего ведома вывозить продовольствие с Земли.
- У американцев есть собственные звездолеты...
- Которые летают по маршрутам ктенкри и для связи с Землей пользуются шаттлами ктенкри. В любое время мы можем отказать им в поставках запчастей и баков с топливом. Чтобы привести в рабочее состояние свой старый космический флот, им потребуется не один месяц.
Салех задумался. Он не был в восторге от этой идеи, когда Мзия высказал ее впервые, да и сейчас он не видел в ней ничего хорошего. Правда, он сам немало потрудился для того, чтобы аккуратно затянуть петлю на шее колонии, но вряд ли дело зайдет так далеко. Американцы ни за что не допустят, чтобы их люди голодали, так что им так и так придется пойти на попятную.
- А вы уверены, что их урожай ни на что не годен?
- Абсолютно. Точный анализ был проведен уже после уборочной.
- А если рушрайки откроют собственный торговый путь на Землю? - Салех улыбнулся и сам ответил на свой вопрос: - Разумеется, мы этого не допустим. Земля по своему астрономическому положению находится в космическом пространстве ктенкри, и мы можем обратиться к ним с просьбой никого к нам не подпускать. Отлично. Я сегодня же поговорю с Аллертоном именно в этом ключе. Это заставит его отказаться от сделки с рушрайками.
- К чему лишние хлопоты? Зачем дарить ему время для подготовки к блокаде?
- Затем, что мы собираемся принять крайне жесткие меры, - холодно проговорил Салех, - и я хочу, чтобы мировое сообщество не сомневалось в их справедливости и законности.
А законность и справедливость - понятия растяжимые. Любому политику известна эта простая истина.

***

Государственный секретарь Джошуа Парвус был очень удивлен - таким удивленным Аллертон никогда его не видел.
- Что за договоры с рушрайками? - спросил он. Аллертон беспомощно пожал плечами.
- Видимо, какая-то личная инициатива Мередита - причины мне неизвестны. «Следопыт» вернется на следующей неделе. Тогда мы сможем узнать что-то более конкретное.
- И что же вы сказали его превосходительству Генеральному секретарю?
- Разумеется, я попытался отвертеться: сказал ему, что мы не можем ничего предпринимать, пока не получим донесение с Астры и не узнаем поточнее, что, собственно, там происходит.
- И он этим удовлетворился?
- Не совсем. Он предлагает отправить туда на одном из подаренных ктенкри кораблей посла США, чтобы тот на месте разобрался в ситуации и отдал соответствующие распоряжения. - Аллертон помолчал, потом взял со стола лист бумаги и протянул его Парвусу. - Возникло небольшое осложнение. Полчаса назад прибыл корабль ктенкри, с него людям Салеха передали вот это. Думаю, теперь терпение Салеха лопнет.
Парвус пробежался глазами по бумаге.
- Так это что - результаты испытаний кабеля прядильщиков, проведенных рушрайками? Силы небесные! - Он взглянул на Аллертона. - Здесь, должно быть, опечатка, Джон. Миллиард фунтов на квадратный дюйм?
- Посмотри в примечания - это при минимальном натяжении. Очевидно, даже рушрайкам не удалось разорвать его.
- Но неужели миллиард фунтов на квадратный дюйм? - В руках у Парвуса появился калькулятор. - Это означает... что один из таких тросов может поднять больше двух миллионов тонн. То есть наполовину заполненный супертанкер.
- И не забывай, что его плотность меньше плотности воды, уж не говоря о металлах, - добил его Аллертон. - Вспомни еще о клейкой оболочке и сверхпроводящих свойствах. Тогда ты поймешь, почему Салех уверен в том, что мы никого к нему не подпустим.
Парвус еще раз просмотрел документ и положил его на стол президента.
- Мне кажется, - спокойно сказал он, - нам следует немедленно выработать принципиальную позицию и проследить, чтобы Мередит действовал в соответствии с ней. - Он поколебался. - Или мы и дальше будем вызывать нарекания всего мира из-за этой Астры. Разумеется, все зависит от твоего решения. Но, на мой взгляд, долгого противостояния мы не выдержим.
- Другими словами, ты советуешь пойти навстречу Салеху и подарить ООН и Астру, и Космическую Прялку?
- Я этого не говорил. - Парвус пожал плечами. - Но экономическая блокада будет тяжелым, а может, и смертельным ударом для Астры, а ведь это только верхушка айсберга. У Салеха длинные руки. Чисто юридически мандат дает нам некоторые права на кабель прядильщиков, но права правами, а жизнь - жизнью. Пока за спиной Салеха стоят ктенкри, он не позволит нам распоряжаться ни одним кубическим дюймом этой игрушки пришельцев. Если дойдет до прямого конфликта, что такое «Следопыт» и «Аврора»? Мелкая рыбешка.
Аллертон поморщился.
- Ты думаешь, ктенкри снабдят ООН боевыми машинами?
- Если бы не встал вопрос о правах на Прялку, ктенкри ни за что не дали бы землянам ни одного усовершенствованного звездолета. А Салех уже получил целых два, причем даром. Наверняка ктенкри рассчитывают таким образом наладить хорошие отношения с официальным владельцем Астры и поживиться. Кто знает, насколько далеки их планы? Как они собираются защищать свои инвестиции?
- Вот оно что... - Аллертон вздохнул. - Ладно, в таком случае нам следует принять предложение Салеха и слетать на Астру. Постараться навести порядок в этих делах.
- Ты хочешь, чтобы поехал я?
- Нет... нет, думаю, лучше я съезжу сам. - Увидев протест в глазах Парвуса, он усмехнулся: - Брось, Джо, в наше время космическое путешествие не более утомительно, чем переправа через Делавэр. И менее опасно.
- Если Салеху не взбредет в голову отстранить тебя от политики на неопределенное время, - сухо заметил тот. - Лучшей возможности и не придумаешь.
Аллертон отмахнулся от возражения Парвуса:
- Салеху не хватит ни сил, ни смелости, чтобы решиться на похищение главы государства. Во всяком случае, до поры до времени.
- Кто знает, - сказал Парвус, - кто знает.

***

- Как приятно быть званым гостем - для разнообразия, - разглагольствовал Перес, усаживаясь в кресло напротив Мередита. - Обычно перед тем, как войти сюда, мне приходилось долго препираться с вашей секретаршей.
Лицо Мередита оставалось невозмутимым, и Перес подумал, что полковник собирается обсуждать мелкие вопросы быта.
- До меня дошли слухи, - сказал Мередит, - что вы уже задумывались о той выгоде, которую можно извлечь из кабеля прядильщиков.
- Совершенно верно, - кивнул Перес. - А до меня дошли слухи, что вы уже начали этим заниматься.
Брови полковника поползли вверх.
- Вам рассказала мисс Оливеро?
- Она лишь подтвердила мои догадки. А разве это секрет?
Мередит саркастически улыбнулся:
- Вам бы только позлобствовать. И не надейтесь. У вас не получится разоблачить никаких тайных происков коррумпированного диктатора.
- Вы несправедливы, полковник, - сказал Перес, покрываясь краской смущения. - Я не любитель искажать факты, я всего лишь пытаюсь удержать от лжи других людей.
- Разумеется. - Мередит застучал по клавишам компьютера и повернул экран к Пересу, - Вот, полюбуйтесь на кое-какие факты. И скажите, что вы о них думаете.
Перес наклонился. «Пробный анализ кабеля пришельцев», - прочитал он... И тут до него дошло.
- Результаты испытаний, проведенных рушрайками, да? Вот почему вы держите в тайне торговые сделки?
- Мы держали в тайне торговые переговоры - никаких сделок еще не было. Чтобы установить твердые цены, нужно побольше узнать о кабеле.
- И вы готовы доверять цифрам, полученным рушрайками?
Мередит пожал плечами:
- Знаю, о чем вы думаете, но другого выхода нет. Приборы рушрайков более совершенны, к тому же рушрайки лучше нас разбираются в рыночных ценах.
- Гм... - Перес на миг задумался. - Может быть, стоит предложить им небольшой процент от продажи кабеля другим народам... Тогда им было бы невыгодно занижать цены.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Дело в том, что мисс Оливеро уже сделала подобное предложение представителям рушрайков. Похоже, они согласны.
- Понятно. - «Поразительно способная женщина», - восхитился Перес. В прошлом ему самому довелось провести несколько торговых переговоров: этого хватило, чтобы понять, что коммерция ему не по зубам. Конечно, сейчас на стороне Кармен существенное преимущество - она выступает в роли продавца. - И каков же порядок цены?
- Пока мы думаем остановиться на сорока миллионах долларов за километр плюс две с четвертью тонны металла, которые уйдут на производство кабеля километровой длины. Перес присвистнул:
- А не дороговато?
- Кабель будет обходиться в два раза дешевле золота, - сказал Мередит. - Несмотря на то что он во сто крат ценнее.
- Для ученых - не сомневаюсь. Но как его использовать? Не могу вообразить ничего, кроме строительства длинных подвесных мостов.
- Вот как? - Мередит откинулся назад и стал загибать пальцы. - Первое: он очень гибкий, поэтому можно сделать из него петли в форме квадрата. Вложим одну квадратную петлю в другую. Клейкая оболочка превратит все сооружение в гладкую плоскую тарелку; дальше наносим любое покрытие, чтобы использовать клей до конца, и получаем шесть квадратных метров не поддающегося воздействию вечного материала. Присоединяем к каждому углу по кабелю и получаем сверхмощный кран, который в состоянии поднять и раскрутить целую гору. Второе: делаем из кабеля спираль и получаем сверхпроводящий соленоид - применяй, где угодно. Третье: соединяем друг с другом несколько кабелей и отправляем это гигантское колесо в далекий космос. Делаем несколько сечений из того же кабеля - и костяк космической станции готов. Четвертое: обматываем кабель вокруг тонкой металлической ракушки - черт, не пойдет, не металлической, а... ну, к примеру, картонной, да хоть из колбасной кожуры, - не имеет значения из чего, и у тебя есть отличный корпус звездолета. Мне продолжить?
- Не надо, я понял. - Перес не подозревал, что впечатление окажется настолько сильным. Очевидно, полковник думал об этом гораздо дольше, чем сам Перес. - Сдаюсь. Покупатели вот-вот станут ломиться в дверь. Похоже, вы отлично все продумали. Зачем же тогда вы пригласили меня сегодня? Чтобы поставить печать? Мередит хмыкнул:
- Ну вот еще! Вы все время забываете, что я не нуждаюсь в вашем одобрении. Я вправе управлять Астрой так, как мне заблагорассудится. - Он помолчал и наконец решился. - Я позвал вас, чтобы обговорить, что с нами будет, когда мы начнем делать деньги.
Перес пошевелился.
- Не так давно об этом говорила Кармен. Кажется, она думает, что мы превратимся в паразитов.
- Вы с этим не согласны? Перес скрестил с ним взгляд.
- Мой опыт подсказывает, что, несмотря на доходы, люди используют любую возможность, чтобы подзаработать. Никто не останавливается на достигнутом.
- Согласен. Ладно, тогда предположим, что нам придется обеспечить разумной работой толпы иммигрантов с Земли. Чем они будут заниматься?
- Что вы имеете в виду? - удивленно спросил Перес. - Они будут заниматься тем же, чем и на Земле.
- Заблуждаетесь, - спокойно сказал Мередит. - Или вам не известно, что здесь нет ни рудников, ни пашен?
Какое-то время Перес смотрел на Мередита с недоумением. Потом до него дошло.
- То есть не будет ни промышленности, ни сельского хозяйства, да?
Мередит кивнул:
- Разумеется, какое-то производство сохранится, будем кое-что и выращивать, но, конечно, не в тех масштабах, что на Земле. Но вообще-то зачем завозить сюда сырье, зачем обрабатывать его, если мы сможем закупать готовую продукцию?
- На Земле существуют подобные государства, - не сдавался Перес, лихорадочно копаясь в памяти в поисках убедительного примера. - Ну, скажем, Монако. Никаких полезных ископаемых, а жизнь бьет ключом.
- Неужели вы желаете своим подопечным подобной участи? - фыркнул Мередит. - Быть всякими там официантами, лифтерами и заниматься исключительно обслуживанием туристов? Разумеется, только в том случае, если у нас когда-нибудь вообще появятся туристы.
- Нет, ни в коем случае!
- Или все они будут заседать в правительстве? Содержать магазины? Продавать друг другу страховые полисы? Вы тот человек, который мечтает о рае для бедняков, так скажите, чем они будут здесь заниматься?
- Хорошо, считайте, что задача поставлена. - Перес поднялся на ноги. - Согласен, над этим надо поразмыслить, но решение наверняка будет найдено. А теперь, если позволите, я...
- Разговор еще не закончен, - прервал его Мередит.
Перес рассудил, что торопиться и в самом деле некуда - у него хватит времени обдумать будущую жизнь до мелочей. Он снова опустился в кресло.
- Полагаю, вы хотите услышать, что, пока мы не придем к обоюдному согласию в данном вопросе, совет не станет оказывать давления на новоиспеченных колонистов.
- Нет. Я думал, вы будете прозорливее. То, о чем я хочу поговорить, совсем из другой оперы. - Мередит стиснул зубы. - Нам нужно каким-то образом обезопасить себя от всей этой своры боевых кораблей. Мисс Оливеро считает, что у вас могут возникнуть дельные предложения. Дело в том, что нам нужно все провернуть, не вызывая новых приступов бешенства и паранойи со стороны тех, кого мы отослали домой.
Перес заморгал. Чтобы полковник просил у него политического совета? Этого он ждал меньше всего.
- То есть вы не хотите, чтобы они все время здесь маячили? Я правильно понял?
- Рушрайки не хотят. Они горят желанием выдворить все корабли из нашей системы и полностью взять на себя пограничную службу.
- Идея не из лучших, особенно после того, как вы с Кармен провели с ними ряд тайных совещаний.
- Именно так я и сказал им, - кивнул Мередит. - Мы договорились, что они дадут нам неделю на поиски более разумного решения.
- Гм... Так... Может, устроить что-то вроде жребия или очередности - это покажется всем более справедливым...
Телефонный звонок заставил его сделать паузу. Полковник снял трубку, а Перес перевел взгляд на окно, и мысли его унеслись к безоблачному небу. Шесть инопланетных рас, и все они рвутся занять местечко поближе к Космической Прялке. Когда-то он намекнул Кармен о возможности сыграть на всеобщем ажиотаже и натравить их друг на друга, но чем дольше он размышлял, тем больше этот план смахивал на авантюру. Для начала, что знают они об особенностях психологии, с которой придется столкнуться? Разве можно быть до конца уверенным, что все расы одинаково понимают такие вещи, как прибыль и убыток? Конечно, к какому-то согласию им удалось прийти - ведь они давно торгуют друг с другом. Но Космическая Прялка - уникальное сокровище. В погоне за ней любой из этих народов может запросто изменить традиционному порядку ведения коммерческих дел... А уж о соблюдении условий контрактов и об этике вообще говорить не стоит...
- ...ждите там. Вы поняли? Не предпринимайте никаких попыток... Скажу, когда приеду,
В голосе Мередита слышалась тревога, и Перес вышел из задумчивости. Стоило ему взглянуть на лицо полковника, как он понял - что-то произошло.
- На нас напали? - хриплым шепотом спросил он.
Мередит раздраженно махнул рукой, требуя тишины.
- Я привезу с собой все, что понадобится. Просто ждите. Хорошо. - Он закончил разговор и набрал другой номер. - Майор Барнер? Говорит полковник Мередит. Едем на седьмой пост, прямо сейчас. Встретитесь со мной к западу от поста, а там нам укажут направление... Все.
Следующий звонок Мередит сделал, уже встав со стула. Только тогда он взглянул на Переса.
- Нам придется продолжить беседу когда-нибудь в другой раз...
- Что случилось? - прервал его Перес, загораживая ему путь к двери.
- В одном из холмов около Мертвого моря команда доктора Хафнера нашла какие-то ворота. Возможно, это вход на завод прядильщиков. - Он придвинул к себе микрофон. - Говорит полковник Мередит. Через пятнадцать минут мне понадобится флайер. Будьте готовы. Нет, спасибо, я сам справлюсь. Благодарю вас.
Он опустил руку с телефоном и попытался обойти Переса.
- Возьмите меня с собой, - сказал Перес, снова загородив дорогу.
Мередит пристально посмотрел на него и кивнул:
- Хорошо. Но ни во что не вмешивайтесь.
Обойдя мексиканца, он исчез в дверном проеме. Стараясь не отставать, Перес двинулся следом. «Может быть, сейчас, - подумал он, - мы наконец-то узнаем, для чего предназначалась эта загадочная Прялка».

ГЛАВА 17

Прошедшие после звонка Хафнера полчаса показались Мередиту вечностью. Наконец из-за невысоких холмов с западной стороны вынырнул флайер. Он закружил над холмами, выбирая удобное место для посадки. Четверо рабочих из группы Хафнера даром времени не теряли: та часть двустворчатых ворот, которую им удалось очистить от породы, уже давала ясное представление об их внушительных размерах. Когда флайер приземлился, стало тихо, и Хафнер услышал рокот подъезжающих машин. «Интересно, - подумал он, - сколько народу везет с собой Мередит?» Первым порывом Хафнера было броситься к флайеру и спросить об этом у самого полковника, но он справился с нетерпением, не желая волноваться раньше времени. Из флайера вылезли Мередит и эта язва Перес. Все вопросы можно задать, когда они подойдут к воротам.
Оказалось, все прибыли одновременно: двое из флайера плюс шесть машин, битком набитых солдатами.
- К чему все это? - спросил Хафнер, когда солдаты повыскакивали из машин и рассыпались цепью вокруг холма. Хафнер заметил, что командовал ими майор Барнер из Кросса.
- Охрана, - не останавливаясь, коротко ответил Мередит. Он прошел мимо ученого и приблизился к воротам.
Стараясь не обращать внимания на суету за спиной, Хафнер встал рядом с ним. Насколько он знал, такие события обычно отмечают распитием шампанского, а не установкой пулеметов.
- Мы попытались увеличить отверстие, чтобы ворота смогли открыться, - сказал он полковнику. - Очищенный участок позволяет заметить, что створки открываются наружу.
- Гм... - Мередит кончиками пальцев ощупал несколько сантиметров гладкой поверхности. - Слишком гладкие для штуковины, которая так долго пробыла под землей.
- Похоже, прядильщики строили на века, - обронил подоспевший Перес.
- Угу. - Полковник развернулся и огляделся по сторонам. - Ну что ж, надо заняться расчисткой. Сержант! Давайте сюда землекопов. И пошевеливайтесь!
Подтянулись солдаты с лопатами, и через пару минут две дюжины мужчин исчезли в густом облаке пыли. Так как рыхлая земля легко поддавалась, работа двигалась быстро. Ворота были шириной в пять метров. Если пропорции соответствовали земным, высота должна была быть не менее внушительной. На раскопки мог уйти целый день. Но на самом деле ворота оказались не выше четырех метров, так что через час все было кончено.
Мередит сфотографировал расчищенные ворота со всех сторон.
- И что дальше? - спросил Перес. Полковник обернулся к Хафнеру:
- Что вы предлагаете, доктор? Как нам открыть их?
- Посмотрим. - Хафнер приблизился к тонюсенькому, величиной с волос, зазору, разделявшему совершенно одинаковые створки ворот, и бережно коснулся затейливого рисунка, который был выгравирован на полутораметровой высоте. - Очевидно, это и есть нечто вроде замка или дверной ручки. Проблема в том, что... кажется, она не собирается двигаться ни в какую сторону.
Мередит тоже попробовал сдвинуть резьбу.
- Гм... Вы думаете, они завалили вход намеренно?
- Трудно сказать.
Хафнер отступил на несколько шагов и осмотрел нижнюю часть ворот.
- Сам холм похож на естественное аккумулятивное образование. Сначала пыль и песок скапливались с подветренной стороны какого-то препятствия, а потом обрастали все новыми и новыми слоями, пока не превратились в огромную насыпь.
- Значит, вы считаете, что они и не собирались прятать вход? - спросил Перес.
- Нет, не думаю.
- То есть логично будет предположить, что и ворота не заперты, - сделал вывод Перес. - Что мы испробуем для начала - кувалду или динамит?
- Зачем мелочиться? Может, бросим небольшую атомную бомбу? - огрызнулся Хафнер. - Уж жахнет так жахнет. Дешево и сердито.
- Я вовсе не имел в виду взорвать ворота, - кротко сказал Перес. - Неужели парочка взрывов способна разрушить то, что простояло целым и невредимым многие тысячелетия? Просто я подумал, что в замковое устройство мог набиться песок. Можно попробовать удалить его.
- Вот это да! - Хафнер почувствовал себя идиотом.
- Может, и стоит попробовать, - пробурчал Мередит, вглядываясь в резьбу.
- Правда, щель между этой штуковиной и воротами настолько мала, что вряд ли туда мог забиться мусор.
- И все-таки давайте сначала испробуем что-нибудь полегче, чем динамит, - сказал Хафнер, когда полковник уже замахал одному из солдат.
- Например?
- Флористо-водородную кислоту. Мы можем впрыснуть ее в зазор или залить сверху. Она удалит пыль, но на сам механизм не повлияет.
Мередит согласился, так что поле битвы осталось за Хафнером. На то, чтобы достать из ящика с реактивами склянку с кислотой и обильно опрыскать замок, Хафнеру потребовалось всего несколько минут. Он подождал, пока кислота проникнет во все потайные отверстия, а потом снова попробовал отпереть. На этот раз замок немного сдвинулся вверх. Новая порция кислоты, несколько осторожных постукиваний старательским молотком - и вдруг замок щелкнул. Хафнер повернул его влево на сто восемьдесят градусов, и раздался новый щелчок...
Ворота зашуршали - так шуршит гравий под паровым катком - и стали медленно разъезжаться, распахиваясь наружу.
- Ложись! - рявкнул Мередит.
Отбегая от надвигающихся гигантских дверей, Хафнер налетел на одного из солдат и, сбитый с ног, рухнул в пыль. За воротами открылся темный тоннель, полого уходящий в земные недра. Всматриваясь в глубину тоннеля, Хафнер не увидел ничего опасного и уже собирался встать на ноги и сказать Мередиту, что можно идти. Но солдат вцепился в него железной хваткой, и, тяжко вздохнув, ученый вынужден был остаться на месте.
Он не замечал слабого гудения механизма, пока не наступила тишина - ворота окончательно раздвинулись, превратившись в продолжение параллельных стенок тоннеля. Находившаяся где-то сзади машина зажгла прожектора, которые начали методично обшаривать тьму, тут и там наталкиваясь лишь на тускло блестевший металл.
- Ладно, ребята, вольно, - окликнул людей Мередит.
Солдат перестал удерживать ученого, и Хафнер, поднявшись на ноги, повернулся к полковнику. Только теперь он заметил за своей спиной двойное оцепление. Лежавшие ничком солдаты тоже вскочили и, встав на одно колено, заняли боевые позиции, направляя оружие в сторону черной дыры тоннеля. «О Господи, - подумал Хафнер и задрожал. - А что, если прядильщики оставили за воротами какой-нибудь сюрприз для незваных гостей? Ведь нас разнесет на куски!»
- Ну и ну, у них даже ворота до сих пор действуют, - подходя к Хафнеру, сказал Мередит. - Довольно странный запах, вам не кажется?
Ежась при мысли о том, что теперь дула смотрят прямо в его спину, Хафнер подошел к тоннелю поближе и принюхался.
- По-моему, пахнет застоявшимся воздухом, - сказал он. - На Земле мне приходилось бывать в карстовых пещерах: там воздух был еще более затхлым. Хотя, если хотите, можно взять анализ.
- Будьте любезны.
Мередит приблизился к одной из дверных панелей и стал изучать ее внутреннюю поверхность. Проталкиваясь сквозь шеренгу солдат, Хафнер отправился за своим лабораторным оборудованием.
К тому времени, как он начал отбирать пробы, неприятный запах почти полностью улетучился, а моментальный анализ показал, что воздух в тоннеле в общем и целом ничем не отличается от нормального состава атмосферы Астры.
- Единственное отклонение - незначительное количество окислов металла плюс слегка повышенная концентрация радона, - сказал он Мередиту. - Полагаю, в воздухе могут быть чужеродные бактерии, но сейчас у меня нет прибора, который мог бы выявить органические примеси.
- Не думаю, что они могут быть угрозой для всей планеты, - сухо сказал Мередит. - Ладно. Давайте посмотрим, что там оставили нам прядильщики.
- Минуточку, полковник, - остановил его Хафнер. Неизвестно, как отнесется к этому Мередит, но Хафнер не мог не высказаться. - Сколько солдат вы собираетесь взять с собой?
Мередит вскинул брови.
- Три отделения - человек тридцать. Не волнуйтесь. С какой бы проблемой мы ни столкнулись, они, без сомнения, справятся.
- Вот именно. Не сомневаюсь, что справятся, даже если мы столкнемся с тем, с чем вовсе не нужно справляться.
Полковник нахмурился.
- То есть?
- Я сильно сомневаюсь, что там нас ждет опасность, если мы придем налегке, - сказал Хафнер. - Гораздо больше меня беспокоит другое: а вдруг кто-нибудь, введенный в заблуждение отблесками прожекторов, случайно выстрелит в неподвижный объект?
- Смелее, доктор, моим людям вовсе не доставляет удовольствия держать пальцы на спусковом крючке...
- А если серьезно, мне кажется, сейчас самый подходящий момент начать новую жизнь. - Хафнер махнул в сторону тоннеля. - Если мы хотим, чтобы инопланетные цивилизации относились к Прялке как к обычному производственному объекту, мы должны с самого начала действовать как миролюбивые граждане. Стоит вам запустить внутрь солдат, как тотчас будет сделан неверный вывод.
- Вы здорово все упрощаете, не принимая в расчет антропоморфизм, - сказал Мередит, сдерживая готовое выплеснуться раздражение. - Насколько мне известно, из тех народов, что окружают нас сейчас, по крайней мере два не видят никакой разницы между военными и штатскими.
- Но мы-то видим, - упорствовал Хафнер. - И эту разницу видим не только мы, но и все земляне. ООН, например.
Мередит долго не отводил от него взгляда. Хафнер дорого заплатил бы за то, чтобы узнать, о чем тот думает. Конечно, мнение геолога, не имеющего ни звания, ни связей, само по себе ничего не значило, и Мередит понимал это не хуже его самого. Так что надеяться можно было только на то, что полковник трезво оценит ситуацию, увидит возможные последствия настоящей минуты - последствия, о которых сам Хафнер имел смутное представление, и примет соответствующее решение.
Очевидно, так он и сделал.
- Хорошо, - заговорил наконец Мередит, переводя взгляд на солдат. - Из военных пойдем только мы с майором Барнером. Надеюсь, против наружной охраны вы не станете возражать?
Последние слова прозвучали как издевка, но Хафнера это не смутило.
- Нет, это нормально.
- Премного благодарен.
Полковник быстро распорядился: он сам, Барнер, Перес, Хафнер и его ассистент Николс отправятся внутрь на разведку. Все до единого получат аварийные пакеты; Мередит и Барнер будут вооружены станнерами и двуствольными револьверами. Немного поспорили о том, брать или не брать машину, но, поскольку машину можно было загрузить дополнительным снаряжением, сопротивление военных, верных принципу «больше трех не собираться», было сломлено. Барнер надел на голову радиошлем, работающий на средних волнах.
- Мы будем держать связь как можно дольше, - сказал Мередит капитану, которому Барнер передал свои полномочия командующего гарнизоном Кросса. - Если мы замолчим, не волнуйтесь: эти стены могут стать помехой задолго до того, как мы пройдем весь путь. Если через четыре часа не вернемся, свяжитесь с Мартелло, майор Браун подскажет, что делать. - Усаживаясь впереди, Мередит обернулся: Барнер, Хафнер и Перес втискивались на заднее сиденье. Николс сел за баранку. - Ну что, все уселись? О'кей, Николс, поехали. Только не торопитесь.
Молодой геолог завел машину в тоннель и медленно поехал вперед. Хафнер оказался прав - дорога шла вниз под углом в несколько градусов. Он уже наклонился, вглядываясь во тьму, которую рассеивали лишь фары машины, как вдруг весь тоннель залил яркий свет.
Николс нажал на тормоза, и Хафнер услышал двойной щелчок взводимых курков. На мгновение стало тихо. Когда глаза Хафнера привыкли к свету, он убедился, что тоннель впереди был по-прежнему пуст.
- Автоматика, - пробормотал Барнер. - Мы заявились в гости к прядильщикам, и они зажгли для нас свет.
- Ничего себе! - Мередит перевел дыхание. - Ладно. Кажется, пока нам ничто не угрожает. Поехали дальше.
Николс снова завел мотор, а Мередит обернулся к Хафнеру.
- Доктор, вы говорили, что Прялка работает как минимум сотню тысяч лет. Как, по-вашему, величина насыпи над воротами соответствует этим цифрам?
Зажатый с одного бока Пересом, а с другого - правой дверцей машины, Хафнер неловко пожал плечами.
- Трудно сказать что-то определенное. Пока мы толком не знаем климатических условий на Астре, нельзя с уверенностью говорить ни о процессах выветривания, ни о скорости породообразования. Могу только догадываться, что речь идет о десятках, а то и сотнях тысячелетий.
- Какое это имеет значение? - вмешался Перес. - При таких огромных масштабах времени лично для меня нет никакой разницы, сколько лет просуществовала эта техника - тысячу или миллион.
- Разница в том... - Мередит замолчал. - Ладно, не важно. Что это вон там, слева? Дверь, что ли?
И вправду, слева были ворота - такие же высокие, как наружные, и почти той же ширины. Они вышли из машины.
- Похоже, они раздвижные, - сказал Барнер. Хафнер кивнул. Он тоже заметил, что нет и намека на дверные петли и что ворота расположены не вровень со стеной, а чуть глубже.
- Если вы отойдете подальше, я посмотрю, может, эта панель посредине сработает так же, как и та.
В этом механизме не было ни песка, ни пыли, и Хафнер за несколько секунд догадался, что круглую инкрустированную пластинку, находившуюся на уровне глаз, не нужно вращать - достаточно лишь надавить на нее. Дверь плавно въехала в стенку, зажглись внутренние огни, и перед ними открылось просторное, казавшееся пустым помещение.
- Похоже на школьный спортзал, - заметил Перес, когда к Хафнеру присоединилась вся группа. - И по рисунку на полу, и вообще.
- Но в баскетбол здесь не поиграешь, - буркнул Хафнер, оглядывая потолок четырехметровой высоты.
Николс шагнул внутрь.
- Доктор, там в углу какие-то ящики, - махнул он рукой.
- Где? - спросил Мередит, направляясь в указанную сторону.
Хафнер заволновался, заметив, что полковник держит в руке револьвер.
- Ага, любопытно. - Полковник посмотрел в противоположную сторону зала, потом опять на ящики. - Так и есть. Видите, они расставлены совершенно беспорядочно, а рисунок на полу симметричен. Все это очень похоже на поле с фишками.
- Странно, - пробормотал Барнер. - По-вашему, что-то вроде гигантской настольной игры?
- Не обязательно, - сказал Мередит. - Может быть, своеобразный склад.
- Значит, они не экономили помещений, - сказал майор.
- Даже если уложить все ящики в плотные ряды, все равно для вентиляции и погрузочно-разгрузочных работ необходимо свободное пространство, - не сдавался Мередит. - А что касается учета, то номера рядов и грузовых платформ вполне можно заменить номерами фишек и расстояниями между ними. Кажется, в некоторых районах Японии используют именно такой способ ориентации.
Хафнер с интересом вглядывался в замысловатый напольный рисунок из завитушек и полудуг, пытаясь вообразить, как же могли выглядеть существа, которые видели окружающий мир, как в кривом зеркале.
«Возможно, у рушрайков есть что-то похожее? - внезапно подумал он. - Наверное, стоит поинтересоваться» .
- Может, вскроем один из ящиков? - предложил Николс.
- Не сейчас, - ответил Мередит, возвращаясь к машине. - Оставим это для тех, кто придет за нами.
Они проехали по тоннелю два-три километра. На пути встретилось еще несколько дверей, ведущих в похожие складские помещения, и каждый раз Мередит пресекал все попытки ознакомиться с содержимым контейнеров.
- Этот вход, безусловно, ведет к складам и предназначен для доставки грузов. Конечно, это любопытно, но для нас гораздо важнее найти технический центр, откуда они управляли самой Прялкой.
- Позвольте полюбопытствовать, полковник, - вступил в разговор Перес. - Предположим, мы его нашли, этот центр, предположим, нам даже удалось понять, как работает эта Прялка... Только зачем это вам?
Мередит обернулся к нему:

Предыдущая страница 13 Следующая страница


Шелкопряд 14

- Для начала я бы хотел или вовсе отключить всасывающий металлы механизм, или радикально уменьшить тягу. Если ничего не получится, наше сельское хозяйство сведется к одной гидропонике. Кроме того, там мы сможем получить ответ на некоторые другие вопросы. Прялка производит кабель диаметром в шесть сантиметров, это нам уже известно. А вдруг она способна выпускать и листовую продукцию из того же материала? А что? Вполне вероятно.
- Меня занимает другое, - сказал Перес. - Например, вот что: их гравитатор вы тоже собираетесь выставлять на продажу?
Николс, опережая Хафнера, сразу же отреагировал.
- Что значит «тоже»? - заговорил он, не давая полковнику возможности ответить на вопрос Переса. - Что происходит? Мы чем-то торгуем?
- Мы выставили на продажу кабель прядильщиков, - сказал Мередит - как показалось Хафнеру, с некоторой неохотой. - Разумеется, в этом нет никакой тайны, просто нам не хотелось посвящать в эти дела всю колонию до тех пор, пока мы не договоримся с рушрайками о торговых условиях и ценах.
- С рушрайками? - нахмурился Хафнер. - А я думал, что торговлю с Землей контролируют ктенкри.
- Так и есть, - сказал Мередит. - По этой причине мы и связались с рушрайками.
Не удовлетворившись разъяснениями полковника, Хафнер надолго задумался. Значит, пока он любовался пейзажами Астры и возился с раскопками, он прозевал что-то важное, это ясно; не менее ясно, что Мередиту не хочется вдаваться в подробности. Ему стало интересно, знает ли Кармен о том, что происходит, и он решил как можно скорее связаться с ней.
- Но что касается гравитатора и металлососа, - продолжил Мередит, - эта техника остается на Астре. Это решено. Или у вас есть возражения?
- Ни в коем случае, - отозвался Перес, - Более того, на вашем месте я бы на этом не остановился. Мне кажется, нам даже не следует копаться в этих механизмах. К чему вдаваться в детали? Любая ценная информация - находка для шпиона. Нам нельзя разбазаривать секреты Астры.
- Полагаю, докторам Хафнеру и Николсу такая философия вряд ли придется по душе, - предположил Мередит. - Нашим ученым не понравится иметь дело с машинами, которые работают, подчиняясь законам черной магии.
Внутреннее чутье подсказало Хафнеру, что уклон дороги изменился.
- Мы едем по ровному месту, - заявил он, радуясь поводу прекратить разговор. - Мне кажется, я вижу перекресток.
- Вы правы, - подтвердил Мередит, взглянув на приборный щиток. - Мы проехали уже шесть километров, так что сейчас, по идее, должны находиться на глубине двухсот метров. Гм... Странно, почему же приборы рушрайков не засекли этого места? Мне говорили, что радиус их действия равен пятистам метрам.
- Может быть, тоннель сделан из того же материала, что и кабель, - предположил Барнер. - Вспомните, ни один детектор на него не реагирует.
- Не годится, - сказал Хафнер. - Металл, из которого сделан кабель, очень прочен и совершенен по структуре, но действующая здесь электроника рассчитана на обычные металлы.
- Почему? - спросил Перес.
- Для всех видов электроники нужны обычные проводники и полупроводники, - сказал ему Хафнер. - А металл кабеля ведет себя то как сверхпроводник, то вовсе не проводит ток. Скорее всего, каким-то образом электронику защищают эти стены.
Теперь они подъехали к перекрестку, и Николс по приказу Мередита остановил машину.
- Видите что-нибудь интересное справа или слева? - спросил полковник, оглядываясь по сторонам.
- Похоже, оба коридора ведут в тупик, но с одной стороны он заканчивается большой дверью, - доложил Барнер.
Хафнер вытянул шею, чтобы выглянуть из-за плеча Переса. Так и есть... И вдруг до него дошло: он догадался, что они могут найти за этой дверью.
- Давайте посмотрим, - предложил он. Мередит удивленно посмотрел на него, но не стал возражать.
- Давайте, раз уж вам так хочется. Майор, контакт с внешним миром поддерживается?
- Слышимость становится все хуже и хуже, но пока мы еще можем связаться с ними.
- Предупредите их, что теперь мы будем ездить по разным коридорам и связь будет иногда прерываться. Ладно, Николс, везите нас к тому входу.
Догадка Хафнера оказалась правильной. За дверью был другой коридор, параллельный въездному тоннелю и в четыре раза превосходящий его по размерам. По всей его длине протянулся, уходя в бесконечность, приподнятый над полом гигантский соленоид.
- Ускоритель частиц? - прошептал Николс, глядя на чудовищную спираль.
- Кто знает? - пожал плечами Хафнер. - Наверняка мы знаем только одно: эта махина здорово расправляется с плазмой репульсаров.
Мередит пробурчал что-то невразумительное, очевидно, он не усматривал связи между этими явлениями.
- То есть вы хотите сказать, что флайеры ломаются, попадая в зону воздействия этой спирали?
- Или под влиянием вон той техники, которая кое-где прицеплена к соленоиду, - сказал Хафнер. - Но чтобы выбросить к звездам столь прочный кабель, внутри спирали должно быть сверхмощное поле.
- Интересно, зачем они построили это? - сказал Барнер. - Кто-нибудь догадывается?
- Для чего угодно. - Хафнер покачал головой. - И вообще, все подземелье просто поразительно. Ну кому на Земле пришло бы в голову соорудить нечто подобное?
- А может, для них это был самый обыкновенный способ добычи полезных ископаемых? - предположил Перес. - Конечно, это впечатляет, но не больше, чем морские нефтяные вышки или Эйфелева башня.
- Тогда куда подевалось все остальное? - возразил Николс. - Ведь не могла же целая цивилизация исчезнуть бесследно?
- За сотни тысяч лет?
- На Земле находят и более древние ископаемые.
- Скорее всего, для прядильщиков эта система не была родным домом, - вмешался Мередит. - А может, они жили вообще в другой части Вселенной. Давайте вернемся в машину и поедем дальше.
- А почему вы думаете, что прядильщики были здесь гостями? - спросил Перес, когда они снова поехали по основному тоннелю. - Разве отсутствие археологических находок это доказывает? Тем более что никто и не занимался раскопками.
- Но почему тогда нет никаких других сооружений из кабельного вещества? - возразил Мередит. - Не только здесь, но и вообще во всей системе? Вспомните, когда рушрайки впервые побывали на Астре, они очень тщательно исследовали ее. А кроме того, если бы прядильщики обитали где-то поблизости, то наверняка оставили бы какой-нибудь след в археологической науке или в легендах рушрайков.
- Может, и оставили, - сказал Хафнер. - Какие-нибудь рассказы о богоподобных существах могут оказаться памятью о них.
- Компьютер так не думает. Все мифологические божества рушрайков слишком похожи на них самих, чтобы быть пришельцами.
- Но ведь мифы пересказывались тысячи раз...
- Стойте! - воскликнул Барнер, оборвав Хафнера на полуслове и заставив Николса затормозить. - Справа в том коридоре, что мы только что проехали, в скале какое-то отверстие.
Николс проехал несколько метров назад и свернул направо. Хафнер наклонился вперед и выглянул из-за плеча Мередита. Впереди не было ни света, ни металлических стен, но тоннель имел продолжение.
- У вас отличное зрение, майор, - заметил он.
- Не лучше, чем у вас, - грубовато ответил Барнер. - Просто я им пользуюсь, вот и все.
Хафнер покраснел и замолк. Коридор заканчивался тем, что должно было превратиться в очередной перекресток, но работа так и не была завершена: тоннель упирался в грубые скальные породы, а ответвления были только начаты.
- Небрежная работа, - заметил Николс, ощупывая пальцами шероховатую поверхность стенок отверстия. - Может быть, им не хватило средств.
- Не думаю, - сказал Мередит. - Обратите внимание, стены не покрыты металлом - наверное, они собирались прорубаться сквозь них.
Хафнер отступил на один шаг и оглядел коридор.
- Вы правы. Похоже, вот здесь, около вертикальной опоры, есть еще одно отверстие.
Мередит вынул из кармана фонарик и посветил в тоннель.
- Уходит довольно глубоко... так-так... Кажется, здесь опять появился металл.
Переложив фонарик в левую руку, он наклонил голову и осторожно ступил в проход.
- Всем оставаться на месте и смотреть в оба. Через минуту вернусь.
Но прошло не меньше пяти минут, прежде чем он снова появился в проеме.
- Ну? - спросил Перес, когда полковник выключил фонарик.
- Разумеется, ничего определенного сказать не могу, но, по-моему, там стоит что-то вроде экскаватора. Очень странная на вид конструкция.
- Значит, они все-таки продолжали копать тоннель, - сказал Николс.
- Или раскапывали породы в поисках неметаллических элементов, которые не поддаются всасывающему механизму, - предположил Хафнер. - Если мы разберем этот экскаватор на части, возможно, удастся понять, что к чему.
- Я бы не посоветовал этого делать, - сказал Мередит. - Эта штуковина все еще работает.
Все разом обернулись к нему.
- Что-что? - спросил Хафнер, вслушиваясь в тишину.
- Нет, сейчас-то она неподвижна - между гусеницами застрял валун. Но в задней части есть что-то вроде приборной панели, и на ней горит полдюжины лампочек. - Мередит стряхнул с плеча пыль и пошел к машине. - Давайте двигаться дальше.
Они въехали в главный тоннель и продолжили путь. На этот раз все молчали. Вряд ли из-за того, что находка оказалась для них потрясением, уговаривал себя Хафнер. В конце концов, все они уже знали, что главное техническое чудо прядильщиков работало исправно. И все-таки он всегда представлял себе Прялку как некий неподвижный громоздкий агрегат, который уже дышит на ладан и уцелел только благодаря своей мощи и крайне редкому использованию. Но если даже такая маленькая и ничтожная машина, как экскаватор, сохранила отличную форму, это уже не просто чудо. Просто жуть какая-то!
Коридор сворачивал влево под углом в тридцать градусов. Они повернули и вдруг замерли, пораженные открывшейся перед ними картиной.
- Вот это да! - ахнул Барнер, вертя головой из стороны в сторону. - Что за чертовщина?

ГЛАВА 18

Хафнер поднял голову и увидел ослепительно голубое небо. Ярко-желтое солнце находилось почти в зените. Его лучи тут и там прорезали пышные белые облака, медленно плывущие по фантастическому небу. Едва не ослепнув от этой картины, Хафнер поспешно перевел взгляд на раскинувшееся перед ними селение.
В первую минуту ему показалось, что он попал в один из районов древнего Иерусалима. Белые домики жались друг к другу вдоль узких извилистых улочек, а вдали виднелась живописная стена, в середине которой возвышалась высокая башня, напоминавшая минарет. Однако вглядевшись повнимательнее, он заметил множество архитектурных деталей, которых не встречал ни в одном из зданий на Земле. Форма и расположение окон, замысловатые узоры над дверями и арками, блестящая поверхность самих стен - все свидетельствовало о том, что это город пришельцев.
Перес первым нарушил молчание, разразившись испанской фразой, в которой слились и молитва, и богохульство.
- Невероятно, - прошептал он. - Откуда здесь небо? Ведь мы в глубоком подземелье!
- Оно искусственное, - сказал Мередит.
Хафнер не мог не восхититься самоуверенностью полковника. Геолог тоже смотрел на небо, но не заметил ничего неестественного, Конечно, это имитация, другого объяснения просто не может быть.
- Возможно, голограмма. Или гигантская проекция на потолке, - продолжал Мередит. - Похоже, прядильщики устраивались здесь надолго.
- Но почему под землей? - спросил удивленно Перес. - Почему не на поверхности, где у них могло бы быть настоящее солнце?
- Возможно, им нужно было укромное местечко для жарки бифштексов, - сказал Николс, с шумом втягивая носом воздух. - Вы не чувствуете, как здесь воняет?
Хафнер осторожно принюхался. Сначала он и в самом деле не чувствовал в порывах легкого ветерка никаких посторонних запахов, но стоило Николсу обратить на это внимание, как он понял, что тот совершенно прав. Действительно, попахивало пережаренным мясом, и этот аромат был доминирующим, но кроме него чувствовался легкий запах жасмина, серы и странной смеси ржавого железа и мяты.
- Черт знает что, - сказал он. - Пахнет так, будто сгорел кухонный буфет.
- Такая же имитация. - Мередит указал на участок голой земли, который Хафнер тоже не заметил. - Мне кажется, это было чем-то вроде сада или городского парка. Видите, все, что построено здесь, предназначалось для долгой жизни. Любое сооружение из естественных материалов давно бы сгнило, как этот сад.
Ветерок стих, а потом вдруг снова ожил. Теперь он дул в другом направлении и, оставаясь таким же легким, приносил другие ароматы. Хафнер взглянул наверх: облако тоже сменило направление движения.
- Кому-то пришлось здорово поломать голову, чтобы рабочий люд чувствовал себя здесь как дома.
- Угу. - Мередит махнул в сторону далекого минарета. - Давайте оставим отметку у входа и съездим к той башне. И на стену стоит взглянуть.
Барнер вытащил из своего пакета блестящую оранжево-красную вешку и вылез из машины. Вглядываясь в даль, Николс снова принюхался и покачал головой.
- Не понимаю, зачем им понадобилась эта стена, - не обращаясь ни к кому конкретно, сказал он. - Зачем они разделили город на две части?
- Может, просто для красоты, - предположил Перес. - Или таким образом отделили работяг от элиты.
- Или, - вмешался Мередит, - это было сделано исключительно в целях обороны. А если это так, нам нужно поскорее разобраться, отчего они защищались. - Он оглянулся и, увидев, что Барнер уже забрался в машину, кивнул Николсу: - Поехали, доктор. Только не торопитесь.
Самый настоящий город призраков, думал Перес. К нему вернулись детские страхи, которые, как ему казалось, были давным-давно похоронены. У многих домов, мимо которых они проезжали, двери были распахнуты настежь, и он поймал себя на том, что нервно заглядывает в каждую из них, готовый к тому, что из нее выскочит то единственное существо, которое осталось в живых после массового исхода. Когда Хафнер настоял на том, чтобы их не сопровождали военные, Перес был в восторге, но теперь ему было жаль, что Мередит не взял с собой три отделения солдат.
Похоже, и самому Хафнеру было не по себе.
- Кажется, они удирали в страшной спешке, - глядя через стекло автомобиля, пробормотал ученый. - Смотрите, сколько открытых дверей и окон.
- А зачем запирать? - последовало резонное замечание Барнера. - Вряд ли они завозили сюда грабителей...
- Но они оставили Прялку включенной, - возразил Хафнер.
Барнер пожал плечами:
- Вы же не выключаете свет, если собираетесь вскоре вернуться.
- Верно, - согласился Мередит. - Но тогда... почему они не вернулись? - Коснувшись плеча Николса, он указал вперед. - Вон туда, видите широкую площадку возле дороги? Подъедем к ней и остановимся: надо заглянуть в один из домов.
Николс сделал так, как ему приказали. Они выбрались из машины. Здание рядом со стоянкой было крупнее, чем остальные. От двери до самой дороги тянулась веранда со сводчатым потолком.
- Я зайду внутрь, - понизив голос, сказал Мередит и вытащил револьвер. - Майор, вы все остаетесь в машине. Контакт с внешним миром есть?
- Нет, сэр, - ответил Барнер. Он тоже достал оружие.
- Мотор в порядке?
- Да.
- Отлично. Не думаю, что придется удирать, но все же, если услышите выстрел, на всякий случай сосчитайте до десяти: если я не появлюсь, врубайте полную скорость, отъезжайте подальше и связывайтесь с людьми - пусть приходят на помощь. Конечно, вас могут услышать шпионы, висящие на орбите... Ну да ладно, зачем волноваться раньше времени.
Барнер кивнул:
- Понял. Удачи, полковник.
- Благодарю вас.
Мередит ступил под арочный свод веранды и остановился - за ним двинулся Перес.
- Ну что там еще? - буркнул он.
- Я иду с вами, - невозмутимо сказал Перес. - Если вы считаете, что внутри может ждать опасность, вдвоем легче справиться. Вряд ли вы будете утверждать, что я здесь самый незаменимый.
Мередит фыркнул и нетерпеливо махнул рукой с зажатым в ней револьвером.
- Ладно, пусть будет по-вашему. Но ни до чего не дотрагивайтесь и слушайтесь беспрекословно. Договорились?
- Договорились.
С улицы казалось, что дверь заперта, но, подойдя поближе, они заметили, что левая створка чуть-чуть приоткрыта. Перед тем как распахнуть ее, Мередит просунул в щель голову, некоторое время осматривался, потом жестом приказал Пересу оставаться на месте, а сам зашел внутрь и свернул вправо. Через минуту в проеме появилась его рука - полковник приглашал Переса идти следом за ним. Запоздало подумав о том, что любопытство может стоить ему головы, Перес осторожно перешагнул через порог.
Они оказались в просторной комнате, по всем стенам которой от пола до потолка тянулись полки. На некоторых из них покоились непонятные предметы, все как один покрытые густым слоем пыли. Напротив входа полок не было - вместо них возвышался прилавок. Пересу никогда не доводилось видеть прилавков с такой обшарпанной поверхностью. Он указал на него Мередиту, и тот кивнул.
- Вижу. Сначала я думал, что и здесь все сделано из металла, подобного кабельному, но похоже, это простая глина. Может, это только сверху. - Он посмотрел в другую сторону - на две двери, ведущие к выходу из комнаты, потом подошел к прилавку. Стараясь не выпускать из виду обе двери, Перес последовал за ним.
- Кажется, пол здесь больнее вытоптан, - сказал Мередит.
Он из любопытства прикоснулся к краю прилавка, слегка надавил, и целая секция с треском отвалилась, превратившись в облачко белой пыли.
Перес еле удержался от вопля - так ему захотелось поскорее выбраться наружу. Защищаясь от пыли, он крепко сжал рот. Мередит лежал на полу, держа револьвер наготове. Прислушиваясь, Перес затаил дыхание, но ничего не было слышно.
- Я был прав, - спустя мгновение хрипло прошептал Мередит. Он выпрямился и, возвратившись к прилавку, начал счищать остатки сухой глины с тусклой металлической основы. - Так и есть, кабельный металл.
- Угу, - кивнул Перес, осматривая помещение. - Ну и что это было, как вы думаете? Магазин?
- Или магазин, или забегаловка, или бар, - пробурчал Мередит. - Может быть, прядильщики любили поесть стоя. Давайте проверим вот эти двери. Только не повышайте голос, ладно?
- А чего, собственно, вы боитесь? - спросил Перес.
Рассыпавшееся в пыль покрытие прилавка еще раз напомнило Пересу о том, что этот город очень древний. А раз так, то и не надо думать о привидениях. За такое время даже призраки исчезают.
- Мне пришло в голову, - ответил Мередит, - что прядильщики не беспокоились об открытых дверях и окнах по другой причине: чего им стоило просто-напросто установить какое-то надежное средство защиты от непрошеных гостей.
- Верно. И все-таки... пока нас никто не атаковал.
- Пока, - отозвался Мередит. - Давайте проверим одну из дверей и будем выбираться. По-моему, в этой части города мы не найдем ничего интересного.
Они были на середине комнаты, когда еле слышно засигналил коротковолновый радиопередатчик Мередита.
- Мередит, - сказал полковник в микрофон. - Что?! Где оно?
Перес приблизился к нему и услышал далекий голос Барнера:
- ...метрах и приближается. Скорость не опасная, но оно может быть вооружено.
- Понял. Потихоньку отъезжайте. Посмотрим, может, эта штука охотится за нами? - Мередит подошел к парадной двери и выглянул наружу. - Напоминает конструкцию из того же кабельного металла, - сказал он, опять отступая. - Перес, проверьте вон ту дверь. Посмотрите, не выходит ли она на улицу.
Выйдя из оцепенения, Перес засеменил к боковой двери. Открыв ее, он увидел еще одну комнату, так же уставленную наполовину загруженными полками. В этой комнате дверей не было, но одно из окон выходило на улицу. Окно оказалось довольно большим, так что при необходимости через него можно было бы выбраться наружу. «Если оно открывается», - подумал он. Чтобы проверить, пришлось подползти к окну. Он не полз, а скользил, прижимаясь к стене. Стараясь не высовывать голову, вытянул вверх руку и пошарил в поисках задвижки, а когда нащупал ее, не удержался и выглянул. Тут-то он и увидел надвигающуюся на них машину.
Она напоминала гигантского механического паука с черепашьим панцирем, на верхушке которого свили гнездо змеи. «Ходячая голова Горгоны», - содрогнувшись, подумал Перес. И это чудище на самом деле двигалось к ним. На другой стороне улицы он увидел Барнера и компанию: они залегли, спрятавшись за угол одного из домов.
- Перес!
Перес судорожно дернулся - он не распознал в хриплом шепоте, внезапно раздавшемся за спиной, голос Мередита.
- Она надвигается, полковник, - выдохнул он. - Я уже вижу ее!
- Знаю. Пока она ковыляет, у нас в запасе есть пара минут. Это окно открывается?
Перес снова зашевелил пальцами.
- Ох, мне кажется, здесь есть задвижка... вот она. Она уже наполовину сдвинулась. - Он снова осторожно выглянул наружу. - Но пока мне что-то не хочется вылезать.
Теперь Мередит распростерся на полу позади него и попробовал сам ощупать окно.
- Понятно, ну что ж, остается надеяться только на то, что эта машина не нанесет нам удар. - Он поднял радиопередатчик. - Майор, как только она залезет внутрь, тут же садитесь в машину и заводите мотор. Огонь без нужды не открывать. Вовсе ни к чему привлекать сюда остальных. - Он выслушал ответ и убрал передатчик в карман. - Жди здесь, - сказал он Пересу. - Когда я выстрелю, открывай окно и сматывайся. Если она нападет, ложись на пол и ори - тогда я испробую на ней бронебойные пули.
Перес молча кивнул. Мередит повернулся к двери, прикрыл ее, оставив небольшую щель, и застыл в напряженной позе стрелка, обеими руками вцепившись в револьвер. Покусывая губы, Перес глядел на оружие и молился о том, чтобы все шесть пуль обоймы ударили в блестящие бугорки панциря. «Хотя этот проклятый металл никакая пуля не возьмет, даже бронебойная, - осенило его. - Уязвимое место - вот что нам нужно, должно же быть какое-то уязвимое место...»
В соседней комнате загромыхали шаги металлических лап. Перес перестал дышать, а Мередит выстрелил.
В замкнутом пространстве выстрел оказался настолько оглушительным, что два следующих утонули в его мощном эхе. Здание сотрясалось от грохота, снежной лавиной Сыпалась со стен и потолка сухая глина. Перес поднял руку, чтобы защитить глаза от пыли, и всем телом навалился на закрытое окно. Оно не поддавалось, но потом все-таки стало со скрипом отворяться. Ухватившись за раму, Перес перевалился наружу и, поранив плечо, спрыгнул на землю, причем удар был так силен, что он едва не потерял равновесие. Мередит не отставал. Он подталкивал Переса в спину и орал что-то нечленораздельное. Перес припустил что есть мочи. Глаза перестали слезиться от пыли только тогда, когда до открытой дверцы машины оставался один бросок. Он скользнул на заднее сиденье к Хафнеру. Почти в тот же миг на переднее сиденье плюхнулся Мередит. Николс газанул, и Переса отбросило на спинку сиденья. Машина рванулась вперед. Улочка была извилистой, и Переса кидало из стороны в сторону.
- Вы в порядке? - спросил Мередит.
- Вроде бы... - Перес вытащил носовой платок и протер глаза. С другой стороны послышалось глухое ворчание, и Перес увидел, как Барнер неловко протискивается через окошко автомобиля - видимо, он высовывался наружу, чтобы прикрыть огнем поспешное бегство.
- Насколько я заметил, она ни разу не выстрелила, - сказал он, поворачиваясь, чтобы выглянуть из заднего окна.
- Но не потому, что не захотела, - мрачно ответил Мередит. - Во всяком случае, как только она зашла в комнату, две змеи тут же потянулись ко мне.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Барнер выругался.
- Вы ее уложили?
- Даже не пытался. Я целился в лапы. Мне надо было задержать ее, чтобы мы успели выбраться оттуда.
- Возможно, вас спасла вся эта труха. - Барнер снова смотрел вперед. - Ну что, это местная полиция, как вы думаете?
- Или охрана от грабителей, - предположил Хафнер.
- Такую охрану обычно ставят в каждом доме, - сказал Перес, откашливаясь от пыли.
- По нашим обычаям, - сказал Хафнер. - Но весь город выглядит непривычно уютным - видимо, прядильщики были общительными существами и их образ жизни отличался от земного. Так что вполне возможно, что их устраивала общая система охраны.
- Полиция есть полиция, как ее ни назови, - прекращая спор, сказал Барнер. - Важнее другое - сколько таких полицейских до сих пор функционирует.
Впереди был крутой поворот, и пришлось слегка притормозить.
- Кажется, теперь можно ехать помедленнее, Николс, - сказал Мередит.
- О'кей. - Николс беспокойно огляделся по сторонам и только тогда перестал жать на акселератор. Перес упорно смотрел на геолога, все еще находясь под впечатлением недавних событий. Только теперь у него появилась возможность спокойно поразмыслить, и только теперь до него стало доходить, что могла сделать с ним «голова Горгоны»...
И размеры, и расстояния из-за непривычной планировки и архитектуры пещеры прядильщиков были обманчивы: из тоннеля стена казалась и ниже, и ближе. Когда наконец они подъехали, то увидели, что стена поднималась вверх на добрых шесть футов. Ее поверхность блестела, как перламутр самой нежной расцветки - словно сотни радуг коснулись своими лучами огромного ледника и распались на тысячи разноцветных искорок.
Мередит поморщился: то, что он увидел, было так странно, так неожиданно, что ему стало не по себе.
- Ну, что скажете, полковник? - осторожно спросил Перес. - Неужели это похоже на крепостную стену?
Мередит пробежался глазами по всей длине стены. Нет ни амбразур, ни бойниц, ни башен, ни сторожевых вышек - вообще никаких намеков на то, что стена построена в целях обороны.
- Если это и было когда-то крепостной стеной, сейчас это сооружение, видимо, не охраняется, - сказал он. - Нам обязательно нужно проникнуть внутрь. Может, пока мы ехали, кто-то видел ворота или проем?
- Кажется, я видел проход где-то левее, - задумчиво обронил Барнер и, нахмурив лоб, посмотрел влево. - Но сейчас ничего не видно.
- Может, это искрящееся марево служит маскировкой, - предположил Мередит. - Давайте сходим посмотрим.
Они выбрались из машины. Не пройдя и пятидесяти метров, они обнаружили замеченный Барнером узкий высокий проем.
- Трудно поверить, что можно так мастерски замаскировать самые обычные ворота, - пробурчал Барнер, прикидывая на глаз ширину прохода. - Да, вряд ли нам удастся въехать сюда на машине, полковник, но до башни, похоже, не больше десяти минут пешком.
Мередит первым ступил в проем. В отличие от осмотренной ими части пещеры, здесь почти не было никаких строений, а те, что он увидел, напоминали промышленные и административные сооружения: длинные, приземистые и почти лишенные украшений, которыми отличались жилые дома города. «А может, это кафетерии или клубы? - подумал он. - Пустые пространства могли быть когда-то садами или парками... В таком случае башня могла быть... чем же могла быть башня?»
Башня. Она торчала из земли на расстоянии в полкилометра, своей формой напоминая то ли диспетчерскую вышку аэропорта, то ли церковную колокольню. Метров пятьдесят в высоту, прикинул он. До середины тянулся ровный ряд отверстий, напоминающих широкие окна. Еще одно такое окно было на самом верху. У подножия башни теснилось с полдюжины домиков с плоскими крышами - то ли подсобные помещения, то ли жилища ночной смены. А вдруг это местный полицейский участок, где засели отвратительные чудовища вроде того, от которого они только удрали?
- Пойдем пешком, - присоединившись ко всей группе, объявил он о своем решении. - Майор, возьмите из багажника ружья и четыре гранаты. Доктор Хафнер, отправляйтесь вместе с майором и принесите счетчик Гейгера. Он под передним сиденьем.
При упоминании о дополнительном вооружении глаза Хафнера расширились, но он безропотно подчинился приказу. Мередит посмотрел на часы: они уже израсходовали почти половину четырехчасового лимита времени. Обратный путь будет более быстрым, но для детального осмотра всей башни понадобится никак не меньше двух часов. Нужно заранее прикинуть, какая часть башни представляет наибольший интерес.
Вернулись нагруженные оружием Хафнер и Барнер.
- Отлично, - сказал Мередит, забрасывая за плечо свой пятимиллиметровый «стоунер» и засовывая за ремень две ручные гранаты. - Попели. Смотрите в оба.
Вопреки предположению Мередита, окружавшие башню домишки не соединялись с ней, а стояли на расстоянии двух-трех метров от блестящей металлической стены. Пока они обходили башню в поисках двери, Хафнер завел разговор.
- Забавно, - сказал он, - похоже, это единственное сооружение, не имеющее керамического покрытия.
- Может, ее построили значительно позже? - предположил Перес. - И у них просто не хватило времени для декоративной отделки?
- Глина могла осыпаться от вибрации, - сказал Мередит, вспомнив, какой хрупкой оказалась керамика в городском доме. - Кажется, вижу дверь вон на той стороне. Давайте посмотрим.
Похожая на все двери прядильщиков, встречавшиеся им раньше, эта дверь была тоже узкой, высокой и затейливо инкрустированной. Она была также не заперта и вела в пустынное помещение, очевидно вестибюль, имевший форму куска пирога, от которого отрезали заостренную часть. На ее месте от пола до потолка высился узкий цилиндр.
- Наверное, лифт, - сказал Барнер. Он в последний раз выглянул на улицу и осторожно закрыл за собой дверь. - Может, он работает? Будем проверять?
- Можно, конечно, - неохотно ответил Мередит, - но лучше все-таки им не пользоваться. Давайте лучше посмотрим, что представляют из себя лестницы прядильщиков.
Через несколько минут они обнаружили, что при нажатии на один из настенных узоров весь цилиндр начинает вращаться, поворачиваясь противоположной стороной, в которой проделано лишенное дверей входное отверстие. Войдя в цилиндрическую шахту, справа они увидели настоящую кабинку лифта, а слева - лестницу, которую так надеялся найти Мередит. Полковник стал подниматься первым, за ним двинулись остальные.
Подъем был трудным и медленным, во-первых, из-за того, что лестничная клетка оказалась очень тесной, а во-вторых, из-за упрямства Мередита, который перед тем, как шагнуть на новую ступеньку, каждый раз примеривался, проверяя ее надежность. В конце концов Хафнер проворчал, что такие преувеличенные меры предосторожности являются пустой тратой драгоценного времени.
- Неужели вы сомневаетесь в прочности кабельного вещества? - недовольно буркнул ученый.
Полковник пропустил его ворчание мимо ушей. Разговаривали мало, так как вскоре отовсюду - и с боков, и сверху - стало доноситься легкое потрескивание и ровное жужжание, и никому не хотелось заглушать эти загадочные звуки бесполезной болтовней.
Мередит поднялся до конца лестницы, рассчитывая на то, что именно здесь находится самая важная аппаратура. Внутреннее устройство, вращающее цилиндр, сработало безотказно. Держа револьвер наготове, полковник миновал короткий коридорчик и очутился в ослепительном море красок.
Минуту ему пришлось простоять неподвижно - пока глаза и разум привыкали к чудесному зрелищу. «Дайте маленькому ребенку коробку фломастеров и фотографию капитанской рубки шаттла, - подумал он, - и он нарисует что-то вроде этого». По всей окружности просторной комнаты, прямо под окнами, проходила метровой ширины панель управления - в этом сомневаться не приходилось; а вот пульты, встроенные в нее, оказались диковинными. Окрашенные в необычайно яркие цвета, они имели очень странную форму: волнистые, дугообразные или многоугольные. Некоторое время Мередит силился подобрать для их описания точное определение, перебирая в уме привычные слова - квадрат, трапеция, треугольник, но в конце концов отказался от этих бесплодных попыток. Кнопки и клавиши, в основном черные, но кое-где и разноцветные, были хаотично раскиданы. Ни одна из панелей не походила на другую ни формой, ни расположением. Кое-какие цвета были настолько яркими, что глазам становилось больно. «Это похоже на рисунок слепого ребенка», - неожиданно подумал полковник.
За его спиной раздавались изумленные возгласы людей, пораженных открывшейся перед ними картиной. Единственным человеком, сохранившим самообладание, оказался Хафнер. Он тут же подошел к одному из пультов и стал внимательно рассматривать его.
- Вот как! Кнопки все-таки помечены, - объявил он. - Это уже что-то.
Мередит подошел к нему. И точно, слева от каждой кнопки и каждого рычажка имелись значки, похожие то ли на китайские иероглифы, то ли на арабскую вязь.
- Да, и вправду что-то написано, - сухо сказал он Хафнеру и отвернулся к стене в поисках двери, ведущей во второе помещение. На роль двери могли претендовать только два высоких узких цилиндра, как две капли воды похожие на лестницу-лифт, только меньших размеров.
- Похоже, мы нашли то, что искали, - проговорил Николс, оглядывая комнату. - Кнопок здесь... ох, пять или десять тысяч. Для чего еще могло понадобиться такое количество приборов?
- Мало ли для чего, - возразил Перес, осторожно перегибаясь через не занятый пультами участок панели, чтобы выглянуть из окна. - Видок отсюда что надо. Скорее всего, это какой-то энергоблок или электростанция для освещения пещеры.
- По-моему, разгадку мы сможем найти в соседней комнате, - сказал Мередит, в последний раз бросив взгляд на странные значки прядильщиков. «В научно-фантастическом фильме, - подумал он, - герою достаточно десяти секунд, чтобы понять, как работать с аппаратурой пришельцев. Жаль, что мы не прихватили с собой одного из этих гениев».
- Полковник! - вдруг встревоженно произнес Барнер. Мередит даже вздрогнул. Майор выглядывал из другого окна. - У нас пополнение.
Мередит проследил за направлением его взгляда и оцепенел. К башне с разных сторон ковыляли восемь механических тварей, похожих на ту, что охотилась за ними в городе.
- «Горгоньи головы»! - прошептал Перес. - Полковник, надо сматываться отсюда.
В одно мгновение Мередит прикинул расстояние. Гонка предстояла нешуточная!
- Все на лестницу и вниз! - приказал он. - Быстрее.
Он повернулся, сделал шаг и остановился как вкопанный.
- Вот дьявольщина, - пробормотал Барнер.
Два небольших цилиндра, находящихся справа и слева от выхода на лестничную площадку, только что закончили вращение и открылись. И в одном, и в другом находились похожие, как близнецы, «горгоньи головы».

ГЛАВА 19

Довольно долго Мередит не слышал ничего, кроме стука собственного сердца. «Горгоньи головы» не двигались - словно впали в паралич, как и захваченные врасплох земляне. Об их жизнеспособности свидетельствовало лишь едва заметное подрагивание змееподобных щупалец.
«Черт, что же делать? - прикидывал Мередит. - „Горгоньи головы“ всего в пяти метрах, так что промахнуться невозможно - ни из ружья, ни из револьвера... Но вот хватит ли у него времени взять их на мушку? Не успеет он выстрелить, как „горгоньи головы“ доберутся до него - это в том случае, если они не умеют стрелять, а уж если умеют - вообще конец: от него мокрого места не останется. Так стрелять или не стрелять? Если „головы“ безоружны, пара выстрелов оттеснит их к лестнице. Если только они безоружны... А там, на первом этаже, придется иметь дело с прибывающим подкреплением».
- Может, кто-то из нас должен сказать: «Отведите меня к вашему начальнику»? - прошептал Перес.
- Заткнись, - буркнул Мередит.
- Нет, полковник, я не шучу, - сказал Перес. - Они ведь не напали на нас и вообще не выказывают никаких признаков враждебности.
Может, они понимают, что мы не прядильщики, и ждут, что мы начнем налаживать с ними контакт.
- Или ждут, пока подойдут их подружки.
- И все-таки отчего не попробовать?
Решившись, Мередит сделал шаг вперед. Уловив его движение, на обеих «горгоньих головах» шевельнулось по одной змее. Другой реакции не последовало.
- Я полковник Ллойд Мередит, глава колонии землян на Астре, - сказал он миролюбивым тоном. - Мы пришли с миром. Мы ищем создателей этой пещеры.
Он замолчал. Воротник рубашки стал влажным от пота. Ответа не было.
- Другие предложения имеются? - спросил он у своих товарищей.
- Может, вам стоит попытаться пройти к лестнице, - сказал Барнер. - На мне столько всякого металла, что я вряд ли пройду, а вам можно попробовать.
- Ну и что? Думаете, спасательная команда поможет нам? Они ведь в пятнадцати километрах отсюда, - пробормотал Николс.
- Только не надо впадать в отчаяние, ладно? - угрюмо сказал Мередит. Но и ему уже казалось, что любое движение приведет к гибели. - Значит, так. Майор, приготовьтесь снять с себя радиошлем. Если что-то будет не так, все падайте на пол. Понятно? - В ответ послышалось согласное бормотание. - Хорошо. Я пошел.
Очень осторожно, не отводя взгляда от «горгоньих голов», неподвижно стоявших по бокам от выхода, Мередит выставил вперед правую ногу, подтянул левую, подождал, потом сделал второй шаг. Теперь выход был в полутора метрах от него...
И вдруг с «горгоньей головы» - с той, что стояла слева, метнулась змея; щелкнув, она удлинилась в два раза и вцепилась в левое запястье Мередита.
Позже Мередит вспоминал и щелчок затвора барнеровского ружья за своей спиной, и нестройный хор испуганных воплей, но в ту кошмарную секунду для него не существовало ничего, кроме его собственного запястья, осязающего железную хватку холодного металла.
Нечего было и думать о прорыве к лестнице: нужно было как можно быстрее освободиться от щупальца. Рванувшись назад, он дернул рукой... и опрокинулся на спину, растянувшись на полу у ног Переса.
- Что это было? - воскликнул Барнер.
Не обращая внимания на легкое головокружение, Мередит сел и стал рассматривать свою руку. Никаких повреждений, даже на запястье, которого коснулась змея, нет ни синяка, ни царапины.
- Она всего лишь... дала разрешение, - наконец сказал он, сам не веря себе. - Она... мне кажется, она и не пыталась меня задержать.
Он посмотрел на «горгонью голову», которая уже спрятала свое щупальце и стояла неподвижно.
- А она ничего не впрыснула в вашу руку? - тревожно спросил Хафнер.
Мередит покачал головой.
- Она чего-то ждет. Нет ни следов от уколов, ни покраснений - я уже проверил. К тому же я бы почувствовал, если бы она что-то впрыскивала.
Он осторожно поднялся на ноги и снова посмотрел на «горгонью голову». Ему было и жутко, и интересно, но в ту минуту любопытство оказалось сильнее.
- Попробую еще раз, - сказал он, поражаясь собственному хладнокровию, и, стиснув зубы, шагнул вперед.
На этот раз он пошел прямо на «горгонью голову». Не успел он сделать и двух шагов, как снова метнулось к нему то же самое удлинившееся щупальце. На этот раз, когда холодный металл сжал руку, ему удалось сохранить спокойствие. Он увидел, как над панцирем головы закачались еще два щупальца, похожих на ядовитых змей, готовящихся к прыжку. Сердце стукнуло несколько раз... но ничего не происходило. Потом «горгонья голова» издала странный икающий звук, и Мередита окружило облако дыма. Он опрометчиво вдохнул дым и чуть не задохнулся.
- Все в порядке, - прохрипел он, удерживая людей от каких бы то ни было действий. - Меня всего-навсего заживо похоронили в специях.
Он чихнул. В тот момент, когда облако дыма растаяло, «горгонья голова» отдернула щупальце.
- Ну и что теперь? - спросил из-за его спины Перес.
- Почему вы спрашиваете меня? - огрызнулся Мередит. - Я здесь не главный.
- Любопытно, - протянул Хафнер. - Полковник, а почему бы вам не попробовать выйти на лестницу?
Мередит на секунду задумался и пожал плечами.
- Хорошо. Майор, приготовьте радиошлем.
Ни тогда, когда он ступил на лестничную площадку, ни тогда, когда Барнер передал ему радиошлем, ни одна из голов даже не пошевелилась.
- Кажется, они потеряли ко мне интерес, - надевая радиошлем, заявил полковник. Теперь он находился вне досягаемости «горгоньих голов». - Будем надеяться, что их благоволение распространяется на всю компанию.
- Я очень удивлюсь, если это не так, - сказал Хафнер. - По-моему, полковник, вас объявили другом.
Мередит задумался.
- Вы полагаете, эта процедура с облаком из корицы была чем-то вроде проверки благонадежности?
- Или проверкой, или сигналом, означающим то, что вас ввели в компьютерную картотеку. Возможно, щупальце записало ваш запах, или пульс, или что-то еще.
- Нелепо, - фыркнул Мередит. - От меня вряд ли пахнет прядильщиком.
- А может, исходные данные стерлись из памяти, - предположил Николс. - И «горгоньи головы» пытаются восстановить их, используя вас в качестве образца.
- Но... - начал было Мередит, но раздумал спорить. - Ладно, тогда давайте проверим еще раз. Наверное, у подножия лестницы поджидает еще одна банда «горгоньих голов». Если они не причинят мне никакого зла, я вынужден буду согласиться с вами.
Он спустился вниз, прошел через вестибюль, обошел башню по всей окружности и стал опять подниматься по лестнице. Только тогда он убедился в правоте ученых.
Наконец он появился в командном пункте.
- Трудно поверить, - отдуваясь, сказал он. - Эти жуткие создания повели себя, как стайка домашних пуделей, - чихнули и больше не обращали на меня никакого внимания. - Он повернулся к Барнеру и махнул рукой. - Посмотрим, как они отнесутся к вам.
«Горгоньи головы» чихнули. Кончилось тем, что каждый из группы прошел через обонятельную процедуру.
- Ничего не понимаю! - Барнер покачал головой. - Почему за все это время у них отказала только система охраны?
- Причем очень своеобразно отказала - чтобы помочь нам, - добавил Николс, ласково поглаживая панцирь одной из «горгоньих голов». - Они ведь могли с такой же легкостью не впустить никого в эту башню.
- А почему вы решили, что сломались именно они? - спросил Перес. - С таким же успехом можно свалить перемену в их настроении на коммуникационные неполадки. Допустим, к примеру, что повсюду в башне были установлены охранные приспособления и эта система не сработала. И вдруг «горгоньи головы» обнаруживают здесь нас. Но ведь автоматическая охрана ни за что бы не пропустила никого, кому вход сюда запрещен. Вывод напрашивается сам собой: значит, у нас был допуск. Понимаете? А так как нас не было в их списках важных персон, они поспешили заполнить этот пробел в своей электронной памяти.
- Хитро закручено, - проворчал Хафнер. - Неужели они такие тупые?
Перес пожал плечами:
- Ну не знаю. Я не раз пользовался подобными уловками. В запретную зону трудно попасть, но если уж попал, дальше все будет в полном порядке.
- Ладно, что бы там ни было, - Хафнер не стал спорить, - благосклонность «горгоньих голов» будет очень кстати, когда сюда приедут антропологи. Не думаю, что им понравится работать, если у них за спиной будут извиваться эти змеи.
Мередит нахмурился.
- Что за антропологи?
- Ну, назовем их лингвистами. Люди, которых мы позовем сюда, чтобы перевести все это. - Он махнул в сторону панели управления.
- Наверное, понадобятся и компьютерщики, - прибавил Николс. - А также математики, физики...
- Подождите-ка, - прервал его Мередит. - А где вы собираетесь найти всех этих людей?
Николс заморгал.
- А как мы нашли доктора Чанга и его группу? Надо просто со следующим шаттлом выслать на Землю список с перечнем необходимых нам специалистов.
Мередит посмотрел на вытянувшееся лицо Переса. По вполне понятным причинам полковник не афишировал новости об ультиматуме совета и о насильственной высылке Чанга. Оказалось, противная сторона тоже хранила молчание.
- Так получилось, доктор, - сказал он Николсу, - что господина Чанга нет на Астре. Он уехал, повинуясь решению совета, который отстранил лиц, не имеющих нашего гражданства, от производственных объектов прядильщиков. - Он склонил голову перед Пересом в притворном почтении. - Если, конечно, совет не соблаговолит отменить свое указание.
Перес вспыхнул - не то от гнева, не то от смущения: этого Мередит не понял.
- Это решение было вызвано опасением, что кто-то посторонний наложит лапу на нашу собственность, а потом обречет нас на голодную смерть. Такая опасность все еще существует.
- А вам не кажется, что это звучит несколько мелодраматично? - заворчал Хафнер. - Сейчас не девятнадцатый век. Вы ведь понимаете, что мы не дикие аборигены, которые будут покорно наблюдать за тем, как Прялку растаскивают на части и вывозят на Землю.
- Но у нас могут украсть ее секрет, - упорствовал Перес. - Кроме того, мы ни в ком из землян не нуждаемся. У ктенкри есть компьютерные программы, которые могут расшифровать любой неизвестный язык, - мне говорили, что они перевели основные земные языки за неделю.
- У них, кроме базы данных, есть еще сотни тысяч радио- и телеканалов, - возразил Николс. - А что есть у нас? Только набор кнопок и клавишей.
Лицо Переса сохраняло каменное выражение, но Мередит почувствовал, что он готов уступить.
- Ну что ж, - сказал Перес, глядя на Мередита, - мы можем пригласить группу исследователей - но она должна быть небольшой и... интернациональной. Соблюдать меры предосторожности необходимо.
- Но почему группа должна быть интернациональной? - недоуменно спросил Барнер. - В США есть какие угодно специалисты.
- Давайте не будем спорить насчет этого сейчас, - вмешался Мередит. Он не хотел пикироваться с Пересом в присутствии Хафнера и Николса; припасенные им угрозы лучше будет произнести с глазу на глаз. - Кого пригласить, мы подумаем после того, как точно определим, в ком именно нуждаемся, и после того, как совет примет решение, стоит или нет поднимать шумиху вокруг этой проблемы.
- В таком случае надо возвращаться домой. - Хафнер пожал плечами. - Здесь наверняка еще очень много интересного, но за оставшееся время у нас все равно не получится все осмотреть.
- Идея недурна.
Мередит шагнул к окну и, выглянув, посмотрел на стену пещеры, прикидывая, где может находиться помеченный ими вход в тоннель. Отсюда видны были еще два проема: один, должно быть, вел к гравитатору, находившемуся под кратером вулкана. В первую очередь надо сделать подробную схему всего лабиринта, решил он, затем тщательно осмотреть башню и другие центры управления. А потом... починить найденный им экскаватор? Возможно. Будет любопытно взглянуть, какую роль отводили ему во всем этом спектакле... и почему он не закончил свою работу.
- Да, вы правы, - вздохнув, сказал он и отвернулся от окна. - Здесь так много интересного, что за один день всего не осмотришь. Давайте возвращаться.

ГЛАВА 20

С первой салфеткой Кармен управилась в два счета, а вот вторую пришлось почему-то сворачивать четыре раза, пока не получилось так, как положено. Установив белую пирамидку в центре тарелки, она отступила на шаг, чтобы окинуть взглядом всю картину. «Кошмар, - решила она. - Салфетки со звездочками на тарелках армейского образца. Мисс Америка на корабельной верфи. Ну да ладно. Скорее всего, Питер не обратит на это внимания ».
Последняя мысль была недалека от истины. Не оттого, что Хафнер был невоспитанным - иначе она вряд ли получала бы такое удовольствие от общения с ним. Просто прошедшие недели были очень беспокойными, а последние четыре дня совсем вымотали его. Ей пришлось приложить немало усилий, чтобы вытащить его в Юни поужинать.
Она добилась своего, но тут же встала новая проблема. Она знала Хафнера почти четыре месяца и относилась к нему по-дружески, не испытывая тех чувств, которые можно было бы отнести к разряду романтических. Тогда почему же она так скучала по нему все то время, пока он рыскал в окрестностях Мертвого моря? Почему она лезла из кожи вон, чтобы превратить этот вечер во что-то особенное? «Может, я просто забыла, что значит настоящая дружба, - подумала она. Эта мысль и сама по себе была достаточно грустной. - Да, не о чем и раздумывать: надо начинать нормальную жизнь».
В дверь постучали. Она с удивлением взглянула на часы. Хафнер никогда не опаздывал, но приходить раньше тоже не было в его обычаях. Хотя какая разница? У нее все готово. Улыбаясь, она отворила дверь.
- Привет, Кармен. Можно войти? Ее улыбка растаяла.
- Крис, - холодно сказала она, надеясь скрыть удивление под напускной строгостью. - Между прочим, в данную минуту я жду другого человека. Так что если...
- А-а, наверное, доктора Хафнера, - кивнул Перес. - Не волнуйся, я на минуту.
Он сделал шаг, бочком-бочком прошмыгнул мимо нее и, оказавшись возле накрытого стола, одобрительно закивал.
Стиснув зубы, Кармен закрыла входную дверь и пошла следом за ним.
- Вопреки расхожим представлениям, я работаю не двадцать семь часов в сутки, - сказала она ледяным тоном. - Поэтому будь любезен, перенеси решение своих проблем на мое рабочее время...
- Где-то в компьютерных архивах есть некий научный справочник... - оборвал он ее. - По причинам, в которые мне не хотелось бы вдаваться, он был зашифрован и спрятан под каким-то тайным паролем. Мне нужно получить к нему доступ.
Кармен тяжело вздохнула:

Предыдущая страница 15 Следующая страница


Шелкопряд 16

- Во-первых, без особого разрешения я не имею права выдавать тебе секретные материалы. Во-вторых, это не повод, чтобы так бесцеремонно врываться в мой дом. Этот вопрос можно было задать по телефону.
Он подождал, пока она выговорится, потом с важным видом поднял руку.
- Во-первых, если уж ты заговорила о своих правах, должен заметить, что в этом справочнике нет ничего особо секретного - мало того что он есть почти во всех публичных библиотеках Северной Америки и Европы, я точно знаю, что еще месяц назад и у нас доступ к нему был свободным. А во-вторых, - он замешкался, - мне бы не хотелось, чтобы о нашем разговоре знал Мередит.
Она вскинула брови.
- Ты что, с ума сошел, что ли? С чего ты взял, что полковник собирается прослушивать телефонные звонки?
Он натянуто улыбнулся.
- Брось, Кармен, ты сама прекрасно все понимаешь. Я для Мередита как кость в горле, я единственный человек, который препятствует осуществлению его тайной мечты о превращении Астры в пятьдесят второй штат Америки. Он собирается уговорить ученых Астры, чтобы для расшифровки языка прядильщиков были приглашены исключительно американские специалисты - вот почему он спрятал от меня этот справочник: он не хочет, чтобы приезжала международная группа.
Она задумалась. Возможно, она и пошла бы на служебное нарушение, чтобы оказать услугу какому-нибудь человеку, но уж никак не Пересу: как показывал опыт, этот человек причинял окружающим одно беспокойство. И все же... в его словах было разумное зерно - приглашать надо лучших из лучших. Чем скорее колонисты узнают, как управлять Космической Прялкой, тем лучше. А ситуация, которая сложилась в пещере прядильщиков, не позволит ни одному иностранцу шпионить в пользу своего государства или что-то похитить. Что же касается Мередита - за него не стоит волноваться, пусть даже у Переса на уме какая-то каверза, полковник уже не раз доказывал свою способность превратить любую атаку Переса в собственный козырь.
К тому же в любую минуту может прийти Питер.
- Ну ладно. - Она вздохнула. - Попробую завтра утром отыскать твой справочник. Если за десять минут управлюсь, скопирую его в файл под именем «Крис» на директорию со свободным допуском. Но не надейся, что я буду тратить на это больше десяти минут, понятно?
- Большое спасибо. - Перес улыбнулся, сделал шутливый поклон и направился к выходу. - Прости, но сейчас мне нужно ехать в Кросс: я выхожу на трудовую вахту на рассвете. Доброй ночи, и еще раз спасибо.
- Доброй ночи.
Захлопнув за ним дверь, она на секунду прижалась к ней, стараясь побороть раздражение. Потом, взглянув на часы, пошла на кухню готовить ужин.
Она боялась, что Хафнер застанет у нее Переса - тогда могла бы вспыхнуть перебранка, которая испортила бы весь вечер. Поэтому десять минут ожидания принесли ей странное облегчение - во всяком случае, ее это чувство удивило: она испытывала его впервые. Наконец в дверь постучали - пришел Хафнер.
Она впустила его, и он поприветствовал ее усталой улыбкой:
- Здравствуй, Кармен. Извини за опоздание.
- Ничего страшного, - успокоила она его. - Пудинг из лапши должен тушиться еще двадцать две секунды.
- Пудинг? Довольно экстравагантное блюдо для бедных штатских служащих. - Хорошо, что тебе пришло в голову поселиться в отдельном домике. Одна итальянская брынза стоит целого состояния.
Он уселся за стол и восхищенным взглядом окинул аккуратно свернутые салфетки.
- Ну что ты, я реально смотрю на вещи, хотя, честно говоря, мне хотелось сделать сюрприз. - Она включила микроволновую печь. - Начиная с четверга рушрайки будут завозить продовольствие с Земли регулярно. Я уже познакомилась с прейскурантом. В каждом продуктовом грузе будет полным-полно так называемых деликатесов.
- Замечательно. Это здорово поднимет настроение - во всяком случае, мое. И как же вы собираетесь распределять продовольствие? Будете выдавать обычные военные пайки или откроете специальные магазины?
- Не знаю. - Печь звякнула, и она осторожными движениями переставила на стол дымящееся блюдо. - Мне бы хотелось начать постепенный переход к нормальным экономическим отношениям, но полковник Мередит считает, что пока ситуация слишком нестабильна. Однако начинать с закрытых распределителей деликатесов, по-моему, ни в коем случае нельзя. Это слишком уж будет смахивать на валютные магазины СССР.
- Точно. - Он развернул салфетку - как ей показалось, с неохотой. - Жаль, что я не прихватил с собой бутылочку вина. Но я не ты - у меня нет знакомств среди элиты.
- Кроме «горгоньих голов». Он усмехнулся:
- Ну, от таких друзей... - Не закончив фразы, он занялся пудингом.
- Что, трудный был денек? - спросила Кармен, наливая себе и ему воды.
- Скорее нудный. - Он пожал плечами. - Собственно говоря, я занимался только тем, что успокаивал «горгоньи головы», пока остальные фотографировали компьютерные коды и надписи на пультах. Никогда не думал, что безделье так утомительно.
- Но ведь если люди уже попали в контрольную башню, ты можешь оставить их одних, разве нет?
- Везде, кроме главного командного пункта. Вернее, на верхнем этаже - ведь мы еще не убедились в том, что это и есть командный пункт. - Он взмахнул вилкой. - Но даже в других помещениях никто не может без нас подойти к лестнице или к лифту. А уж тому, кто попытается в одиночку выйти из башни, и вовсе хана. Дэвидсон однажды попробовал - так одно из щупалец чуть не задушило его.
- Ого! Но неужели нет никакого способа уговорить этих стражниц отправиться патрулировать улицы или дать им какое-то другое задание?
- Наверняка есть. Я уверен, что можно и других людей посвятить в сыновья Великих Пещерных Мамаш - так их называет Николс. Но пока мы просто не знаем, как это сделать.
- Н-да... - Кармен покачала головой. - И все-таки мне непонятно, почему только вы пятеро смогли получить этот статус, и никто больше. Это похоже на... какой-то каприз.
- Не совсем. - Хафнер уже расправился со своим пудингом и накладывал себе новую порцию. - На самом деле, если гипотеза Переса верна, «горгоньи головы» действуют независимо от других систем. Так как наша пятерка проникла в контрольную башню без их ведома и при этом совершенно беспрепятственно, «горгоньи головы» были вынуждены занести нас в список элиты, как самое высокое начальство. Но теперь, когда они установили кордон вокруг башни, никто больше не может по своей воле в одиночку попасть в нее, а значит, никто больше и не принадлежит к элите.
- Они превратили вас в круглосуточных экскурсоводов. - Вся схема все еще представлялась ей довольно странной, но, если вдуматься хорошенько, может, в ней и есть определенный смысл. «В конце концов, прядильщики же не были людьми», - напомнила себе она.
- Нас скорее не пятеро, а трое или трое с половиной, - сказал он. - Полковник Мередит захаживает крайне редко, а Перес и майор Барнер проводят не больше одной-двух таких экскурсий. Я уже раскаиваюсь в том, что когда-то поддержал идею создания совета - не будь этого совета, Пересу не удавалось бы увиливать от дежурств, ссылаясь на неотложные дела.
- Не будь совета, Перес не оказался бы в первых рядах, - заметила Кармен. - Тогда вас было бы всего четверо.
- Плюс тридцать солдат, если бы я не настоял на своем, - пожаловался он. - Может, я научусь когда-нибудь держать рот на замке.
Несколько минут они ели молча. Окно, у которого стоял стол, выходило на запад, и она видела, что в окнах административного корпуса все еще горит свет. «Обговаривают детали торговых соглашений? - удивилась она. - Или все еще пыхтят над письменами прядильщиков? Не то, так это». Еще недавно она страшно переживала из-за того, что ее не было на месте событий в тот день, когда был раскопан вход в пещеру прядильщиков: ведь она знала о Космической Прялке не меньше, чем другие участники экспедиции, и могла бы вместе с ними порадоваться открытию. Но сейчас она была благодарна судьбе за то, что тогда никто не поставил ее в известность. Работы и так хоть отбавляй.
- О чем задумалась?
Она вздрогнула и посмотрела на Хафнера.
- Прости, я совсем зациклилась. Сколько же придется работать, пока экономика Астры станет стабильной! - Она вздохнула. - И все зависит от того, насколько быстро мы научимся управлять Прялкой.
Хафнер поджал губы и сам выглянул в окно.
- Кармен... а что собираются делать с кабелем все эти инопланетяне? У тебя есть какие-нибудь соображения на этот счет?
Она нахмурилась.
- Нет, понятия не имею.
- Это не праздный вопрос, - продолжал он, словно не расслышал ее ответа. - Прядильщики затратили столько усилий, чтобы построить все это! Когда-нибудь я возьму тебя с собой, и ты увидишь их город. Ты будешь потрясена, я уверен. Но зачем они сделали это? Зачем они вытянули из планеты все металлы? Зачем им понадобился этот кабель? Что из него можно сделать?
- Да что угодно. - Она пожала плечами. - Мы думали о его применении и уже составили подробный перечень: он занял три страницы. Но пока мы не знаем и половины свойств этого кабеля.
Он покачал головой:
- Ты не о том говоришь. Подземный город, да и сама Прялка... Подумай - ведь все это было построено на века. И простояло целым и невредимым сотни тысяч лет. Почему ни одна земная цивилизация не строила ничего подобного?
- Может, это был их последний город на пути домой? - спросила она неуверенно. - Может, могила или мемориал вроде наших пирамид или Тадж-Махала.
- А может, клетка для какого-то гигантского долгожителя, - тихо сказал он. - Почему-то мне в голову приходит именно это.
Она поморщилась.
- О таких вещах лучше не думать. Может быть, они просто жили гораздо дольше нас, и по сравнению с продолжительностью их жизни кабель не казался таким уж прочным.
- Возможно. - Хафнер откинулся на спинку стула. - Ты упомянула о каком-то перечне - вы учитывали возможности использования кабеля в откровенно военных целях?
- Я... - Она нахмурилась. - Ну, раз уж ты сам заговорил об этом, то могу сказать так: нет, не учитывали.
- Полковник играет с огнем, - мрачно сказал Хафнер. - Это к добру не приведет. Неужели он думает, что окружившие нас инопланетяне настолько наивны и глупы, что упустили из виду военный вопрос?
Она молча кивнула. Эту тему ни она, ни Мередит никогда не обсуждали вслух, но с самого начала всей этой возни с торговыми переговорами она, подобно стервятнику, кружила над ними. Сверхпроводящий соленоид можно использовать для запуска боевых ракет, из кабеля можно делать непробиваемую броню для боевых кораблей, из кабеля можно сплести и гигантскую сеть для отлова вражеских боевых машин - почти каждый мирный вариант использования технологии прядильщиков имел оборотную сторону.
- Не думаю, что мы имеем право диктовать нашим клиентам, как им использовать купленный у нас кабель, - заговорила она. - Мне кажется, полковник считает, что, если все народы будут иметь равные права на закупку кабеля, никто не получит стратегического преимущества и военное равновесие сохранится.
- Но политическому равновесию все же будет нанесен удар, разумеется, поначалу почти не заметный, - сказал Хафнер. - Представь, будто в одной из космических империй вспыхивает бунт. Правительство высылает на расправу с мятежной колонией парочку бронированных звездолетов. Потом внимание правительства переключается на соседей. Так что лиха беда начало.
- Тогда что же нам делать? - рассердилась Кармен. Она прекрасно понимала, что лично против нее он ничего не имеет, но он нападал на ее проект, и она чувствовала себя обязанной защищаться. - Передать Астру ООН? Или вообще отступиться и пусть здесь хозяйничают рушрайки? В любом случае кабель будет производиться и кем-то использоваться. Джинн выпущен из бутылки, Питер, и обратно его не загонишь.
Он протянул к ней руки - ладонями вверх.
- Мир, ладно? Я не воюю ни с тобой, ни с твоей работой. Джинн выпущен из бутылки, и вместо джинна в бутылку полез я. Видишь ли, меня постоянно преследует одна и та же мысль. Может быть, прядильщики тоже использовали кабель в военных целях? И если их команда спешно покинула планету, чтобы вступить в бой, и больше не вернулась... Тогда все становится на свои места - вот почему Прялка осталась включенной.
Она пожала плечами.
- Ты все никак не успокоишься, да?
- Прости. - Он смутился. - Послушай, давай вообще забудем об этом, ладно? Я не принес вина, но зато у меня есть музыка. Ты можешь включить ее, пока я уберу со стола. А потом расскажи еще что-нибудь о себе. Кажется, в прошлый раз мы остановились на поступлении в высшую школу. Она заставила себя улыбнуться и взяла у него кассету.
- Хорошо. Но на этот раз начинать будешь ты.
- Ну, раз ты настаиваешь... - сказал он, сдвигая тарелки. - Но предупреждаю - в институте я был довольно занудным типом.
Они изо всех сил старались развеселиться, но было ясно, что вечер безнадежно испорчен.
Скоро Хафнер ушел. «Неужели так будет и дальше?» - думала Кармен. Прошел уже час, как она разделась и улеглась в постель. Она попробовала почитать, но, не сумев сосредоточиться на книге, отложила ее. «Неужели эта Прялка стала в нашей жизни самым главным и нам никогда от нее не избавиться? Ну-ну, не надо драматизировать, - одернула она себя. - Ты устала, ты переработала и разнюнилась. Брось, девочка, по крайней мере до утра с тобой ничего не случится».
Но она ошибалась.
Глубокой ночью в ее фантастический сон, представлявший собой мешанину из всех виденных ею боевиков, ворвалась назойливая телефонная трель. Пытаясь дотянуться до аппарата, она уронила его в постель.
- Алло? - сказала она сонным голосом.
- Кармен? Это полковник Мередит. Сколько времени тебе понадобится, чтобы привести себя в порядок и приехать на базу Мартелло?
- Ох... полчаса, наверное. - Она еще не до конца проснулась. - А что случилось?
- На орбиту только что прибыл американский корабль, они собираются выслать сюда шаттл, - сказал он. - Шаттл доставит нашего старого приятеля Ашура Мзию и... президента Аллертона.
- Аллертона? - недоверчиво переспросила она. Сон как рукой сняло.
- Да, ты не ослышалась, и, если интуиция меня не обманывает, похоже, они будут петь старую песню. Какими бы ни были их намерения, мне хотелось бы, чтобы ты присутствовала при нашем разговоре - как председатель совета и как глава торгового представительства Астры.
- Да, сэр. А кто-нибудь еще будет?
- Только ты и я, может быть, еще майор Браун. А в чем дело?
- Ну, не знаю, полковник, мне почему-то кажется, что они выставят нам ультиматум. Может, нам нужно встретить их небольшой делегацией, которая представит население колонии более полно.
- Понимаю, ты хочешь выступить единым фронтом. Но, - после небольшой паузы произнес Мередит, - боюсь, получится как раз обратное - такая группа продемонстрирует полное отсутствие единства.
- Возможно. Но Мзия уже знает и о совете, и о том, что вы прислушиваетесь к его мнению. Время от времени, по крайней мере.
- Поэтому я и приглашаю тебя.
- Да, сэр, но совет не находится в моем безоговорочном подчинении. Конечно, я имею право выступить от его имени, но если в дальнейшем совет не согласится со мной, у нас будут неприятности.
- Короче говоря, ты считаешь, мне следует пригласить Переса, - невозмутимо сказал Мередит.
Кармен поперхнулась.
- Да, сэр. А также доктора Хафнера. Как представителя от ученых.
На этот раз пауза была более долгой.
- Наверное, ты права, - наконец с явной неохотой признался он. - Заниматься подавлением мятежей сейчас гораздо опаснее, чем переругаться на глазах у Мзии. А что касается будущего... Ладно, поживем - увидим. Хорошо, я вызову их обоих. Как можно скорее приезжай в конференц-зал Мартелло. Шаттл будет здесь через час, а мне бы хотелось поговорить с тобой до их приезда.
Кармен уже пристегнула к запястью наручный телефон и поспешно натягивала верхнюю одежду.
- Буду через полчаса, сэр.
- Хорошо. Кстати, почему ты предложила пригласить именно Переса и Хафнера? Есть какие-то особые причины?
- Да, сэр. Они побывали в пещере прядильщиков, так что они лучше, чем кто бы то ни было, понимают, что поставлено на карту. Это нам на руку.
- Хорошо, если так, - проворчал он. - До скорого.

ГЛАВА 21

Для предстоящих встреч с инопланетными торговыми делегациями в Мартелло было наспех сооружено подобие конференц-зала. Для этого пришлось сломать перегородки между двумя кабинетами и небольшим заводским цехом. Помещение получилось не ахти какое роскошное, но зато стол блестел как зеркало, а вокруг него были расставлены удобные кресла. Стоя навытяжку позади своего кресла, Мередит в последний раз окинул зал придирчивым взглядом. Жаль, что у них не хватило времени навести глянец. Помещение, вполне пригодное для переговоров с торговыми представителями ктенкри, казалось довольно убогим для приема главнокомандующего.
Наконец дверь открылась, и вошел молоденький капрал. Если бы он находился под ураганным огнем, и тогда бы вид у него был не такой взволнованный, как сейчас.
- Полковник Мередит, прибыли президент Соединенных Штатов и господин Ашур Мзия из ООН.
Сделав шаг в сторону, капрал взял под козырек, и мимо него в зал прошествовали Аллертон и Мзия.
За ними следом вошли четверо мужчин в одинаковых темных костюмах, которые, стараясь не привлекать к себе внимания, тут же рассредоточились и замерли у задней стены. «Служба безопасности? - подумал Мередит. - Или на этот раз Мзия решил прихватить с собой бравых телохранителей?» Подавив беспокойство, он откозырял Аллертону.
- Господин президент, господин Мзия, добро пожаловать на Астру. Извините за скромный прием, но что поделаешь - здесь столько забот, что до всего просто руки не доходят.
По лицу Аллертона скользнула тень улыбки. Мзия не шелохнулся.
- Не волнуйтесь, - сказал президент. - Мы здесь исключительно по делу.
«Значит, нечего и думать, что это визит вежливости. Да, час от часу не легче», - подумал Мередит и сказал:
- Я так и думал. - Он указал на стоящих возле него людей. - Позвольте мне представить вам доктора Питера Хафнера, председателя гражданского совета мисс Кармен Оливеро и советника Кристобаля Переса, которых я попросил присутствовать на нашей встрече. Разумеется, если вы не возражаете.
- Я против, - сказал Мзия. - Гражданские лица здесь ни при чем. Колонией управляете лично вы, и не стоит прятаться за спину так называемого гражданского совета.
Мередит подчеркнуто обратился к Аллертону:
- Господин президент...
- Господин Мзия прав, напомнив о том, что вся ответственность за дела колонии лежит именно на вас, - сказал Аллертон. - Однако, если вы видите в этих людях своих советников, по-моему, их присутствие вполне допустимо.
Мзия пробормотал что-то нечленораздельное, и на секунду взгляды высоких гостей скрестились. Недоуменно пожав плечами, Мзия выдвинул кресло и уселся за стол. «Значит, Аллертон еще не до конца запутался в сетях ООН, - думал Мередит, пока остальные занимали свои места. - Или же надеется, что, потягавшись с Мзией, добьется хоть каких-то уступок». Взяв это на заметку, он посмотрел на Аллертона, ожидая, когда тот перейдет к делу.
Долго ждать не пришлось.
- Полковник, до нас дошли слухи о том, что вы проводите какую-то странную политику. Вы не позволили научной группе господина Мзии заняться изучением кабеля прядильщиков и в то же время без всяких на то оснований выслали группу доктора Чанга; более того, вы отказываетесь передать образцы кабеля на Землю и явно готовитесь к подписанию незаконных торговых соглашений. Все это ставит под сомнение вашу способность управлять колонией. Я бы хотел, чтобы вы дали объяснение своим действиям - если таковые у вас имеются.
«Речь неплохо отрепетирована», - подумал Мередит, не отводя взгляда от президента.
- Меня отдают под трибунал, сэр? - спросил он напрямик.
- Вовсе нет. Ничто не угрожает ни вашему званию, ни вашей дальнейшей карьере. Повторяю, имеется в виду только ваш статус на Астре.
- Понятно. - Мередит посмотрел на бесстрастное лицо Мзии и стал судорожно соображать, что сказать в свое оправдание. - Относительно ученых... Я был уверен, что за мной закреплено официальное право принятия окончательного решения о приеме в колонию новых лиц независимо от сроков их проживания. Теперь относительно кабеля. Второй кабель был подарен рушрайкам, и они заверили меня в том, что поделятся с нами результатами своих исследований. Так что спорить о нескольких ящиках оборудования, которыми мы сейчас располагаем, просто смешно. Пустая трата времени.
- Зачем же так беспокоиться о нашем времени? - вкрадчиво заговорил Мзия. Его сдержанность казалась маской, за которой прячутся настоящие фейерверки эмоций. - Более того, нашу группу командировала ООН, так что по всем законам мы не обязаны были вам подчиняться.
- Простите, господин Мзия, но этот факт не имел никаких официальных подтверждений, - возразил Мередит. - Я уже объяснял, что официальными считаю только те указы и распоряжения, которые исходят от держателя мандата, то есть от правительства Соединенных Штатов. - Он посмотрел на Кармен, и она одобрительно кивнула. - Теперь относительно переброса кабеля на Землю. Как только мы поймем, каким образом лучше всего осуществить транспортировку в условиях гиперкосмоса, мы немедленно его доставим.
- Бесплатно? - спросил Мзия.
- Откровенно говоря, нам понадобится в обмен получить эквивалентную массу других металлов - как и от всех других покупателей. Что же касается цены... к окончательному мнению мы еще не пришли.
- Не вижу необходимости принимать какие бы то ни было решения, - сказал Мзия. - Астра является территорией ООН, и мы не обязаны платить за свою собственность.
- Айова тоже является одним из штатов Америки, - пожал плечами Мередит, - но ее фермеры никому не раздают свое зерно бесплатно.
Мзия вскинул брови.
- Мне кажется, я не говорил, что Астра является частью Америки, я сказал, что она принадлежит ООН. Или существует какой-то неизвестный мне тайный сговор?
- Нет, конечно же не существует, - вмешался Аллертон, бросив раздраженный взгляд на Мередита. - Просто полковник Мередит провел аналогию.
«Причем, идиотскую, - обругал себя Мередит. - У Мзии и так довольно прочная позиция - зачем давать ему лишние козыри?»
Сидящий слева Хафнер заерзал в своем кресле, а справа, со стороны Переса, донеслось едва слышное ворчание.
- Понятно, - сказал Мзия, но его тон свидетельствовал о том, что вопрос не закрыт, а лишь отложен на будущее. - Вот почему, оказывается, возникли все эти торговые соглашения. Вот почему вы посчитали себя вправе действовать независимо. Вы ведь не отказываетесь от того, что уже приготовили коммерческое предложение о продаже собственности ООН, а именно кабеля прядильщиков, без всякого на то законного права?
Мередит перевел дыхание, и Кармен воспользовалась возникшей короткой паузой.
- По-моему, господин Мзия, мы очень строго придерживались наших законных обязанностей, в которые входит не только развитие, но и защита колонии землян на Астре. Сейчас на орбите нашей планеты находятся корабли шести внеземных цивилизаций, большую часть которых составляют вооруженные до зубов боевые машины. Как вы думаете, что бы они предприняли, узнай о том, что мы собираемся удержать при себе и саму Прялку, и выпускаемую ею продукцию?
- Но вы очень удачно отразили атаку мзархов.
- Благодаря счастливому стечению обстоятельств: нам повезло, а они не догадались, что это была чистая случайность, - сказал Мередит. - Мисс Оливеро права: чем скорее наши соседи поймут, что мир сулит им большую выгоду, чем война, тем крепче будут добрососедские отношения.
- Значит, вы утверждаете, что ваши торговые переговоры - всего лишь обманный маневр? - спросил Мзия.
- Вовсе нет, - сказал Мередит. - Или вам бы хотелось, чтобы за землянами закрепилась репутация мошенников?
- Другими словами, ООН ничего не остается делать, как скрепить печатью ваши сделки?
Он изо всех сил старался загнать Мередита в угол, и Мередиту это начало надоедать.
- Если вы не утвердите этих соглашений, вам придется объяснять тем же рушрайкам, почему наша колония, обладающая такими же правами, как все другие планеты, не может вести самостоятельную торговлю. Не лучше ли вместо этого начать потихоньку устанавливать честные и справедливые дипломатические отношения?
- Ладно, тогда... - Мзия плавно сменил тему. - Если уж вы сами начали разговор о честной дипломатии, что вы скажете о договоре с рушрайками? Или вам неизвестно, что у ООН существует эксклюзивный договор с ктенкри?
- Позвольте напомнить вам, господин Мзия, что свой прошлый визит на Астру вы закончили тем, что пригрозили нам тотальным эмбарго на продовольствие и другие товары, - сказал Мередит. - Вы недвусмысленно пригрозили нам голодом. Как верно заметила мисс Оливеро, я обязан защищать жителей Астры. Так что создание независимого канала снабжения казалось мне прямым исполнением долга.
Полковник с удовлетворением заметил, что Мзия нахмурился, видимо не ожидая такого поворота событий.
- Ванта доводы смехотворны, - наконец пробурчал он. - Вы что, собираетесь защищать колонию от ее владельца?
- А почему бы и нет? - пожал плечами Мередит. - Но сначала я должен убедиться, действительно ли эти угрозы и указания исходят от ООН. Ведь вполне может оказаться, что инициатива исходит от ктенкри, угрожающих Земле экономической блокадой и жаждущих таким способом подчинить себе Организацию Объединенных Наций.
Мзия не отводил от него глаз, его подбородок дрожал - то ли от гнева, то ли от досады. Наконец он откинулся на спинку кресла и одарил Мередита холодной улыбкой.
- Вы очень изворотливы, полковник. Честно говоря, я не ожидал такой прыти от военного человека. Посмотрим, что вы скажете на это. - Он фамильярно махнул рукой в сторону Аллертона. - Господин президент...
У Аллертона был вид человека, страдающего от зубной боли. Но его голос прозвучал достаточно твердо:
- Полковник Мередит, как Верховный главнокомандующий вооруженными силами Соединенных Штатов я приказываю вам подчиняться распоряжениям господина Мзии во всех вопросах, связанных с техникой прядильщиков.
Мысли Мередита помчались галопом.
- Значит, мандат США аннулирован? - спросил он, пытаясь выиграть время.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Нет, вы по-прежнему остаетесь правителем колонии. ООН будет распоряжаться только Космической Прялкой.
- Понятно.
«Значит, он все-таки дрогнул перед угрозой блокады», - с горечью подумал Мередит.
- А если я откажусь подчиниться? Аллертон и глазом не моргнул.
- В таком случае вы будете освобождены от своих обязанностей и переправлены в США на борту корабля ООН.
Мередит опустил голову.
- Значит, вы уже привезли с собой моего потенциального преемника. Можно поинтересоваться, кто этот человек?
- Вас заменят генералом Бенино Сандовалом из Филиппинской Народной Республики, - подал голос Мзия. - Да, вы правы, он сейчас на борту космолета.
«Марионетка господина Мзии, - подумал Мередит, вспоминая, во что превратилась филиппинская экономика за десять лет правления Сандовала. - Видимо, ООН не намерена отступиться от Прялки. А что, если...»
- Позвольте спросить, господин Мзия, - внезапно вступил в разговор Хафнер. - А что вы собираетесь делать с Космической Прялкой, если она поступит в ваше распоряжение?
При слове «если» глаза Мзии сузились.
- Мы будем продолжать вашу работу - заниматься изучением техники и учиться управлять ею.
- И все полученные сведения будут принадлежать не правительствам земных государств, а исключительно ООН?
- В первую очередь. Мы не можем позволить, чтобы к инопланетянам просочилась секретная информация.
- Понятно. - Хафнер помолчал. - Наверное, и кабель будет собственностью ООН. Как же вы собираетесь распределять его между странами, ну, например, если какие-то страны пожелают строить висячие мосты? Будете продавать или отдавать задаром?
- Вас это совершенно не касается, - надменно ответил ему Мзия.
- Как бы не так, - заговорил Перес. - Видите ли, распоряжаться-то вы будете, но кто бы ни отдавал приказы, рабочие смогут войти в командный пункт прядильщиков только с доктором Хафнером или со мной.
- Ну конечно. - Мзия одарил его отеческой улыбкой. - Я понимаю, существуют какие-то местные формальности.
- Нет, - сухо возразил Перес. - Вас задушат. Просто задушат.
Мзия фыркнул:
- Вы что, угрожаете нам?..
- Ну что вы. Если позволите, попробую рассказать вам кое-что о штуковинах, которые мы называем «горгоньими головами».
Несколькими скупыми фразами Перес обрисовал сторожевых роботов прядильщиков. Он рассказал и о забавном недоразумении, которое позволило пятерым жителям Астры стать неприкасаемыми. К тому времени, как он закончил свое повествование, Мзии было уже не до смеха.
- Так что поймите сами, - заключил Перес, - пока вы не убедите нас в том, что представляете интересы простого народа Земли, нам нет никакого резона оказывать вам содействие.
Глаза Мзии забегали: он смотрел то на Переса, то на Хафнера, то на Мередита. Полковник хранил молчание, пытаясь понять, к чему клонит Перес. Может, он добивается разрешения ООН на массовое переселение мексиканской бедноты? Или ему нужно что-то более существенное, например высокий пост при новом режиме на Астре?
Мзия словно читал его мысли.
- Уверяю вас, господин Перес, и вас, доктор Хафнер, что мы примем все необходимые меры к тому, чтобы Космическая Прялка была использована на благо всего человечества. Не сомневаюсь и в том, что ваш личный вклад в общее дело будет высоко оценен. Скорее всего, вы и трое ваших товарищей получите руководящие должности, что будет официальным признанием ваших заслуг.
- Интересное предложение. - Перес наклонился и через плечо Кармен взглянул на Мередита. - Приношу свои извинения полковнику Мередиту. Мне кажется, его беседа с президентом Аллертоном еще не закончилась.
Сердце Мередита отчаянно забилось. Перед тем как повернуться к Аллертону, он еще раз внимательно посмотрел на Переса. «Что он затеял? - подумал Мередит. - Мзия сделал ему заманчивое предложение - ну и отлично, зачем же передавать мне слово? Или ему доставит удовольствие поглазеть, как я полезу в петлю?»
- Вообще-то уже все сказано, - сказал Аллертон. Он напряженно смотрел на Мередита. - Во всем, что касается Прялки, полковник немедленно передаст бразды правления господину Мзии.
Мередит закусил удила. «Ну хорошо, кровососы, вы сейчас не то запоете. Голыми руками меня не возьмешь».
- Нет, сэр, не передам, - сказал он. - По-моему, в данных условиях ни господин Мзия, ни любой другой чиновник из ООН не смогут распорядиться Космической Прялкой так, как мы, граждане Астры, поэтому ни о какой добровольной передаче командных обязанностей не может быть и речи.
- В таком случае вы уволены в приказном порядке, - с мстительным удовлетворением провозгласил Мзия. - Генерал Сандовал будет здесь через час, а пока...
- Минуточку, сэр, - скромно ввернул Перес. - Не уверен, что вопрос о кандидатуре генерала Сандовала выносился на рассмотрение совета. Совет может не одобрить замену полковника Мередита.
Мзия удивленно посмотрел на него.
- О чем вы говорите? Вопрос о том, кто будет управлять этой территорией, решает только ООН.
Перес взглянул на Кармен.
- Мисс Оливеро, по-моему, такое пренебрежительное отношение к законно избранному органу еще раз доказывает, что ООН не в состоянии распорядиться Космической Прялкой по справедливости.
- Согласна, - сказала она. Ее голос слегка дрогнул, выдавая волнение. - Господин президент, господин Мзия, от имени совета Астры заявляю, что мы со всей категоричностью отклоняем отставку полковника Мередита.
- Что за чепуха? - фыркнул Мзия. - Мередит высылается с Астры, это уже решено. Если вам что-то не нравится, вы можете послать ноту протеста генералу Сандовалу - через его войска.
- Войска? - спросил Хафнер. - Значит, вы собираетесь оккупировать...
Мередит жестом потребовал тишины.
- Мисс Оливеро права, - спокойно сказал он. - Я остаюсь на Астре.
Тишина на другом конце стала такой плотной, что хоть гвозди в нее заколачивай.
- Вы уедете. - Наконец Мзия обрел дар речи. - Или вам будет предъявлено обвинение в измене родине и в измене ООН. Ваши войска пойдут против вас - вряд ли им захочется разделить вашу участь.
- Возможно. Но не стоит возлагать большие надежды на преданность войск вашей Организации Объединенных Наций. У многих свежо в памяти то безразличие, которое вы проявляли к нам, пока на Астре не появился космический кабель.
- В вашем распоряжении жалкие четыре сотни солдат, - рявкнул потерявший терпение Мзия. - Я могу арендовать у ктенкри транспортное судно и за десять дней перебросить сюда целую армию. Вам что, очень хочется посмотреть, как ваши люди, подобно дождевым червям, закапываются в землю?
Мередит поднял левую руку и похлопал кончиками пальцев по наручному телефону.
- Ваша армия не успеет погрузиться на свои шаттлы, как я уже свяжусь с главой здешнего представительства рушрайков. Как вы думаете, что он сделает, когда узнает, что на нас собираются напасть и что я прошу помощи?
- Я всего лишь объясню ему, что вы здесь уже никто...
- Меня он знает. А вас - нет.
- Нас поддержат ктенкри.
- Боевых кораблей у ктенкри здесь нет. К тому же рушрайки не испытывают к ним особых симпатий.
Мзия процедил что-то невразумительное. Было видно, как под его туго натянутой кожей заходили желваки.
- Вы должны четко представить, каковы будут последствия вашего неповиновения, - тут господин Мзия прав, - вступил в разговор Аллертон. - Не подчинившись моему прямому приказу, вы попадете под трибунал. Что касается остальных граждан Астры, против них тоже будут возбуждены уголовные дела о нарушении тех или иных федеральных законов, вплоть до измены родине.
Мередит повернулся к президенту.
- Те жители Астры, которые не захотят оставаться здесь в новых условиях, могут уехать на Землю со следующим рейсом, - сказал он, жалея о том, что не может читать мысли своих товарищей. Слова Аллертона прозвучали зловеще, тон тоже не сулил добра, но в лице была какая-то расслабленность, чуть ли не умиротворение. «А может, мы невольно подыграли ему? - вдруг подумал Мередит. - Взбунтовались и, взяв огонь ООН на себя, отвели удар от США? В таком случае у нас появился запасной козырь». - А что касается оставшихся, - продолжал объяснять он, - боюсь, вам придется судить нас заочно. Правда, я не уверен, что американские законы распространяются на иностранных граждан.
Последние слова повисли в тишине - довольно долго никто не мог вникнуть в их суть.
- Что-что? - прошептал Хафнер, обращаясь к повернувшимся в его сторону Кармен и Пересу.
Лицо Аллертона оставалось таким же умиротворенным.
- Значит, вы выходите из состава Соединенных Штатов? - осведомился он.
- Вы не так ставите вопрос. Астра в общем-то никогда и не была территорией Соединенных Штатов. Но суть вы уловили - мы объявляем независимость.
Мзия ударил кулаком по столу.
- Ну это уж слишком! Охрана! Арестовать этих четверых!
Двое мужчин, стоявших слева от двери, выступили вперед. В их руках словно по волшебству появились револьверы.
- Аллертон, а ваши люди? - рявкнул Мзия.
Двое других телохранителей тоже сделали несколько шагов, но по знаку Аллертона остановились.
- Сотрудники американской службы безопасности не обязаны выполнять ваши приказы, - холодно сказал президент. - Они не уполномочены производить аресты, поэтому они вам не подчинятся.
Мзия метнул на него яростный взгляд, а Мередит снял трубку селектора и нажал на кнопку.
- Майор, вы все слышали? - спросил он.
- Да, сэр, - раздался голос Брауна, достаточно громкий, чтобы его расслышали на том конце стола. - Мы оповестили рушрайков. Их десантная группа уже наготове.
Мзия пришел в себя первым.
- Вы блефуете. Мередит покачал головой.
- Если мы попросим, они высадятся, - спокойно сказал он. - Готов поспорить, к настоящему бою вы не готовы.
- Но я могу убить и вас, и ваших гнусных подпевал, - вышел из себя Мзия.
- Можете, - подтвердил Мередит. - Вы убьете троих из тех пяти человек, что имеют доступ в командный пункт прядильщиков. Если и с оставшимися двумя что-то случится, вы навсегда потеряете возможность проникнуть туда.
Мзия застыл. Долгое время он был неподвижен. Потом медленно поднялся, сделал знак своим телохранителям, и те убрали оружие.
- Я и раньше говорил вам, полковник, - сказал он замогильным голосом, - а теперь повторяю: вы можете выслать меня отсюда, но вы об этом пожалеете. Товары, заказанные рушрайкам, мы с Земли не выпустим. И ООН, и ктенкри проследят за этим. Мы вас задушим блокадой, так что или вас привезут в Нью-Йорк в кандалах, или вся Астра вымрет от голода. Когда начнете питаться песочком, вспомните, я вас предупреждал.
Развернувшись, он кинулся к выходу, рывком распахнул дверь и стремительно вышел. Вместе с ним исчезла и охрана. Аллертон тоже встал - выражение его лица оставалось нейтральным.
- Надеюсь, мои последние слова останутся между нами, полковник, - тихо сказал он. - Говорю не для протокола. Удачи вам.
Не дожидаясь ответа, он вышел. Когда сотрудники службы безопасности закрыли за собой дверь, Хафнер тяжело вздохнул.
- Вот это да! - сказал он. - Он все еще в шоке. Перес отодвинул свое кресло от стола и, расправив плечи, принял расслабленную позу.
- Вряд ли, - сказал он, вздыхая. - Аллертона устраивает такой поворот событий. Объявив себя независимыми, мы вывели его из подчинения ООН: теперь он не несет ответственности за наши действия. Так что Салех не имеет никакого законного основания оказывать нажим на Соединенные Штаты.
- Зато прижмут нас, - пробормотала Кармен.
- Нам в любом случае грозило эмбарго, - пожал плечами Перес. - А так хотя бы Америка не пострадает.
Мередит удивленно вскинул брови.
- Надо же, мне казалось, что вам наплевать на Америку, - сказал он.
- Можно не любить правительство, но это не значит быть равнодушным к народу, - ответил Перес.
- Просто к ООН вы относитесь гораздо хуже, да?
- Скорее мне не нравится, что ООН задумала руководить Астрой, - поправил тот. - Как и вы, я считаю, что мы распорядимся Космической Прялкой лучше, чем любое правительство. А связавшись с ктенкри, ООН так или иначе превратится именно в подобие правительства. - Он устало поднялся на ноги. - Полковник, если мы больше не нужны, мне бы хотелось вернуться домой и лечь поспать.
- Конечно, - кивнул Мередит. - Можете быть свободны. Вы мне понадобитесь утром, когда независимость будет провозглашена официально. По-моему, не все будут от этого в восторге.
- Не беспокойтесь, полковник, - приподнимаясь со своего кресла, сказал Хафнер и широко зевнул. - Может быть, к ужину у нас уже будет написан национальный гимн.
После их ухода Мередит некоторое время наслаждался тишиной. Ему казалось, что веки стали как каменные: так хотелось поспать. «Ишь ты - национальный гимн! - думал он. - Если бы он знал, что такое работать с живыми людьми».
Зазвонил телефон. Это был майор Браун.
- Американский шаттл собирается взлететь, полковник, - доложил он. - Выпустить его?
- Разумеется. - Он замолчал и стал ждать. Через минуту рев репульсаров заполнил помещение, стены которого были отделаны звуконепроницаемым материалом. Гудение становилось тише и тигле и наконец стало таким слабым, что можно было возобновить нормальный разговор. - Майор? Вы слушаете?
- Да, сэр, - проворчал Браун. - Этот мерзавец летит низко и не торопится - наверное, хочет разбудить как можно больше народу в Юни.
- Или рыскает в поисках входа в подземелье прядильщиков. Мзия не собирается складывать оружие. - Он на мгновение задумался. - У вас все еще есть связь с рушрайками?
- Да, сэр.
- Тогда пригласите Бики Нуль-Диеса-На сюда на совещание на послезавтра... хотя нет, сейчас уже четверг... значит, на завтра. Потом пошлите такое же приглашение всем другим инопланетянам. Совещание состоится в шестнадцать ноль-ноль.
- Пятница, шестнадцать ноль-ноль, я понял, - сказал Браун. - Что мне сказать о цели собрания?
- Обсуждение наших планов продажи кабеля прядильщиков и... организация обороны Астры.
Браун немного помолчал, а потом спросил:
- Неужели вы думаете, что Салех и в самом деле пошлет сюда войска?
- Не знаю, но я бы на его месте немедленно принял какие-то меры. Видите ли, объявив себя суверенным государством, мы можем заключать торговые сделки с другими странами, минуя бюрократический аппарат ООН, а если нас поддержат рушрайки с их высоко развитой техникой, то монополия ООН вообще рухнет. И тогда Салех вновь превратится из властелина Вселенной в заведующего самым большим в мире детским садом. Сомневаюсь, что он будет сидеть сложа руки.
- Гм... Значит, вы приглашаете инопланетян сюда, чтобы Мзия не смог вмешаться в наши торговые дела?
- И для этого тоже. Но самое главное - нам надо показать, кто играет первую скрипку. Не думаю, что для инопланетян место встречи имеет значение, но для землян межпланетное совещание на Астре станет важным знаком: ведь на Земле начальство не ходит к подчиненным, а вызывает их в свой кабинет.
- Если позволите, полковник, мне бы хотелось высказать и свой взгляд на события. Не кажется ли вам, что сейчас не время заниматься политическими играми за спиной Мзии? Знаки, символы... Перед нами стоит слишком много других жизненно важных проблем. Скажите, как вы собираетесь преподнести военному персоналу известие о независимости Астры? И не только военным, но и простым обывателям? Ведь все они добропорядочные граждане США.
- Не знаю, - искренне ответил Мередит. - По-моему, рано или поздно это все равно бы случилось - не можем же мы вечно оставаться территорией ООН? Так что в этой идее нет ничего несуразного, хотя какие-то недоразумения наверняка будут. Остается уповать на то, что люди не станут кидаться в крайности, пока хорошенько не обдумают все «за» и «против».
- За войсками нужно присматривать особо, - предупредил Браун.
- Не исключена возможность, что какой-нибудь лейтенантик, мечтающий о капитанских погонах, возглавит отряд «верноподданных».
- А может, и не лейтенантик, а кто-то и покруче, - поморщился Мередит. - Попробуйте переговорить с местными командующими еще до официального сообщения, прощупайте почву. Барнер, мне кажется, будет за нас, а вот Грегори и Данлоп меня беспокоят.
- Особенно Данлоп, у вас с ним уже были кое-какие трения, - сказал Браун. - Может, он решит вернуться на Землю? Вот было бы здорово.
- И не мечтайте, - угрюмо сказал Мередит. - Он обязательно останется. Он очень самолюбив. Чтобы сохранить свой пост в Цересе, ему столько пришлось вынести, что теперь его отсюда и палками не прогонишь.
- Гм... Может, нам удастся его обработать и он превратится в патриота Астры и с тем же рвением станет защищать ее свободу и независимость? - Браун хмыкнул. - Простите, никак не могу переключиться. Я вот что подумал. Может, нам попросить рушрайков, чтобы они перекрыли все каналы связи с кораблем ООН, чтобы никто не мог обмениваться с ним информацией?
- Чтобы ООН не вмешивалась в нашу пропаганду?
- Ну не знаю... Это попахивает тоталитаризмом, но мне кажется, стоит попробовать. Хотя бы до тех пор, пока у нас все не наладится.
- Не хотелось бы, ну да ладно, делайте, как знаете. И вообще, неужели кто-нибудь осмелится назвать режим Астры диктаторским, пока Перес разгуливает на свободе?
Браун расхохотался:
- Н-да, над ним можно насмехаться сколько угодно, но мозги людям он пудрит мастерски.
- Да, и до сих пор его талант был нам очень кстати. Перес сам заварил эту кашу, так что вместе будем расхлебывать.
- Надеюсь, он нам поможет. Честно говоря, я и сам не знаю, стоит ли Прялка всей этой возни.
Мередит устало улыбнулся:
- Напомните мне, чтобы я как-нибудь свозил вас в пещеру прядильщиков, майор. Тогда вы увидите, что нам есть за что сражаться. Хорошо, что пока нам удалось избежать настоящего боя.
- Вот как? - Браун помолчал. - Полковник, а вы читали, каким образом рушрайки испытывали кабель на прочность?
Мередит нахмурился.
- Нет, до этой части отчета я так и не добрался. А что - что-то важное?
- Да нет. Они подвязали к его концам парочку пятитонных астероидов и раскрутили всю эту конструкцию. Когда скорость вращения дошла до двенадцати оборотов в минуту, силы притяжения разорвали астероиды на части. Это навело меня на мысль, что если рушрайки умеют проводить такие научные опыты, не стоит тревожиться об их боеспособности.
«А ведь рушрайки в техническом отношении отстают от других космических цивилизаций», - подумал Мередит.
- Я тоже так думаю, - сказал он Брауну. - Будем надеяться, что нам не придется испытать их боевое искусство на себе. Рассылайте приглашения. Я немного посплю, а потом снова созвонюсь с вами.
- Да, сэр. Приятных сновидений.

ГЛАВА 22

К тому времени, когда Перес подъехал на моторном катере к пристани базы Мартелло, уже не было слышно гудения слетающихся на Астру инопланетных шаттлов.
- Кристобаль Перес, советник, - представился он солдатам, охраняющим катера. Повторилось то же, что было в Юни: не поверив ему на слово, они сделали телефонный запрос и лишь тогда пропустили. Через минуту Перес шагал в направлении конференц-зала.
«Астра стала независимой - пусть пока только на бумаге - всего сорок часов назад, - думал он, - а кажется, что прошла неделя». Голова у него раскалывалась от недосыпа и долгих разговоров.
Только сегодня утром Мередит сделал официальное заявление, и, хотя он довольно подробно описал новое положение Астры и ее граждан, несколько животрепещущих вопросов так и остались открытыми, так что Перес потратил немало времени, проводя разъяснительную работу среди самых разнообразных групп населения и беседуя с отдельными гражданами. В основном всех тревожили будущие взаимоотношения с США, а также возможные гонения на оставшихся на Земле друзей и близких. Такие беседы и стали причиной страшной головной боли. А недоспал он из-за того, что большую часть ночи провел за составлением всевозможных планов на будущее.
Караульные у входа в конференц-зал оказались чуть более упрямыми, но в конце концов пропустили и они.
Хотя Перес и предполагал, что может ожидать внутри, открывшаяся сцена потрясла его. Он уже видел фотографии представителей всех шести внеземных народов, но ни одна фотография не передавала настоящего облика инопланетян, которых он видел теперь своими глазами. Он и не представлял, насколько они отличаются от людей. Ктенкри, весь покрытый морщинистой кожей, с головой летучей мыши, постоянно дергался в своем кресле, то и дело кивая головой - как клюющий цыпленок. Сидящий рядом хист, напротив, своей неподвижностью напоминал Будду, если можно назвать Буддой существо с толстым грибообразным туловищем, с клешнями омара вместо рук и с усами-антеннами. Мзарх, с головы до ног закованный в некое подобие боевых доспехов, казался ожившим ночным кошмаром времен средневековья. С ним мог сравниться только сидящий напротив огромный, похожий на медведя орсфам. Хотя Перес уже был наслышан об их давней заклятой вражде, догадаться о ней можно было по одним только напряженным позам этих воинственных существ. Он невольно затрепетал, радуясь, что будет сидеть далеко и от того, и от другого. Одетый в скафандр рушрайк примостился рядом с гигантской торпедообразной капсулой: позже Перес с удивлением заметил, что внутри, за темным стеклом, плавает большой дельфин с щупальцами. В заявлении Мередита ничего не говорилось о том, что на совещание прибудут помы. Очевидно, они все-таки решили, что их присутствие необходимо, раз дело дошло до отправки на Астру наполненного водой шаттла. «И как только им удалось вообще запустить в космос шаттл? - недоумевал Перес. - Ведь вода такая тяжелая». Мередит и Кармен вдвоем сидели во главе стола. Видимо, они только что закончили свое выступление, и комната заполнилась негромким чириканьем, шипением и рычанием - пришельцы переговаривались друг с другом. Обойдя вокруг кресел, Перес обменялся вежливым кивком с Мередитом и склонился к плечу Кармен.
- Как дела? - прошептал он, заглядывая в бумаги, разложенные перед ней на столе.
- Пока все отлично, - ответила она. - Кажется, наша цена на кабель устраивает всех. Теперь они вроде бы обсуждают план обороны Астры, который предложил полковник Мередит.
- Какой план?
- Мы позволим двум боевым ракетам хистов и орсфамов оставаться на геостационарной орбите, которая одновременно будет и местом парковки обычных торговых кораблей. На дальних рубежах пограничную службу будут нести помы и рушрайки: разумеется, им так или иначе придется следить за появлением чужих кораблей в своих космических пространствах.
- Значит, мзархи и ктенкри не будут принимать в этом участия?
- Пока нет. Мзархи наказаны за свои прошлые грехи, а ктенкри ведут себя так, словно у них вообще нет и в помине никаких боевых кораблей.
- Если орсфамы или хисты захотят украсть что-то и сделать ноги, на обратном пути им придется столкнуться со всей космической ратью рушрайков. А если появятся умники со стороны, пока где-то вдали идет драка, мы успеем принять меры и защититься. Но как? Есть идеи?
- Как раз это-то и обсуждается.
- Понял.
Когда рушрайк встал на ноги, Перес невольно отвел глаза.

Предыдущая страница 17 Следующая страница


Шелкопряд 18

- План принят, - ожил автоматический переводчик.
- Хорошо, - кивнул Мередит, тоже вставая. - Тогда...
Его прервал булькающий звук, донесшийся из капсулы пома.
- План принят, - произнес гулкий голос. На этот раз Мередит кивнул молча и какое-то время выжидал. Один за другим, выражая согласие, подали голоса мзарх, орсфам, хист и ктенкри.
- Мы приносим вам благодарность и за то, что вы столь любезно уделили нам время, и за то, что оказали содействие, - сказал Мередит, когда все встали - все, кроме пома. - Как и прежде, все вопросы торговли будет решать Кармен Оливеро. Информация будет передаваться по старым каналам. - Он сделал паузу и оглядел безмолвных инопланетян. - Совещание закончено.
Он повернулся к Пересу. Инопланетяне восприняли это движение как долгожданный сигнал - они тотчас зашевелились, стали выбираться из кресел и двигаться в сторону двери, выходящей прямо на посадочную площадку.
- Ну что ж, хотя бы это улажено, - обронил Перес, надеясь, что Мередит не станет допытываться, зачем, собственно, он сюда пожаловал. Краем глаза лукавый мексиканец заметил, что ктенкри задержался, чтобы на секунду дотронуться кончиками пальцев до покрытых древесной корой шишковатых клыков орсфама и переброситься словом с хистом. - К тому же теперь мы знаем, как у них принято голосовать - это пригодится при заключении сделок.
- Ты имеешь в виду ту очередность, которой они придерживались, принимая наш план? - спросила Кармен, собирая со стола бумаги. - Вряд ли она отражает реальную расстановку сил. Мне кажется, эта очередность зависит от удаленности их метрополий от Астры - первым подал голос ближайший сосед.
- Может, и так. - Его очень занимала сцена в противоположном конце зала - у двери был мзарх, а следом шел ктенкри. - Ну ладно, мне надо возвращаться на материк. Увидимся позже.
Он догнал ктенкри на улице, в нескольких шагах от двери.
- Будьте добры, сэр, задержитесь на минуточку, - сказал он, подстраиваясь под его шаг.
Ктенкри резко остановился и зачирикал.
- Пожалуйста, - заговорил он.
Перес собрался с духом. Стоять рядом с ктенкри на виду у дюжины солдат было очень неуютно.
- У меня есть просьба к вам и к вашему народу, - сказал он инопланетянину. - Мне нужно тайно передать кое-каким людям на Земле несколько писем - но так, чтобы об этом не стало известно ООН.
- То есть вы хотите, чтобы мы заменили вам почтовую службу?
- Не думаю, что это вас сильно затруднит, - сухо сказал Перес. - На данный момент у ктенкри наверняка уже есть целая сеть информаторов из числа землян в каждой части планеты. Мои конверты отсортированы по странам, так что вы просто-напросто передадите их соответствующему агенту, а он наклеит марки и разошлет письма по адресам.
Возражений от ктенкри не последовало.
- А что вы предлагаете за эту услугу? - спросил он.
- Решим позже, но в долгу я не останусь, - ответил Перес. - Скорее всего, вы получите кусок кабеля прядильщиков.
- Довольно высокая плата за мелкую услугу. Значит, ктенкри не такие уж плохие дельцы: быстро он сообразил, что за ерунду так много не платят.
- Вы правы... на самом деле мне нужно кое-что посерьезнее. Некоторые из этих людей - а возможно, и все они - захотят прилететь на Астру. Если власти Земли что-то проведают, они, скорее всего, станут чинить препятствия. Так вот, я рассчитываю на то, что вы предоставите им свой транспорт.
Лицо инопланетянина ожило, в то время как голова, наоборот, прекратила дергаться. Ноги Переса от страха налились свинцом - может, он сказал что-то не так?
- Вы многого хотите, - сказал наконец ктенкри. - Можно ли вам верить? Чем вы гарантируете свою платежеспособность?
Перес облегченно вздохнул.
- Можете на меня положиться. Я являюсь членом совета Астры, и вообще я достаточно влиятельное лицо. Если вы в точности исполните мою просьбу, с вами обязательно расплатятся.
- Давайте свои письма.
Откинув полу пальто, Перес вытащил толстый конверт и вручил его ктенкри.
- Через несколько дней после отправки будьте готовы получить ответ от этих людей. Наверное, существует способ, с помощью которого они смогут связаться с вами?
- Существует. Перед отправкой почты мы запишем их имена.
- Хорошо. Через пару недель я буду ждать их появления на Астре. И запомните: власти ничего не должны знать.
- Я помню. Это все?
- Гм... кажется, все.
- До свидания.
Перес не уловил никакого прощального жеста. Ктенкри развернулся и продолжил свой путь. Перес в последний раз посмотрел на него и пошел к пристани. «Ладно, дело сделано, - думал он, все еще ощущая странную тревогу. - Через несколько недель Мередит будет поставлен перед свершившимся фактом и смирится с ним... или оторвет мне голову. Или сделает и то, и другое».

***

- Пакет? - тихим голосом спросил Мередит, поднеся микрофон наручного телефона к самому рту. - Что за пакет?
- Двадцать на десять сантиметров, довольно пухлый - сантиметров пять толщиной, - сказал солдат. - Мягкий на вид, в нем то ли бумаги, то ли пачка гибких дискет. Они разговаривали не больше двух минут, так что мы не успели настроить подслушивающую аппаратуру. Что делать? Привести к вам Переса или задержать вылет шаттла ктенкри?
Кусая губы, Мередит посмотрел поверх телефона. Бики Нуль-Диес-На и делегат помов не ушли вместе со всеми, задержавшись для обсуждения неотложных проблем, и Мередиту не хотелось заставлять их ждать. А допрашивать ктенкри вообще нелепость. Кроме того, на данный момент ни Перес, ни другие жители Астры не располагали никакой информацией, которую можно было бы считать секретной. Вот когда они расшифруют письмена прядильщиков в командном пункте... Но это дело далекого будущего.
- Не надо, - сказал он солдату. - Оставим их обоих в покое. Я попрошу кого-нибудь проверить компьютерную директорию Переса и его последние контакты. Вы уверены, что он передал только этот пакет?
- Абсолютно, полковник. Рука Переса была в таком положении, что спрятать что-либо еще было невозможно.
- Хорошо. Возвращайтесь на пост. Если Перес отправится не на пристань, дайте мне знать. Вы проявили похвальную наблюдательность, сержант. Я прослежу, чтобы в ваше личное дело была записана благодарность.
- Спасибо, полковник, - довольным голосом ответил солдат. - Я просто выполняю свой долг.
- Продолжайте в том же духе. У меня все. Он отключил телефон. Не стоит злиться на мексиканца. На каждого Переса найдется свой бдительный сержант, решил он. Во всяком случае, сейчас, пока военные на Астре сохраняют верность командованию.
Разумеется, если ситуация накалится, благонадежность армии снизится.
Сидевшая между двумя инопланетянами Кармен, видимо, краем глаза наблюдала за ним, потому что, когда он опустил руку с телефоном, она едва заметно кивнула.
- Все улажено, сэр, - сказала она. - Бики Нуль-Диес-На сможет уже послезавтра переправить нам эти контейнеры - на ближайшей базе у них есть несколько запасных комплектов. А Вэйвишер говорит, что через месяц они передадут в наше пользование отличный космический корабль.
- Замечательно. - Мередит посмотрел на Бики. - А вы учли, что наши растения по химическому составу сильно отличаются от ваших?
- Мы долгое время занимались видами, жизнь которых основана на углеродных соединениях, - сказал рушрайк. - Содержимое контейнеров уживется с вашей флорой, а здешние низкие температуры не будут препятствовать его росту.
Мередит кивнул и переключил внимание на плавающего за стеклом пома.
- Вэйвишер, мы не строим никаких иллюзий относительно размеров арендной стоимости вашего космического корабля. Вы в курсе, что расплатиться мы сможем только кабелем прядильщиков?
- Мы испытываем нужду в немалых количествах вашего кабеля, - послышался гулкий голос автоматического переводчика. - Мы рады помочь вам. Пусть арендная плата войдет в закупочную стоимость кабеля.
- Понятно, - сказал Мередит. В его душу закралась тревога. Зачем помам много кабеля? Подводным жителям не нужны ни мосты, ни тоннели, ни дома - больших количеств кабеля требуют только звездолеты. Может, они задумали осуществить какой-то грандиозный космический проект? Может, соорудить орбитальную станцию? Или на уме у них что-то другое, например создание несокрушимой военной флотилии?
Надо выбросить из головы эти тревожные мысли. Уже не раз проверено, что рушрайки являются достаточно надежным источником информации, а о помах они рассказывали как о самых миролюбивых существах.
- Ну что ж, - обратился он к обоим инопланетянам, - к тому времени, как вы закончите свои поставки, мы тоже будем готовы. Полагаю, Бики Нуль-Диес-На, первая партия металлического сырья будет доставлена одновременно с контейнерами?
- Да, - ответил рушрайк. - Сто десять тонн - для производства кабеля длиной в пятьдесят километров. С этой задачей вы справитесь?
- Наверняка, - уверенным тоном сказал Мередит. «Итак, фирма „Шелкопряд и Ко“ начинает активную деловую жизнь, - подумал он. - Только бы не было сбоев, черт ее побери».

ГЛАВА 23

Контейнеры с гидропоникой были привезены рушрайками на день позже обещанного, но, поскольку микробиологи Астры все равно еще не закончили работы, связанные с генной инженерией, Кармен не стала заострять внимание на опоздании. Ее снисходительность очень обрадовала капитана корабля рушрайков - видимо, он привык к более жесткому соблюдению условий контрактов. Она благосклонно приняла его благодарность, но усвоила этот урок, взяв на заметку как можно скорее получше познакомиться с существующей практикой межпланетной коммерции. Не то чтобы она боялась прослыть мягкотелой - ей просто не хотелось, чтобы все думали, будто смогут в случае чего остаться безнаказанными.
А вот доставка сырья выглядела совсем иначе. То ли к этому делу отношение было более серьезным, то ли перевозкой металла руководил кто-то более умелый и знающий - так или иначе, тяжело груженные транспортные шаттлы прибыли с точностью до часа. На своих распластанных крыльях они падали с неба один за другим в районе нового космодрома к северу от горы Олимп. Стоило одному шаттлу выгрузить свою порцию металла, как тут же включались мощные репульсары и шаттл взмывал в небо, освобождая место для нового транспортного судна. Груда металла росла на глазах, и Кармен начала волноваться, не начнется ли процесс всасывания до того, как будет спущен последний груз, и начнется ли он вообще. К счастью, обошлось без неожиданностей. Когда в небо поднимался последний шаттл, а рабочие начали разгребать металлическую свалку, раскладывая слитки по земной поверхности для более тесного контакта, волшебный агрегат прядильщиков заработал. Когда металл начал втягиваться в почву, Кармен стояла рядом с главным конструктором рушрайков, и, хотя изумленный возглас инопланетянина не был переведен, она поймала себя на том, что согласно кивает в ответ. Есть вещи, которые не нуждаются в переводе.
Те, кто находился в это время на командном пункте прядильщиков, были настроены менее философски - люди были взволнованы и раздражены.
- Начинается, - доложил майор Барнер, прижимая к уху радиотелефон. - Металлосос заработал.
Не спуская глаз с разноцветной контрольной панели, Хафнер молча кивнул: он наблюдал за тем, как меняется светящийся рисунок. Разумеется, каждый квадратный миллиметр башенных контрольных устройств находился в поле зрения множества камер, которые загодя были установлены в определенном порядке. Эти камеры в свою очередь соединялись с другими мониторами и датчиками и под землей, и на поверхности. Поскольку все изменения на контрольной панели фиксировались приборами, напрягать зрение было излишне. Но ощущение собственной бесполезности было так мучительно, что Хафнер следил за индикаторами, чтобы хоть чем-то занять себя.
В наушниках раздался треск - ожил коротковолновый радиопередатчик.
- Изменения в десятом ряду, - доложил один из наблюдателей. - Загорелись все лампочки. А что у вас?
- Не отключайтесь, я проверю. - Хафнер передал сообщение Барнеру. Пока тот выходил на связь, Хафнер страшно нервничал. Обиднее всего было то, что он с самого начала не воспротивился распоряжению Мередита об использовании на каждом наблюдательном посту только двусторонней связи. Это решение было продиктовано соображениями безопасности, но тогда Хафнер не представлял, насколько неудобной окажется такая система связи. «Мало ему „горгоньих голов“, подавай еще и телефонную эстафету, - недовольно думал он, глядя на „головы“, застывшие по обе стороны двери. - К чему такая бдительность? Ну кто, скажите на милость, будет подсматривать за пультом? И вообще, как он войдет сюда - обреет „горгоньи головы“, что ли?»
- Начинает работать длинная спираль, - объявил Барнер.
Хафнер очнулся.
- Вы говорите о том соленоиде, который заставляет флайеры падать с небес?
- Так точно! - Барнер послушал еще минуту. - Надеюсь, с ними все в порядке. Они слышат его гудение из-за стены, и тон звука сменился уже дважды.
Хафнер нахмурился, поднял свой передатчик.
- Стиммонс? Что у вас с теми лампочками? Есть изменения?
- Да. Две погасли. Послушайте, мне только что пришло в голову, на что похож этот светящийся рисунок. Это периодическая таблица, у которой не хватает только верхнего правого сектора.
- Все, кроме металлов, да? - вклинился Хафнер.
- Ну да. Но в ней есть еще три ряда - внизу, там, где обычно располагаются актиниды.
Барнер подошел поближе, чтобы слышать весь разговор.
- Я думал, что в ней всего сто семь элементов, - сказал он.
- Возможно, прядильщики обнаружили какие-то новые, - предположил Хафнер. - Ведь кабель сделан из абсолютно неизвестного нам вещества.
- Так что же делает спираль - сортирует химические элементы поступающих металлов?
Хафнера удивила догадливость Барнера.
- Именно так я и думал, - сказал он. - Возможно, они использовали соленоид как гигантский ускоритель частиц, у которого частота подвижных электрических полей зависит и от массы, и от заряда ионов. Или через него проходят все элементы по очереди, или же он сортирует их в каком-то определенном порядке.
- Гм... Понимаете, вся эта кухня сжирает черт-те какое количество энергии. Откуда она берется, как вы думаете?
- Может, где-то в тупиковом тоннеле у них есть генератор. Наверняка там, где я... - Он замолчал, заметив изменившееся выражение лица Барнера. - Что-то не так?
- Доктор, - медленно проговорил майор, - я все думаю об этой дьявольской спирали. Если она способна вырубить репульсары флайера на расстоянии тысячи метров, что произойдет с теми людьми, которые находятся в тоннеле?
- А почему... - Во рту у Хафнера пересохло. - А разве не с ними вы только что разговаривали?
- Нет, это были солдаты из наружного тоннеля. - Барнер уже нажимал на кнопки. - Эдмондс, у вас есть связь с теми, кто находится внутри?.. Черт!.. Откройте дверь и...
- Подождите секунду, - прервал его Хафнер. - Пусть они сначала измерят мощность электрического поля в том тоннеле, где сами сейчас находятся. Если приборы ничего не покажут, значит, стена служит защитным экраном. Тогда им лучше не трогать стену.
- Какая разница? - тихо сказал Барнер. - Дверь все равно не открывается. Похоже, она автоматическая.
Хафнер пристально посмотрел на него, потом тяжело вздохнул и отошел в сторону.
Прошло еще два часа, прежде чем соленоид прекратил работать. Одновременно отключилась система безопасности и открылась дверь. За дверью были найдены два изувеченных трупа.
В последних лучах заката блеснул кабель, выпущенный бездушной машиной к столь же бездушным звездам.

***

«Еще два человека, - тоскливо думал Мередит, читая донесение. Глаза его заволокло влажной пеленой. - Еще двое погибли».
Вздыхая, он откинулся на спинку кресла и посмотрел в окно, во тьму. Было уже поздно, но спать он не мог, хотя и знал, что завтра это обязательно скажется на работоспособности. Ведь все шло как по маслу: они произвели кабель именно той длины, что была заказана, записали на дискеты подробную информацию о той последовательности, в которой действуют разные механизмы Космической Прялки, получили представление о том, какую именно операцию контролирует каждый пульт в командном пункте башни.
И потеряли двух человек. Значит, все было напрасно. Неожиданно раздался осторожный стук, Мередит поднял голову и увидел стоящую в дверях Кармен.
- Не поздновато ли? - спросил он, указывая ей на стул и включая терминал.
- Я увидела у вас свет и по пути домой решила заглянуть, - сказала она, усаживаясь и протягивая ему дискету. - Может, вам будет интересно узнать, что наш платежный баланс с рушрайками сейчас составляет один миллиард восемьсот миллионов долларов.
- Что превращает нас в равноправного партнера или даже в маленькое государство, - пробурчал он, вставляя в компьютер дискету и просматривая финансовый отчет. - Значит, два миллиарда долларов минус стоимость контейнеров с гидропоникой?
Она кивнула.
- Нам надо будет заплатить еще несколько сотен миллионов за другой заказанный товар, так что надолго этого не хватит. Но на данный момент мы сказочно богаты.
- Гм... - Он вынул дискету и вернул ее Кармен. - Наверное, рушрайки были рады получить новую игрушку?
- Не то слово. В их последнем сообщении говорится о том, что они ухватились за конец кабеля и повернули к дому.
- Хочется верить, что кабель их слушается.
- А куда он денется? Силеакс-Таль-Морс-Кис сказал, что они испытывали подобным образом обычные тросы, связывающие звездолеты. Так вот, он не сомневается, что в нашей Вселенной нет ничего похожего на кабель прядильщиков. - Она помолчала, вглядываясь в лицо Мередита. - Сегодня мы потеряли двух человек, да? Мередит мрачно кивнул.
- У них разрушен мозг или что-то в этом роде - наши врачи не пришли к окончательному выводу.
- Я не думала, что электрическое поле может оказаться смертельным.
- Я тоже. Видимо, никто об этом не задумывался. - Он вздохнул. - Похоже, Перес опять оказался прав. Мы не можем объять необъятное. Когда колония заселялась, мы думали, что понадобятся специалисты в области геологии и сельского хозяйства - и то временно. Доктор Хафнер и другие ученые добились замечательных успехов благодаря своим исследованиям и догадкам, но на самом деле никто до конца не представляет, с чем мы имеем здесь дело. Меня удивляет, почему мы все еще живы?
- И что же нам делать? - через некоторое время спросила Кармен. - Привезти ученых с Земли?
- Или привезти ученых с Земли, или запустить сюда инопланетян. Все зависит от того, насколько упрям Салех - распространится ли на людей задуманная им блокада?
- Вы собираетесь составить список ученых, которых вы хотели бы пригласить?
Он удивленно поднял брови.
- Так ты уже разговаривала об этом с Пересом? Вот оно что... - Он начал кое-что понимать. - Значит, это ты перенесла из секретного архива на директорию Переса справочник по науке? А он передал информацию ктенкри, да?
Она покраснела, но краска смущения быстро сменилась удивленным взглядом.
- Неужели он так сделал?! Но ведь он говорил, что хочет всего лишь составить список нужных нам людей.
- Видимо, самые несущественные детали своего плана он решил опустить, - сухо сказал Мередит. - Должно быть, он попросил ктенкри доставить пакеты с приглашениями. Интересно, каким образом он собирался уговорить ООН предоставить ученым транспорт?
Кармен еще не справилась со смущением.
- Но как вы узнали? Я имею в виду...
- После того как на совещании он передал ктенкри какой-то пакет, мы просмотрели его компьютерный формуляр - все последние записи. Он даже не удосужился уничтожить файл с научным справочником, который ты так любезно перекинула на его директорию. - Он усмехнулся, заметив, что она опять заволновалась. - Не беспокойся, я на тебя не в обиде - так или иначе, он все равно бы не отступился от своего плана. Он не нанес нам никакого вреда, но мне все-таки придется прищемить ему хвост за то, что он действовал за моей спиной.
- Но сначала ему придется иметь дело со мной, - пробормотала Кармен. - Этот велеречивый...
- Не стоит злиться, - остановил ее Мередит. - Он твой должник, и будь уверена, он это понимает. Может, тебе удастся удержать его на привязи.
- Сомневаюсь. - Кармен покачала головой. - Я никак не могу понять его. То он на нашей стороне, то вдруг выкидывает какой-нибудь фортель вроде этого.
Мередит пожал плечами.
- Он никогда не был на нашей стороне - это мы оказывались на его стороне - совершенно случайно. У него свои виды на Астру, и с самого начала он толкал нас в нужном ему направлении.
Губы Кармен дрогнули в улыбке.
- Да, на создание рая для бедняков с Земли. По-моему, он мечтает установить на нашей орбите копию статуи Свободы.
- Похоже, у нас именно это и получится: нашими новыми колонистами станут только униженные и оскорбленные. Разрешение на выезд из страны дается правительством, а с Земли - самой ООН. Вряд ли Салех позволит вывезти лучших из лучших.
- А это означает, - медленно проговорила Кармен, - что приглашенные Крисом ученые смогут добраться сюда только с помощью ктенкри.
- Скорее всего. - Мередит взглянул на часы. - Ну что ж, не пора ли тебе пойти домой? Завтра у нас много дел.
- Да. - Кармен вздохнула и встала. - Мы устроим обычные похороны или вы хотите утаить гибель людей от инопланетян и похоронить их, не привлекая внимания?
- Будем хоронить, как положено. О причинах смерти мы никому не обязаны докладывать.
Придвинув кресло поближе к столу, он снова включил терминал. Намек был слишком прозрачен, и Кармен молча вышла.
Мередит уставился в терминал невидящим взглядом, в который раз задаваясь вопросом, почему именно на него свалилась столь тяжкая ноша. «Я ни о чем не просил, - горько жаловался он безмолвной Вселенной. - Я хотел, чтобы Астра добилась скромных успехов, тогда бы я получил генеральскую звезду и спокойно вернулся домой. Ну какого черта, спрашивается, эти проклятые прядильщики, уезжая, не выключили свою чудо-машину?»
Терминал ничего не ответил. Вздохнув, Мередит выкинул из головы бесполезные жалобы и вернулся к работе. Ничего, скоро у него будут новые помощники, которые разделят с ним бремя ответственности - разумеется, в том случае, если ктенкри доведут до конца дело, порученное им Пересом.

***

Когда в дверь позвонили, Лоретта Вильямс ставила на плиту сковородку с овощами.
- Кирк, ты можешь открыть? - позвала она, взявшись за прихватки. - Мне нужно вынуть из духовки жаркое.
- Конечно, мам, - донесся ломкий голос подростка из крошечной гостиной.
Занятая готовкой, Лоретта не слышала, как открылась дверь, но не прошло и минуты, как на кухне появился Кирк.
- К тебе пришли какие-то мужики, - объявил он. - Говорят, по поручению правительства.
Сначала она подумала, что этот визит как-то связан с ее последней заявкой на бюджетное финансирование, потом до нее дошло, что чиновники из Государственного научного комитета работают только с девяти до четырех, а когда ее взгляд упал на мужчин, стоявших за спиной сына, все мысли о науке вообще испарились. Облаченные в строгие деловые костюмы, они выглядели как обычные бюрократы из Вашингтона, но стоило посмотреть на их лица...
- Доктор Вильямс? - спросил тот, что был повыше.
- Да, - сказала Лоретта и, сделав шаг вперед, отдала Кирку прихватки. «Налоговая инспекция? - гадала она. - Или ФБР? Второй мужчина похож на араба - может, это насчет тех глиняных дощечек, что она привезла из Дашти-Кавира?»

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Высокий мужчина уже открыл свой бумажник.
- Страйкер, ЦРУ. А это господин Тараки из ООН. Вы не могли бы уделить нам несколько минут?
- Хорошо, - пролепетала пересохшими губами Лоретта. - Кирк, доделай ужин, пожалуйста. Вы с Лиссой можете поужинать без меня.
Закрыв за собой кухонную дверь, она провела посетителей в дальний конец гостиной. Когда они расселись, она заметила, что оказалась в самом углу - так, что кресла, на которых расположились посетители, загораживали ей путь к выходу. Она почувствовала себя приговоренной и, расслабившись, стала ждать, когда же топор упадет на плаху.
- Доктор Вильямс, у меня есть для вас письмо, - сказал Тараки на весьма сносном английском, но с сильным акцентом. Он вынул из кармана конверт и протянул ей.
Доставая бумагу, она заметила, что конверт уже вскрывали. Письмо оказалось коротким, но, прочитав его, она ощутила себя человеком, которого бросили в безлюдной пустыне под палящими лучами солнца. Она еще раз прочитала послание, надеясь, что станет легче. Легче не стало.
Наконец она оторвала от него глаза.
- Право, не знаю, что и сказать, - пробормотала она. Мужчины молчали, и она вынуждена была продолжать. - Я знаю, конечно, на Астре сейчас неспокойно, но все-таки лестно получить оттуда приглашение. Они хотят, чтобы я разобралась с языком прядильщиков.
- Вы бы согласились поехать? - спросил Страйкер.
Она колебалась, гадая, что же кроется за этим странным визитом. Дату на штемпеле разобрать не удалось.
- Конечно, мне бы хотелось. Но я думала, что ООН оборвала все связи с Астрой.
- Так и есть, - сказал Тараки. - Это письмо доставлено на Землю на борту корабля ктенкри. Предполагалось, что вы покинете Землю таким же образом.
«Вот почему здесь говорится об установлении контактов с ктенкри», - подумала она, пробежав глазами один из абзацев письма.
- Ох, все это как-то незаконно.
- Это как посмотреть, - пожал плечами Страйкер. - Вы считаете себя хорошей американкой?
- Ну, наверное, хорошей. - Вопрос был поставлен так, что иначе на него невозможно было ответить.
- А как вы относитесь к ООН? - продолжал человек из ЦРУ.
Лоретта бросила взгляд на бесстрастное лицо Тараки.
- Выпады против Америки иногда раздражают меня, но ООН многое сделала для более бедных народов. Так что в целом я ее поддерживаю.
Двое мужчин обменялись взглядами, и Лоретта заметила, что Тараки слегка пожал плечами и кивнул.
- В таком случае, - сказал Страйкер, поворачиваясь к Лоретте, - нам бы хотелось, чтобы вы приняли приглашение... при одном условии... - Он помолчал. - При условии, что вы будете доносить в ООН обо всем, что вам станет известно.
Сердце ее забилось. Не в силах сдержать гнев, она беспомощно переводила взгляд с одного на другого.
- Вы хотите сделать из меня шпионку, - наконец проговорила она, стараясь, чтобы они не услышали в ее голосе брезгливости.
- Неужели вы думаете, что работать против предателей человечества - постыдное дело? - вызывающе сказал Тараки. - Колонисты пытаются удержать Космическую Прялку при себе, они не подчиняются ни распоряжениям Генерального секретаря Салеха, ни прямым указаниям президента Аллертона. Если бы группа террористов задумала заминировать Ормузский пролив или возродить к жизни вирус оспы, что бы вы предприняли? Неужели остались бы в стороне?
- Я... ну, может, и не осталась бы. Но зачем сравнивать колонистов Астры с террористами - они обычные граждане Америки, большинство из них...
- Уже нет, - вмешался Страйкер. - Они провозгласили независимость.
Несколько минут она молчала, переваривая новость. Хотя она и не проявляла особого интереса к проблемам Астры, сообщение Страйкера было для нее полной неожиданностью. Значит, правительство почему-то скрывало заявление колонистов от землян. А это означало, что... Вот именно - что?
- Простите, господин Страйкер, господин Тараки, но я вряд ли смогу сделать то, о чем вы меня просите, - сказала она.
Страйкер поджал губы.
- На самом деле, доктор Вильямс, у вас нет выбора. В списке, присланном с Астры, вы единственный лингвист, который обладает необходимым опытом и теми качествами, в которых нуждаемся мы. На тот случай, если вы не отправитесь туда по доброй воле, у президента уже готов приказ о вашем призыве в ряды действующей армии.
Лоретта покусывала пересохшие губы. «Они не имеют никакого права - у нас не тоталитарный режим, - думала она в отчаянии, и тут же эту мысль сменяла другая: - Наверное, события на Астре ужасно тревожат их». Лихорадочно перебирая возможные варианты, она понимала, что поставлена перед фактом и отказаться не сможет. Она не так молода, чтобы бросать вызов властям.
- Мне понадобится несколько дней, чтобы уладить все дела в университете, - сказала она. - К тому же нужно найти кого-то, кто присмотрит за детьми...
- Обо всем уже позаботились, - сказал Страйкер. Они с Тараки уже поднимались на ноги. - Завтра в девять утра за вами и вашими детьми заедет машина.
Они направились к выходу.
- Подождите минутку. Зачем вмешивать в это Кирка и Лиссу? - недоуменно спросила она.
- На следующей неделе уже будет объявлено о восстании на Астре, - объяснил ей Страйкер. - Тогда вас сочтут предательницей, а мы не скоро сможем предать огласке вашу истинную роль. Так что не исключены неприятности, поэтому мы отвезем ваших детей туда, где им будут оказаны защита и покровительство.
- Ох... - У Лоретты перехватило дыхание. Об этой стороне дела она и не подумала. - Но как же школа и...
- Обо всем позаботятся, доктор, поверьте нам, - успокаивал ее человек из ЦРУ. - С ними все будет в порядке, и, когда вы вернетесь домой, они разделят заслуженный вами почет. А пока ни о чем не волнуйтесь и подготовьтесь к отъезду. Завтра в девять ноль-ноль. Большое вам спасибо.
Она проводила их к дверям, потом вернулась на кухню. Кирк и Лисса кончали ужинать. Не было ни возни, ни перебранок - дети чувствовали, что происходит что-то необычное. Лоретта опасалась, что известие о неожиданных переменах вызовет споры и жалобы, но, к счастью, дети отнеслись к ее рассказу спокойно. «Это мой долг, - думала Лоретта, доедая свой ужин, - и мне придется его исполнить. Кто знает, может быть, роль королевы шпионов покажется мне забавной».
Но, несмотря на этот маленький сеанс психотерапии, дорогое мясное блюдо по вкусу напомнило ей разогретый моченый картон, и этой ночью она долго не могла уснуть.

ГЛАВА 24

Нырять с аквалангом Кармен научилась еще на Земле, а с состоянием невесомости ей пришлось освоиться по пути на Астру. Но сочетание и того, и другого оказалось весьма непривычным.
Она плавала внутри космического корабля помов. Слабое кормовое течение относило ее к корпусу. Стараясь отвлечься от тошноты, подступающей к горлу, она медленно разводила руками, подгребая к большому круглому иллюминатору. Сквозь него виднелось солнце Астры, оно ярким светом заливало гигантский аквариум, и вода казалась сверкающим зеленым туманом.
- Впечатляюще, - одними губами произнесла она, стараясь не делать лишних движений. Предполагалось, что маска, плотно прилегающая к лицу, не должна протекать. Но поскольку гарантией было только честное слово лейтенанта Эндрюса, она все же побаивалась, что эта прекрасная, впечатляющая влага проникнет в ее легкие.
- Благодарю вас, - заполнил слух гулкий голос.
К иллюминаторам плыл пом; мощным взмахом хвоста он развернул свое дельфинье тело и подплыл к Кармен. Она успела заметить маленькую черную коробочку, которую одно из щупалец спрятало в прорези панциря.
- Сейчас слишком рано, поэтому освещение слабовато, - возобновил свою речь автоматический переводчик. - Для интенсивного роста водорослей благоприятно несколько иное преломление солнечных лучей. Через пару часов все будет в порядке.
- Отлично.
Из зеленого полумрака вынырнул еще один пом. Вода колыхнулась, и Кармен, попавшую в кильватер, закрутило. Стараясь удержать равновесие, она забарахталась. «Как морская свинка в аквариуме, - пришло ей в голову. - Поданная на завтрак», - прибавила она, когда третий пом, спешивший присоединиться к своим товарищам, случайно задел ее ноги. На минуту помы зависли в воде, как спицы огромного колеса: их носы почти соприкасались друг с другом - видимо, они совещались. Потом колесо распалось, и ее наушники снова ожили.
- Вот теперь скорость течения отрегулирована, - сообщил ей вожак помов. - Для лучшего роста водорослей периоды света и тьмы должны чередоваться.
- Хорошо. Ваши машины смогут справиться со сбором урожая?
- Конечно. И вот еще что: обычно на кораблях такой конструкции урожай созревает почти в два раза быстрее вашего.
- Интересно. Может, нам стоит купить у вас экземпляр этих водорослей для исследования? Если они подойдут нам по химическому составу, мы тоже можем попробовать наладить их производство.
- Честно говоря, лучше бы вы просто арендовали еще одно судно. Чистить емкость таких размеров очень трудоемко и дорого.
- Вот как? Но ведь вы уже очистили его.
- Это судно? Нет. Это новый корабль, он заполнен водой, но еще не засеян. Нам всем повезло, что так получилось.
- Это уж точно, - кивнула Кармен. Пища из морских водорослей не решит продовольственной проблемы Астры, но пока хотя бы поможет колонии дотянуть до следующего урожая. «Как только упорядочится доставка сырья и выпуск кабеля, - решила она, - мы будем выращивать овощи на гидропонике рушрайков. Интересно, хватит ли этого для нормальной жизни и сможем ли мы удержаться на рынке...»
- Если вы уже закончили осмотр, - сказал пом, - вас для частной беседы приглашает в командный отсек Вэйвишер.
- Хорошо. - «Наверное, хочет поговорить об арендной плате», - подумала она, делая рывок в сторону корпуса корабля, где течение облегчало движение к носовой части. Два пома поплыли следом за ней, третий вернулся в кормовую часть. Из центрального аквариума вперед вели пять или шесть круглых отверстий, и она наобум вплыла в одно из них. Солнечный свет остался позади, так что ей пришлось включить фонарик. «Темный аквариум», как она окрестила соседнее помещение, был почти таким же большим, как тот, в котором они только что побывали, и в нем было так же много водорослей. К счастью, ведущий наружу люк был окаймлен ярко-оранжевыми лампочками, и она без труда нашла его. Засов оказался огромным, к тому же он был сконструирован таким образом, что посетители, не обладающие мощными естественными манипуляторами или особым инструментом, не смогли бы его отпереть. После подогретой воды питомника с водорослями вода, хлынувшая из наружного помещения, показалась ей ледяной, и она была страшно рада, когда люк наконец открылся и стало возможным активно двигаться.
Если отсеки с водорослями напомнили ей аквариумы, то носовая часть корабля оказалась не чем иным, как заполненным водой лабиринтом, состоящим из зигзагов и петель, который сверкал и искрился, как рождественская елка. Она подумала, что во всех этих неожиданных поворотах, ячейках и тупиках наверняка есть какой-то смысл, но разве можно в нем разобраться за короткое время визита вежливости? «Наверное, каюты расположены очень забавно, - подумала она, когда они, проплыв всего четыре метра, дважды повернули под прямым углом. - Но как я расскажу о них тем ребятам, которые будут принимать корабль?» Эти мысли напомнили ей о том вопросе, который по просьбе Мередита ей нужно было задать, находясь на корабле помов. И дальше она плыла, обдумывая, как бы потактичней задать этот вопрос.
Наконец они выбрались из лабиринта в командный отсек, который произвел на нее не меньшее впечатление, но не освещением и не замысловатой техникой, а скорее выдержкой и профессионализмом, которым отличались дежурившие здесь помы. Вдоль корпуса корабля курсировал от одного иллюминатора к другому большой пом, в котором она узнала Вэйвишера. Когда она развернулась в его сторону, он мощно взмахнул хвостом и поплыл ей навстречу.
- Добрый день, мисс Оливеро, - произнес переводчик. Вэйвишер начал выписывать круги, плавая вокруг нее, что она расценила как приветствие. А может, это было чем-то вроде особого распоряжения, решила она, заметив, что ее свита по окончании танца отплыла к противоположному борту. - Ну как, наш корабль вас устраивает?
- Вполне, - ответила она. - Мы поймем это через несколько дней или недель, когда освоимся с ним окончательно. Кажется, вы хотели поговорить со мной наедине?
- Да. - В наушниках послышался легкий треск, а потом снова возник голос автоматического переводчика, на этот раз более тихий. - Теперь нас не слышит никто из моих сородичей. Мне бы хотелось предложить вам бартерную сделку: информация в обмен на кабель прядильщиков.
- Вот как? - удивилась Кармен, стараясь не обращать внимания на ноющую боль, внезапно стянувшую живот. - Какая информация?
- Мы получили предполагаемую химическую формулу того вещества, из которого сделан сам кабель, а также формулу покрывающего его «клея». Мы продадим вам эти сведения, а вы откроете нам кредит на один триллион долларов.
- Огромная сумма, - сказала Кармен. - Почему вы решили, что ваши сведения так дорого стоят?
- Потому что трудно поверить, что в обозримом будущем ваша наука сможет получить эти формулы. Однако раз вы выбрали верную дорогу, нужно всеми силами помочь вам разобраться в системе управления Космической Прялкой.
- Что заставляет вас думать, что сейчас мы не разбираемся в ней?
- Когда вы делали кабель для рушрайков, два человека погибли - то ли во время производственного цикла, то ли после него. Вывод напрашивается сам собой.
Кармен стиснула зубы.
- Ладно. Раз уж мы заговорили об этом, скажите, зачем вам столько кабеля - наших людей это наверняка заинтересует. Нам кажется, что в условиях подводной жизни область применения таких сверхпрочных материалов весьма ограничена.
Итак, тот самый вопрос прозвучал. Может, он и показался Вэйвишеру бестактным, но ни в манерах разумного дельфина, ни в его ответных словах не было и намека на недовольство.
- Именно из-за особенностей нашей среды обитания мы страшно нуждаемся в кабеле. Скажите, как, по-вашему, мы запускаем корабли в космос?
- Корабли... - Ее удивила внезапная смена темы беседы. - Я думаю, вы поступаете так же, как все: строите свои корабли на орбите из материалов, доставленных на шаттлах.
- Нет. Для нас более практично строить их на самой планете. - «Под водой», - про себя добавила Кармен. - Потом мы запускаем их почти пустыми, заполнив водой только контрольные отсеки. Членов экипажа мы запираем в небольших контейнерах - они пребывают в состоянии искусственной спячки. Группа пилотов ведет корабль к ближайшей гигантской планете, окруженной газовой атмосферой, или, если повезет, к поясу астероидов и целый год занимается добычей льда, которым можно заполнить внутренности корабля. Лед растапливается, корабль наполняется водой, и только тогда остальные члены экипажа пробуждаются от спячки и корабль приходит в рабочее состояние.
- Сложная система, - пробормотала Кармен.
- И очень дорого нам обходится, - сказал пом. - Во время выхода из анабиоза один из двадцати восьми помов погибает.
Кармен застыла.
- Вы, наверное, не горите желанием выходить в космос.
- Океаны на нашей планете глубоки и обширны: мы привыкли плавать везде, где вздумается, наш народ любит свободу передвижения. Так неужели мы будем навеки привязаны к одной-единственной планете?
Его плавники задрожали, задергались, не останавливаясь ни на секунду, и Кармен показалось, что ей удалось заглянуть в загадочные глубины психики помов. «Странно, - подумала она, - как все-таки ловко автоматы-переводчики стирают между нами границы: ведь на самом деле мы такие разные. Интересно, в этом сила техники или ее слабость?» Мысль интересная, но Вэйвишер вывел Кармен из задумчивости. Он успокоился и продолжил беседу.
- Вот зачем нам нужен ваш кабель, - сказал он. - С его помощью мы построим механизм, который будет выводить в космос наши корабли.
И тут Кармен осенило.
- Понятно. Вы хотите построить что-то вроде небесного лифта, да? С орбиты протянете кабель до самой планеты и будете пользоваться им, как лебедкой?
Щупальца пома завибрировали.
- Вам знакомы подобные механизмы? Поразительно!
- Чисто теоретически, - призналась Кармен, пытаясь вспомнить все известные ей научные факты. - Мы додумались до этого, кажется, еще полвека назад. Правда, я не знаю, почему такое сооружение так и не было построено - то ли не нашлось прочного материала, то ли в расчетах была найдена ошибка.
- Теоретически ошибка невозможна. Что касается нас, мы просто-напросто не имели достаточно прочного материала. До сих пор.
- Да, кабель прядильщиков - просто идеально для этого подходит, правда? И все-таки триллион долларов - огромная сумма. По-хорошему, такие деньги платят за надежную информацию. Так что прежде всего нам бы хотелось поточнее узнать, за что, собственно, мы платим.
- Ну что ж, это справедливо, - помолчав, ответил Вэйвишер. - Хорошо. Когда рушрайки провели первый тепловой анализ, мы уже догадались кое о чем. Как вы знаете, кабель становится сверхпроводящим при относительно низких температурах - тогда тепло распределяется равномерно по всей массе. А вот этого вы можете и не знать: при повышении температуры он излучает спектр абсолютно черного тела, но с пустотами, которые указывают на поглощение различных металлов. При дальнейшем повышении температуры даже эти линии исчезают.
- Да, в отчетах рушрайков говорилось об этом. Там были следы отдельных молекул, например, окисла титана и, кажется, еще одного или двух веществ. Я не думала, что они передали эти сведения кому-то еще, кроме нас.
- Они и не передавали. Испытания проводились в открытом космосе, а у нас есть неподалеку зонд.
- Вот как! - Кармен трудно было расставаться с привычным представлением о помах как о наивных, мягких существах. - Кажется, они сделали вывод о том, что это свидетельствует о наличии в оболочке кабеля особой группы металлов.
- Это неверно. Прочность кабеля говорит об однородности его структуры.
- Почему же? Существует множество сплавов, которые гораздо прочнее своих составляющих.
- Верно. Но сплавы не могут быть соединены за счет усиления атомных связей.
Кожа Кармен покрылась мурашками. Значит, подводная технология помов развивалась в первую очередь благодаря их познаниям в области атомной энергии. Вот в чем секрет помов. Вот что они так ревностно держат в тайне от других народов. Если они собираются поделиться этим секретом...
- Значит, вы сами умеете делать подобные атомные сплавы? - робко спросила она.
- Да. - Плавники и щупальца Вэйвишера извивались в неустанном движении: видимо, это признание многого ему стоило. - Сама теория довольно проста - сложно ее применить. Эта теория частично объясняет наличие так называемого «клея». Линии спектра, похожие на линии поглощения металлов, появляются из-за того, что по краям ослаблено электромагнитное сцепление между потоками атомов и оболочками электронов. Перевод достаточно точен, вам все понятно?
- Кажется, все, - сказала Кармен. Какая ирония! Как долго они обсуждали на Астре проблему защиты тайны Космической Прялки - и вот пожалуйста: помы столетиями владели этой тайной. - Я далека от науки, но эти слова мне знакомы. Зачем же тогда вам покупать у нас кабель, если вы сами можете его производить?
Вэйвишер загудел совсем как тюлень - с этим звуком автоматический переводчик не справился. Потом пом заговорил нормально:
- Мы работали только с легкими металлами. Чем выше атомный вес, тем сложнее технология. Если наша теория верна, кабель прядильщиков состоит из совершенно нового вещества, чей атомный вес в триста семьдесят раз выше атомного веса водорода... и его реальная удельная прочность десять в двенадцатой степени фунтов на квадратный дюйм.
Кармен задрожала. Эти цифры в тысячу раз превышали результаты, полученные рушрайками.
- Не верится, - пробормотала она.
- Расчеты верны - плюс-минус десять процентов.
- Нет, я не об этом, просто подумала вслух. - Она воспользовалась паузой, чтобы привести мысли в порядок. - Значит, у вас есть и теория, и расчеты, и модели. И все это вы отдадите нам?
- Да, все материалы при мне. Они записаны на дискете, совместимой с тем аппаратом, который мы передали полковнику Мередиту четыре дня назад.
- Отлично, - кивнула Кармен. - Нам - дискета, а вам - кабель на триллион долларов. Боюсь, для производства такого количества кабеля вам придется поставить огромную массу металла.
- Договорились. - Левое щупальце Вэйвишера исчезло в складках одеяния и вытащило плоскую коробочку. - Думаю, не стоит напоминать, что эта информация является великой тайной народа помов. Не следует делиться ею с другими народами.
- Конечно, - кивнула Кармен, осторожно принимая коробочку. - О самом существовании этих материалов будет известно лишь избранным. Доверив нам свою тайну, вы оказываете землянам большую честь.
- У нас нет выбора. - Вэйвишер плавно шевелил плавниками, и Кармен внезапно поняла, что они потихоньку плывут к переходному шлюзу, где ее ожидал шаттл. - У вас есть то, в чем мы испытываем нужду. Мы предлагаем взаимовыгодный обмен, так что доверие тут ни при чем. Кроме того, ваша военная немощь не позволит вам поступить вероломно в отношении нашей империи. В случае предательства вы будете немедленно уничтожены.
Кармен перевела дыхание.
- Мы дорожим вашей дружбой, - пробормотала она.
Мощно взмахнув хвостом, Вэйвишер подплыл к запертому люку и, придерживая Кармен одним из щупалец, другим открыл засов.
- До свидания, мисс Оливеро. Мы надеемся, что в будущем между нашими народами установятся длительные дружественные отношения.
- Мы тоже надеемся, - кивнула Кармен, вплывая в открытый люк. - До свидания, Вэйвишер.
«Главное - длительные», - подумала она, когда люк за ней задвинулся.
Когда она наконец выбралась из шлюза к пассажирской стоянке шаттла, вид у лейтенанта Эндрюса был встревоженный.
- С вами все в порядке? - спросил он, помогая ей отстегнуть и снять легкие, но громоздкие баллоны с кислородом.
- Конечно, - сказала она, снимая ласты и маску и надевая мягкие ботинки. - Почему вы спрашиваете? Из-за того, что ваш монитор отключился на несколько минут, верно?
- Значит, вы знали об этом, да? - Его взгляд переместился с ее лица на коробочку, которую передал Вэйвишер. - Кажется, дело было не в поломке аппаратуры. Вэйвишер на самом деле хотел поговорить с вами наедине, да?
- Вы правы. Я не имею права обсуждать это ни с кем, кроме полковника Мередита. Простите.
Эндрюс пожал плечами:
- Ничего страшного. Чем меньше секретов знаешь - тем спокойнее спится. Вам лучше зайти внутрь и переодеться, - добавил он, когда она подошла к одному из кресел. - Нам нужно перейти на другую орбиту.
Кармен нахмурилась:
- Зачем?
Он усмехнулся:
- К нам приближается шаттл ктенкри, и майор Браун говорит, что ему потребуются дополнительные каюты, чтобы принять важных персон.
- Важных персон? Вы хотите сказать...
- Угу. Трюк Переса удался. Прибыл отряд ученых.

ГЛАВА 25

Сидя среди прибывших ученых в конференц-зале, Лоретта Вильямс вовсе не чувствовала себя частью организованного отряда. Их группа состояла из пяти человек, и все пятеро выглядели обычными людьми, хотя представляли собой скорее команду, засланную для свержения какого-нибудь диктатора. Замысел благородный и, по ее мнению, не лишенный романтического ореола. Именно это внушали ей и во время тренировок на Земле, и по пути на Астру, и она уже свыклась с этим.
Правда, внешность полковника Мередита удивила ее: он совсем не был похож на диктатора.
И дело тут было не только в его облике. Будучи ученым-лингвистом, Лоретта объездила полмира, и ей был знаком язык жестов и мимики, к тому же она хорошо распознавала людей по манере говорить. Полковник стоял во главе стола и рассказывал о пещере прядильщиков и о спартанской жизни, которую вели на Астре колонисты. В нем не было ничего от жадного до власти и денег тирана, скорее он напоминал немного наивного и честного начальника департамента. Хотя, кто знает, может, он был первоклассным актером. Она очень надеялась на это, по крайней мере, ей хотелось так думать.
После собрания их отвезли на флайере в поселение, похожее на армейский лагерь. Оно находилось на берегу озера, которое полковник Мередит назвал Мертвым морем. Среди палаток стояло и несколько небольших строений. Каждый ученый получил в распоряжение по маленькому домику. Снаружи они выглядели довольно неприглядно, так что внутреннее убранство приятно удивило Лоретту. Ее багаж был аккуратно сложен возле кровати. «Наверное, чемоданы обыскали во время собрания», - решила она. Быстро обойдя четыре крохотные комнатки, Лоретта начала раскладывать вещи.
Когда она разбирала второй чемодан, раздался осторожный стук. Открыв дверь, она увидела одетого в гражданский костюм молодого человека приятной наружности.
- Доктор Вильямс? Меня зовут Эл Николс, я буду работать с вами. Я вам не сильно помешал? Вы не спали?
- Нет, нет, - успокоила его она. - Пожалуйста, входите, доктор Николс.
- Просто Эл, - поправил он, проходя вперед нее и оглядывая комнату. - Недурно, я и не думал, что они так мило обставили эти бараки. Я зашел на минуточку - просто познакомиться и поздравить вас с присоединением к научной братии Астры. Хорошо доехали?
- Да, отлично, хотя заняться было нечем. О, может, вы хотите что-нибудь выпить? Правда, я даже не знаю, что у меня здесь есть.
Он улыбнулся:
- Нет, спасибо. Не думаю, что выбор напитков порадует вас разнообразием. Сейчас у нас очень много денег, но их не на что потратить. Мы как миллионеры в штате Айдахо.
Она тоже улыбнулась: молодой человек был так весел и дружелюбен, что ее внутренняя враждебность стала ослабевать.
- Почему бы нам не присесть? Расскажите о Космической Прялке все, что знаете.
- В общем и целом, это гигантская машина пришельцев, которая создает сверхпрочные тросы и язвы желудка на нервной почве, - сказал он, усаживаясь на краешек дивана, в то время как Лоретта устроилась в кресле напротив. - В справочнике по науке ваша фамилия числится в списке лучших лингвистов мира, но мне кажется, здесь вам придется несладко. Похоже, вас ждет главное дело вашей жизни. - Он ткнул пальцем в сторону окна, где за рядами военных палаток едва виднелись ворота тоннеля, о котором рассказывал Мередит.

Предыдущая страница 19 Следующая страница


Шелкопряд 20

- Я не боюсь трудностей, - сказала она. - А вы тоже лингвист?
Он усмехнулся:
- Едва ли. По образованию я геолог, но, поскольку мне приходится дежурить у Прялки ежедневно, выбора нет - или осваивай новые специальности, или подыхай от скуки. К счастью, начинать с нуля не нужно - рушрайки купили для нас у ктенкри отличный компьютер-переводчик. Я был занят вводом в компьютерную систему надписей с контрольной панели прядильщиков, но пока мы имеем только слабые догадки о том, что там написано.
- Понятно, - кивнула она, гадая, зачем ему приходится ежедневно дежурить, заниматься этой работой. Неужели нет более грамотных специалистов? - Да, у меня есть некоторый опыт в расшифровке неизвестных языков. Думаю, вместе мы справимся с этой задачей.
- Надеюсь. - Николс взглянул на часы. - Ого, пора на дежурство. Я должен проводить в башню новую смену. - Он поднялся. - Когда устроитесь, позвоните мне - я покажу вам, чем мы занимались, - предложил он, идя к двери. - На вашей директории записан мой телефонный номер, а если я буду в пещере, кто-нибудь даст мне знать.
- Обязательно, - пообещала она. - Спасибо, что заглянули.
- Ну что вы, не за что. До встречи.
Она закрыла за ним дверь, вернулась в гостиную и посмотрела, как он бежит в сторону тоннеля. Потом вздохнула и вернулась в спальню распаковывать оставшиеся вещи. На какой-то миг жизнь стала опять нормальной, привычной: она была просто профессионалом, обсуждавшим со своим коллегой интересовавшую их обоих научную проблему. Но ощущение тепла и уюта быстро растаяло. «Было бы легче, - уныло рассуждала она, - если бы я умела сразу распознавать фальшь. Ничего, пройдет пара дней, и они покажут свое истинное лицо. Нечего и сомневаться».
И тем не менее она в этом сильно сомневалась.

***

- Еще разок польем - и порядок, - сказал молодой химик.
Его голос был едва слышен из-за надетой на лицо фильтровальной маски и плохой акустики тесного тоннеля. Перес молча кивнул: он сожалел о том, что не вызвался сам проделать эту работу, и в то же время радовался, что не ему пришлось опрыскивать соляной кислотой камень, застрявший в гусенице экскаватора прядильщиков.
Денек был не из веселых. Мередиту взбрело в голову посмотреть на экскаваторы, и группа из четырех человек отправилась исследовать сеть тоннелей, окружающих Космическую Прялку. Они бродили по лабиринту шесть часов и нашли восемь машин, но только одну из них, черт бы ее побрал, - ту самую, которую Мередит обнаружил в первый раз, - оказалось возможным восстановить, не прибегая к помощи руководства для пользователя. Роль Переса заключалась в основном в том, чтобы торчать поблизости и наблюдать за «горгоньими головами», которые ввиду возрастающей активности людей стали убегать все дальше и дальше от пещеры. Никто не знал, занесены ли экскаваторы в память «горгоньих голов» как запрещенные объекты, но рисковать не хотелось никому. Опыт общения с «головами» говорил о том, что они запрограммированы и на то, чтобы непрошеные гости не задавали лишних вопросов. Да и как объяснить безмозглым машинам, что человеческая шея - вещь хрупкая?
- Она оживает! - воскликнул химик, поспешно отступая назад. - Отходите туда, живее!
Куски разъеденного кислотой камня с грохотом выпали из гусеницы. В ту же минуту машина басисто загудела, задребезжала и вгрызлась в возвышающуюся перед ее носом стену тоннеля.
- Как будто и не останавливалась! - выкрикнул химик, пытаясь перекрыть скрежет и лязг машины. - Хорошо бы найти выключатель.
- Наверное, она сама знает, когда ей включаться, а когда отдыхать! - крикнул в ответ Перес. - Она просто ждала, пока кто-нибудь вытащит камень. - Теперь зубья экскаватора вонзились в скалу на два сантиметра, и, хотя Перес не видел, куда девается каменная крошка, было ясно, что машина не выбрасывает ее наружу. - Давайте возвращаться в пещеру.
Они вернулись к автомобилю, припаркованному в конце тоннеля, и поехали в глубь лабиринта, в сторону главной магистрали. Разговаривали мало - у всех был одинаково усталый вид, и Перес наконец-то получил возможность отдохнуть в тишине и поразмыслить. Ученые, которых он пригласил на Астру, могут заявиться с минуты на минуту, а он так и не придумал, как объяснить Мередиту их неожиданное появление.
Штаб располагался внутри пещеры прядильщиков. Он напоминал что-то вроде кабинета на открытом воздухе и на фоне созданного пришельцами ландшафта казался инородным телом. Когда Перес сдал автомобиль, ему сообщили, что полковник Мередит ожидает его в башне. Он вздохнул и вернулся к машине. Подъехав к ближайшей щели в Великой Стене, как ее теперь называли, он зашагал к подножию башни. Двадцатиминутная пешая прогулка была досадной потерей времени, но, к сожалению, щели были такими узкими, что ни одна машина не могла проехать через них. Кармен уже заказала ктенкри несколько автокаров вытянутой формы, но и они требовали некоторой доработки, поэтому, пока не прибыли эти специальные машины, приходилось мириться с вынужденными физическими упражнениями.
Дежурила смена майора Барнера. Мередит, как и следовало ожидать, находился в главном командном пункте башни. А вот присутствие двух гостей стало для Переса полной неожиданностью. Еще больше он удивился, когда узнал, что это за гости.
- А, Перес! - кивнул Мередит. - Мне бы хотелось познакомить вас кое с кем. Доктор Бхарткумар Удани, доктор Виктор Ермаков, а это советник Кристобаль Перес, тот самый человек, который послал вам письменное приглашение.
Перес едва ли мог припомнить случай, когда его выдержка подвергалась столь суровому испытанию, поэтому несколько минут он находился в шоке. Правда, остальные не заметили ничего странного в его поведении. К тому времени, как он начал что-то соображать, Мередит подвел ученых к Барнеру, и вся троица покинула помещение.
- Ну? - спросил Мередит, когда они остались одни. - Почему бы вам не воскликнуть: «Ей-богу, полковник, какой приятный сюрприз!»?
Перес откашлялся, и ему полегчало.
- Я думал, вы вызовете меня, как только они появятся на орбите, - сказал он.
- Чтобы узнать, что они там забыли? - Мередит пожал плечами. - Мы давным-давно обо всем узнали. Видите ли, когда вы передавали ктенкри пакет, за вами велось наблюдение.
Перес поперхнулся.
- Вот как! Я не думал, что вы отнесетесь к этому так спокойно.
Выражение лица Мередита не изменилось, но в глазах появился блеск, заставивший Переса затрепетать.
- Не путайте бдительность со спокойствием, Перес, - холодно проговорил полковник. - Вам не нравилось, как я управлял Астрой, и вы навязали мне новый свод законов. Теперь вы доказали, что не умеете подчиняться даже собственным правилам. По справедливости вы должны были бы стать первым в истории Астры бывшим советником. Или же я должен был немедленно посадить вас под домашний арест.
- Почему же вы не сделали этого? Потому что моя идея сработала?
- Вы думаете, сработала? Сколько писем вы отправили?
- Приблизительно сто пятьдесят. Я не был уверен, что все смогут...
- Приехали только пятеро.
Перес удивленно посмотрел на него.
- Пятеро? И только?
- Всего пятеро. Франциско Ариас из Бразилии, Слободан Курчик из Югославии, Лоретта Вильямс из США и те двое, которых вы уже видели. Надеюсь, в обмен на эту услугу вы не предложили ктенкри незаполненного чека?
Перес покачал головой.
- Мы договорились о том, что им заплатят кабелем. Когда Кармен ознакомится со всеми деталями нашей сделки, она просто вычтет какую-то сумму из их счета. - Он вскинул брови. - И все-таки - почему я не наказан?
- Потому что я предпочитаю, чтобы вы заплатили за свои грехи не кровью, а потом, - сказал Мередит. - Будет ли у нас питомник с водорослями или нет, в любом случае времена нас ожидают нелегкие. Так вот, я намереваюсь возложить на вас полную ответственность за поведение всех живущих здесь мексиканцев. До меня уже дошли слухи о зреющем среди них недовольстве по поводу предстоящей дележки прибыли. Так что будьте любезны разъяснить людям, что вся «прибыль» от Космической Прялки прямым путем идет в их желудки.
- Они не нуждаются в особых разъяснениях, полковник, - твердо заявил Перес. - Пока со всеми поступают по справедливости, не будет никаких волнений. Это и ежу понятно, почему же вы считаете меня и других мексиканцев такими тупицами?
- Ну ладно. А теперь скажите, к чему привели поиски экскаваторов. Какой-нибудь из них работает?
- Только тот, в котором застрял камень, - сказал Перес, радуясь смене темы разговора. - Мы его вытащили, и последнее, что мы видели, это то, как экскаватор энергично вгрызается в скалы.
- Хорошо. Интересно посмотреть, что с ним будет, когда он наполнится. - Полковник нахмурился. - Вы прикидывали, на сколько лошадиных сил он тянет?
Перес пожал плечами:
- Вообще-то нет. Наверное, в диапазоне от пятидесяти до ста. А зачем это вам?
- Если эта штуковина могла простоять без движения миллионы лет и после этого заработать в полную силу, значит, она или снабжена дьявольски мощными батарейками, или подпитывается энергией от какой-то неизвестной нам сети. Иными словами, это еще один соблазн для возможных захватчиков.
Перес покачал головой:
- По-моему, вы преувеличиваете опасность, полковник. После позорного поражения мзархов вряд ли найдутся охотники высаживать к нам десант. Учтите, ведь они не знают, не нашли ли мы в недрах планеты еще какое-нибудь страшное оружие.
- Может, и так. - Мередит вздохнул. - А может, и нет. Чем дольше они будут колебаться, тем надежнее мы защитим себя. Уж это-то они понимают.
- Ну и пусть себе понимают, - сказал Перес, делая шаг к лифту. - Я, конечно, не специалист, но, по-моему, они уже опоздали - с захватом Астры у них ничего не выйдет. Ну ладно. Если у вас все, моя работа на сегодня закончена, и я собираюсь пойти домой. Вы идете?
- Пока нет, - сказал Мередит, не отрывая глаз от виднеющегося за окном поселка прядильщиков. - Я побуду здесь, пока экскаватор не наполнится, мне хочется посмотреть, куда он сбросит свой груз.

***

Генеральный секретарь Салех - руководитель ООН, глава первой дипломатической миссии землян, а может быть, и самый могущественный человек на Земле - с горьким чувством беспомощности положил на стол последний лист бумаги.
- Вы просите неограниченных полномочий в отношении своей деятельности на Астре, - устало проговорил он. - Вы прекрасно понимаете, что карт-бланш я вам дать не могу.
- Но почему? - спросил Ашур Мзия. - Человечество ждет решительных действий - или вы не смотрели последние новости?
Салех фыркнул:
- Неужели вы думаете, что я принимаю за чистую монету все эти искусно разыгранные спектакли?
- Но весь мир им верит, А что касается моего предложения, все равно в любых моих действиях ваше слово будет последним.
- Ну да, конечно, только за восемь дней перелета, разделяющих нас, мое слово превратится в абсурд.
- А так ли необходимо вам право вето? - спокойно сказал Мзия. - Неужели вы на самом деле хотите нести ответственность?
Салех долго смотрел в немигающие глаза Мзии, все больше проникаясь мыслью, что этого человека ничем не остановишь. Именно Салех когда-то поставил Мзию во главе миссии на Астре из-за его ярой приверженности интересам стран «третьего мира». Эта предвзятость, надеялся Салех, станет преградой на пути Запада, который всегда стремился урвать кусок пожирнее. Но этот план неожиданно привел к обратным результатам. Какими бы справедливыми мотивами Мзия ни руководствовался, теперь все они забыты, похоронены в темной пучине ненависти к полковнику Мередиту. Получит он «добро» от Салеха или не получит - какая разница? Он все равно найдет способ разделаться с полковником, и, если Салех встанет на его пути, он затеет возню в самом Секретариате, развернет кампанию, которая будет стоить Салеху его высокого поста. А вместе с этим могут рухнуть все надежды на мир и единение между народами Земли.
А если Салех официально поддержит его предложение, у Генерального секретаря появится прикрытие. В случае успешного подавления мятежа на Астре слава достанется ему, в случае поражения ответственность целиком ляжет на Мзию. Из-за невозможности быстро связаться с руководством ООН Мзия фактически будет действовать автономно. Так что если он, получив донесения от засланных на Астру шпионов, решит принять крутые меры, Салех просто-напросто не успеет воспользоваться своим правом вето.
И Мзия это понимал. Он ставил на карту свое политическое будущее ради торжества отмщения.
Опустив глаза на лежащие перед ним бумаги, Салех вздохнул.
- Ну хорошо, - сказал он, взяв ручку. - Вы возьмете «Тригви Ли» и отправитесь на Астру. Когда доберетесь, пошлете сюда «Хаммарскьолд». Вы будете действовать в точном соответствии с инструкциями, изложенными в данном документе, будете наблюдать и собирать информацию. И только. Без моего письменного разрешения никаких действий.
- Понимаю, - кивнул Мзия.
Тяжело вздохнув, Генеральный секретарь поставил на последней странице свою подпись и сдвинул пачку бумаг на край стола.
- Мой секретарь даст вам копию, - проворчал он. - Я все организую. «Хаммарскьолд» будет снабжать вас всем необходимым и привозить сюда собранную информацию. Если будет ЧП, попросите ктенкри передать экстренное сообщение.
Натужно улыбнувшись, Мзия поднялся на ноги.
- Не беспокойтесь. Я уверен, что не будет никаких ЧП.
Он развернулся и вышел из кабинета.
«Вот он, мой новый мир, - уныло думал Салех, глядя на захлопнувшуюся за ним дверь. - Вот они, мои донкихотские мечты о счастье для всех униженных и оскорбленных. Я сам создал этот мир, а теперь вынужден сидеть сложа руки и ждать, умрет он или выживет». В детстве его тревожило и пугало вечное выражение печали на лице любимой бабушки. Только сейчас он понял эту тоску.
Его бабушка была второй женой крестьянина в маленькой деревушке Южного Йемена, в деревушке, в которой детская смертность составляла пятнадцать процентов.

ГЛАВА 26

Оказывается, уже наступила осень. «Конечно же, не такая, как в Пенсильвании, - думал Хафнер, взбираясь на один из холмов, окружавших Мертвое море, - и даже не такая, как в Южной Калифорнии. Здесь нет ни кленов, ни дубов, которые роняют разноцветные листья так обильно, словно сам Господь Бог, не разделяющий людей на богатых и бедных, щедро осыпает землю золотом». На Астре единственным признаком наступления осени было снижение температуры воздуха и постепенное сокращение светлого времени суток. Повернувшись, Хафнер оглядел конус горы Олимп. «Странно, - подумал он, - теперь я не могу заставить себя увидеть в ней естественное природное образование. Интересно, почему это не приходило мне в голову раньше?»
Донесшийся снизу голос Кармен прервал его ленивые размышления.
- Что смотришь? Собираешься водрузить на вершине Олимпа флаг?
Он обернулся и улыбнулся.
- Если у нас появится флаг Астры, на который будет приятно смотреть, я буду рад водрузить его! - крикнул он в ответ. - А пока эскизы, которые мне показывали, годятся разве что для похоронных церемоний.
- Ну ты и сноб, - рассмеялась она. - Спускайся. Завтрак готов.
Он спустился по пологому склону и присел рядом с ней на расстеленное одеяло.
- Во всяком случае, проблем с муравьями у нас не будет, - заявила Кармен, протягивая ему бутерброд. - Приятного аппетита. Это первые консервы из водорослей, выращенных в космической оранжерее.
Хафнер осторожно попробовал необычную еду. Ну что ж, хотя вкус не соответствует калифорнийским стандартам, вовсе не плохо. Плотность такая же - совсем не трудно поверить, что ешь настоящую ветчину.
- Недурственно, - одобрительно кивнул он. Он говорил с набитым ртом, и вместо слов получалась каша. - Особенно если учесть, что производственный цикл занял всего одну неделю.
- Если точнее - две, ты слишком долго торчал под землей и совсем потерял счет времени. Конечно, здесь все гораздо быстрее - ведь в нашей системе нет насекомых-вредителей.
- Угу. - Хафнер откусил еще один кусок. - Если уж ты заговорила о подземелье, скажи, как тебе понравилась пещера прядильщиков.
Она покачала головой:
- Просто нет слов. Правда, я не видела ничего более фантастического. Неужели это искусственное солнце на самом деле движется по небу?
- А как же! - кивнул он. - Гуляет, как по часам - двадцать часов дня, десять - ночи. Видимо, имитирует сутки на родной планете прядильщиков. И это солнце вовсе не голограмма - интенсивность света очень велика. Его излучение напоминает спектр звезды Джи-3. Никто до сих пор не знает, что оно собой представляет и каким образом они заставили его двигаться. Не говоря уже о звездах и облаках.
Она снова покачала головой.
- Теперь я понимаю, почему и ты, и Крис, и полковник так пеклись о том, чтобы эта пещера не попала в плохие руки - к людям или инопланетянам, без разницы. А раньше я думала... Впрочем, ладно, не стоит.
- А раньше ты думала, что мы заболели манией величия?
- Ну, что-то вроде этого. Но теперь я вас понимаю.
- Ну и отлично. Может, я могу чем-то помочь тебе в торговых переговорах? Кстати, как они проходят? Хорошо?
- О, жизнь бьет ключом, бизнес в самом разгаре. Я подписала сразу шесть контрактов, теперь дело лишь за доставкой металлосырья. Я подсчитала, что за пару лет по показателям валового национального продукта мы обгоним США.
- На душу населения. Здорово. Старые нефтяные магнаты перевернутся в своих гробах.
Некоторое время Кармен молчала.
- Наверное, надо уже подумать о вопросах распределения.
Он с недоумением посмотрел на нее, стараясь понять интонацию, с которой были произнесены эти слова.
- Видимо, ты уже разговаривала с Пересом, да? - спросил он. - И уже слышала о проекте «Майский цветок»?
- О чем, о чем?
- Вот как! Он еще ничего не сказал тебе? Он хочет, чтобы мы купили «Аврору» или «Следопыт» и использовали корабль для перевозки на Астру иммигрантов с Земли.
Она вздохнула:
- Похоже на него: благородство, великодушие и полная непрактичность. Для нас гораздо дешевле было бы арендовать один из транспортных военных кораблей мзархов, чем покупать свое собственное судно.
Лицо Хафнера вытянулось.
- Наверное, кто-нибудь из твоих экспертов уже придумал, что мы будем делать с этим потоком отре... потоком людей, - поспешно поправился он.
- Мы изучаем эту проблему, - сказала Кармен, бросив на него странный взгляд. - Мы вовсе не собираемся принимать опрометчивые решения. А каким словом, собственно, ты хотел назвать этих людей?
Хафнер мысленно обругал себя за свой длинный язык.
- Потоком бедняков, - неохотно проговорил он. - Перес хочет перевезти сюда самые бедные народы из стран «третьего мира».
- Ну и что? - спросила Кармен с деланной невозмутимостью.
- Как что? Посуди сама - если это произойдет, мы, коренные жители Астры, окажемся в меньшинстве. Те из нас, кто приехал сюда по собственной воле, на пустое место, попросту растворятся в океане авантюристов, жаждущих получить бесплатный билет на межзвездный гравитационный поезд.
- Ну что ж, вполне вероятно. - Кармен взглянула на спокойную гладь Мертвого моря и задумалась. На лбу появились морщины. - Не знаю, как тебе объяснить, - наконец сказала она, вздохнув. - Несомненно, это изменит Астру. Четыре маленьких поселка превратятся в огромные города, и те из нас, кто пережил тяжелые времена, рассеются в толпе. Это так. Но ведь не будем же мы жить здесь совсем одни - как те нефтяные магнаты, о которых ты упомянул. Неужели мы хлопочем и трудимся ради такого будущего?
- Но зачем привозить их всех сюда? - проворчал Хафнер. - Почему бы не отправить им денег туда, где они живут? Или вот что... Я придумал.
- Что ты придумал? - спросила Кармен, бросив на него подозрительный взгляд.
- Отличный вариант разрешения этой дилеммы. - Он был так захвачен своей идеей, что боялся потерять связующую нить. - Это будет проделано в форме гуманитарной помощи - ну, что-то вроде Плана Маршалла. Мы можем переправлять часть своей прибыли самым бедным странам - или в виде кредита по договоренности с ктенкри, или просто вдобавок к валовому национальному продукту США для дальнейшего распределения среди бедных...
- А какова гарантия того, что наша помощь будет распределена именно между самыми бедными, между теми, кто в ней по-настоящему нуждается?
- Будет особый пункт договора, - неуверенно произнес Хафнер. Его грандиозный проект рассыпался, как карточный домик. - Да... Может, нам следует написать что-нибудь в договоре...
Кармен печально улыбнулась:
- Половина тех стран, которые нуждаются в помощи, уже отказались от нее, потому что помощь «старшего брата» ведет к потере свободы. А кроме того, нет закона, который нельзя было бы обойти, на каждый пункт контракта найдется свой мошенник.
Хафнер поджал губы. Она наверняка уже разговаривала с Пересом, решил он, и не столько разговаривала, сколько слушала.
- И все-таки это лучше, чем завозить сюда миллионы голодающих, - пробурчал он. - Большинство из них не знают ничего, кроме крестьянского труда. Ясно как Божий день, что работы для них здесь не найдется, им просто нечем будет заняться.
- Знаю, - вздохнула Кармен. - И пока не имею представления, как устраивать будущую жизнь. Сейчас мы можем только обмозговывать эту проблему.
- Ты права. - Хафнер опустил глаза: в руке у него был все тот же наполовину съеденный бутерброд. - Не слишком ли серьезно для нашего тихого, скромного пикника на обочине Вселенной? - сказал он, качая головой. - Послушай, давай представим, что мы только что пришли, и начнем завтрак сначала. Ладно? Давай просто наслаждаться нашими водорослями и этим серо-коричневым пейзажем, давай хоть на минуту забудем о политике.
- Идет. Извини, что втравила тебя в этот дурацкий спор. - Кармен грустно улыбнулась и стала вяло жевать бутерброд. - Ну что ж, может, поделишься со мной последними сплетнями?
Еще час они говорили о своих знакомых, о том, как продвигается работа приехавших с Земли ученых. Болезненных тем они не касались. И когда Хафнер проводил Кармен к лагерю у входа в тоннель, она наконец-то почувствовала себя отдохнувшей от повседневной нервотрепки.
Ему, должно быть, передалось ровное настроение Кармен, но, когда машина повезла ее в сторону Юни, он почувствовал, что оптимизм покидает его. «Она слишком серьезно относится к работе, - думал он, качая головой. Он шел к своему бараку, где собирался дождаться начала вечерней смены. - Наверное, ей так и не удастся расслабиться, пока вопрос с иммигрантами не будет решен окончательно. Перес от нее не отвяжется». Мысль о том, что мексиканец по-прежнему заражает ее своей прекраснодушной философией, была не из приятных, если не сказать больше, но Хафнер был не в силах помешать этому человеку.
Единственный выход - предложить свой вариант грандиозного иммигрантского проекта. Пока Хафнер не слышал, чтобы кто-нибудь предложил подобие Плана Маршалла - во всяком случае, во время их пикника Кармен не упоминала ни о чем похожем. И если на самом деле такая мысль никому не приходила в голову, обязательно нужно донести ее до полковника Мередита. Пусть Кармен отнеслась к его идее скептически - не важно: на его взгляд, в этом варианте было разумное зерно.
Хафнер свернул на полдороге и зашагал ко входу в тоннель. Сейчас Мередит должен быть в башне. Хафнер подозревал, что полковник пригласил туда кое-кого для беседы.

***

Более восьмидесяти раз на всех панелях командного пункта повторялся один и тот же рисунок в форме трех пересекающихся волнистых черточек. Находившиеся над этими символами лампочки зажигались одновременно: это наводило на определенные размышления. «Отлично, - думала Лоретта, выбирая нужную клавишу на доставленном ктенкри компьютере-переводчике, который тихонько жужжал сбоку от панели. - Назовем это „включено“, или „задействовано“, или „работает“. Получается?»
Она нажала на клавишу и посмотрела на восемь словосочетаний, появившихся на экране переводчика: они включали различные комбинации из трех волнистых черточек, причем у каждой комбинации, скорее всего, было свое значение. «Активизация», «готовность», «выключено»? В таком случае это титло <Титло - надстрочный знак, указывающий на сокращенное написание слова или цифровое значение буквы.> обозначает смену семантики. Надо посмотреть, какое еще значение может иметь титло. Выстроив слова по порядку, она нажала на несколько клавиш, и через десять секунд ее старания были вознаграждены: на схеме дугообразной контрольной панели над ее головой все ярлычки с волнистым титлом враз покраснели. Поглядывая на рисунок из красных лампочек, она стала ходить вдоль приборной панели, подходя к каждому загоревшемуся символу и внимательно рассматривая его. Теперь надо выбрать один или два символа и пропустить их через файл последнего цикла производства кабеля. Может, удастся угадать, какая из закорючек что означает. Пока эта методика не дала Лоретте ощутимых успехов: все очевидные совпадения были уже отслежены раньше, и ей чисто технически не удавалось соединить кажущиеся несвязанными значки и операции в цельную картину.
Откуда-то снизу донеслось неразборчивое бормотание, она расслышала отдельные русские слова. Через минуту из-под приборной панели вылез Виктор Ермаков.
- Это просто смешно, - проворчал он. - У доброй половины микросхем на выходе нет никакого сигнала, а другая половина, наоборот, показывает наличие абсолютно устойчивого сигнала без всяких отклонений. Как можно проводить измерения, если все показатели неизменны? - Он повернулся к Мередиту, который спокойно сидел неподалеку от одной из «горгоньих голов». - Полковник, экскаватор все еще работает, так ведь?
- Пять минут назад работал, - сказал тот. - Тогда он сбросил последний груз в бункер. - Он указал на окрашенную в голубой цвет часть панели, под которой только что сидел со своими приборами Ермаков. - Я видел, как изменился рисунок.
Русский сердито посмотрел на панель.
- Я склоняюсь к мысли, что Ариас прав. Он считает, что здесь и не пахнет обычной электроникой.
Лоретта пожала плечами. Франциско Ариас пытался объяснить ей свою теорию, но его обширные познания в самых сложных областях физики не заменяли таланта педагога, и он не смог перевести замысловатые научные термины на простой человеческий язык. После его урока она получила только сильную головную боль и его версию о том, что почти все оборудование прядильщиков сделано из того же материала, что и кабель, и этот материал не имеет никакого отношения к нормальной электронике. Потом он забубнил что-то о внутриатомных связях и создаваемых полями электромагнитных волнах, и она окончательно запуталась.
- Мне показалось, он говорил очень уверенно, - отозвалась она.
- Это в его стиле. - Ермаков покачал головой и снова обратился к Мередиту: - Полковник, пока мне ясно только одно: чтобы изучить это оборудование, придется самым натуральным образом изобретать новые инструменты и приборы. У вас нет никаких сведений о внутриатомной структуре кабельного вещества? Или общетеоретических гипотез о силах, которые в нем задействованы?
- Возможно, и есть, - задумчиво протянул он. - Но я не уверен, можно ли подпустить вас к этой информации.
Не из каждого ученого получился бы такой отличный шпион, подумала Лоретта, заметив, что при упоминании о секретной информации Ермакову удалось сохранить вид рассеянности и простодушия - не изменились ни взгляд, ни голос, лишь уши слегка шевельнулись.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Ну что ж, дело ваше, вам и решать, - пожал он плечами. - Но чем больше я узнаю о науке прядильщиков, тем скорее смогу понять, как работает их техника.
- Знаю.
Потолок загудел - заработал мотор лифта. Лоретта посмотрела на часы и отметила, что до прибытия следующего дежурного супервайзера, который должен сменить Мередита, оставался еще целый час. Она обернулась и увидела, что полковник обходит цилиндр лифта, направляясь к тому месту, где должна открыться дверь. Она испуганно замерла, но это был всего лишь сменщик, доктор геологии Хафнер.
- Здравствуйте, полковник, - поприветствовал Хафнер Мередита и кивнул Лоретте и Ермакову. - Можно вас на минуточку? У меня возникла идея относительно массовой иммиграции, мне хотелось бы обсудить ее с вами.
Мередит пожал плечами.
- Прошу.
Хафнер пустился описывать проект, который он называл новым Планом Маршалла; не желая подслушивать, Лоретта вернулась к приборной панели. «Значит, так: титло означает „отрицание“. Тогда на панели экскаватора может быть написано „пустой бункер“. Посмотрим, не говорит ли еще о чем данная последовательность».
- Наверное, у тебя что-то получается - не то что у меня, - пробормотал Ермаков. Он установил свой мультиметр на краю приборной панели и суетливо подключал провода ко всем датчикам подряд. - Извини, ты не могла бы одолжить мне на сегодняшний вечер свой магнитофон и кое-какие записи?
У Лоретты стукнуло сердце, и она усилием воли заставила себя расслабиться. Магнитофон был липой: на самом деле это был радиопередатчик для выхода на связь с висящим на орбите кораблем ООН. Под пластиковым покрытием двух кассет была спрятана электроника, необходимая для приема и передачи сообщений.
- Наверное, могла бы, - сказала она как ни в чем не бывало, хотя ей было непонятно, почему бы ему не воспользоваться собственным «магнитофоном».
- Спасибо. Недавно я разговаривал с майором Данлопом о музыке, так вот - он жаждет послушать Чайковского и Рахманинова. Если можно, после окончания работы я зайду к тебе и возьму для него магнитофон.
- Отлично, - сказала она, еле шевеля губами. Данлоп. Тот офицер, о котором рассказывали люди из ООН: он обстрелял из станнеров толпу рабочих и за это самоуправство был жестоко наказан полковником Мередитом. Человек, которого, помнится, описывали как тщеславного, твердолобого служаку, всем видам дипломатии предпочитавшего пушечную стрельбу.
И этому человеку Ермаков собирался отдать ее радиопередатчик!
Ермаков закончил свои приготовления и снова скрылся под приборной панелью. Лоретта отошла в сторону и уставилась на аляповатые рисунки прядильщиков - смотрела и ничего не видела. До нее только сейчас дошло, что Ермаков уже вышел на Данлопа, может, они что-то задумали... Но что? Что могла состряпать эта парочка? Почему у Данлопа появилась потребность связаться с кораблем ООН? В задачу ученых входило лишь наблюдение и поиск сведений о прядильщиках... Хотя Ермаков вполне мог получить какие-то особые инструкции, в суть которых ее не посвятили. От страха у нее свело лопатки, и она оглянулась назад, предполагая, что Мередит, сложив в уме два и два и получив простой ответ, в эту минуту уже созывает солдат, чтобы арестовать ее за шпионаж.
Но полковник все еще мирно беседовал с Хафнером, явно не подозревая ни о коварных планах Ермакова, ни о терзающем Лоретту чувстве вины. Дрожь в коленках пропала, на негнущихся ногах Лоретта развернулась к компьютеру и стала дрожащими пальцами набирать нужные команды.
Ермаков к разговору больше не возвращался, и, четыре часа спустя покидая пещеру, она уже думала, что он или забыл о своей просьбе, или изменил намерения. Но когда они миновали охранников, стоящих у входа в тоннель, и вышли на воздух, в мягкие сумерки вечера, он как бы невзначай пристроился к ней. А еще через несколько минут он уходил из ее домика, унося под мышкой магнитофон.
Лоретта посмотрела ему вслед, потом закрыла дверь и заперла ее на замок. Она подумала было об ужине, но аппетит пропал, и вместо того, чтобы поесть, она улеглась на диван с книжкой. Сосредоточиться на чтении не удалось, так что пришлось отложить книгу и лечь спать. Прошло три или четыре часа, прежде чем она уснула.
А еще через пять часов группа солдат, возглавляемая майором Данлопом, разоружила охранников у входа в тоннель и захватила пещеру прядильщиков.

ГЛАВА 27

- ...призываем всех патриотов, всех верных граждан Соединенных Штатов Америки присоединиться к нам для борьбы с наглым, гнусным предательством, совершенным полковником Мередитом, - перекрывая глухой рокот автомобильных моторов, доносился из радиотелефона властный голос майора Данлопа. - Те, кто не присоединится к нам, будут признаны виновными в измене родине и сурово наказаны...
- Довольно! - рявкнул Мередит, поспешно натягивая китель и садясь на край постели, чтобы зашнуровать ботинки.
Находящийся на другом конце провода лейтенант Эндрюс выключил запись, и разглагольствования Данлопа оборвались на полуслове.
- Значит, он вышел на все системы оповещения, так я понял вас? - проворчал Мередит.
- Даже на гражданскую линию связи, - сказал Эндрюс. - Наверное, он решил, что все солдаты и так на его стороне.
- Ну и ладно, мне это даже нравится - пусть противники соберутся в одном месте. А вы имеете представление, сколько их?
- Часовые на всех постах были обстреляны из станнеров, а после того, как затихла сирена, я видел, как внутрь въехал еще один грузовик, так что там, наверное, человек сорок плюс какая-то боевая техника. Тоннель перегорожен грузовиком. Они опережают нас минут на десять. Как только саперы управятся с грузовиком, наш отряд может догнать их.
- Пусть они работают как можно осторожнее, - распорядился Мередит. - Не сомневаюсь, что тоннель даже ядерная бомба не разрушит, но, если Данлоп не соврал насчет размеров мины, в случае взрыва во всей округе никто не уцелеет.
- Понятно, сэр. - В голосе Эндрюса слышались и огорчение, и гнев. - Мы уведем людей как можно скорее, но, видите ли, там очень много гражданских.
«Которые очень нерасторопны, задают массу ненужных вопросов, да и вообще не умеют ценить время», - с горечью подумал Мередит.
- Ладно, не берите в голову. Что может Данлоп? Только окопаться и готовиться к длительной осаде. В операционном центре и в башне никого нет?
- Наверное, нет, хотя кто знает... Ведь часовые без сознания, любой мог пройти внутрь...
Его прервал тонкий пронзительный зуммер аварийной связи.
- Полковник, это майор Барнер. Квартира доктора Хафнера пуста. Следов борьбы не видно, но на тумбочке лежит его наручный телефон.
Спина Мередита покрылась липким потом.
- Немедленно проверьте, на месте ли Перес и Николс, - сказал он Барнеру. - Если Данлоп заперся там с тремя из пяти супервайзеров Космической Прялки...
- Они уже дали о себе знать, - сказал Барнер. - Они позвонили сразу же после заявления Данлопа - чтобы узнать, что происходит. Я велел им оставаться на месте, пока не прибудет охрана.
- Хорошо. - Значит, все не так плохо, но все-таки радоваться нечему. Имея в заложниках Хафнера, Данлоп вряд ли окопается в тоннеле. Вся пещера, включая контрольную башню, теперь открыта для него. - Майор, возьмите под свой контроль эвакуацию людей из зоны тоннеля. Эндрюс, начните полную паспортную проверку - мне надо точно знать, кто ушел с Данлопом. Отправьте список Кармен Оливеро в административный корпус - я предупрежу ее. Пусть саперы не торопятся, я не хочу, чтобы их разнесло на куски: все равно мы не будем ловить Данлопа до тех пор, пока он не начнет боевых действий.
- Есть, сэр.
- Держите меня в курсе, я скоро буду на месте.
Закончив разговор, Мередит натянул портупею и выскочил на улицу. Небо на востоке уже посветлело. Он на секунду остановился, чтобы набрать номер Кармен, и снова побежал в направлении административного корпуса.
Она ответила после первого же звонка.
- Я слышала заявление, - сказала она, как только Мередит назвал себя, - и подумала, что лучше дождаться вашего звонка, чем надоедать вам вопросами.
- Правильно подумала. Когда ты сможешь быть в своем кабинете?
- Через тридцать секунд. Я только что вошла в корпус. Вы хотите, чтобы я связалась с хистами и орсфамами?
- Да, только не говори им ничего лишнего. Скажи, чтобы они не позволяли кораблю ООН подходить ближе к Астре и запускать шаттлы. Пока у меня нет никаких доказательств, но все это здорово смахивает на заговор, а я не хочу, чтобы люди Мзии имели возможность прислать Данлопу подкрепление. Потом просмотри личные дела всех наших военных и выясни, не принимал кто из них участия в борьбе с террористами или хотя бы в операциях по освобождению заложников.
- В освобождении заложников? Он поморщился.
- Да. Кажется, они захватили с собой доктора Хафнера.
Не последовало ни изумленного восклицания, ни вздоха, но когда Кармен снова заговорила, в ее голосе звучал холодок.
- Понятно, полковник. Сколько диверсионных групп потребуется?
- Две, а может, и три. Я буду на месте, когда ты с этим управишься. - Он замешкался. - Не волнуйся: только живой и невредимый Хафнер представляет для них какую-то ценность, так что убивать его бессмысленно. Даже Данлоп не настолько туп, чтобы причинять ему зло.
- Да, сэр, - ответила она тем же ледяным голосом. - Жду вас, сэр.
Мередит отключил связь и побежал, задыхаясь и посылая небесам мысленные проклятия. «Ну погоди, Мзия! Если это твои делишки, - думал он, - клянусь, и ты, и твоя ООН - вы дорого за это заплатите. Вы у меня еще попляшете».

***

То, чего Хафнер не знал о станнерах ктенкри, могло бы заполнить целые тома... Но, лежа на земле с закрытыми глазами и не подавая никаких видимых признаков жизни, он пришел к выводу, что его похитители знали о станнерах и того меньше. Хафнер не понимал, что к чему - то ли заряд оказался недостаточным, то ли луч едва задел его. Очевидным было лишь то, что противник не сомневается в его бессознательном состоянии - иначе бы его связали. Он слышал шаги, бряцание металла и поспешные распоряжения - солдаты рыскали вокруг палатки. Где именно он находится, вычислить было нетрудно - характерные запахи и изменчивые воздушные потоки пещеры прядильщиков ни с чем не спутаешь. Интуиция подсказывала ему, что, скорее всего, он где-то неподалеку от операционного центра - иногда до его слуха доносилось гулкое эхо.
Однако особо любопытными показались ему те события, которые развивались буквально в метре от него.
Все началось с обсуждения технических деталей: говорили об усилении напряжения в каком-то аппарате, которое будто бы ослабит воздействие кабельного вещества на всей территории. Потом разговор перешел на другую тему, и Хафнер неожиданно для себя услышал какие-то знакомые интонации в голосе одного из говорящих.
- Пещера прядильщиков в наших руках, - без слов приветствия, сразу же, как только установилась связь, произнес незнакомый голос. - Мы заминировали и вход в тоннель, и вход в пещеру и сейчас укрепляем огневые позиции, с которых удобно будет обстреливать всех, кто попытается приблизиться.
- Отлично. - Голос другого был еле слышен и слегка искажен, но не узнать Мзию было невозможно. - Двенадцать часов назад к нам присоединился «Хаммарскьолд»; теперь мы располагаем пятьюдесятью взводами войск ООН, мы можем высадить подкрепление...
- Не пойдет, - прервал его первый. - Пусть ваши войска остаются на месте.
- Послушайте, майор, вы ведь не можете вечно сидеть в осаде...
- Знаю. Поэтому пусть «Хаммарскьолд» возвращается на Землю и везет сюда американских солдат. Я передам пещеру в руки офицера, имеющего полномочия штаба армии Соединенных Штатов - и никому больше.
Последовала короткая пауза.
- Значит, вы в одностороннем порядке расторгаете наше соглашение, так? - спросил Мзия. Похоже, он не удивился такому обороту событий. - А если я откажусь послать «Хаммарскьолд» на Землю? Что тогда?
- Нет, вы не откажетесь, - уверенно сказал майор. - Сейчас положение дел таково, что вы не имеете вообще никаких прав на Астру; если же планета окажется под контролем США, у вас по крайней мере появится шанс добиться того, о чем вы мечтаете, и вы не потеряете своего влияния на Земле.
- Мне легче поверить, что воды Замбези повернулись вспять, чем довериться Америке, - ответил ему Мзия. - Аллертон такой же болтун, как все западные политики, и у меня нет желания отдавать на его милость интересы ООН. Нет, майор, как раз сейчас у нас появилась отличная возможность восстановить права ООН на Космическую Прялку, и я собираюсь воспользоваться этой возможностью. Вы можете поспособствовать мне или...
- Или что? - спросил в ответ майор. - Вы будете сидеть сложа руки и ждать, пока у нас кончатся все запасы и Мередит снова захватит пещеру? Не дурите. Делайте, что вам говорят, и радуйтесь тем крохам, которыми вас одарит Америка.
- Вижу, что недооценил ваши амбиции, - холодно проговорил Мзия. - Я-то думал, что вы удовольствуетесь искренней благодарностью всего мира, ан нет! Вы возомнили, что можете стать Великим Героем Астры, которого будут изучать будущие поколения американских школьников.
- Зачем этот сарказм, Мзия? Не стоит тратить драгоценное время. Вы не учли только одного - что в Америке остались настоящие патриоты. Вы думали, меня можно купить, как мелкого диктатора стран «третьего мира» - стоит только поманить пустыми обещаниями. Наверное, теперь вы поняли, что это не так.
- Теперь я понял, что вам нельзя верить, но это не было для меня открытием. Теперь меня ничто не удерживает от того, чтобы предложить Мередиту помощь и вместе с ним отвоевать у вас пещеру.
- С какой целью? Вы надеетесь, что наш благородный полковник отблагодарит вас за отказ от вашего же коварного замысла? - фыркнул майор.
- Смотря кому он поверит - вам или мне, - сказал Мзия. - Даже с этого расстояния я могу полностью уничтожить все следы наших переговоров - так что у вас не будет никаких доказательств того, что мы были в контакте. А что касается благодарности Мередита, думаю, как только войска ООН высадятся на Астру, сообща мы что-нибудь придумаем, и вам придется туго.
- Сомневаюсь. Видите ли, я тут немного подстраховался - я прихватил с собой доктора Питера Хафнера, одного из тех пятерых, кто имеет доступ к центру управления техникой прядильщиков. Ну как, вы все еще верите в то, что захватите пещеру с помощью автоматного огня? - Он сделал паузу, но Мзия хранил молчание. - С другой стороны, если вы согласитесь на мои условия, Хафнер станет частью нашей сделки и у вас в руках сосредоточится огромная власть - в том случае, если будете действовать заодно с войсками США. Так что не теряйте времени даром и поскорее отправляйте в космос «Хаммарскьолд».
- Видимо, другого выхода у меня нет, - сдался Мзия. - Ну хорошо, вы получите своих американских солдат. Но на этом дело не закончится.
- Может, и не закончится, но решать придется не нам с вами, а президенту Аллертону и Салеху. И в самое ближайшее время. До свидания, Мзия. Когда моя смена прибудет, дайте мне знать.
Раздался щелчок, майор встал и неторопливо пошел в ту сторону, откуда доносилось равномерное постукивание. У Хафнера создалось впечатление, что майор удовлетворен результатами переговоров. «Вот идиот, - подумал Хафнер. - Мзия просто-напросто переоденет солдат ООН в американскую военную форму или придумает что-нибудь еще похлеще».
Но и это случится не раньше чем через неделю. За это время Мередит должен отвоевать пещеру... и его шансы значительно возрастут, если главный козырь майора - заложник - ухитрится сбежать.
Стараясь дышать медленно и спокойно, Хафнер стал вслушиваться в окружающие его звуки и обдумывать план побега.

***

- С ним ушли, по всей видимости, пятьдесят два человека, - сказала Кармен, указывая на список фамилий, заполнивших экран компьютера, который они установили во временном штабе в полукилометре от входа в тоннель. - Тридцать пять из контингента Цереса; ни у кого из них вроде бы нет опыта борьбы с терроризмом или ведения осады, так что вряд ли они окажутся в состоянии предугадать те хитрые ходы, которые предпримут наши диверсионные группы. Я нашла для вас восемь человек, участвовавших в операциях по освобождению заложников, и еще двести добровольцев, желающих принять участие в штурме.
Мередит кивнул с угрюмым удовлетворением. С момента выхода в эфир заявления Данлопа не нашлось ни одного жителя Астры, который бы публично высказал желание поддержать попытку переворота. Мередиту докладывали, что мятеж вызвал гнев даже у тех, кто намеревался с первым же американским звездолетом вернуться на Землю. Мередит не знал, что именно явилось причиной подобного единодушия - то ли уважение к нему, то ли осуждение террористической акции Данлопа, да и какая разница: он был признателен за любую поддержку. Он разрывался между подготовкой диверсионных отрядов и разъяснительной работой среди гражданского населения, и ему начинало казаться, что он вообще разучился руководить.
- Хорошо. Что слышно от хистов?
- Один из находившихся на орбите кораблей ООН сегодня утром, приблизительно полчаса назад, вылетел в направлении Земли. Другой остается на месте. С тех пор как орсфамы перехватили на сверхвысокой полосе частот одну-единственную передачу, никакой другой активности больше не наблюдается.
- Вот как? - Видимо, Мзия и Данлоп договорились обо всем за один раз и дальше будут молчать. Мередит отодвинул полу палатки, оглядел вооруженных охранников, стоящих лицом ко входу в тоннель, и перевел взгляд на небольшую группу сидящих вокруг стола людей. - Ну что ж, какие будут предложения, майор?
Майор Барнер пожал плечами.
- Обходных путей нет - остается только лобовая атака. Усыпляющего газа на все подземелье не хватит, радиус действия станнеров недостаточен. Если бы тоннель с соленоидом или какой-нибудь из внешних тоннелей имели выход к основной магистрали лабиринта, мы могли бы подойти ко входу в пещеру с другой стороны, но даже в этом случае мы будем как на ладони.
- А что, если они заминировали вход в пещеру? - спросил сидящий позади Кармен Перес. - Первая шеренга атакующих неминуемо погибнет.
- Знаю, - скривился Барнер. - Но другого выхода у нас нет.
- У нас есть пять комплектов отличных бронекостюмов, - заговорил Эндрюс. - Если понадобится, мы можем выслать троих вперед, и они тщательно все осмотрят и в случае чего разминируют подходы к баррикадам. Надеюсь, Данлоп не перестарался со взрывчаткой.
- Опасно, да и нет такой необходимости.
- Полковник, мне бы хотелось пойти вперед и поговорить с Данлопом, - обратился к Мередиту Перес.
- И что вы скажете? - фыркнул Барнер. - Будете взывать к его совести?
- Зачем же? - холодно сказал Перес. - Вы, наверное, забыли, что к его совести я однажды уже обратился. Нет, я бы попробовал объяснить, что у ООН не получится доставить ему продовольствие и подкрепление, так что ему придется или умереть от голода, или лишиться головы - вряд ли такая перспектива придется ему по душе.
- Вам не удастся повлиять на него, - покачал головой Барнер.
- Я на это и не рассчитываю. Но меня будут слушать и солдаты, и некоторые из них могут дрогнуть. - Он пожал плечами. - Вы не можете не согласиться со мной - что-что, а смуту я умею посеять.
- Хорошая идея, но больно рискованная, - сказал Мередит. - Если вы выйдете вперед и воспользуетесь мегафоном, у него будет соблазн захватить еще одного ценного заложника. Мне пришел в голову другой способ избежать лобовой атаки. Есть возможность проникнуть туда с черного хода.
- С черного хода? - спросил Барнер. - Вы имеете в виду конус вулкана?
- Верно. - Мередит нарисовал несколько значков на плане пещеры, разложенном на столе, - Мы ведь не уходили далеко по тем двум тоннелям, что расходятся от Великой Стены в районе контрольной башни. Один из них обязательно должен подходить к кратеру.
- Но ведь Питер искал вход в пещеру со стороны кратера, - возразила Кармен.
- Это было до того, как он стал супервайзером Космической Прялки, - напомнил Мередит. - Мне кажется, имеет смысл еще раз осмотреть кратер. - Он кивнул Барнеру. - Майор, займитесь этим вместе с Эндрюсом. Организуйте дополнительные наступательные отряды. Если мне удастся найти вход, нам нужно будет действовать быстро. Кармен, не спускай глаз с кораблей ООН и держи связь с инопланетянами. Перес, вы останетесь здесь и будете помогать Кармен.
- А как насчет моей идеи переговоров? - спросил Перес. - Если я буду стоять позади солдат или выйду в сопровождении охраны...
- Если мы найдем другой вход, не будет никакой необходимости вносить раздор в их ряды, - грубовато ответил Барнер. - Пошли, лейтенант.
- Знаю. Но вы могли бы воспользоваться переговорами для организации диверсии.
Барнер и Эндрюс остановились на полпути и повернулись к Пересу. В отличие от них, Мередит нисколько не удивился: он догадался, к чему клонит мексиканец. Взглянув на Кармен, по выражению ее лица он понял, что она ожидала подобного предложения и оно ей заранее не нравилось.
Пусть этот вариант останется на самый крайний случай.
- Мы обсудим ваше предложение после того, как найдем вход, - сказал он Пересу. - Я еду к вулкану. Если ситуация изменится, немедленно дайте мне знать.
Флайер, который доставил Мередита и, Кармен из Юни, стоял в ста метрах от штаба, вне досягаемости возможного обстрела из центрального тоннеля. Мередит обошел лагерь в поисках Николса и четырех помощников - их он решил взять с собой. Во время короткого перелета он безуспешно пытался расспросить Николса, как они проводили поисковые работы, но ничего существенного так и не узнал.
У самой вершины стенки кратера были почти отвесными, но первопроходцы оставили у края пропасти моток веревочной лестницы, так что не прошло и пяти минут, как пятеро мужчин спустились вниз на ровную, не помеченную никакими знаками площадку в триста квадратных метров.
Мередит огляделся и заметил, что видеокамеры, когда-то установленные по краям кратера, все еще смотрят вниз.
- У вас когда-нибудь получались четкие снимки во время операции по производству кабеля? Можно было на них разглядеть, где расходятся плиты? - спросил он Николса.
- Нет. - Николс покачал головой. - Какие бы мощные объективы мы ни устанавливали, ничего не получилось. Видимо, создавшееся здесь поле нулевой гравитации воздействовало или на камеры, или на пленку. Или на то и другое сразу.
- Ну что ж, тогда наша задача усложняется. - Он указал налево. - Вы и еще двое пойдете по кругу в том направлении. Ощупывайте каждый сантиметр стены, нажимайте на все выпуклости и ждите, не последует ли реакция. Я пойду вам навстречу. Остальные двое пойдут за нами следом и посмотрят, не пропустили ли мы чего. Все поняли? Ладно. Не торопитесь, будьте внимательны.
Работа и в самом деле двигалась медленно и без видимых результатов. За первые двадцать минут Мередит не раз удивлялся на самого себя - ну разве можно верить в чудеса на старости лет? Ведь ничто в пещере прядильщиков не давало повода думать, что власть супервайзера распространяется на что-либо, кроме самих «горгоньих голов». Наверняка система безопасности, контролирующая второй вход, который он мечтал отыскать, независима от змееголовых стражников. Но отказ от поисков неминуемо приведет к предлагаемой Барнером лобовой атаке, а Мередит никак не мог заставить себя примириться с этим неизбежным злом.
Когда были исследованы две трети стены, Николс вдруг стукнул по пыльной плите.
- Если вы на две-три секунды приложите сюда ладонь, вы почувствуете, что с той стороны кто-то как будто скребется, - сказал Мередиту геолог, указывая на участок плиты, испещренный крошечными трещинками. - Раньше я не обращал внимания на эти трещины, но сейчас я вдруг подумал, что они могут быть чем-то вроде вентиляции.
- А по ту сторону сидит «горгонья голова»? - Мередит осторожно приложил к плите ладонь. И точно, он ощутил едва слышное шуршание. Словно змеи ползают по скале.
- Разве у вентиляционной решетки может быть такой нелепый узор? - засомневался один из мужчин.
- Вы, наверное, не знакомы с любовью прядильщиков к загогулинам и крючкам, - сказал ему Мередит, ощупывая поверхность стены вокруг вентиляционного отверстия. - Не поддается. Давайте-ка посмотрим, нет ли где рядом двери или люка.
Они обследовали стену в радиусе пяти метров по обе стороны от вентиляционной решетки, но ничего не обнаружили.
- Если здесь и есть дверь, то открывается она, по всей видимости, только если приказать ей: «Сезам, откройся!» - сказал наконец Николс. - У меня есть немного серной кислоты, можно попробовать впрыснуть ее в вентилятор.
- Попробуйте, но я сомневаюсь, что это приведет к каким-то положительным результатам, - сказал Мередит, задумчиво глядя на стену. - Все равно через вентилятор нам не пролезть к «горгоньей голове», да и она вряд ли способна таким образом выходить на волю, когда захочет. Мне кажется, дверь не забаррикадирована, а просто заперта. Предполагается, что мы должны знать, как она открывается.
- Но здесь нет ничего похожего ни на кнопку, ни на цифровой замок, - медленно проговорил Николс. - Может, в одну из трещин нужно вставить карточку с удостоверением личности?
- Скорее всего, команда должна быть словесной - ведь никому не нужно, чтобы кто-то из обычных рабочих оказался запертым в кратере. - Мередита вдруг охватило предчувствие, что он решит эту головоломку. - С другой стороны, если бы у рядового прядильщика возникло желание шастать туда-сюда в нерабочее время, зачем ему пользоваться служебным входом - для этого есть ворота, расположенные у Мертвого моря.
- Ну и что же нам делать? Мы далеки от расшифровки письменности, что уж говорить об устной речи.
- Давайте свою кислоту, а потом попробуем взрывчатку - может быть, что-то и сработает. Если нет, тогда и решим, что делать дальше.
Ни кислота, ни несколько взрывов не помогли ни открыть дверь, ни обнаружить спрятавшуюся «горгонью голову». Все кончилось тем, что Мередит со своей командой был вынужден выбраться из кратера и вернуться в штаб. Там он изложил Кармен свой новый план.
Ей он не понравился. Да и все остальные тоже были не в восторге от идеи полковника.
- Смешно. - Такими были первые слова Кармен. - С одной стороны, смешно, с другой стороны, крайне опасно. Вам не следует делать этого.
- И думать нечего, - вторил ей Барнер. - Кому нужно такое лихачество?
- Мне не грозит никакая опасность, - уверял их Мередит.
- Что значит «опасность»? - возразил Барнер. - Откуда вы знаете, сколько ловушек расставлено в их подземном муравейнике? Сколько там потайных механизмов? Вспомните, что случилось с теми ребятами, которые оказались запертыми в тоннеле с соленоидом.
- Но ведь с ними не было «горгоньих голов», и они не были супервайзерами, - настаивал Мередит. - А кроме того, даже если мой план не сработает, прижавшись к стене, я буду в полной безопасности. Во всяком случае, в лучшем положении, чем те люди, что первыми пойдут в лобовую атаку.
- Если это настолько безопасно, - внезапно сказал Перес, - давайте я пойду вместо вас.
- Нет. Это моя идея, я хочу сделать все сам. И точка. Кармен, немедленно займитесь подготовкой операции.
- Есть, сэр, - мрачно сказала Кармен. Она умела подчиняться приказам.
А может, она тоже поняла, что другого выхода нет.

***

Когда Хафнер очнулся от глубокого сна, день близился к концу.
- Что происходит? - услышал он требовательный голос майора Данлопа.
Щурясь от яркого света, проникавшего через откинутую полу палатки, Хафнер старался стряхнуть с себя паутину дремоты.
- Происходит?.. О чем вы?
- Вы что, не слышите грохота? Что там затеял Мередит?
Нахмурившись, Хафнер прислушался. Определить, что это за звуки, было нетрудно.

Предыдущая страница 21 Следующая страница


Шелкопряд 22

- Он тут ни при чем. Это всего лишь Прялка. Начинается очередной производственный цикл. - Теперь его глаза привыкли к свету, и он разглядел лицо Данлопа. Судя по напряженному выражению его лица, тот отнесся к словам геолога с недоверием.
- Что вы имеете в виду, говоря о производственном цикле? Вы хотите сказать, что полковник занимается выпуском кабеля? Сейчас?
- А почему бы и нет? Видимо, он хочет показать инопланетянам, что на Астре все идет своим чередом, что на самом деле вы захватили только несколько квадратных километров подземной фабрики.
Последняя фраза было явно лишней. Лицо Данлопа потемнело, пальцы, сжимающие рукоять лежащего в кобуре револьвера, побелели от напряжения.
- Придется доказать им обратное, - взревел он. - Как вы отнесетесь к тому, что мы немедленно пойдем в башню и будем нажимать все кнопки подряд до тех пор, пока эта махина не заглохнет?
Во рту у Хафнера пересохло.
- Если вы перепутаете кнопки или повредите какую-нибудь программу в момент ее работы, полковнику Мередиту не надо будет долго ломать голову над тем, каким именно способом выпотрошить вас, - сказал он со всей любезностью, на которую был способен. - И в этом ему помогут все рушрайки и все мзархи на свете.
Данлоп бросил на него сердитый взгляд, потом развернулся на каблуках и выскочил наружу. Хлопнул брезент, и в палатке снова стало темно.
С облегченным вздохом Хафнер посмотрел на часы и прилег, надеясь еще часок вздремнуть. «Интересно, - думал он, погружаясь в сон, - что же все-таки затеял полковник?»

ГЛАВА 28

Когда последний луч солнца покинул чрево вулканического кратера, стрелка гравиметра, прикрепленного к шлему Мередита, пришла в движение.
- Началось! - крикнул он в микрофон. - На три процента ниже, и пошло испарение.
- Вы хорошо закрепились? - спросил Барнер. Его голос был едва слышен из-за воздействия зарождающегося статического поля.
- Да, - ответил ему Мередит, стараясь говорить как можно уверенней, хотя уверенности в нем не было. Удерживающие его веревки и перекладины, с помощью скоб прикрепленные к стене неподалеку от вентиляционного отверстия, уже не казались ему такими надежными, как он ранее надеялся. В отличие от кабеля прядильщиков, намертво прилипавшего к любому предмету, плоские плиты, из которых были построены сооружения в пещере и стенки кратера, состояли из очень инертного вещества. Если Мередит попадет в поле нулевой гравитации под опасным углом, нет никакой гарантии, что его не выбросит в небо вместе с кабелем.
Усилием воли он заставил себя не думать об этом и, вытянув руку, приложил ладонь к вентиляционной решетке. Из-за шума легкого ветерка он не услышал шуршания, но не сомневался, что спрятавшаяся за стеной «горгонья голова» уже почуяла его присутствие и узнала его. Правда, неизвестно, что она в связи с этим предпримет.
Теперь гравитация падала очень быстро, а вместе с ней начало падать атмосферное давление. В затылок Мередита, шипя, ударила холодная струя - начал заполняться воздухом скафандр. Медицинский консилиум установил, что этот скафандр на какое-то время сможет стать надежной защитой от асфиксии, однако никто на Астре не знал, какое именно время можно считать предельным. Поглядывая одним глазом на вентиляционную решетку, а другим - на гравиметр, Мередит стиснул зубы и стал ждать.
Сила тяжести упала до 0,4. Воспитанный на остросюжетных американских боевиках, Мередит был готов к тому, что «горгонья голова» будет выжидать до последней секунды и начнет действовать только тогда, когда не останется ни малейшей надежды на помощь, поэтому страшно обрадовался, когда целая секция стены вдруг скользнула внутрь и вниз, открывая взгляду короткий тоннель и лифтовую шахту, подобную той, что он видел в контрольной башне. Одной рукой Мередит начал отстегивать свою упряжь, а другой попытался ухватиться за край образовавшегося отверстия. Он зря старался: выползшее из ниши змееподобное щупальце обмоталось вокруг его шеи, и не успел он вцепиться в обвивший его металлический шланг, как был втянут в тоннель и отпущен на свободу. Потирая шею, он увидел, как плита снова скользнула на место, и, воздав мысленную хвалу создателю «горгоньих голов», засел за контрольное устройство, регулирующее движение плиты.
Через полчаса электростатические помехи исчезли и Мередит смог связаться с охваченными тревогой товарищами. Он сообщил им, что трюк удался. А через двадцать минут к нему присоединились Эндрюс и двадцать десантников. Все вместе они набились в кабину лифта и начали спускаться.
Спуск оказался долгим. Поскольку до этой минуты Мередит не имел четкого представления о том, насколько глубоко под землей была спрятана пещера прядильщиков, он уже начал слегка волноваться, как вдруг кабина остановилась. С оружием на изготовку бойцы маленького отряда начали бесшумно выходить наружу.
Догадка Мередита оказалась верной. Его отряд очутился в неисследованном районе пещерного комплекса. То помещение, куда доставил их лифт, было таким же просторным, как склады, располагавшиеся недалеко от входа в центральный тоннель, но пол не был расписан причудливыми завитушками и дугами, а потолок был значительно выше. В противоположном конце зала находились две пары громадных ворот, к одним из них вели...
- Рельсы, - пробормотал Эндрюс, с опаской махнув стволом своего «стоунера-5,56» в сторону своеобразной железнодорожной ветки. - По всей видимости, они рассчитаны на тяжелые грузы.
Мередит внимательно оглядел и те, и другие ворота. Видимо, один выход вел к днищу кратера. По обе стороны от вторых ворот виднелись очень знакомые на вид металлические фигуры.
- Давайте-ка посмотрим, что там, - сказал он, устремляясь ко вторым воротам.
Когда до ворот оставалось пятнадцать метров, «горгоньи головы» выскочили из укрытий, заковыляли на паучьих лапах к засову и, заслонив его своими металлическими телами, застыли.
- Все в порядке, - обращаясь к ним, как к парочке домашних доберманов, спокойно сказал Мередит.
Он подошел поближе, ласково провел рукой по их металлическим панцирям и после этого, беспрепятственно пройдя между ними, стал осматривать замковое устройство. Долго ломать голову не пришлось - створки ворот заскрипели и разъехались. То, что открылось взору Мередита, могло быть только космическим кораблем.
Да, это был огромный звездолет, конечно, не такой массивный, как «Аврора» или «Следопыт», но вполне сравнимый по величине и внешнему виду с построенными ктенкри курьерскими кораблями ООН. Он покоился на платформе с колесами, которая, видимо, могла передвигаться по рельсам. Мередит подозревал, что, несмотря на свой древний возраст, и грузовая платформа, и сам звездолет все еще были в рабочем состоянии - как и Космическая Прялка.
- Теперь хотя бы понятно, - пробормотал за его спиной Эндрюс, - зачем им понадобилось строить такой огромный кратер. Заглянем в него, полковник?
Мередит беглым взглядом осмотрел ангар и заметил, что вдоль стен тут и там лежат запчасти и летное оборудование.
- Не сейчас, - сказал он лейтенанту. - Здесь мы вряд ли найдем оружие, которое поможет справиться с Данлопом, а если и найдем, поиски отнимут слишком много времени. Надо как-то пометить эти ворота - позже пришлем сюда специалистов. - Выйдя из ангара, он огляделся в поисках другой двери. - Давайте вернемся к лифту, - решил он. - Надо спуститься на уровень ниже.
Он снова угадал. Через минуту они бесшумно двигались по коридору, который, по мнению Мередита, вел к пещере. Через пару часов они должны добраться до мятежников Данлопа - если, конечно, не заблудятся в подземном лабиринте.

***

Враждующие стороны разделяла баррикада. Жаркая словесная перепалка показалась Хафнеру очень долгой, хотя длилась она всего полчаса. Сосредоточенно поглощая разогретые консервы, Хафнер напрягал слух, чтобы услышать как можно больше. Главное ему удалось уловить без труда: последние слова Переса, усиленные мегафоном и акустикой самого тоннеля, внесли разброд в ряды мятежников. Перес все-таки добился своего. Если он не врал, если на самом деле сторону Мередита безоговорочно приняли все жители Астры, банде Данлопа грозило неминуемое поражение, а возможно, и смертная казнь. Очевидно, предметом перебранки были дальнейшие действия: мятежники никак не могли прийти к окончательному решению - то ли им продолжать оборону и морально готовиться к поражению, то ли попытаться овладеть контрольной башней. Хафнер не мог толком понять, к чему склоняется сам Данлоп, но, когда спустя несколько минут майор подошел к нему, геолог увидел, что губы его побелели от гнева.
- Подъем, доктор, - приказал он и добавил, пытаясь сгладить грубость тона неловкой имитацией любезности, - если вы, конечно, не против. Мы уходим вперед.
- Вот как? - Перед тем как лениво подняться на ноги, Хафнер намеренно медленно выскреб ложкой дно банки и доел консервы. - А я-то думал, что вы сдадитесь - это было бы разумнее.
Очевидно, в голове Данлопа уже созрел какой-то план, поэтому он не обратил внимания на колкость Хафнера.
- Мы отведем вас к башне, - проворчал он. - С ее верхнего этажа далеко видно - мы возьмем под прицел каждого, кто попытается приблизиться. Вы, наверное, уже поняли, что, если мы засядем в башне, Мередит не осмелится открывать ответный огонь. Полезайте в машину - через несколько минут мы уезжаем.
Хафнер подчинился. Мысли его лихорадочно сменяли одна другую. Не зная, какая роль отводилась ему в этой опасной игре, он изводил себя бессмысленными вопросами. Может, Мередит специально посеял панику, вынуждая Данлопа отступить на дальние рубежи? Может, он надеялся, что Хафнеру удастся воспользоваться суматохой и сбежать? Стоит ли ему делать такую попытку? Или полковник надеется, что Хафнер ускользнет, когда будет нанесен контрудар? «Жалко, что мы никогда не задумывались о подобных вещах, - думал он, наблюдая за тем, как солдаты сворачивают лагерь. - Мы могли бы предусмотреть все случайности, все ходы, договориться о кодовой связи - хоть как-нибудь подготовиться. Ума не приложу, какую игру он затеял».
Но что бы ни затеял Мередит, исполнение его плана явно откладывалось - машины спокойно ехали в глубь пещеры по городу прядильщиков. Глядя в окно, Хафнер заметил, что четырнадцать солдат - четвертая часть отряда Данлопа - остались у баррикады. Ему стало тошно. «Он разделил свое войско, - подумал Хафнер. - Значит, боится, что нас атакуют где-то на полпути».
Но на улицах, по которым они проезжали, было тихо: никто и не думал атаковать, ни одного выстрела не прозвучало и тогда, когда машины остановились у Великой Стены. Четверо мужчин прошли сквозь узкую щель, и Хафнер непроизвольно напрягся. Удостоверившись, что путь свободен, те четверо позвали остальных. Когда Хафнер и его стражники прошли за ограду, он убедился, что засады нет - внутри на самом деле было пустынно. Тишь да гладь, только ковыляют вдали привычные «горгоньи головы».
«Но почему они разгуливают?» Хафнер стиснул зубы, чтобы у него не вырвался изумленный возглас. Обычно «горгоньи головы» толпились у подножия башни - именно к такой картине он привык с самого первого посещения пещеры. Почему же сейчас добрая их половина ковыляет к башне откуда-то с тыла? Наверное, они возвращаются из задних тоннелей, чтобы изучить захватчиков...
Сердце чуть не выскочило из груди Хафнера. Как он раньше не догадался! Мередит нашел второй вход в пещеру; он сам или Барнер провели сюда людей; они опередили медлительных «горгоньих голов» и затаились внутри башни со станнерами наготове. Через пять минут все будет кончено...
Когда до башни оставалось сто метров, Данлоп внезапно приказал остановиться.
- Смит, Коркоран, проверьте, нет ли в башне засады, - приказал он двум солдатам.
- Они не смогут войти без меня, - поторопился подать голос Хафнер. - «Горгоньи головы» их задержат.
Данлоп посмотрел на него изучающим взглядом.
- Ладно, - сказал майор, - тогда остановитесь, не доходя до «голов», и киньте внутрь парочку гранат. От этого ведь ничего не разрушится?
Хафнер молча покачал головой, не спуская глаз с солдат, уже шагавших к башне. Когда им оставалось пройти всего пять шагов, в дверном проеме внезапно возникли фигуры троих мужчин в форме цвета хаки со станнерами в руках. Падая на землю, Хафнер почувствовал, как по спине поползли мурашки. Он слился с землей, и тут же оглушительный грохот автоматных очередей заполнил воздух.
Грохот еще не затих, когда чья-то рука схватила Хафнера за воротник и рывком поставила на колени. Краем глаза он видел распростертых на земле солдат - дула их автоматов были обращены к башне, но гораздо больше Хафнера занимал пистолет, который Данлоп приставил к его голове.
- Мередит! - крикнул майор прямо в ухо Хафнеру. - Здесь со мной Хафнер, ты меня слышишь? Сдавайся - или я убью его! Я не шучу!
Он замолчал - то ли чтобы вдохнуть побольше воздуха, то ли ожидая ответа, и в наступившей тишине Хафнер услышал слабые звуки отдаленной стрельбы. Рука Данлопа дрожала. Пока он медлил, со стороны башни донесся голос Мередита:
- Не стоит, Данлоп. У тебя нет никаких шансов.
- Со мной Хафнер! - снова крикнул майор. - Ты хочешь, чтобы я убил его?
- Не будь кретином, - отозвался Мередит. - В башню тебе не войти, твоих людей у входа в пещеру уже разоружили. Никто не поможет тебе, и бежать тебе некуда. Так на кой же черт тебе заложник? Что ты собираешься выторговывать?
- Заткнись! - взревел Данлоп.
- Майор, - робко заговорил сержант, - может, нам лучше сдаться...
- Подобные разговоры считаю дезертирством! - злобно окрысился на него Данлоп. - Мередит! Предлагаю тебе сделку. Ты вызываешь корабль ООН, пусть он отправит за нами шаттл. Отзови своих людей и дай нам улететь.
- А доктор Хафнер?
- Как только мы окажемся на борту корабля, я попрошу Мзию прислать его обратно на Астру.
- Забудь об этом, - отозвался Мередит. - Я предлагаю другое. Обещаю, все вы будете доставлены на корабль ООН, если ты немедленно освободишь Хафнера.
- Ты думаешь, я настолько туп, что поверю тебе? Мы уходим, Мередит, так что лучше отзови своих парней. - Данлоп осторожно поднялся и потянул Хафнера за собой. - Значит, так: всем встать - и по машинам.
Медленно, с видимой неохотой солдаты подчинились приказу и стали отходить. Хафнер наблюдал за ними, и от него не скрылось выражение ужаса на их лицах.
- Проклятье! - пробормотал кто-то из них.
Увлекшись перестрелкой и переговорами, Хафнер напрочь забыл о «горгоньих головах». Но те о людях не забыли, и, когда он увидел шеренгу из шести «голов», неподвижно стоявших между мятежниками и Великой Стеной, он понял, что в игру включилась еще одна компьютерная программа. Механические щупальца извивались, как разозленные ядовитые змеи, роботы выглядели непривычно агрессивными - словно чувствовали напряженность момента и собирались вмешаться. Даже Хафнеру, хорошо знакомому с этими машинами, стало не по себе. Солдаты же при виде злобных чудовищ совсем растерялись. Сначала послышались изумленные возгласы, потом заклацали затворы - мятежники приготовились открыть огонь.
- Спокойно, - сказал Данлоп, подталкивая Хафнера к стене. - Пока с нами док, они нас не тронут.
- Все может быть, - заговорил Хафнер, лихорадочно соображая. - Видите ли, они вооружены, и я сильно сомневаюсь, что им нравится видеть пленного супервайзера.
Если бы он смог оторваться от солдат хоть на несколько метров - якобы чтобы успокоить «горгоньи головы», - тогда бы он проскользнул между ними и спрятался...
- Даже если нарисовать им картинку, они все равно не поймут, что такое «пленник». И потом, кто сказал, что они вооружены? - возразил Данлоп. - А ну-ка, живее, ребята.
- К черту, - пробормотал кто-то за его спиной. - Мередит! Я принимаю ваше предложение!
Данлоп развернулся, выпустил из рук рубашку Хафнера и направил пистолет на ослушника.
- А ну марш в строй, ты! - гаркнул майор, и в это время Хафнер бросился к «горгоньим головам».
Он пробежал почти половину разделяющего их расстояния, как вдруг что-то ударило его в бедро. Ему показалось, что взорвалась маленькая бомба, и он упал на землю. Крик боли вырвался у него из горла, и тут прозвучала вторая автоматная очередь. Хафнер сжался в ожидании новой вспышки боли, но ничего не случилось. Последнее, что он почувствовал, был резкий запах озона. С трудом оторвав голову от земли, Хафнер обернулся. Сознание его помутилось, но кое-что он все-таки успел увидеть.
На том месте, где только что стоял Данлоп, лежало обуглившееся тело. Вокруг него стояли оцепеневшие солдаты. Их оружие было опущено. Со стороны башни к ним бежали какие-то люди.
- Ну что, съел? - услышал Хафнер свой собственный голос, показавшийся ему страшно далеким. - Я ведь говорил, что они вооружены.
И спасительная тьма поглотила его.

ГЛАВА 29

Мередит был занят наведением порядка в пещере прядильщиков, и ему удалось вырваться в Юни, в госпиталь, только через час после того, как туда перевезли Хафнера. Там он застал Эндрюса и Кармен - они сидели в крохотной приемной.
- Новости есть? - спросил он, усаживаясь в кресло напротив них.
- Похоже, умирать он не собирается, - сказал Эндрюс. - Врачи не уверены, удастся ли спасти ногу - бедренная кость сильно повреждена.
Мередит устало кивнул:
- Понятно. Кармен, прости меня.
- Вы ни в чем не виноваты, полковник. - Лицо ее было мокрым от слез, но голос звучал ровно. - Данлопа надо было остановить.
- «Головы» перестарались. С Данлопом покончено навсегда. - Он взглянул на Эндрюса. - Ты ей рассказывал?
Тот кивнул.
- Кто-нибудь знает, что это было?
- Простая старушка-молния. Очевидно, очень высокого напряжения. Или пробила фундамент, сделанный из кабельного вещества, или в почву пещеры встроена какая-то другая энергосистема.
- Значит, теперь супервайзеры возведены в ранг богоподобных существ, - пробормотала Кармен. - Теперь они могут разить своих противников молниями. - Она вздохнула. - «Горгоньи головы», оснащенные наступательным оружием, не внушают мне доверия.
Эндрюс пожал плечами:
- Не думаю, что найдутся другие охотники бунтовать.
- Да, сейчас все просто отлично. Но что будет через двадцать лет?
- К тому времени мы что-то придумаем, - заверил ее Мередит. - Я уже понял, что первым делом надо заняться разработкой системы охраны супервайзеров. Мы сможем заранее готовить себе смену.
- Я не об этом. - Кармен покачала головой. - Просто я подумала, что мы обнаружили еще один способ ведения войны, придуманный прядильщиками. Неужели они создали эту фабрику в военных целях? Или это мы, люди, во всем видим только одно оружие...
- Во Вселенной существует масса вещей, которые можно использовать и в благородных, и в гнусных целях, - сказал Эндрюс. - Если прядильщики были настолько чисты душой, что не видели оборотной стороны своих творений, их, должно быть, уничтожила первая же банда, осознавшая это.
- Или обратила в рабство. - В подсознании Мередита уже зарождалась смутная идея. - А может, саму Космическую Прялку построили рабы.
Кармен вздрогнула.
- Ужасная мысль. Жить на планете рабов...
- Ты говоришь об этом, как о жизни в Освенциме, - сказал Эндрюс. - Не забывай, все это происходило сотни тысяч лет назад.
- А кроме того, - сказал Мередит, - я сильно сомневаюсь, что надсмотрщикам, следившим за рабами, нужна была та большая спасательная шлюпка, которую мы обнаружили.
Кармен удивленно заморгала:
- Что? Где же она?
- Она припрятана в подземном ангаре неподалеку от вулканического конуса, - сказал ей Мередит. - Пока что никто не знает о ее существовании - вот почему Эндрюс сейчас смотрит на меня таким странным взглядом.
Эндрюс порозовел.
- Простите, полковник, я думал, вы не собираетесь рассказывать еще кому-нибудь об этом корабле.
- Я и не собирался. Но потом я подумал, что у нас может возникнуть желание прокатиться на этом корабле, а для этого потребуется пилот.
У Кармен отвисла челюсть.
- Вы же не хотите сказать... вы что, на меня намекаете?
- Так точно. Я хочу, чтобы завтрашнее утро ты посвятила изучению пульта управления. Тебе понадобится перечень команд, которые наш лингвист - доктор Вильямс - уже перевела. Я прослежу, чтобы она сделала для тебя копию.
- Но почему я? - запротестовала Кармен. - У вас есть множество более опытных пилотов.
- Верно, - согласился Мередит. - Но после выступления Данлопа я стал осторожным. Мне кажется, на Астре не так много людей, которым можно доверять без оглядки. А среди этих немногих только у тебя есть опыт пилота: стало быть, этот корабль - твое детище.
Кармен покачала головой, все еще не принимая его слова всерьез.
- Лейтенант, окажите любезность, объясните полковнику Мередиту, что с тем же успехом я могу под водой переплыть Мертвое море - мне ни за что не справиться со звездолетом.
- На самом деле, вряд ли это будет так сложно, - сказал Эндрюс. - Если это спасательная шлюпка, значит, она должна быть сконструирована таким образом, что с ее управлением справится простой смертный. Она наверняка напичкана автоматикой. Хотя... - добавил он, взглянув на Мередита, - не знаю, для чего она нам может понадобиться.
- Когда мы получше познакомимся с ней, тогда и решим, - важно сказал Мередит. - Вы случайно не в курсе, хисты забрали свой кабель?
- Да, - кивнула Кармен. - У меня не было возможности сообщить: этот кабель оказался совсем не клейким.
- Не клейким? - удивился Мередит. - Что за чертовщина?
- Нет-нет, ничего страшного, - поспешила успокоить его Кармен. - Это всего лишь означает, что кабель покрыт миллиметровым слоем резино-подобного вещества, которое вроде бы поглощает или перенаправляет поверхностное тяготение. Они попытались удалить этот слой с одного конца - это оказалось совсем несложно. Под пленкой был самый обычный кабель - такой же, как все предыдущие продукты нашей Космической Прялки.
Мередит вздохнул с облегчением:
- Здорово ты меня напугала. Ну и как хисты отнеслись к этому?
- Ох, вы ведь знаете их взгляд на жизнь - они решили, что это просто шутка. Вы думаете, люди Данлопа повредили что-то на контрольной панели?
- Ни один из них даже в башню не вошел, - сказал Мередит. - Потом мы обсудим этот вариант с доктором Хафнером. Мне кажется, скорее это произошло из-за того, что заработал экскаватор.
- Ах да, я и забыла, - устало покачала головой Кармен. - За эту ночь я все мозги растеряла.
- Тогда отправляйся домой и немного отдохни, - сказал Мередит.
- Я хочу дождаться врачей - что там у Питера с ногой.
Она смутилась. Ей явно не хотелось останавливаться на этой болезненной теме.
Эндрюс понял ее замешательство и пришел на выручку:
- Полковник, а что мы решим относительно Мзии? Хотя у нас нет никаких доказательств, совершенно очевидно, что за спиной Данлопа стояла ООН. Мы можем попросить рушрайков выдворить его из нашей системы?
- Наверное, но не знаю, стоит ли. Каким бы образом мы ни решили вопрос об иммиграции и оказании помощи бедным странам, чтобы наш план сработал, нам хотя бы на первое время понадобятся мирные отношения с ООН. И так Салех с подозрением смотрит на то, что мы делаем.
- А если они снова станут мутить воду? - спросила Кармен.
- Как? Данлопа нет, кто еще будет помогать Мзии?
- А те пять ученых, которых протащил Крис? Вы уже забыли о них? Что, если Салех пригрозит расправиться с их семьями, если они откажутся сотрудничать?
- Ну и как он это сделает? Чтобы угрожать, надо хотя бы передать эту угрозу, а наши приятели там, наверху, не имеют возможности связаться с ними.
- Но они выходили на связь с Данлопом, - напомнил ему Эндрюс. - Помните тот радиоперехват на сверхвысоких частотах? Мзия каким-то образом снабдил его радиопередатчиком.
Мередит выругался.
- Я и забыл, - признался он. - Нам обязательно надо узнать, как это вышло, и перекрыть все каналы. Мы можем попросить орсфамов проследить за этими частотами, может, будут другие контакты.
Мередит перевел взгляд на открывающуюся дверь. В приемную спокойным шагом вошел главный хирург Астры. Его бледно-зеленый халат был запятнан высохшей кровью.
- Ну что? - с волнением спросил полковник.
- Скажем так: я на восемьдесят процентов уверен в том, что ногу удастся сохранить. - Усталый голос хирурга звучал удовлетворенно. - Большая потеря крови, разорвана артерия, но, кажется, нам удастся ее восстановить. Кость сама по себе не проблема: мы можем вживить в нее пористое керамическое тело, и оно обрастет костной тканью. - Его взгляд остановился на Кармен. - Он будет под наркозом еще десять часов - а может, и дольше, если мы решим, что его состояние достаточно стабильно для начала операции по пересадке кости. Так что вы можете спокойно разойтись по домам.
- Спасибо, доктор, вы отлично поработали, - сказал Мередит, вставая. - Эндрюс, проводите Кармен до дому, а потом и сами идите спать. Спокойной ночи.
Через пять минут он был уже в своем кабинете. Из угла поглядывала на него соблазнительная кушетка. Заставив себя не думать о ней, он уселся за стол и позвонил дежурному офицеру на базу Мартелло.
- Мне нужно побеседовать с командующим орсфамов, - сказал он ему. - Соедините меня с ним по секретному радиоканалу. Потом проверьте, есть ли связь с кораблем рушрайков. Мне нужно срочно передать особое распоряжение.
- Есть, полковник.
Откинувшись на спинку кресла, Мередит сверился с часами. На установку контакта понадобится несколько минут, и возможно, втрое больше на то, чтобы разобраться в тонкостях служебной иерархии орсфамов и подозвать именно того, кто был ему нужен. Значит, времени должно хватить.
- И соедините меня с кораблем ООН, - проинструктировал он офицера.
Он чувствовал настоятельную потребность сказать Мзии несколько теплых слов.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

ГЛАВА 30

За три недели нога Хафнера зажила настолько хорошо, что он начал совершать небольшие прогулки на кресле-каталке, и - вот забавное совпадение! - те же три недели понадобились Кармен, чтобы понять, что она не в силах справиться с поставленной перед нею задачей.
- Я так ничего и не добилась, - сказала она Мередиту, в сердцах швырнув на стол записную книжку. - Когда читаешь переводы Лоретты, в них виден какой-то смысл, но сопоставить их со всеми этими закорючками на пульте никак не получается.
- Но ведь язык тот же самый? - спросил он ее. Она беспомощно пожала плечами:
- Даже этого не могу сказать. Использованы те же сорок шесть символов - вот все, что я знаю. Если вы хотите разобраться в этом звездолете, нужно впустить туда Лоретту. Пусть она поработает вместе со мной.
Мередит задумался, и Кармен затаила дыхание. Если он откажется выполнить ее просьбу, ей придется провести на борту проклятой спасательной шлюпки всю оставшуюся жизнь.
- Могу подсластить эту пилюлю, - сказала она. - Если получу от вас разрешение, майор Барнер сможет вернуться на свой пост в башенный командный пункт. Питер сказал, что ему бы хотелось включиться в работу. А так как он явно не в состоянии целыми днями бегать взад-вперед по башне, почему бы не посадить его на корабль вместе со мной и с Лореттой: «горгоньим головам» безразлично, кто сопровождает нас - Барнер или Хафнер.
Мередит отвернулся от окна и усмехнулся:
- Кажется, ты слишком долго была нашим главным торгпредом - здорово научилась торговаться. - Он покусал губы. - Ну ладно, - задумчиво произнес он. - Если уж на то пошло... будь по-твоему. Мы возьмем их на корабль завтра утром. Но до утра никому ни слова, идет?
- Да, сэр. Благодарю вас. Я знаю, вам хотелось сохранить в тайне этот корабль, но мне кажется, другого выхода нет.
Лицо его затуманилось, но только на миг. Потом он снова усмехнулся:
- Да. Думаю, ты права. Попрощавшись, он ушел.
«Весьма странные замечания, - думала Кармен, шагая к выходу из пещеры. - Но не стоит думать об этом. Обычно Мередит знает, что делает».

***

- Звездолет прядильщиков. - Мзия не скрывал своего удовлетворения, повторяя вслух слова Ермакова. Наконец-то найден тот ключ, который откроет все двери, ведущие к тайникам политической власти, о которой он так мечтал. Теперь он разделается с Мередитом и предаст его унижению и позору. - Он на ходу?
- Вильямс ничего не знает наверняка, но Мередит в этом уверен, - донесся голос Ермакова из колонки, встроенной в пульт. - Она узнала о существовании звездолета всего два дня назад.
- И она будет работать вместе с другими до тех пор, пока не раскодирует все системы?
- Она не сказала, - смутился Ермаков. - Мне кажется, разумно было бы снабдить ее новым радиопередатчиком, если это возможно. После поражения Данлопа она очень холодна со мной.
- А вы ей объяснили, что радиопередатчик в ее магнитофоне самоуничтожился? Что Мередит никак не мог заподозрить ее в связи с мятежниками?
- Если уж об этом зашла речь, - сухо ответил Ермаков, - мне кажется, недовольство вызвал у нее сам мятеж. Может быть, следует провести с ней небольшую беседу и напомнить ей о ее ответственности перед ООН.
Мзия улыбнулся сам себе. Скорее всего, Ермаков видит в своей миссии на Астре исполнение долга перед матушкой Россией, только прикрываясь союзничеством с ООН. «Трудно расставаться со старыми привычками, - подумал он, - но Советы тоже очень скоро узнают, что с нами шутки плохи».
- Вы можете передать доктору Вильямс, что детали запасного радиопередатчика встроены в ее фен, - сказал он Ермакову. - Пусть соберет его и пользуется. Ее этому обучали. Я буду ждать возобновления прямых контактов.
Ермаков молчал. Наверное, решил Мзия, гадает, снабжен ли он сам вторым радиопередатчиком... и вообще, что еще может быть спрятано среди его личных вещей. Самодовольная улыбка Мзии стала еще шире; хороший руководитель умеет сочетать политику пряника с политикой кнута. Ничего, пусть поволнуется, лучше будет работать.
- Передам, - сказал наконец Ермаков.
- Хорошо. Тогда послушаем ваш собственный рапорт.
Мудреные разглагольствования Ермакова об электронике он слушал уже вполуха - все равно идет запись, в детали вникать будут специалисты на «Тригви Ли». Нового было мало: даже он, непрофессионал, это понял. И все же не исключена вероятность дальнейших крупных открытий, так что, когда русский закончил докладывать, Мзия воздержался от критических замечаний. Напротив, перед тем как попрощаться, он сердечно поблагодарил агента.
Потом он смотрел в иллюминатор, наблюдая за Астрой и окружающим ее хороводом звезд, и размышлял об услышанных новостях. Наконец-то найдено новое чудо технологии пришельцев - самодостаточное и - самое главное - способное передвигаться. Лучшей возможности покончить с монополией Мередита и не придумаешь, и Мзия не намерен упустить эту возможность. Как только Вильямс разберется в устройстве этой спасательной шлюпки, он придумает способ украсть ее.
Взглянув на комнатные часы, он позвонил стюарду и приказал принести еще чаю. До выхода на связь следующего агента, ученого-программиста из Индии по фамилии Удани, оставалось еще десять минут.

ГЛАВА 31

Мередит дважды прочитал донесение и почувствовал, как сжалось сердце - это состояние в последнее время стало для него привычным. Он знал, что когда-то это должно было произойти, и все же новость подействовала на него как гром среди ясного неба, и в самое неподходящее время. Он нажал на клавишу, убрав страницу с экрана в секретный файл, выругался вполголоса и откинулся на спинку кресла, глядя на падающий за окном снег.
Самое обидное то, что именно он не рассчитал время. Ведь Кармен с самого начала предлагала проводить выборы раз в год, а сократить срок работы совета до шести месяцев было его идеей. : В то время совет казался невинной затеей, но тогда не было ни Космической Прялки, ни прибыли. И не было жарких дебатов о разделе этой прибыли.
Самое ужасное заключается в том, что позиции обеих фракций не лишены здравого смысла, и это только усложняло дело: мнение Мередита становилось решающим. Перес по-прежнему настаивал на немедленной иммиграции, утверждая, что вынужденные жить по законам несправедливых социально-политических систем бедняки-земляне не в состоянии будут улучшить свое положение, независимо от размеров присылаемой им помощи. С другой стороны, группа Хафнера с его альтернативной версией основывалась на том, что Космическая Прялка - слишком лакомый кусок, так что не исключены ни саботаж, ни попытка ее захвата. Эта фракция призывала к выработке особой тактики, которая вынудила бы бесчестные правительства стран «третьего мира» делиться со своими народами. Ее символом был Хафнер на своих костылях, ему пророчили место спикера. Сейчас, когда до выборов оставалось всего три недели, страсти разгорелись не на шутку, и отношения между пятью супервайзерами стали натянутыми .
А теперь еще эта неприятность.
Приподняв руку, Мередит набрал номер Кармен. Телефон не отвечал. Тогда он позвонил дежурному офицеру в пещеру прядильщиков и оставил для нее сообщение. Снова придвинув кресло к столу, он вывел на экран складские описи и начал составлять список снаряжения, которое могло потребоваться в полете.
Когда Кармен приехала, он уже занимался составлением перечня внутренних инструкций на время своего отсутствия.
- Вы меня вызывали? - спросила она, закрывая за собой дверь.
- Да. - Мередит жестом пригласил ее садиться. - Спасательная шлюпка должна быть готова к завтрашнему утру. Это возможно?
Кармен замерла на месте, глаза ее расширились от удивления.
- К утру?
- Да. Вы уже знаете, как ею управлять? Она устроилась поудобнее и упрямо сжала губы.
- Не знаю, что и сказать. Да, мы перевели все надписи и обнаружили в компьютере руководство для пользователя. Управлять этой игрушкой до смешного легко. Но нельзя проверить ни двигатель, ни другое оборудование до тех пор, пока мы не поймем принципы их действия. А это вопрос далекого будущего. Мередит кивнул.
- Придется рискнуть. Хотя имея записи прядильщиков, думаю, мы ничем не рискуем. Хорошо. Хотелось бы, чтобы ты, доктор Хафнер и доктор Вильямс сейчас же вернулись туда, все проверили и постарались выяснить, как она запускается. Однажды ты сказала, что их навигационная система похожа на детскую игру, ты и сейчас так думаешь?
Она кивнула.
- Компьютер показывает карту и все возможные варианты, так что нужно только выбрать один из них. Выбор предоставляется довольно странный - выбираешь из нескольких выведенных на карту звезд, но выводятся только те звезды, которые находятся на расстоянии от пяти до пятнадцати дней полета.
- Может, они показывают только те звезды, на которых существуют аварийные станции, - пробурчал Мередит. - Ну ладно. Я приеду туда сегодня вечером со всеми необходимыми вещами и приведу еще одного пассажира.
- Да, сэр. - С ее губ был готов сорваться недоуменный вопрос- А... позвольте спросить... что, собственно, происходит?
Мередит вздохнул:
- Что происходит? У нас на носу три очень важных события - наступающие выборы, обнаружение звездолета прядильщиков и... - он заколебался, - сегодня утром вышла из строя система безопасности, вмонтированная в «горгоньи головы ».
- Вы имеете в виду программу «Супервайзер»? - удивленно произнесла она. - Я и не думала, что Удани с Ермаковым так далеко зайдут.
- По всей видимости, это все-таки произошло, - сказал Мередит, не вдаваясь в детали. Кое-какие вещи он не хотел доводить до сведения Кармен. - Наверное, тебе понятно, что нам грозит кризис. Отныне мы, пятеро супервайзеров, уже не обладаем всей властью над контрольной башней. Любой житель Астры сможет теперь беспрепятственно разгуливать по запретным территориям. Для этого понадобится только разрешение, данное властями.
- Или кем-нибудь из ООН, - тихим голосом закончила она его мысль. - Так вот чего вы опасаетесь? Вы думаете, кто-то проинформирует об этом Мзию и он снова пойдет в атаку?
- И не только Мзия. Тошно представить, какие грязные политические спектакли будут разыграны. Мятеж Данлопа провалился главным образом из-за того, что единственным способом проникнуть в командный пункт был для него захват заложника. А что будет, если, скажем, Перес протащит туда дюжину своих приспешников и сделает их супервайзерами?
- Крис никогда не сделает этого, - не очень уверенно произнесла Кармен.
- С таким же успехом дюжина фанатиков может силком затащить его в башню, - пожал плечами Мередит. - Результат будет аналогичным.
- Думаю, у нас все равно не получилось бы утаить все детали.
- Все тайное когда-нибудь становится явным, - сказал Мередит. - Как только все это станет достоянием гласности, как только все узнают, что программа раскодирована, начнется борьба за власть.
- И чем же тогда нам поможет полет на корабле прядильщиков?
- Мы сможем выиграть немного времени, полет отвлечет внимание от страстей, разгоревшихся вокруг дележки денег. Большего я сейчас сказать тебе не могу.
Кармен привстала.
- Вам виднее. Вы знаете, что делаете, - сказала она. - Мы с Лореттой и Питером сейчас же идем туда. Когда мы будем на борту, я могу им все рассказать?
- Обязательно. - Мередит задумался, потом выдвинул средний ящик стола и вынул оттуда маленький станнер. - После того, как расскажешь, ни он, ни она не должны возвращаться в пещеру, - спокойно сказал он, протягивая ей оружие.
С суровым видом она взяла его и перед тем, как спрятать в карман, немного подержала в руках. Потом молча вышла.
Мередит подождал, пока дверь за нею закроется, и вздохнул огорченно и в то же время с облегчением. Он не сомневался в том, что Кармен в точности выполнит приказ, но как же ему не хотелось взваливать эту ношу на ее плечи! А что поделаешь? Немногим на Астре можно верить до конца.
В течение следующего часа он обзвонил нескольких человек, отдавая распоряжения и рекомендуя просмотреть созданные им особо секретные файлы. После этого он растянулся на кушетке, подложив под голову свернутую скатерть. Предстояла трудная ночь.

***

К тому времени, когда он подъехал к защитному ограждению, окружавшему вход в тоннель и несколько стоявших возле него строений, уже стемнело. Охранники пропустили его машину, и несколько минут спустя он двигался по длинному тоннелю, одной рукой придерживая пальто: здесь еще чувствовалась наступившая снаружи зима. Постоянный климат поддерживался только в пещере - там была вечная весна.
Майор Барнер ждал его в операционном центре, к Великой Стене они поехали уже вместе. Там они погрузили на два автокара вещи, взятые Мередитом из Юни, и повезли их к контрольной башне. Оставили тележки у входа, поднялись на лифте на последний этаж и зашагали к командному пункту.
- Здравствуйте, полковник. Привет, майор, - кивнул им Перес. - Я думал, сегодня моя очередь последняя.
- У меня к вам особое дело, - сказал ему Мередит, поглядывая в сторону троих ученых, возившихся у пульта управления. Похоже, только Ермаков лениво повернул голову, выказывая интерес к предстоящему разговору, двое других - Удани и бразильский физик Ариас - были увлечены работой. - Мне понадобится ваша помощь внизу, - сказал он Пересу. - Оставшееся время за вас подежурит майор Барнер.
Перес пожал плечами:
- Мне повезло. Пошли.
- Кармен с Хафнером кое над чем работали в одном из дальних помещений, - объяснил Мередит уже в лифте. - Мы отвезем им некоторое оборудование на этих вот автокарах.
- Однажды я видел, как они уходят куда-то в ту сторону, - сказал Перес, кивая. - Но они никогда не говорили, чем они там занимаются. Хотя в связи с возникшим у доктора интересом к изоляционистской политике мы вообще очень мало общаемся.
- Скоро вы все узнаете, - пообещал Мередит. От пещеры до лифта, соединявшего тоннель с ангаром, было не больше десяти минут езды. Погрузив ящики в лифт, они стали спускаться. Когда они прошли мимо «горгоньих голов», Мередит дотронулся до огромных ворот.
- Добро пожаловать в восточный космопорт Мартелло, - сказал он.
Перес шепотом выругался по-испански.
- Звездолет прядильщиков? - пробормотал он. - Невероятно!
- Вы совершенно правы, он самый. Живее, надо затащить внутрь эти ящики.
Единственный люк, о котором знал Мередит, находился на середине причудливо изогнутого корпуса, к нему вел узенький трап. Вдвоем с Пересом они вручную перенесли груз и оставили его возле дверцы люка. Потом, мысленно перекрестившись, полковник повел Переса внутрь.
Кармен, Лоретта и Хафнер ожидали их в рубке.
- Мы слышали, как вы входили, - спокойно сказала Кармен. - Насколько я понимаю, все готово.
- Готово для чего? - спросил Перес, окидывая помещение подозрительным взглядом.
- Мы отправляемся в небольшое путешествие, - сказал Мередит, указывая на несколько кресел, расположенных в другом конце рубки. - Вам троим следует пристегнуться ремнями...
- Но куда? - спросил Перес.
- На родную планету прядильщиков.
При этом известии даже у Кармен глаза расширились.
- Вы шутите, - заворчал Перес. - Я, например, слишком занят, мне не до путешествий. Особенно на неиспытанном корабле пришельцев.
- Майор Барнер и доктор Николс наверняка отлично справятся с дежурством в пещере за время нашего отсутствия, - сказал ему Мередит, вытаскивая из кармана станнер. - Не стоит прибегать к насилию, не так ли? Мне бы хотелось, чтобы во время путешествия все вопросы решались мирным путем.
Перес окинул Кармен и Хафнера недобрым взглядом.
- А как же выборы? - спросил он, обращаясь к Мередиту. - Или таким изощренным способом вы просто-напросто устраняете меня от общественной жизни Астры? Надеетесь лишить меня влияния?
- Разве вы не видите, что доктор Хафнер тоже едет с нами? - урезонил его Мередит. - Если вы считаете, что и это несправедливо, должен заметить, что майор Барнер получил инструкции отложить выборы до нашего возвращения.
- Что вы пытаетесь этим доказать? Что вы все еще являетесь единовластным правителем Астры?
- Сейчас у меня не больше власти, чем у кого-либо из вас, - спокойно сказал Мередит. Взявшись за дуло станнера, он отдал оружие Пересу. - Просто меня замучило любопытство, за эти месяцы накопилось чертовски много вопросов, на которые я не в состоянии дать ответ. Наконец-то мы получили возможность увидеть своими глазами, что делали прядильщики с произведенным на Астре кабелем. Может, мы даже узнаем, что же в конце концов с ними случилось. По-моему, каждому, кого волнует будущее Астры, должно быть интересно, что явилось причиной их исчезновения - уж не тот ли факт, что они были владельцами этого кабеля? Ну и что вы на это скажете?
Перес долго смотрел на него. Потом, не говоря ни слова, он пошел к одному из указанных Мередитом кресел и уселся, небрежно бросив станнер на соседнее сиденье. Мередит двинулся за ним, поднял оружие и, убрав его в карман, присоединился к Кармен, сидящей у пульта управления под смотровым окном.
Кармен наклонилась над пультом и нажала на несколько кнопок. Пол тут же задрожал под их ногами, и корабль пополз по рельсам в направлении двойных ворот. Кармен взглянула на экран, усыпанный символами прядильщиков, и на экран установленного по соседству компьютера-переводчика и нажала еще несколько кнопок.
- Похоже, теперь до самого взлета все будет работать автоматически, - сказала она Мередиту, волнуясь. - А потом, как я и говорила, мне нужно будет всего лишь указать на карте место, куда мы полетим.
- Отлично.
Теперь они находились в следующем помещении ангара и приближались ко вторым двойным воротам. Усевшись в кресло рядом с Кармен, Мередит подивился диковинному виду ремней безопасности пришельцев. Когда он снова взглянул в иллюминатор, они опускались в напичканный аппаратурой огромный зал, не имеющий потолка.
- Мы уже на дне кратера, - буркнул он, осматривая окружавший их лес металлических тросов и механизмов причудливой формы. - Гм, посмотри, что там наверху, у стены? Не такие ли спусковые салазки, по которым мы сами сейчас едем?
- Похоже на то, - согласилась Кармен. - Вероятно, второй ангар, через который мы только что проехали, когда-то вмещал еще одну спасательную шлюпку.
- Вот вам и объяснение того, почему нашим кораблем так и не воспользовались, - раздался из-за спины Мередита голос Хафнера. - Когда они улетали, их оставалось на Астре так мало, что второй корабль оказался лишним.
Мередит оглянулся на него. Сидя рядом с Лореттой в инвалидном кресле, ученый имел вид человека, который сам испугался вырвавшихся у него слов. Мередиту пришло в голову, что независимо от того, удастся ли ему сохранить единство на Астре или не удастся, он может потерять доверие этих людей, от которых зависит будущее планеты. Но сожалеть о принятом решении было уже поздно.
- Вы полагаете, что здесь могла быть чума или что-то в этом роде? - спросил он Хафнера.
- То есть в самом конце здесь работала небольшая горстка прядильщиков. Ведь именно это вы и хотите доказать, разве не так?
Мередит кивнул и отвернулся. Теперь спасательная шлюпка остановилась, и он заметил, что более тонкие тросы снаружи начали слабо шевелиться.
- Отсасывается воздух, - пробормотал он. - Наверное, нас запустят с помощью гравитатора.
Едва он произнес эти слова, как рубка подпрыгнула и вместе с этим все иллюминаторы стали черными.
- Что, черт побери...
- Должно быть, мы пролетаем по шахте, - сказала Кармен. - Когда корабль поднял нос вверх, окна стали непрозрачными - скорее всего, из соображений безопасности.
- Разве нос поднялся?
Ему казалось, что пол остается горизонтальным. Ах вот оно что! Значит, прядильщики могли не только снимать гравитационное поле, но и создавать его.
- В корабле такого размера? - Изумление заставило Переса нарушить гордое молчание. - Невероятно.
А Мередит мрачно подумал о том, что черный список Астры увеличился еще на один пункт - обнаружен аппарат, который может пригодиться в случае войны.
Он уповал только на то, что проклятые прядильщики, каким бы ни был их конец, все-таки оставили после себя ответ на некоторые невыясненные вопросы.

***

- То, что мы засекли их, чистое везение, - неуверенным тоном сообщил Мзии капитан «Тригви Ли». Он явно сомневался, стоило ли будить начальство из-за этого сообщения. - В соответствии с вашими инструкциями мы направили телескоп на Олимп...
- Да-да, - прервал его Мзия, поспешно натягивая одежду и запихивая ноги в тапочки. - Они уже улетели?
- Нет, сэр, - сказал тот. - Похоже, они направляются в далекие от Астры края.
- Или просто хотят замести следы, чтобы мы не смогли проследить за ними, - проворчал Мзия.
Он не сомневался, что Мередит примет все меры предосторожности. - В погоню, капитан. Когда они покинут систему, мы не должны потерять их из виду.
- Есть, сэр. Через пять минут мы покидаем орбиту.
«Ловкий трюк, полковник, - удовлетворенно улыбаясь, подумал Мзия. Загудела сирена, предупреждая экипаж о готовности к старту. - Но тебе не удастся отобрать у меня этот корабль. Он будет моим... или не достанется никому».
«Тригви Ли» завибрировал, и Мзию замутило. Пошатываясь, он зашагал к капитанскому мостику.

ГЛАВА 32

- Так почему же мы не переместились? - спросил Перес.
- Не теряйте головы, - бросил Мередит через плечо. Он и сам испугался. - Ну что там? - спросил он Кармен, когда она очистила экран и откинулась на спинку кресла.
Кармен в отчаянии всплеснула руками.
- Я все проверила - нет никакой ошибки, - сказала она. - Курс выбран правильно, мы движемся не вслепую, так что, по всей видимости, корабль знает, что делает. Или так ему кажется.
- О'кей. - Мередит задумался. - Значит, компьютер уверен, что до родной планеты прядильщиков четыре дня полета, так ты сказала?
- Да, четыре их дня. Это около ста двенадцати часов.
- Может, впереди есть какой-то перевалочный пункт? Может, нас ждет другой звездолет, скажем, более приспособленный к межпланетным путешествиям?
Кармен недоуменно пожала плечами.
- Сейчас все равно ничего не увидишь.
- Смешно, - фыркнул Перес. - Тут явно что-то не так. Давайте вернемся на Астру, пока не поздно.
- По-моему, это не лучший вариант, - сказал Мередит. - Смотрите, справа по борту движется что-то похожее на пламя репульсаров - скорее всего, перехватчик.
- Что? - Перес подошел к смотровому окну и взглянул. - Кто это может быть?
- Какая разница? Кто бы это ни был - ясно одно: наш преследователь хочет во что бы то ни стало захватить этот корабль. Видимо, кабель прядильщиков его мало волнует.
- Но как они засекли нас? Кармен, ты ведь говорила, что мы взлетели с помощью гравитатора. Значит, не было никаких вспышек.

Предыдущая страница 23 Следующая страница


Шелкопряд 24

- Мзия наблюдал за нами с корабля ООН, - тихо сказала Лоретта. - Он знал о спасательной шлюпке.
Кармен подскочила на месте.
- Знал? Но откуда?
- Это она ему и рассказала, - спокойно сказал Мередит. - Не стоит удивляться: когда Данлоп предпринял попытку переворота, мне стало ясно, что и доктор Вильямс, и ее коллеги-ученые засланы к нам как шпионы.
- Но ведь ктенкри... - начал было оправдываться Перес. Изумление на его лице сменилось холодным бешенством. - Будь они прокляты. Наверно, они прямиком отправились к Салеху со всеми моими письмами. - Он повернулся к Лоретте: - Значит, они наняли вас и заслали сюда, чтобы вы расшифровали для них язык прядильщиков, да?
- Они меня вынудили, - устало поправила она. - Мои дети у них в заложниках. Мзия пользовался этим, оказывая на меня давление.
Перес хмыкнул и посмотрел на Мередита.
- Почему тогда вы так хладнокровны? Если вы знали, что она шпионка, почему взяли ее на борт?
- А разве у меня был выбор? - возразил Мередит. У него были и другие причины, но он не хотел обнародовать их на тот случай, если кораблю ООН все-таки удастся догнать их. - Без ее помощи мы не смогли бы прочитать надписи на приборах, а на планете прядильщиков она может оказаться просто незаменимой.
- Честно говоря, мне совсем не хотелось, чтобы Мзия одержал верх, - сказала Лоретта. Она посмотрела на Хафнера. - Особенно после того, что он попытался проделать руками майора Данлопа. Если бы я знала, что он прибегнет к насилию...
- Ну что ж, пока у него ничего и не выпело, - сказал ей Мередит. - Подойдите сюда, проверьте переводы Кармен - надо убедиться, что мы не упустили ничего существенного, например каких-нибудь сигналов предупреждения...
Лоретта кивнула и зашагала к пульту управления. Мередит в последний раз посмотрел на далекие огни репульсаров и подошел к Хафнеру.
- Какой-то вы тихий, доктор, - сказал он, усаживаясь в соседнее кресло. - Все еще злитесь на меня за то, что я заманил вас сюда обманным путем?
Хафнер улыбнулся:
- Зря вы ничего не сказали мне сразу - я бы ни за что на свете не отказался от возможности своими глазами взглянуть на родную планету прядильщиков. Нет, я не злюсь, я просто пытаюсь понять, как может быть устроен космический двигатель, способный перенести нас на расстояние нескольких сотен световых лет за несколько дней.
Мередит нахмурился:
- А что, именно такой масштаб указан на навигационной карте Кармен?
- Другого просто не может быть. Мне кажется, мы имеем дело со старой доброй научной фантастикой - мы готовимся совершить молниеносный прыжок в пространстве.
- Вот как? - Мередит прикусил нижнюю губу. - Тогда получается, что автоматика рассчитана на сверхдальние межпланетные путешествия и требуется пять-шесть дней, чтобы долететь от космопорта до... чего?
- Пять-шесть дней полета в относительной безопасности - вдали от скопления больших масс или участков с высокой плотностью космической пыли, - предположил Хафнер. - Трудно сказать, что они напридумывали. Гораздо важнее понять, хотим ли мы, чтобы Мзия летел за нами по пятам и увидел то же самое, что и мы.
- Пока что нам не удалось даже избежать опасности захвата, - сухо заметил Мередит.
- Разве у него хватит горючего? Через пару-тройку дней при постоянном ускорении...
- Это его не заботит. Несколько месяцев назад рушрайки передали мне чертежи курьерских кораблей ктенкри. Оказалось, они рассчитаны на сверхдальние перелеты, так что проблема топлива перед Мзией не стоит.
- Ах вот как! - Хафнер покусал губы. - Вряд ли мы вооружены...
- Сомневаюсь. Может, Кармен сможет увеличить скорость...
Он встал, но Хафнер задержал его, схватив за руку.
- Вы предполагали, что Мзия будет преследовать нас? - спокойно спросил ученый. - Другими словами, у вас есть какой-нибудь план?
- Боюсь, что нет. - Мередит покачал головой. - Я предполагал, что он увидит наш взлет с Олимпа, но надеялся, что мы уйдем далеко в гиперкосмос к тому времени, как он опомнится. Теперь остается надеяться только на то, что ему придется долго ломать голову над разработкой пиратской тактики, и за это время мы успеем совершить пресловутый прыжок.
- А если нет, будем ломать абордажные крючья?
Мередит понимающе улыбнулся и пошел к Кармен.

***

- Вы только ухудшаете свое положение, - рычал Мзия. Несмотря на то что микрофон прядильщиков сильно искажал его голос, ярость слышалась отчетливо. - С управлением вы не справились, это очевидно, так что сбежать вам все равно не удастся. Двигатель явно не работает. Мне ничего не стоит уничтожить вас.
- Прошло уже восемь часов. Если бы вы на самом деле хотели сбить нас, вы бы уже сделали это, - напомнил ему Мередит. Их периодически возобновлявшиеся переговоры уже надоели ему, как надоело снова и снова кружить на одном месте. Но пока Мзия не откажется от своих посягательств и пока не прекратятся странные гравитационные выкрутасы двигателя спасательной шлюпки, мешающие стыковке, другого выхода не было - они продолжали лететь бок о бок. - Я уже не раз говорил: если вы не можете предложить никаких гарантий нашей безопасности, мы всего-навсего погибнем вместе с этим кораблем.
- Вы слишком высоко оцениваете свою жизнь, - разбушевался чиновник ООН. Очевидно, он тоже начал терять терпение. - Позвольте выдать вам маленький секрет: ваша жертва будет напрасной - вам все равно не удастся похоронить вместе с собой секреты прядильщиков. Мы, и я в частности, не хуже вашего знаем о том, как работать с вашей драгоценной техникой.
- Да, доктор Вильямс рассказывала нам о вашей маленькой шпионской сети. По-моему, не очень-то умная затея. Уверен, что ЦРУ или КГБ могли бы придумать что-нибудь похитрее.
Возникла небольшая пауза, и в наступившей тишине Мередит услышал, как Кармен дважды щелкнула пальцами. Мередит посмотрел на нее: она выразительно переводила взгляд с пристяжных ремней на экран. На навигационной карте появились две точки - они мигали то красным, то оранжевым светом. Крестик курсора находился как раз между ними. Мередит удивленно вскинул брови, вздрогнул и начал поспешно пристегиваться.
- Значит, вы в курсе всего, не так ли? - наконец подал голос Мзия. - Ну что ж, это не меняет дела. Вы можете арестовать их, можете даже казнить, если вам станет от этого легче, но вы должны понять, что вся информация о том, как управлять Космической Прялкой, уже мною получена.
Находившееся перед глазами Мередита смотровое окно почернело.
- Началось, - взволнованно проговорила Кармен.
- До свидания, Мзия, - сказал Мередит. - Когда мы вернемся, я до вас доберусь.
- Мередит!
Откуда-то с кормовой части корабля донеслось сдавленное чириканье - словно кто-то душил попугая, - а спустя мгновение голос Мзии пропал. Внезапная тошнота скрутила желудок Мередита. Потом мутить перестало... а когда иллюминаторы расчистились, прямо перед собой они увидели тускло-красное солнце размером с баскетбольный мяч.
- Ну вот, - сказал Мередит, с шумом выдохнув воздух. - Кажется, мы приехали,
- Но куда? - сказал Перес, с трудом выползая из кресла и подходя к Кармен, чтобы взглянуть в иллюминатор. - Что это был за скрип перед самым прыжком? Мне показалось, у нас отваливается хвост.
- Не знаю. - Кармен показала на шкалу прибора. - Как раз в тот момент индикатор гравитации взбесился.
- Взбесился? - спросил Хафнер. - Наверное, мы задели края небольшой черной дыры.
- Тогда понятно, что за две точки появились на экране, - сказала Кармен.
- Две? - Хафнер нахмурился.
- Подождите минуточку, - проворчал Перес. - Вы сказали, что мы только что проскочили через черные дыры?
- Наш курс прошел как раз между ними, - сказал ему Мередит. - Так что, скорее всего, не задета ни та, ни другая, и все-таки непонятно, почему мы оказались настолько близко от них.
- Вероятно, их высокий гравитационный градиент привел в действие межпланетный двигатель, - задумчиво произнес Хафнер. - Если это так, тогда ясно, почему на бортовой карте нанесено так мало отправных точек для пространственных прыжков.
- Разве такое возможно? - Кармен нахмурилась.
- О, не так много звездных систем, которые соседствуют даже с одной черной дырой, не говоря уж о двух. Значит, они выбрали Астру для своей Прялки только потому, что до этой планеты им было легко добраться?
- А может, из-за ее близости к поясу астероидов. Они могли даже притащить с собой более крупные астероиды. - Хафнер наклонил голову, чтобы взглянуть в иллюминатор. - Где же тут может быть планета прядильщиков?
- На дисплеях ее пока нет. Но шлюпка, по всей видимости, знает, куда ей плыть.
- Значит, она заблудилась, - грустно сказал Перес. - Вряд ли это звездная система прядильщиков.
Мередит удивленно взглянул на него:
- Что?
Перес махнул рукой в сторону смотрового окна:
- Солнце в пещере - желтое.
На какое-то время в рубке стало очень тихо.
- А может быть, в этой системе два солнца, - высказалась наконец Лоретта. - И желтого мы просто не видим - из-за того, что оно находится позади нас.
- В таком случае мы бы изменили курс и летали бы вокруг красного солнца, - заметил Перес.
- Может, так оно и будет, если увеличится скорость, - сказала Кармен.
- Может быть, - мрачно отозвался Перес. - А может, и нет.
Опять стало тихо. Наконец Мередит нарушил молчание:
- По-моему, вы рано начали волноваться. Все мы устали как собаки. Давайте пойдем на корму и найдем местечко поспать. Через несколько часов, я надеюсь, мы увидим, что у этой шлюпки на уме.
Главный пассажирский отсек состоял из трех частей, похожих на салоны самолетов; в каждом было по двадцать высоких узких кресел, которые, откидываясь, превращались в лежанки. Не сговариваясь, они расположились всей компанией в одном из салонов, растянувшись на ближайших от выхода пяти креслах-кроватях. Перекинувшись несколькими словами, один за другим они погрузились в сон.

***

Прошло шесть часов. Первым проснулся Мередит. Пройдя в рубку, он убедился в том, что предчувствие не обмануло Кармен. Красное солнце, сильно увеличившись в размере, теперь было слева по борту, а высвеченная на экране линия их полета проходила в опасной близости от края солнца, правда нигде не касаясь его. Поставив друг на дружку несколько ящиков с продуктами, он сделал из них подобие стола и, когда пришли остальные, уже готовил завтрак, раскладывая еду на импровизированном столе.
- Значит, доктор Вильямс была все-таки права, - оценив ситуацию, неохотно признал Перес- Другого солнца пока не видно?
- Я не видел, - отозвался Мередит, жестом приглашая Лоретту сесть рядом с ним.
Он не осуждал остальных за то, что они относились к ней недружелюбно, но когда-то ведь надо покончить со всей этой ерундой?! Он открыл было рот, чтобы сделать заявление, как вдруг Перес издал громкий вопль:
- Эй! Что там такое?
- Что? - подходя к нему, спросила Кармен.
- В самом центре солнца что-то вспыхнуло желтым пламенем, - сказал он, вытянув вперед руку. - Буквально на секунду.
- Протуберанец? - вмешался Мередит.
- Не похоже, - проворчал Хафнер, пытаясь выбраться из своего кресла. Лоретта пришла ему на помощь. - Протуберанцы горячие, это так, но желтая вспышка на красном солнце - это уж слишком. Где вы ее видели?
- Чуть ниже центра - вон там! Еще одна! На этот раз свечение было более длительным.
Несколько секунд, и оно кончилось так же внезапно, как и началось.
- Ну и чертовщина! - процедил сквозь зубы Мередит. - Кармен, а ты не могла бы выделить спектр или вычислить интенсивность этого свечения?
Кармен не отрывала глаз от экрана компьютера-переводчика.
- Не знаю. Кажется, в учебниках не было ничего похожего. Правда, я и не искала.
- Доктор Вильямс, помогите ей, - приказал Мередит. - А вы не спускайте глаз с этого солнца.
Они насчитали еще двенадцать коротких вспышек к тому времени, как Кармен с Лореттой нашли на корабельных датчиках программу спектрометрии. К сожалению, она оказалась бесполезной. Настроить ее не удалось.
- Может быть, на его поверхность сыплются астероиды? - предположил Перес. - И когда какой-то из них падает, возникает вспышка.
- Уж слишком она кратковременна, - покачал головой Хафнер. - К тому же у звезды нет никакой «поверхности».
- А я уверен, что поверхность есть, - возразил Перес. - Я ее вижу.
- Что-о?
- Ну конечно. Вижу край - за ним исчезают звезды.
Закрыв один глаз, Мередит прикрыл рукой другой - так чтобы солнце не ослепляло. Действительно, звезды исчезали за каким-то барьером - нисколько не тускнея, совершенно внезапно. Он отвел взгляд и увидел, что Хафнер смотрит на него.
- Наверное, вам в голову пришла та же мысль, что и мне? - осторожно поинтересовался геолог.
Во рту у Мередита стало сухо.
- Это невозможно, - сказал он. - Взять хотя бы размеры - нет, этого не может быть.
- Чего не может быть? - спросила Кармен. Хафнер махнул в сторону смотрового окна.
- Это не звезда, - тихим голосом сказал он. - Это гигантское искусственное сооружение. Сфера, внутри которой находится солнце прядильщиков... а возможно, и сама их родная планета.

ГЛАВА 33

- Это называется сферой Дайсона, - объяснил Хафнер. Он был уверен, что после знакомства с Космической Прялкой удивить его невозможно ничем, но такое... Разум отказывался верить в реальность подобной диковины. Только легкое покалывание в висках и ноющая боль в ноге свидетельствовали о том, что он в своем уме и еще способен что-то чувствовать. - Наверное, таким способом их цивилизация удерживала энергию своего солнца. Сфера целиком построена из кабельного вещества - эти пластины прикреплены к каркасу из того же кабеля.
- Будь я проклят, - пробормотал Мередит. - Значит, вот почему для производства кабеля им понадобилась целая планета.
- Возможно, - медленно проговорила Кармен. - Но чем объяснить тот факт, что они бросили Прялку в рабочем состоянии?
- Только тем, что, покидая Астру, они собирались вернуться, - высказался Хафнер. Неясная пока мысль зашевелилась в глубине его подсознания. Что-то в этом гигантском сооружении показалось ему очень странным. Но что именно - он не мог до конца понять. - Наверное, шлюпка летит к шлюзу в этом шаре. Полковник, прошлой ночью вы упомянули о телескопе, вы действительно взяли его с собой?
- Да, только он не очень сильный. - Мередит отвернулся от смотрового окна. - Перес, помогите мне, давайте установим его.
Пока они занимались телескопом, Кармен с Лореттой вернулись к изучению бортового учебника. Усевшись рядом с Кармен, Хафнер вытянул раненую ногу и предался размышлениям. Что же все-таки насторожило его в облике этой искусственной сферы?
К тому времени, как Перес с Мередитом внесли телескоп и установили его между передними сиденьями, он еще ни до чего не додумался. Спустя час Кармен обратила всеобщее внимание на весьма любопытный факт: поверхность сферы стала более плоской. И в этот момент Хафнера осенило.
- Скорее всего, строительство сферы осталось незаконченным, - высказал свою догадку Мередит, а в это время Хафнер, прихрамывая, зашагал от бокового иллюминатора к телескопу.
- Как глупо начинать такое грандиозное строительство и бросать его на полпути, - сказала Кармен.
- Должно быть, их Конгресс прекратил финансирование проекта, - сухо заметил Мередит, и Перес сдавленно хохотнул.
- А может, они поняли, что идея не срабатывает, - предположил Хафнер. - Такой замечательный проводник, как кабельное вещество, отлично впитывает и свет, и энергию частиц, но трудно представить, каким образом они собирались извлекать пользу из накопленного тепла.
- А что может быть не так с термоэлементами? - спросил Перес.
- Для того чтобы они работали, необходим температурный перепад, - сказал Мередит. - А впрочем, по-моему, любые аппараты, связанные с извлечением энергии, требуют энергетического дифференциала.
- А может, им был известен другой метод, который этого не требовал, - предположила Лоретта. - Ведь перед тем, как исчезнуть, половину сферы они все-таки построили.
- Помы рассказывали мне, что в спектре кабельного вещества кое-каких строк не хватает, - неуверенно произнесла Кармен. - Может, в цикле извлечения энергии была некая «холодная» часть?
Мередит пожал плечами:
- Можно предполагать все что угодно. Скорее всего, что-то прояснится, когда мы увидим внутреннюю поверхность сферы.
- Нет, дело не в этом, - пробормотал Хафнер. - Не в порядке что-то другое...
- Ладно, когда додумаетесь, поделитесь с нами, - сказал Мередит, глядя в телескоп. - Кармен, а на борту нет ничего похожего на кнопку аварийного сигнала, который следовало бы включить?
- Он уже включен, - ответила ему Лоретта, указывая на индикатор. - Он включился, как только мы попали сюда.
- И никакой реакции. Хорошенькое дело.
Хафнер незаметно для всех устроился у бокового иллюминатора и вернулся к своим размышлениям, и, когда он снова увидел ярко-красную сферу, беспокоившая его мысль начала медленно обретать форму. Возникшая гипотеза показалась ему такой фантастической, что еще два часа он провел, пытаясь опровергнуть ее. Но сколько он ни копался в памяти, все известные ему сведения о прядильщиках и об их кабеле только подкрепляли выстроенную им теорию. «Но ведь я знаю так мало, - уговаривал он себя. - Не стоит говорить им. Или скажу когда-нибудь потом».
Остаток дня он провел в мучениях, стараясь не выдать обуревавших его чувств. К счастью, все были увлечены разглядыванием сферы и бесконечными обсуждениями и никто не обратил внимания на его затянувшееся молчание. Когда во время обеда Кармен все-таки поинтересовалась его странным поведением, он сослался на плохое самочувствие из-за больной ноги. Кармен не стала продолжать расспросы, но, когда вечером все они вернулись в пассажирский салон, она ненароком придвинула к нему свое откидное кресло. Мередит погасил свет. Через несколько минут Хафнер почувствовал, что голова Кармен склонилась к его плечу.
- С тобой все в порядке, Питер? - прошептала она. - Ты никогда не был таким паинькой.
Он покачал головой в темноте.
- Ты ничем не можешь мне помочь, - прошептал он в ответ. - Если я прав... через день-другой все разъяснится.
- Может, поговорим?
- Нет. Пока я ни в чем не уверен.
Тогда она молча протянула руку и дотронулась до его ладони. Он крепко стиснул ее пальцы и... провалился в сон.

***

К утру сфера закрыла почти полнеба, опаляя красным пламенем все, что можно было увидеть сквозь смотровое окно. Что-то тихо жужжало. Кармен решила, что это заработала бортовая система охлаждения. Свечение было таким ярким, что, боясь ослепнуть, они не решались взглянуть в телескоп. Перес додумался вставить в объектив кусочек картона, который защищал от слепящего света. В картоне было проделано микроскопическое отверстие, и, пользуясь этим приспособлением, им удалось разглядеть в сфере щели, сквозь которые светило настоящее солнце. Всего он приметил двадцать восемь щелей различных размеров. Никакого порядка в их расположении на поверхности сферы не наблюдалось. Некоторое время они взволнованно обсуждали предполагаемое назначение этих отверстий, но фактов было так мало, что прийти к определенному выводу не удалось. Хафнер не принимал участия в разгоревшейся дискуссии: эти щели были еще одним подтверждением его догадки.
Через два часа после ленча спасательная шлюпка обогнула неровные края полусферы и вплыла внутрь.
- Знаете, - качая головой, проговорила Кармен, - я только сейчас поверила, что Питер был прав.
Ее замечание вызвало дружные возгласы согласия. Даже Хафнера впечатлило открывшееся взору грандиозное зрелище, и он немного воспрянул духом. Внутренняя сторона сферы тоже излучала сияние, но более приглушенное, словно прядильщики покрыли свой сверхпроводник каким-то отражающим свет материалом. На равных расстояниях друг от друга повсюду в космосе сферы висели кажущиеся каменными шары. На ближайшем из них через телескоп можно было различить изящную паутину рисунка, напоминающего скрещения параллелей и меридианов на земном глобусе.
- Это астероиды, - определил Мередит. Он прищурился, вглядываясь в обширные дали вогнутой поверхности сферы. - Прикрепленные к сети из кабеля. Так вот зачем им понадобился сверхпрочный материал - иначе не удержишь такие каменные махины. При этом сферу-то надо заставить вертеться.
- Лучшего материала и не придумаешь, - пробормотал Перес. - Ведь он к тому же и гибкий: передвигай астероиды как угодно.
- Вот только зачем они им? - вздохнула Лоретта. - Зачем им нужны были эти астероиды?
- Может, это были таможенные космопорты, - предположил Перес. - А те щели предназначались для взлета и посадки космических кораблей - если бы сфера была достроена.
- Вероятнее всего, на них были установлены антигравитационные стабилизаторы, - подал голос Хафнер. - Даже вращаясь, сфера не могла сохранять устойчивое положение: им надо было время от времени его корректировать. - Он замешкался. - А может, на них находилась обогревательная система сферы.
Все разом посмотрели на него.
- Что? - переспросил Перес. Хафнер наконец решился:
- Мы ошиблись насчет этой сферы. Даже если она вбирала и излучала каждую частицу света от внутреннего солнца, она могла разогреться только до комнатной температуры. И тем не менее оказалась горячее в сто раз. А такого не могло получиться без мощного подогрева изнутри.
- Чепуха, - фыркнул Перес. - Наверное, вы допустили ошибку в расчетах.
Хафнер покачал головой.
- Мне самому хотелось бы так думать. Но в формулах Стефана-Больцмана никакой ошибки быть не может.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Ладно, предположим, вы правы, - сказал Мередит. - Тогда, может, вы скажете, что заставило их проделать такую огромную работу?
- Это понадобилось им не просто для обогрева планеты, - сказал Хафнер. Даже сейчас ему было очень трудно высказать то, что давно созрело в его голове. Странно, но факт: внутреннее сопротивление собственной идее не исчезло. - С этим вполне могли справиться установленные на орбите отражатели. Если бы они хотели, чтобы их небо было алым, они бы построили сферу меньших размеров. Если бы они построили эту искусственную систему для того, чтобы жить в ней, им не надо было так раскалять ее. Мне кажется, мы увидим, что наружная оболочка слишком тонка, чтобы выдержать большой вес. - Он помолчал. - Полковник Мередит, что бы вы сделали, если бы узнали, что враг пытается установить ваше местоположение, а вы недостаточно сильны, чтобы сразиться с ним?
Мередит не сводил с него немигающих глаз.
«Он тоже догадался, - подумал Хафнер. - Значит, я был прав. В этом есть смысл. Да поможет им Бог, как, впрочем, и нам самим».
- Я бы отступил, - спокойно сказал Мередит. - Или замаскировался. Значит, это камуфляж?
- Нет, - прошептала Кармен. - Вы же не хотите сказать, что они построили эту гигантскую красную сферу только для отвода глаз?
Хафнер кивнул.
- А разве не так? Сверхпроводящая оболочка - чтобы равномерно излучать тепло; а отсутствующие части спектра, которые вы заметили, свидетельствуют о том, что где-то существует настоящий красный гигант. Если бы он был достроен, никто бы не смог добраться до них.
Перес зашевелился.
- А он недостроен... - Он не закончил фразу. - Значит, эти дыры не были рассчитаны на посадку кораблей... тогда откуда они взялись?
- Пробоины от снарядов, - пробормотал Мередит. - Те, кого они боялись, нашли их слишком быстро.
Долгое время было тихо. Край сферы медленно удалялся, и глядевшему вперед Хафнеру показалось, что под углом в несколько градусов от солнца он видит маленькую точку отраженного света. Наверняка это и есть планета прядильщиков. Интересно, можно ли разглядеть с орбиты масштабы опустошения, которое принесла давно закончившаяся война? А впрочем, к чему гадать?
- Но почему? - зазвенел голос Лоретты. Она задала тот вопрос, который мучил каждого. - Почему они засели здесь? Почему они позволили уничтожить себя? Разве они не знали, что враг наступает? Ведь они наверняка строили эту махину не одну сотню лет! Почему же за это время они не обзавелись оружием? Почему просто-напросто не снялись с места и не улетели подальше?
- Наверное, им некуда было лететь, - сказала Кармен. - У двигателей их звездолетов возможности ограничены, вы что, забыли об этом?
- А как же Астра? - возразила Лоретта. - Пока из нее не высосали все металлы, она была вполне пригодна для жизни.
- Мне кажется, Кармен права во всем, кроме одного, - сказал Хафнер. - Скорее всего, их решение не было осознанным. Я думаю, они были настолько привязаны к дому, что просто не смогли бы жить в другом месте.
- Смешно, - фыркнула Лоретта.
- Не забывайте о пещере прядильщиков, - сказал Мередит, задумчиво качая головой. - Вы правы, доктор Вильямс: пока они строили Прялку и работали на ней, Астра была еще пригодна для жизни и они могли бы жить и на поверхности. Но вместо этого они почему-то затратили массу усилий и времени на создание подземного мира, как две капли воды похожего на их родную планету - от угла наклона солнечных лучей до искусственных ароматов. Если им было ведомо, что, отвлекаясь таким образом от решения вопросов обороны, они подвергают опасности весь свой род, и это их не останавливало, я склонен поверить в то, что жить в привычной среде было для них гораздо важнее. Вы качаете головой - и напрасно. Не забывайте - мы говорим не о людях, а о пришельцах. Они вовсе не обязаны думать и чувствовать, как мы.
- И наоборот? - Перес горестно улыбнулся. - Вы не слишком высокого мнения о своем собственном племени, полковник. Как вы думаете, сколько раз человеческие сообщества воевали друг с другом только из-за того, что претендовали на один и тот же жалкий клочок земли? Сколько людей полегло в битвах и умерло в лагерях для беженцев только из-за того, что им не хотелось съезжать с той земли, которая каждой пядью своей напоминала об их далеких предках? Вы слишком легкомысленно относитесь к тому, что называют родиной, - как мне кажется, чисто по-американски. Все остальные земляне по сути не сильно отличаются от прядильщиков.
- Понял, - согласился с ним Мередит. - Но и вы, в свою очередь, не очень-то высокого мнения о современных американцах. Может, я и не стал бы проливать кровь за любой клочок земли, но ради своей страны я не раз жертвовал жизнью.
Он взглянул на сферу.
- Вижу, вы понимаете, что все это значит, - сказал Хафнер. Слова давались ему с трудом. - Мы не можем допустить, чтобы человечество засело на одной-единственной планете, иначе его постигнет участь прядильщиков. - Он взглянул на Кармен. - Помнишь, когда-то я сказал, что кабель прядильщиков мог быть использован для сооружения гигантской клетки. Я был прав. Только в этой клетке оказалась целая цивилизация. - Он покачал головой. - Чтобы быть уверенными, что с нами не произойдет то же самое, надо немедленно начать переселение землян на Астру.
Теперь все смотрели на него во все глаза.
- Что это значит? - нахмурившись, спросил Перес. - Вы изменили своим взглядам?
- Не паясничайте, - одернул его Хафнер. - Я по-прежнему считаю, что глупо завозить толпы людей на необжитую планету. Однако лучше все-таки разложить яйца в разные корзины, чем оставлять их в одной - на тот случай, если им предстоит разбиться. Так что вперед: завозите своих шпионов, завозите своих бездельников. Меня это больше не беспокоит.
- А меня беспокоит, - возразил Перес, бросив взгляд на Лоретту. - Вспомните, именно я первым забил тревогу, именно я взволновался из-за возможного проникновения на Астру шпионов, которые могли похитить наши секреты. И я хочу перевезти к нам людей вовсе не для того, чтобы окружить себя теплыми телами праздных соотечественников. Если мы не сможем найти для них работы...
- А ну-ка, потише, вы оба, - прервал Мередит. - А то не пройдет и минуты, как вы снова станете заклятыми врагами. Я привез вас сюда, чтобы помирить, а вы опять начинаете битву.
Перес недоуменно вскинул брови.
- Я думал, мы прилетели сюда, чтобы побольше узнать о прядильщиках и об их кабеле.
- Так и есть. Но поскольку вся нужная нам информация наверняка погибла вместе с планетой, я намереваюсь сделать кое-что другое. Давайте обсудим кое-какие проблемы и уедем отсюда.
Он коротко рассказал о том, как была взломана секретная система безопасности, встроенная в «горгоньи головы», и предупредил о возникшей в связи с этим вероятности нового террористического акта. По спине у Хафнера побежали мурашки. Он не то что не задумывался о возможных последствиях такой катастрофы - он был уверен, что код вообще не поддается расшифровке.
- Пока мы не поймем, как ликвидировать неполадки в системе безопасности, мы становимся особо уязвимыми для любой атаки в стиле Данлопа, - закончил свой рассказ Мередит. - А чем напряженнее политическая обстановка на Астре, тем вероятнее подобная атака. Единственное, что мы можем сделать на данный момент, это покончить с разбродом и шатаниями, спокойно провести предстоящие выборы и прожить в мире и согласии хотя бы один год. А для этого прежде всего необходимо уничтожить растущие как на дрожжах политические партии.
- И как же вы собираетесь это осуществить? - спросил Перес. - Запретить их королевским указом?
- Нет. Я собираюсь просто-напросто выбить почву у них из-под ног. Две наши партии держатся только на авторитете своих лидеров, так что все, что нам нужно, это заставить этих лидеров полюбовно договориться. Достигнутый компромисс станет хорошим уроком для любителей риторики хотя бы на то время, пока не будет избран новый совет.
Перес фыркнул:
- Итак, вы заставили нас проделать весь этот путь только для того, чтобы поговорить о возможности примирения? Побеседовать о компромиссе мы могли бы и в вашем кабинете.
Мередит пристально посмотрел на него.
- Нет, - спокойно сказал он. - Я привез вас сюда, чтобы сказать, что компромисс неизбежен. Вы согласитесь с моей точкой зрения или с какой-то иной - не имеет значения. Важно другое: так или иначе, мы не покинем этот корабль, пока не договоримся.
- Или? - холодно продолжил Перес.
- Или вы, Перес, будете арестованы за измену. Ведь именно ваша деятельность привела к тому, что на Астру забросили доктора Вильямс и ее приятелей-шпионов, а закончилось все предпринятой Данлопом попыткой переворота. Я смогу доказать это на суде. Думаю, узнав об этом, даже самые ярые ваши сторонники попрячутся по кустам.
- Шантаж, - кивнул Перес. - На Хафнера у вас тоже есть компромат или я особая статья?
- Доктор Хафнер лишен вашего таланта воздействовать на массы, - сказал полковник. - А кроме того, я надеюсь на его здравый смысл.
Перес вздохнул.
- Знаете ли, я так устал от постоянного непонимания - одно недоразумение за другим, - сказал он. - Неужели вам никогда не приходило в голову, что в поисках мира и взаимопонимания я способен остановиться на золотой середине, что я предпочитаю отказаться от половины своих устремлений - ради того, чтобы не наживать себе будущих врагов?
- Приходило, - кивнул Мередит. - Но мне бы не хотелось полагаться только на интуицию. Вы очень здорово умеете добиваться своей цели, но сейчас, черт побери, вы будете добиваться того, чего хочется мне. Желаете быть государственным мужем? Что ж, не упускайте возможности попрактиковаться.
И он стал излагать свой план.
Обсуждение длилось до вечера и возобновилось на следующий день. За эти два дня Перес доказал, что способен пойти на компромисс. Когда были окончательно обговорены все детали, спасательная шлюпка вышла на орбиту планеты прядильщиков и бортовой компьютер переключился на новую программу. Теперь они могли спокойно осмотреть останки погибшей цивилизации.
Такой разрушительной картины Мередит не видел никогда. Хотя после катастрофы прошло не одно тысячелетие, четвертую часть планеты покрывали громадные ледяные шапки, которые, должно быть, образовались после сокрушительных бомбардировок. Кое-где сквозь облака виднелись редкие желтые и зеленые пятна, но в основном земная поверхность состояла из бурых и красно-серых пустынь. Не было ни огней, ни звуков. На всех радиоканалах были слышны только солнечные шумы.
- Кем бы они ни были, в основательности и упорстве им не откажешь, - мрачно заметил Мередит. - Если бы выжил кто-то из прядильщиков, к этому времени хотя бы часть техники была бы восстановлена.
- Такое когда-то могло бы случиться и с нами, - с дрожью в голосе проговорила Кармен.
- Теперь у нас появилась возможность избежать их участи, - сказал Перес- Во всяком случае, тотального уничтожения... - Он посмотрел на Мередита. - Может, хватит? Все уже вволю насмотрелись. Мне кажется, пора возвращаться.
Мередит кивнул, делая в уме быстрые подсчеты. Пять суток сюда, пять - обратно, плюс сутки на орбите планеты - значит, пройдет ровно одиннадцать земных суток. За это время Мзия как раз успевал слетать к Салеху, сделать необходимые приготовления и вернуться на Астру.
- Да, - он кивнул. - Возвращаемся домой. Обратный путь обошелся без приключений.
Большую часть времени Мередит корпел над учебником прядильщиков, пользуясь возможностью подучить их язык, а попутно разобраться в устройстве спасательной шлюпки. Остальные тоже занимались своими делами, почти не общаясь друг с другом: очевидно, каждому требовалось в одиночестве осмыслить события и впечатления прошедших четырех дней. Время от времени Мередит поглядывал в боковой иллюминатор, размышляя о катастрофе, постигшей прядильщиков, вновь и вновь задаваясь вопросом, не рухнет ли так тщательно выстроенный им план. Как бы ему хотелось хоть с кем-нибудь поделиться своими сомнениями! Но каждый раз удавалось побороть этот соблазн. Теперь уже поздно что-либо менять, так что пусть его товарищи спят спокойно.
Наконец на экране появились знакомые черные дыры. Улеглась вызванная пространственно-временным прыжком тошнота, и иллюминаторы снова стали прозрачными. Они были дома. Астра, казалось, находится гораздо ближе к исходной точке прыжка, чем тогда, когда они покинули ее. Она выглядела ярким пятном с размытыми очертаниями. Ее окружали маленькие светлячки. Направив на них телескоп, Мередит обнаружил, что это космические корабли.
Их было великое множество.
- Интересно, что там творится? - воскликнула Кармен.
Перес приник к телескопу и принялся в третий раз пересчитывать звездолеты. Мередит сидел рядом с Кармен, пытаясь настроить радиопередатчик на нужную частоту.
- Если я понял Мзию правильно, - сказал он, - мы наблюдаем, как корабли ООН атакуют Астру.
- Что? - ахнула Кармен. - Но...
- Секретный код, - вмешался Хафнер. Там остались другие шпионы, им удалось получить шифр и нашлепать новых супервайзеров, так ведь? - Он щелкнул пальцами. - Так вот почему вы в такой спешке увезли нас оттуда? Вы не хотели, чтобы они захватили спасательную шлюпку.
- То есть вы сознательно бросили Астру на съедение этим... - начал было Перес.
Взмахом руки призвав всех к молчанию, Мередит мысленно перекрестился и нажал на кнопку связи.
- Говорит полковник Мередит, - сказал он в микрофон. - Пожалуйста, соедините меня с майором Барнером.

ГЛАВА 34

Когда Мередит и Кармен вошли в конференц-зал, за дальним концом стола в одиночестве сидел Генеральный секретарь Салех. Пройдя мимо своего кресла во главе стола, полковник уселся напротив высокого гостя. Встреча был неофициальной, так что негласные правила этикета можно было проигнорировать.
- Добрый день, господин Салех, - кивнул он. Кармен заняла соседнее с ним кресло. - Позвольте представить мисс Оливеро, председателя совета Астры.
Поджав губы, Салех вежливо наклонил голову и перевел взгляд на Мередита.
- Перед тем как начать разговор, полковник, вынужден сделать официальное заявление: вы обязаны вернуть нам тела американских десантников.
- В вашем положении торговаться не стоит. А что касается тел погибших, мы и без вашего заявления собирались отправить их на родину. Другое дело - вы. Не знаю, позволят ли вам рушрайки покинуть эту систему.
- Конечно, позволят. Их представитель сказал, что решение зависит от вас.
- Вот как!.. - Мередит кивнул. Он уже знал об этом от Бики Нуль-Диеса-На и просто хотел услышать подтверждение от самого Салеха. - Ну что ж, им не откажешь в щепетильности. Что же касается наших партнеров и торговых агентов, они уже в курсе того, что Космическая Прялка остается собственностью Астры, Вы рассматриваетесь как союзники ктенкри, так что к вам не будет никаких претензий.
- Не стоит вдаваться в детали, - холодно заявил Салех. - Я уже знаю, что акция, предпринятая Мзией, вызвала настоящий переполох и теперь многие народы настроены против Земли.
«Акция, предпринятая Мзией, - мысленно отметил полковник. - Похоже, Салех умывает руки, а это верный признак политической кончины Мзии. Одно очко в нашу пользу. Но надо бы проверить» .
- Ладно. Тогда вот что. Народы, обеспечившие вас первоклассной техникой, на которой держится все ваше могущество, очень рассержены. Как вам понравится, если я ослаблю тиски, в которые вы зажали Землю?
Лицо Салеха оставалось бесстрастным.
- Как же вы это сделаете?
- Открою торговлю с отдельными странами, вот и все. После позорного поражения ктенкри и пальцем не пошевельнут, чтобы защитить вашу совместную монополию. Кабель приносит нам немалый доход, так что мы сможем сбить цены и вы станете неконкурентоспособны. За одну минуту вы вернетесь на два года назад и снова станете компанией болтливых переростков. Наверное, вам это придется не по вкусу?
- Конечно - как и вам, - сказал Салех. - Вы ведь изучали историю, и вам должно быть известно, что мир между народами возможен только тогда, когда Землей управляет некое экономическое правительство. Сейчас таким правительством является ООН. - Он махнул рукой. - Неужели вы пригласили меня сюда только для того, чтобы поведать о своих планах мести? Нет, полковник, вы не из тех, кто поступает подобным образом. Сдается, вы хотите заключить сделку. Может, приступим к сути?
- Отлично. Самое главное наше пожелание - открыть Астру для немедленной иммиграции.
- Понятно. Полагаю, основная масса переселенцев прибудет из Северной Америки.
- Ошибаетесь. Мы хотим приютить самых бедных и обездоленных из стран «третьего мира».
Невозмутимое лицо Салеха на секунду выразило крайнее изумление, но он тут же овладел собой.
- Люди, о которых вы говорите, в массе своей заняты крестьянским трудом, - заметил он. - Чем же они будут заниматься здесь?
- Разогнут свои спины - для начала. Не поймите меня превратно - я вовсе не хочу, чтобы Бангладеш или другая страна очистила свои улицы от лодырей и преступников и подарила их нам. Мы хотим принять тех людей, у которых на родине не было шансов выйти из нужды, тех, в ком еще не погибли надежды и уважение к себе. Пусть они воспользуются открывающейся возможностью. - Он ткнул в сторону Салеха указательным пальцем. - Это и будет вашей работой: вы будете следить за тем, чтобы наши приглашения передавались именно таким людям, и пересылать информацию о них на наш компьютер. Мисс Оливеро принесла с собой дискету - на ней записаны детальные инструкции.
Кармен вытащила дискету из висящей через плечо сумки и протянула ее Салеху. Салех какое-то время не решался взять ее в руки, потом все-таки взял и, нахмурившись, с опаской ощупал - не взорвется ли.
- Я... высоко ценю то, что вы собираетесь сделать, - наконец проговорил он, глядя на Мередита. - Вы думаете, у вас действительно получится улучшить жизнь такого большого количества людей?
- Нет. Большинство из них не задержится здесь надолго. После того, как они пройдут теоретический и практический курс обучения, они будут посланы в соседние империи в качестве наблюдателей - они будут следить за тем, как используется кабель прядильщиков.
Салех нахмурился.
- Что-что они будут делать?
- Не стоит удивляться. Все это время нас больше всего мучил один очень важный вопрос - та легкость, с какой наш кабель может быть использован для военных нужд. Мне бы не хотелось такого развития событий, и в этом мы сходимся со всеми инопланетянами. Во всяком случае, такое мнение было высказано их представителями, с которыми я уже имел беседу. Так вот: отныне каждый проданный нами экземпляр кабеля будет сопровождать группа наблюдателей, которая отправится до места назначения и установит, для каких целей он был закуплен. Другие бригады будут осуществлять постоянный контроль за уже действующими установками из кабельного вещества - чтобы их не перевозили в другое место, а также будут проводить дальнейшие исследования, в частности постараются выяснить, каковы его сроки годности и не становится ли он со временем менее прочным. Естественно, на данный момент мы не нуждаемся в большом количестве персонала, но обучение наблюдателей в любом случае потребует какого-то времени. К тому же в наши планы входит увеличить объемы продаж.
Салех кивнул.
- Может, из них и получатся наблюдатели - хотя бы из некоторых. Очень хорошо: вы можете рассчитывать на мою поддержку в осуществлении этого проекта. - Он помолчал. - Поверьте, я бы помогал вам и без нажима. Оказывается, ваши планы на будущее Астры не сильно отличаются от моих.
- Рад это слышать, - сказал Мередит, а про себя добавил: «Два очка. Но и это надо проверить» . - Тогда нам осталось поговорить только об одном. - Взгляд Мередита посуровел. - Вы знаете, как погибли ваши десантники?
Салех слегка поморщился.
- Знаю. Это случилось в пещере прядильщиков, в контрольной башне. Их убили эти создания, которых вы называете «горгоньими головами». Они пустили в ход электрические разряды. Не знаю только, как майору Барнеру удалось проделать это.
- Майор Барнер тут ни при чем. Один из десантников нажал не на ту клавишу, полагая, что инициирует программу присвоения звания «супервайзер». На самом деле был сделан неверный перевод: клавиша давала команду «супервайзер в опасности». Все остальное было проделано автоматически. - Он сделал паузу, но Салех хранил молчание. - Наверняка вы уже поняли, что это значит, и все-таки поясню. Так как ктенкри снабдили ваших шпионов отличной радиоаппаратурой и радиошифраторами, нам так и не удалось наладить прослушивание. Но мы пошли другим путем - подкинули вашим шпионам дезинформацию. Так что имейте в виду: во-первых, в донесениях Ермакова и компании нет ни слова правды, а во-вторых, если вам придет в голову повторить подобный трюк, не стоит даром терять время. Это вам ясно?
- Ясно. - Голос Салеха был по-прежнему спокоен. - Ученые будут казнены?
- Идея заманчивая. Но нет. Напротив, я собираюсь обменять их на двух детей доктора Лоретты Вильямс, которых вы держите где-то в тайном месте. Доктор Вильямс остается у нас, и было бы неплохо, если бы ее семья соединилась с ней.
По лицу Салеха пробежала тень - словно он собирался засыпать Мередита вопросами, но он просто кивнул:
- Их привезут сюда при первой же возможности.
- Хорошо. Ну что ж, думаю, мы обо всем договорились. - Мередит встал и протянул руку. - Внимательно прочитайте инструкции мисс Оливеро. Если возникнут вопросы, немедленно связывайтесь с нами.
Салех перегнулся через стол и пожал протянутую Мередитом руку.
- Я так и сделаю... не знаю, полковник, поверите вы или нет, но я искренне рад, что с этой минуты мы будем коллегами.
Он важно поклонился Кармен, потом повернулся и, подойдя к выходу, распахнул дверь. В комнату ворвался ледяной ветер. В следующее мгновение дверь за Салехом закрылась.
- Три-ноль в нашу пользу. Игра закончена, - пробормотал Мередит. Внутреннее напряжение стало спадать. Пусть Салех был и не так откровенен, каким казался: даже если его слова были искренни только наполовину, все равно план может сработать. Глубоко вздохнув, он взглянул на Кармен. - Ну что ж. Не знаю, как ты, но меня еще ждут горы работы в Юни. Поедем?
Они уже шли к двери, ведущей в другие помещения базы Мартелло. Кармен фыркнула:
- Ну и ну, неужели вы думаете, что мне нечего делать?
- Сейчас должно стать полегче - шумиха потихоньку уляжется. - Открывая дверь, он пристально посмотрел на нее. - Кажется, ты чем-то взволнована, так?
Она кивнула:
- Лоретта Вильямс. Скажите, что заставляет вас думать, что она теперь на нашей стороне? Если это не секрет, конечно.
- Никакого секрета нет - просто я не все рассказал вам во время нашей маленькой экскурсии. Ты знаешь, как мы прослушивали шпионскую радиосеть?
- Майор Барнер говорил, что вы встроили в радиопередатчик электронику рушрайков, которая позволяла вам перехватывать сигналы еще до того, как их кодировали.
- Верно. А поскольку орсфамы снабжали нас копиями соответствующих зашифрованных донесений, мы смогли разгадать шифр. Поэтому нам удалось настроить наши компьютеры на нужные частоты, и в тот момент, когда Удани попытался переправить сведения о программе супервайзеров, мы запустили дезу, зашифрованную по всем их правилам.
- Но почему вы не арестовали их в тот момент, когда узнали, что все они шпионы?
- Потому что нам все еще требовалась их помощь в изучении устройства Космической Прялки, - улыбнулся Мередит. - Кроме того, нам было на руку, чтобы Мзия думал, будто он знает о Прялке больше, чем мы. Видишь ли, получалось так, что Ермаков со своей командой передавал информацию прямо на наш компьютер, а мы отсылали Мзии жалкие ее крохи - для видимости. Эти хитрецы трудились в поте лица, с их помощью мы узнали все, что нужно, а если бы Мзия узнал об их разоблачении, мы бы даже не подозревали о существовании команды «супервайзер в опасности». А так нам удалось в нужный момент настроить программу на эту команду. Такого развития событий Мзия не мог предугадать.
- Выходит, Лоретта посылала свои донесения нам? - полюбопытствовала Кармен.
- Она вообще поступила очень своеобразно. После выступления Данлопа она начала посылать Мзии ложные донесения. Мзия так и не узнал настоящих размеров спасательной шлюпки. Сообщая об ангаре, она дала ему неверный адрес, указав какую-то другую систему тоннелей.
- Странно, она никогда не упоминала об этом.
- Ничего странного. Она понимала, что это трудно доказать, и боялась, что ее слова воспримут как жалкую попытку оправдаться.
Они дошли до той двери, которая выходила на пристань базы Мартелло. Сняв с вешалки пальто, Мередит выглянул в маленькое окошко. Начинался снегопад. Он надеялся, что они не попадут в эпицентр бури - во всяком случае, таков был прогноз, полученный со спутников. Рушрайки должны были рано утром спустить на землю двести тонн железа и алюминия. Распахнув дверь настежь, он пошел навстречу ветру, направляясь к ближайшему катеру.
Когда они оказались на середине залива, Кармен вернулась к разговору:
- Знаете, у нас все равно ничего не выйдет. Я подсчитывала. Много наблюдателей не потребуется. Даже вместе с преподавателями и обслуживающим персоналом, который будет необходим для того, чтобы работала вся система, нам понадобится никак не больше двухсот тысяч человек. Остальные останутся безработными. Положим, повсюду откроются наши посольства - тогда займем еще скольких-то людей. - Она устало покачала головой. - В одной Калькутте больше сотни тысяч нищих и безработных.
- Верно, - кивнул Мередит. - Но, с другой стороны, кто сказал, что Астра и Земля - наш предел?
Кармен нахмурилась, потом лицо ее приняло изумленное выражение.
- Вы имеете в виду... планету прядильщиков?
- А почему бы и нет? Наверняка враги прядильщиков теперь далеко, а земная кора, похоже, не до конца исковеркана. Конечно, для начала нам нужно будет хорошенько обследовать всю планету. Надо как следует изучить космический путь - ведь между теми черными дырами придется провозить большие грузы. Надо усовершенствовать прыжковый двигатель прядильщиков. Именно поэтому я хочу бросить все силы на обучение иммигрантов. К тому времени, как мы сможем начать заселение планеты прядильщиков, в нашем распоряжении должна быть хорошо подготовленная команда способных людей, которые станут первопроходцами.
- А что, если планета прядильщиков все-таки обитаема? - упорствовала она. - Что тогда? Начнем осматривать другие звездные системы, сверяясь с бортовым журналом спасательной шлюпки? И так до тех пор, пока не найдем то, что нам нужно?
- Можно и так, - кивнул он. - А можно облететь на нашем собственном звездолете искусственную систему прядильщиков. В нашем распоряжении отличные транспортные средства - мы получили доступ ко всем уголкам Вселенной. - Он пожал плечами. - А тем временем начнется великое переселение. Жизнь на Астре забьет ключом. Такого свет не видывал с тысяча семьсот семьдесят шестого года. А вообще, мне кажется, именно сейчас для человечества настали лучшие времена - таких времен не было в нашем прошлом.
Сзади них взревели репульсары, и, взглянув в окошечко катера, Мередит увидел шаттл ООН, дугой взмывший в небо над их головами: он возвращался на Землю... И тут Мередит захохотал.
- Что вас насмешило? - спросила Кармен. Он покачал головой.
- Надо же, я и забыл... Когда начиналась вся эта эпопея с заселением Астры, самой дерзновенной моей мечтой было получить звезду бригадного генерала. А теперь, похоже, дело идет к тому, что я дослужусь аж до нескольких звезд - только настоящих.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 2)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 15)
  • ГЛАВА 20 (Страница 15)
  • ГЛАВА 21 (Страница 16)
  • ГЛАВА 22 (Страница 17)
  • ГЛАВА 23 (Страница 18)
  • ГЛАВА 24 (Страница 19)
  • ГЛАВА 25 (Страница 19)
  • ГЛАВА 26 (Страница 20)
  • ГЛАВА 27 (Страница 21)
  • ГЛАВА 28 (Страница 22)
  • ГЛАВА 29 (Страница 22)
  • ГЛАВА 30 (Страница 23)
  • ГЛАВА 31 (Страница 23)
  • ГЛАВА 32 (Страница 23)
  • ГЛАВА 33 (Страница 24)
  • ГЛАВА 34 (Страница 25)


Тимоти Зан

Шелкопряд

Перевод с английского Е. Чупрова

 Читать книгу

Аннотация

Человечеству далекого будущего при дележе Вселенной достается захолустная планета по имени Астра. Людям не сразу удается понять, каким бесценным даром они завладели. Ведь именно на Астре хранится главный секрет давно исчезнувшей звездной цивилизации.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь).

Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его. Этот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом».

Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент».

Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента».

С тех пор Зан издал примерно 70 коротких рассказов и повестей, 19 романов и 3 небольших сборника. Он получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего».

Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Manta’s deep», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.