Тимоти Зан - Пульт мертвеца

1 Тимоти Зан

ГЛАВА 1

- Джилид? Ты у себя?
- Да, сэр, - ответил я, выключив музыку взмахом жезла и вставая. Динамики в интеркоме «Карильон-билдинг» работали прекрасно, и мне не составило труда уловить в голосе моего босса воодушевление. А коль лорд Келси-Рамос в таком настроении, то это могло означать лишь одно...
- Догадываюсь: операция почти завершена?
Он фыркнул не так чтобы очень громко, но я услышал.
- А что, разве заметно?
- Да, - без обиняков заявил я. Он снова фыркнул.
- Хорошо. Ты не ошибся. Зайди ко мне.
- Есть, сэр.
Проходя через совершенно пустую комнату, - моя идея, что она была такой, - я положил жезл рядом с плеером и подошел к одной из двух дверей.
- Джилид Рака Бенедар, - раздельно произнес я. Конечно, замок, открывавшийся на звук голоса, - довольно смешная мера предосторожности в месте, которое смело можно было назвать «святая святых Карильона», но со временем перестаешь обращать внимание на подобные вещи: паранойя, в той или иной ее форме, - всегда плата за богатство, одна из многих.
Дверь отворилась, и сразу же из своей ячейки я попал в офис лорда Келси-Рамоса.
Стараниями лорда он отличался от моей комнаты, как день от ночи, хотя, честно говоря, не считаю это сравнение достаточно исчерпывающим. На несколько мгновений я застыл на пороге, не в силах бороться со своими чувствами, не готовыми к восприятию молниеносного перехода из голой комнатушки с тихой музыкой в царство кричащей роскоши, представшее моим глазам.
Эта была особого рода роскошь, в основе которой - хитроумно подчеркнутое разноцветье интерьера: живой молочно-белый ковер, приглушенный блеск деревянных завитушек, вырезанный из цельного куска самоцвета массивный стол. Представшее моему взору внушало мысль о несметном богатстве того, кто здесь восседал, - таким сдержанно-холодным и непоколебимым оно выглядело. И вместе с тем, очень тихие, но достаточно отчетливые звуки, доносившиеся из анализаторов данных, вызывали совершенно иные ассоциации, напоминая об отчаянной спешке и суете. В общем, тех, кто впервые переступал порог этого хранилища богатства, даже самого бывалого, они вмиг заставляли почувствовать себя неуютно, хотя вряд ли кто-нибудь, даже на рациональном уровне, мог понимать, что именно привело его в состояние быть, что называется, не в своей тарелке.
В центре того, что должно, видимо, обозначать кабинет, возвышался сам лорд Келси-Рамос, прекрасно вписываясь в общую тональность интерьера. Он сидел за столом, выпрямившись, с кажущимся безразличием взирая на дисплеи перед ним. Когда же я подошел ближе, то заметил, что и морщинки у его глаз, и игра мимических мышц излучали то же, что и голос: нечто потустороннее, имевшее отношение к тем баталиям, которые разыгрывались в памяти компьютеров и на листках бумаги, а на самом деле - настоящих баталий. Только войны были тихими, цивилизованными, противниками выступали гигантские суммы денег... И боролись они ни за что иное, как за другие, гораздо большие суммы таких же денег.
Любовь к деньгам - вот корень всех зол - мысленно процитировал я кого-то. Правда, это раздумье - кратковременное и автоматическое, почти ритуальное, не отличалось от большинства моих мыслительных актов в последнее время. Когда-то, не без тщеславия подумал я, - одного моего присутствия оказывалось достаточно, чтобы в корне изменять мнение лорда Келси-Рамоса, теперь же, после стольких лет, я испытал чувство разочарования от того, что эта часть моего сознания еще не атрофировалась.
Гибели всегда предшествует гордыня, величие, а воспоследует ей падение... Еще одна ритуальная мысль, напоминание о том, что погибель может принимать самые различные формы, в том числе, и форму стагнации.
После восьми долгих лет я никак не могу привести себя в состояние гармонии со всем этим, и почти каждому это известно. Лорд Келси-Рамос поёрзал в кресле: раздался, как мне показалось, жалобный скрип обивки, напоминая, что я пришел не для того, чтобы поплакаться в жилетку. Среди привычных запахов кабинета улавливался аромат «Маризе тиндж» - духов исполнительного секретаря, здесь лишь она пользовалась ими. Казалось, даже натянутость лорда Келси-Рамоса тоже издавала запах. Предметы, образы, звуки, - всё слилось, перемешалось, превратилось в давно знакомое восприятие, обычное напоминание этой цивилизованной войны, нахлынувшее на меня, стоило очутиться в кабинете. Сколько раз приходилось переживать подобные ощущения в бытность мою в «Карильоне»... Но на этот раз атмосфера изменилась, стала в чем-то другой: на кон выставлялись не только деньги, - нечто большее, гораздо большее...
И вдруг все изменилось: напряженная мимика постепенно исчезала с лица лорда Келси-Рамоса, его глаза, устремленные на меня, теплели, добрели.
- Поздравь меня, Джилид, - сказал он с явным удовлетворением в голосе. - После десяти лет проб и ошибок мне, наконец, повезло.
- Поздравляю вас, сэр. А чего вы добились?
Спокойное выражение вновь сменилось складками у глаз, свидетельствовавшими о том, что прежняя напряженность вернулась, но в голосе прозвучало еще большее довольство.
- Получил транспортную лицензию «Группе Карильон» для экспедиции на Солитэр.
У меня засосало под ложечкой.
- Понимаю... - только и удалось выдавить из себя.
Он уставился на меня.
- Что тебя тревожит, не пойму?
Я не отводил глаз.
- За богатство расплачиваются кровью, - резко произнес я.
Его губы вытянулись в тонкую линию, довольное выражение лица исчезло. Но не надолго.
- Жаль, что ты так думаешь. - Он потянулся за жезлом, лежавшим на крышке стола, и принялся манипулировать его кнопками, давая понять, что сказанное мною уже не занимало его. - Чтобы успокоить твою совесть, скажу, что «Карильон» не собирается контролировать все полёты ни внутри системы Солитэра, ни за ее пределами. Главное приобретение - контрольный пакет акций «Эйч-ти-ай транспорт», компании, которая имела исключительное право перевозок. Неплохо бы перезвонить шефу этой компании или её исполнительному директору и узнать, как они восприняли новость.
Так вот для чего он призвал меня, ну, конечно, для этого...
- Вы хотите узнать что-то конкретное?
- Главным образом, убедиться, нет ли там каких-либо признаков неповиновения, сопротивления. «Эйч-ти-ай» ревнива до безобразия, когда речь заходит об автономии, следует знать их чувства, когда пришлось пережёвывать не очень лакомый кусок. А, впрочем...
Молодая, миниатюрная женщина возникла на экране дисплея, стоявшего на столе.
- «Эйч-ти-ай-транспорт», офис мистера О'Рилли, - приятным голосом отозвалась она.
- Это лорд Келси-Рамос из «Группы Карильон», - назвал себя лорд. - Мистер О'Рилли не откажется поговорить со мной?
Выражение озабоченности на миг пробежало по личику секретаря, но будучи в курсе всего, что касалось имен в длинном списке представителей элиты «Портслава бизнес», она без лишних разговоров соединила их. Секунду спустя экран высветил облик мужчины средних лет в дорогой служебной накидке.
- Лорд Келси-Рамос, - кивнул он в знак приветствия. - Что вам угодно, сэр?
- Ничего не знает, - тихо пробормотал я, чтобы не быть услышанным через микрофон переговорного устройства. Дрогнувшие веки лорда подтвердили, что он расслышал мои слова.
- Доброе утро, мистер О'Рилли, - приветствовал он своего собеседника. - Звоню, чтобы лично пригласить вас в «Группу Карильон».
Целая гамма чувств отразилась на лице О'Рилли: обида, недоверие, сильнейший шок, злоба, - и все это за какие-то доли секунды. Он резко подался вперед, и камера зафиксировала это, задний план слегка помутнел. В наступившей звенящей тишине слышалось, как его пальцы пощёлкивали по контрольным клавишам. Убедительное зрелище!
- Знаешь, Келси-Рамос, где я тебя видел! - злобно рыкнул мужчина. - Вонючий, безмозглый...
- Благодарю. Ничего нового, - холодно прервал его лорд. - Повторите всё только что сказанное на совете «Эйч-ти-ай». Мне же сообщите, когда состоится совещание для обсуждения всех необходимых изменений и его повестку дня. Есть ли у вас что-нибудь ко мне, кроме оскорблений, разумеется? Официально или неофициально?
С лица О'Рилли постепенно сходила ярость, превращаясь в какую-то неведомую горечь, даже неловкость.
- Неофициально, черт возьми! А где этот щенок, которого ты держишь вместо детектора лжи, этот Бенедар! - чертыхаясь, проговорил он, шныряя глазами туда-сюда, словно пытаясь отыскать меня на экране. Но его сарказм имел еще одну цель - прикрыть растерянность. - Или ты думаешь, мне о нём ничего неизвестно?
Лорд Келси-Рамос, действительно, думал сейчас над этим, но признаки раздражения смог уловить лишь я.
- Это высказывание вы тоже поберегите до заседания совета, - произнес он в ответ на выпад О'Рилли. - Хорошо. Поручите вашей секретарше позвонить моей и сообщить число, на которое назначается встреча. Мы, видимо, пришлем на Солитэр своего представителя. Буду очень признателен, если передадите на Уайтклифф, чтобы его встретили.
О'Рилли скривил губы в презрительной ухмылке.
- А ты ведь всем этим доволен, а? Наверное, спал и видел, как наложишь свою маленькую липкую лапку на лицензию для Солитэра целых... Подожди... Да, уже целых восемь лет?
- Скорее, десять, - холодно поправил лорд Келси-Рамос. - Но дело не в этом. В течение часа я пришлю к вам моего курьера. Пожалуйста, подготовьте копии всех ваших записей и необходимых документов. Доброго утра вам, мистер О'Рилли.
Он взмахнул жезлом, и дисплей погас.
- Вот так-то, - прокомментировал лорд, глядя на меня. Его восторг готов был выплеснуться через край. Лишь глаза выдавали усталость. - Надо сказать, очень удачный денёк.
Я подтвердил свое согласие довольно равнодушным кивком.
- Кажется, вы и сами не прочь слетать до Солитэра?
Он улыбнулся.
- А если и так... - Внезапно улыбка исчезла. - Это очень заметно? - осторожно спросил он.
Снова паранойя богачей.
- Для меня - да... - На щеке у него напрягся невидимый раньше мускул. - О'Рилли тоже мог заметить? - поинтересовался лорд.
Я задумался, пытаясь припомнить все оттенки мимики и жестикуляции О'Рилли.
- Все может быть, - согласился я. - Но он еще просто не готов сложить оружие. Когда-нибудь ему надоест об этом думать, вот тогда он, пожалуй, поймёт.
Лорд Келси-Рамос поджал губы.
- Расскажите мне, что вы ещё заметили?
Я проанализировал весь разговор с О'Рилли. Из кожи вон лез, чтобы припомнить буквально каждую деталь его поведения.
- Думаете, он полезет в драку? - спросил босс, когда я выдохся.
- Да.
- Вы имеете в виду драку на официальном, законном уровне?
Я пожал плечами. Настроения этого человека были мне до боли знакомы.
- Он будет сражаться либо до тех пор, пока не исчерпает силы, либо пока не дойдёт до тех границ, которые продиктованы его совестью. Но мне неизвестно, как и когда это произойдёт.
Лорд Келси-Рамос втянул щёки и задумался.
- А я, к сожалению, очень даже хорошо представляю, - прорычал он. - Значит, так. Вы полагаете, он догадается, что мне необходимо смотаться на Солитэр для того, чтобы самолично воткнуть флажок «Карильона» в тамошнюю грязюку, а?
Понизив голос, он, как заключение, прошептал:
- Знаешь, Джилид, я ждал этого момента десять лет... Изворачивался, увещевал, умолял Патри о новых лицензиях на перевозки, вынюхивал во всех компаниях, которые уже ими обзавелись...
На меня устремился полный недовольства взгляд.
- И, кроме того, вложил кое-какие деньги, чтобы хоть как-то заменить «Пульт Мертвеца». Я своим горбом завоевал право быть первым из тех, кто отправит корабль «Карильона» на Солитэр...
Внезапно он замолчал, глубоко вздохнул и с шумом выпустил воздух.
- А теперь я вынужден торчать здесь и сражаться с этим О'Рилли и правлением «Эйч-ти-ай». И всё благодаря тебе.
- Вы могли бы спокойно пренебречь моими советами, - напомнил я. - Вы так уже поступали в своё время.
Лицо его вновь приняло мрачновато-насмешливое выражение. Впрочем, на другое я и не рассчитывал.
- И всегда потом об этом жалел, - сухо дополнил он. - Кроме того, какой смысл держать Смотрителя, если не прислушиваться к его советам?
- Ну, иногда люди поступают и более странно, сэр. Причем без всякого принуждения.
Его глаза смотрели куда-то сквозь меня, сквозь стены, туда, где находилась моя, по его мнению, удручающе пустая комната.
А еще чаще они поступают так по отношению к другим, причем по принуждению...
Наказание родителей проявляется в детях их и детях их детей, и так до третьего и четвёртого колена.
- Это занятие не было тягостным для меня, лорд Келси-Рамос, - вполголоса заверил я его. - Ведь в Богом созданной Вселенной столько красоты, которую мы даже не в состоянии заметить, не то что оценить по достоинству.
- И она способна уравновесить все изъяны мира? - язвительно спросил он. - Способна ли она соизмерить то, что ты практически донага раздел свою комнату, чтобы обрести хоть немного покоя после всех этих сенсорных перегрузок?
... Одному он дал пять талантов, другому два, а третьему - один...
-Я использую свой дар, как могу, - без обиняков заявил я. - По крайней мере, в этом не вижу отличия от вас.
Он сморщил губы.
- Может быть... Когда-нибудь тебе придется рассказать, действительно придётся, что же это такое - быть Смотрителем.
- Да, сэр. - Разумеется, ему никогда не узнать об этом. Да, по правде говоря, лорд и сам не очень-то хочет услышать подробности.
- Если это всё?...
- Не совсем. - Его лицо слегка напряглось, как у человека, который вынужден сообщить неприятную новость. - Допустим, ты прав, считая, что сейчас мне незачем соваться на Солитэр. Но ведь кто-то должен туда отправиться хотя бы для того, чтобы официально уведомить их в том, что потихоньку бразды правления переходят в руки «Карильона». Самым подходящим человеком для такой миссии мне представляется Рэндон.
Было видно, что лорд Келси-Рамос ждал от меня возражений, но их не последовало. Сыну лорда Келси-Рамоса в его двадцать пять лет очень многому следовало бы поучиться в этой жизни. Но о том, как обходиться с людьми, своими ли, чужими, он знал в достаточной степени, чтобы выступить в роли умного посланца с визитом в побеждённую фирму.
- Полагаю, что вместе с ним вы пошлете и эксперта по финансовым вопросам? - поинтересовался я. - На тот случай, если возникнет необходимость взглянуть на их документы.
- Не беспокойся, я отправлю туда целую свору экспертов. Но где гарантия, что они не упустят уйму важных вещей. Поэтому-то я думаю, что и тебе следует туда отправиться.
Сделав очень осторожный, но достаточно глубокий вдох, в ту же секунду я почувствовал, как заколотилось сердце.
- Сэр, если вы не изменили своего мнения...
- Изменил, - резко ответил лорд Келси-Рамос. - И, боюсь, вынужден настоять на этом. Я хочу, чтобы ты был там рядом с Рэндоном. - И продолжил, чуть помедлив. - Понимаю, что история с «Пультом Мертвеца» тебя беспокоит, но уверен, что ты там сможешь организовать всё, как надо.
Солитэр... И «Пульт Мертвеца»... У меня с языка чуть не сорвалось «нет», но цена показалась слишком высокой. Я раскрыл рот, чтобы сказать это вслух, услышал тихий внутренний голос, напомнивший, кто на кого работает и почему, и духа противоречия, сидящего во мне, как не бывало: исчез, испарился неизвестно куда.

ГЛАВА 2

«Группа Карильон» в составе своей не очень многочисленной флотилии насчитывала несколько небольших курьерских кораблей. Я не сомневался, что мы отправимся на Уайтклифф на одном из них, затем пересядем на транспортник «Эйч-ти-ай». Но лорд Келси-Рамос рассудил по-своему. Он был убеждён - отправлять своих людей на перекладных, к тому же, чужих, все равно что заставить их путешествовать автостопом. Нас ожидал «Вожак», разумеется, по мнению лорда, это доказывало его немыслимую щедрость.
«Вожак» в самом деле являлся чем-то вроде супер-яхты, за которой прочно утвердилась слава сверхнадёжности и сверхроскоши. К сожалению, размеры корабля и его изящный силуэт, предмет гордости лорда, имели свои недостатки: на отрезке Мьолнира «Вожак» не мог делать больше восемнадцати часов, прежде чем выйти на нормальный режим - нагревался корпус. На его охлаждение уходило не менее шести часов, давали знать идеально обтекаемые линии силуэта, и только после этого он способен был лететь дальше. Выходило, что вместо тех двадцати трёх-плюс световых лет в день, который этот громоздкий, испускавший страшную радиацию курьерский корабль мог преодолевать в день, он дотягивал от силы до восемнадцати. Что, в свою очередь, означало, что сотня нечётных световых лет, отделявшая нас от Уайтклиффа, преодолевалась приблизительно за шесть дней, вместо четырёх с половиной, как на обычном. Стало быть, представители «Эйч-ти-ай» в Алабастер-сити соответствующим образом подготовятся к встрече, с нетерпением ожидая, когда же мы, наконец, соизволим пожаловать, а не свалимся, как снег на голову.
Я почти предвидел, что они постараются приложить все силы, чтобы скрыть свои приготовления, но и этого не требовалось - своё дело они знали хорошо.
Едва мы только вступили на твердую почву, как появился собственной персоной директор космопорта. Сделав несколько нервных поклонов и быстренько пробормотав формально-вежливые фразы приветствия, он подозрительно быстро провёл нас через таможенный ритуал и препроводил через терминал в примыкавший к нему отель. Нас ожидали три зарезервированных номера-люкс и располагавшееся на уровне вестибюля помещение для переговоров, даже самых сверхсекретных. Рэндон со служащими отеля отправил сообщение в местное отделение «Эйч-ти-ай», и мы разошлись по своим местам. Даже в этом люди из «Эйч-ти-ай» показали себя знатоками подобного дела, дав нам полчаса расслабиться, придти в себя и привыкнуть к гравитации, а уж затем предстать перед ними.
Когда мы вошли в комнату для переговоров, они уже сидели по одну сторону массивного полированного стола, вырубленного из цельного куска самоцвета: двое мужчин, темнокожий и довольно молодой, в плаще чуть-чуть мешковатом, цвета бургундского и чёрного, с ниспадавшими ему на тунику красивыми, тщательна уложенными складками, второй - постарше, с проседью в волосах, и, казалось, неведомой усталостью, настолько резавшей глаза, как и белизна его пелерины врача.
Перед молодым на столе, тихонько жужжа, стоял раскрытый компьютер.
- Добрый вам день, - кивнул им Рэндом. Оба поднялись со своих мест. - Меня зовут Рэндон Келси-Рамос, я из «Группы Карильон», а вы, должно быть, наша принимающая сторона от «Эйч-ти-ай».
- И вам добрый день, сэр, - кивком приветствовал его молодой человек. Все отдавало формальностью, как и его накидка. Его темные глаза на мгновение встретились с моими, в них читалась вся метаморфоза от скованно-мрачной вежливости до злобности. - Меня зовут Сэм Айкман - юридический отдел «Эйч-ти-ай», - продолжал он, устремив взор на Рэндона. - Мой коллега Курт Де Монт, - он сделал жест в сторону старшего, его рука не находила места, он сам выглядел каким-то скованным, - занимается различными медицинскими аспектами на Солитэре.
Де Монт, закончив беглое изучение меня, снова устремился взглядом к Рэндону, кивнул ему.
- Мистер Келси-Рамос, - мрачно констатировал он. Затем его глаза снова застыли на мне, и мне передался импульс его самоуверенной дерзости настолько явный, будто он собирался резко заговорить со мной. Но протокольная вежливость взяла верх, и дерзость растаяла, он так и не вымолвил ни слова. Это само по себе служило доказательством (если бы таковое потребовалось), что сообщение, посланное О'Рилли, содержало и пункт, ставивший их в известность, что молодого Келси-Рамоса непременно будет сопровождать и Смотритель его отца. Но, по всей видимости, они не были уверены в этом...
- Рад познакомиться, - произнес Рэндон, кивая. От него тоже не укрылся проявленный интерес к моей персоне, по нему было видно, что вести разговор вокруг да около он не собирался.
- Прежде всего я заявляю, что весьма благодарен за сведение к минимуму наших забот по размещению. Это, несомненно, облегчило задачу моим адъютантам. - Он небрежно кивнул в мою сторону: как по волшебству обе пары глаз почти синхронно уставились на меня. Рука Рэндона грациозно потянулась к компьютеру, стоявшему на столе. - Вы захватили с собой копии ваших записей?
- О да, сэр, - засуетился Айкман. Он заметно нервничал, стараясь казаться собранным, его внимание задержалось на мне, но уже через секунду он снова смотрел на Рэндона. Общепринятый деловой этикет подсказал ему, что не стоит расходоваться на всякую мелочь, как я, причем, можно делать это вполне демонстративно, за исключением ритуалов представления, прощания и приветствий; но то, что Рэндон преднамеренно не представлял меня, понемногу вводило их в недоумение.
- Мы могли бы посвятить им несколько минут, если вы пожелаете.
- Здесь у вас все записи «Эйч-ти-ай»? - поинтересовался Рэндон.
- О, нет, лишь те, которые касаются транспортировки, осуществляемой через Уайтклифф, - ответил Айкман. - Остальные, разумеется, хранятся лишь в офисе Солитэра.
- А-а, - понимающе кивнул Рэндон. - Ну, хорошо. Тогда я, пожалуй, не буду смотреть их. Зачем тратить время на обозревание лишь части картины, если через два-три дня представится возможность увидеть ее целиком, не так ли?
Фраза вызвала изумление, мгновенно перешедшее в разную степень недовольства. Я подумал, что местному отделению «Эйч-ти-ай» пришлось как следует попотеть, чтобы привести все записи в удобоваримую форму. Наше пренебрежение в первую очередь задело Айкмана.
- Как вам будет угодно, мистер Келси-Рамос, - ответил он, справившись со своим раздражением. - В таком случае...
- Чего я по-настоящему хочу, - оборвал его Рэндон, - так это познакомиться с ночной жизнью Уайтклиффа. Таковая здесь существует?
Еще один повод для изумления. Де Монт оправился от шока первым.
- О, разумеется, - ответил он. - Конечно, у нас нет ничего такого, к чему вы привыкли в Портславе, думаю, что этого здесь нет. Но и наши развлечения тоже весьма своеобразны. В Алабастер-сити они на любой вкус.
- Да, портовые города все такие, - кивнул Рэндон. - Что касается меня, то никогда не считал себя эдаким снобом, который не способен поразиться чему-то новому. Надеюсь, вы оба мои гости?
Айкман и Де Монт переглянулись. Было абсолютно ясно, что Рэндон не укладывался в прокрустово ложе составленных ими представлений о нём, и они не могли взять в толк, как вести себя с ним.
- Мы сочли бы за честь считать себя вашими гидами, мистер Келси-Рамос, - дипломатично выразился Айкман.
- Вот и отлично, - улыбнулся Рэндон. - Мне потребуется кое-кто из моих провожатых. Боюсь, такова политика компании.
- Вполне понятно, - кивнул Айкман. - Как только вы будете готовы...
- Да. Чуть не забыл, мистер Бенедар тоже пойдет с нами, - вкрадчиво произнес Рэндон, сделав жест в мою сторону. - Извините, я его вам не представил, если не. ошибаюсь. Мистер Айкман, мистер Де Монт, Джилид Рака Бенедар.
Это, несомненно, было игрой, затеянной Рэндоном - неожиданно вернуть мне статус Смотрителя и тем самым посмотреть на их реакцию. Разумеется, у него не было и в мыслях предаться пьяному разгулу в ночном Алабастер-сити в компании тех, кого он считал религиозными фанатиками, способными презрительно усмехаться за спиной. Да и у меня подобное желание вряд ли могло возникнуть.
Но ни Айкман, ни Де Монт об этом не догадывались.
- Мистер Бенедар, - снова обратился Айкман, на сей раз кивнув и мне, его скованность вновь вылезла наружу. - Мистер Келси-Рамос... полностью поддерживая вашу идею, осмелюсь предложить сделать это без вашего спутника.
- Почему так? - почти невинно уточнил Рэндон. - С ним связаны какие-нибудь проблемы, мистер Айкман?
Их взгляды встретились.
- Если говорить откровенно, сэр, Смотрители не очень желанные гости на Алабастер-сити.
Рэндон выдержал его взгляд.
- Насколько я припоминаю, здесь, на Уайтклиффе, существует даже колония Смотрителей.
- Не сомневаюсь, что там бы его приняли с восторгом, но в других местах планеты - нет.
Надолго установилась полная тишина, и в ней, казалось, концентрировалось многое: сильное смущение Де Монта, холодный расчет Рэндона и чёрная ненависть Айкмана.
Я лежу в окружении львов, жадных до плоти человечьей...
По спине у меня побежали мурашки. И раньше приходилось сталкиваться с ненавистью: Смотрители, оказавшиеся за пределами своих поселений, встречались с ней в нынешние времена. До того, как на сцену вышли Аарон Валаам Дар Мопин и те, кто был с ним, нас едва терпели. Теперь же, спустя два десятилетия, отношение к нам дошло до критической точки. Ненависть была разная: бессознательная, пугавшая и даже унаследованная, но та, что исповедовал Айкман, была иного рода - холодная, почти на уровне интеллекта, содержавшая в себе намного меньше тех типичных черт, что присущи человеческой ненависти.
Бог одарил человека интеллектом, как однажды выразился один из моих учителей, а грехопадение - предрассудками. И не было в нем силы опаснее этих двух начал, встретившихся вместе.
Рэндон первым нарушил хрупкое молчание.
- Я, кажется, припоминаю, мистер Айкман, - произнес он, подбирая слова, - что одним из основополагающих постулатов Догматов Патри было искоренение религиозной дискриминации как в самом Патри, так и во всех колонизированных мирах будущего. Не думаю, что эти постулаты аннулированы.
Прозвучало достаточно вызывающе, но без эмоций, скрывавшихся за ними. Окажись здесь отец Рэндона, я это знал, он мгновенно рассвирепел бы при таком открытом проявлении дискриминации, но мировоззрение сына воспитывалось на иных ценностях. Для него я - не человеческое существо, а скорее инструмент, всего-навсего полезное орудие. И тем не менее, в данном случае он воспользовался всё-таки моей человеческой сущностью, чтобы записать на свой счет несколько победных очков в той психологической игре, в которую он вовлек Айкмана.
А его особенно провоцировать и не требовалось.

1 Следующая страница


Пульт мертвеца 2

- У нас большое число эмигрантов из Бриджуэя, - бросился он в яростную контратаку. -Они еще не забыли, чего почти удалось добиться Дар Мопину. И те из нас, кто остался, тоже не забыли.
- Это случилось более двадцати лет назад, - холодно возразил Рэндон. - Мистеру Бенедару шел всего лишь одиннадцатый год, когда осуществлялся пресловутый эксперимент Дар Мопина с теократией.
- Я не ставлю в вину его возраст, - осторожность брала верх над его злостью: он будто прозрел, представив, кем был тот молодой человек, с которым он спорил во все тяжкие. - Я не отвечаю и за концепцию вины и совиновности, а лишь констатирую имеющие место факты.
- В таком случае, мне кажется, не нужно забывать наиболее существенные из этих фактов, мистер Айкман, - отпарировал Рэндон. - Я в ответе за этого человека... А «Группа Карильон» - соответственно за «Эйч-ти-ай». И это значит, что я принимаю решения во время этого рейса.
Плотно сжатые губы Айкмана плохо скрывали его стиснутые в ярости зубы, и на долю секунды мне показалось, что его ненависть переключилась на Рэндона...
- Простите, мистер Келси-Рамос, - опередил я Айкмана и, не давая ему высказаться сгоряча, о чем бы пришлось впоследствии сожалеть, произнес:
- Если вы не возражаете, я проведу сегодняшний вечер здесь и, по возможности, высплюсь в условиях настоящей гравитации.
Рэндон искоса взглянул на меня, я уловил одобрение. Он сумел бы настоять на своем, демонстрируя свою власть остальным. А теперь ему было проще всего принять мой отказ и свести конфликт на нет.
- Да, знаю... Вы никогда не высыпаетесь на корабле, - медленно произнес он. Его внимание снова переключилось на Айкмана и Де Монта, сидевших с таким видом, будто неведомая сила выдернула у них ковер из-под ног. Выдернула... Ничего не скажешь. Мне эта мысль пришлась по душе, хотя я не привык радоваться любым незавидным положениям, в котором оказывались люди.
- Джентльмены, - оживился Рэндон, - таким образом, мы остались втроём. Дайте мне несколько минут, чтобы переодеться, и я вернусь. Кстати, я заберу с собой эти записи. Моему эксперту по финансовым вопросам не мешало бы ими заняться.
Айкман, все еще со сжатыми губами, потянулся к компьютеру и вынул бумажный цилиндрик. Его руки заметно дрожали.
- Будем ждать вас, мистер Келси-Рамос, - сказал он, стараясь заглушить мучившие его эмоции, и подал ему цилиндр.
Рэндон кивнул, и мы удалились. В лифте, через несколько уровней от вестибюля, он, наконец, повернулся ко мне.
- Спектакль, да и только! Бенедар, что вы на это скажете? - с улыбкой спросил он.
Я судорожно глотнул.
- Действительно, сэр. Вообще-то, не надо было вам так их заводить.
Он презрительно махнул рукой.
- Самый быстрый способ продраться через дебри корпоративности, так это дать хорошего пинка тому, кто её придерживается, - без обиняков заявил он. - Извините, если оказалось задетым ваше самолюбие, но, признаюсь, лучший рычаг, чем вы, трудно найти.
Рычаг. Орудие. Многоцелевой инструмент.
- В общем-то, я и без пинков в состоянии понять, о чем идет речь, - напомнил я ему. - Ведь цель моего пребывания здесь...
- В том, чтобы направить свой чудесный дар для наблюдения и выискивания того, чего я не в силах заметить, - вежливо перебил меня он, сопроводив слова вздохом, означавшим его бесконечную терпеливость. - Да, понимаю. Мой отец всякий раз говорит о вашем даре Смотрителя - читать мысли.
- Это называется не так...
- Ну давайте назовем это так, что ли? Что вы разглядели, что ускользнуло от меня?
Я помолчал.
- Не любят они вас, - сказал я. - Никак не могут разобраться, кто в вас преобладает: умелый манипулятор людьми или надутый дурак, но и в том, и в другом случае они невзлюбили вас в любой из этих ипостасей.
- Это и я заметил, - фыркнул Рэндон. - Кроме того, нетрудно заметить, что Айкман и вас терпеть не может, даже больше, чем меня. Я имел в виду нечто более глубинное, неуловимое. Например, эти полные записи относительно всех маршрутов на Уайтклиффе? - Он поднял руку с цилиндром.
Я восстановил в памяти разговор и то, как менялись чувства этих двух людей.
- Ни тот, ни другой не лгали, - сказал я Рэндону. - Чем бы ни оказалось то, что вы сейчас держите в руке, вам это вручено без каких-либо задних мыслей.
- Не сомневаюсь, чтобы было по-другому, - пожал он плечами.
- Очевидный факт. Среднеуровневикам не поручают таких серьезных дел, как фальсификация записей. Во всяком случае, умные люди так не поступают.
- А вы считаете, что «Эйч-ти-ай» пошлет людей высокого уровня в качестве эскорта для этого зомби? - сморщился он. - Ладно, Бенедар, чего уж там - простая логика.
Мой живот напрягся. Зомби. Лжегуманизация с клеймом.
- Да, сэр. Он очень неприязненным взглядом посмотрел на меня.
- Надеюсь, вы перестанете быть таким щепетильным, когда мы доберемся до Облака?
- Тогда не буду, - заверил я. Я не ответил на вопрос так, как следовало, он заметил, но молчал.
- Надеюсь, - лишь сказал он. - Если «Эйч-ти-ай» будет устраивать нам обструкцию, следовательно, за этим должны стоять люди из отделения Солитэра. Нужно, чтобы вы были во всеоружии, когда мы окажемся с ними лицом к лицу.
Я коротко и достаточно нейтрально кивнул, услышав в его голосе расположение.
Он превратился в молодого льва, научился разрывать свою жертву на части, он - людоед. О нем прослышал народ, они вырыли для него яму, он попался в нее, они крючьями приволокли его в Египет...
- Да, сэр, - пробормотал я. - К тому времени я буду во всеоружии.
По припухлым глазам на следующее утро я узнал, что обмен костями Рэндона, Айкмана и Де Монта с моим уходом не закончился, скорее, изменил свою форму. Мне удалось выяснить, что они вернулись в отель за полночь по местному времени. А из того, что Айкман и Де Монт дотащились до «Вожака» лишь спустя час после нашего прибытия туда утром, я предположил, что Рэндон воспользовался одним из старых трюков своего папеньки. В молодости за лордом Келси-Рамосом прочно укрепилась слава спаивателя своих противников до бесчувствия, и было ясно, что Рэндон унаследовал от отца могучий организм, способный противостоять любому количеству водки, без чего подобные игры были бы немыслимы. Опасные, в общем-то, ребяческие игры, по моему разумению... И сейчас, уже в ретроспективе, я все еще не устаю удивляться. Может быть, за этой мрачной решимостью Рэндона взять все под контроль скрывалось что-то более значительное. Потому что, если бы Айкман и Де Монт не припозднились, если бы я не отправился в свою каюту, чтобы заняться подготовкой к отлету, когда они появились, то совершенно очевидно, что я был бы там у шлюза, когда прибыли они и руководство космопорта.
Они, представители руководства... И две жертвы в людском облике, доставленные к кораблю. Двое наших зомби.

ГЛАВА 3

Спустя два дня, по бортовому времени в полдень, я сидел в уголке командного отсека, с головой окунувшись в игру в шахматы с самим собой, когда мы достигли Облака.
Это произошло неожиданно, без предупреждения, хотя влияние края сферы отмечалось как стабильное. Но мы достигли его внезапно. С кормы «Вожака» доносился едва слышимый, но характерный звук мощного цепного прерывателя, за которым последовала, спустя мгновение, невесомость, целая череда проклятий от тех, кто находился в отсеке, когда сверхвысокочастотный ток в палубе утратил свою идентичность Мьолнирского генератора псевдогравитации, и вся компания и вместе с ней весь находившийся хлам разлетелись в беспорядке.
А потом наступила тишина. Тяжёлая, тёмная, будто все разом замолчали, вспомнив, что должно было произойти дальше.
Шахматная ладья медленно проплывала у меня перед глазами, неспешно вращаясь вокруг продольной оси. Я осторожно протянул руку и поймал ее в воздухе, почувствовав холодок там, где должно было находиться сердце. Мы зависли у края Облака, в десяти световых годах от Солитэра... А через несколько минут в капитанской рубке кого-то поджидала смерть.
Потому что в честь своих богов они делали все мерзкое, что Бога отвращает, да, в честь богов своих они даже сжигали своих родных дочерей и сыновей в жертву им...
Мои размышления прервал зуммер интеркома.
- Прошу извинить: инцидент, - произнес капитан Хосе Бартоломи.
Ему хотелось, чтобы его голос с подчеркнуто старлитским акцентом звучал, как всегда ровно... Не думаю, что на борту «Вожака» находились настолько глупые, чтобы в это поверить.
- Обычный космический режим. Примерно через пятнадцать минут будем на Мьолнире. Приготовиться...
Он сделал паузу, и я расслышал глубокий вздох.
- Мистер Бенедар, пожалуйста, в рубку.
Мне не надо было оглядываться и убеждаться - взгляды всех в отсеке устремились на меня. Не спеша выбрался я из кресла, держась за подлокотник до тех пор, пока не приспособился к невесомости, оттолкнулся и поплыл в направлении двери.
Мои движения, похоже, вывели остальных из ступора: двое из команды направились к шкафчикам за ручными пылесосами, в то время, как остальные вроде бы разглядели, что вокруг плавало множество стаканчиков и сэндвичей, которые неплохо бы собрать, и принялись их вылавливать. В поднявшейся суете я приблизился к дверям и выбрался из отсека.
Рэндон уже ждал меня перед дверью в рубку.
- Бенедар, - кивнул он, но в его лице и в голосе слышалось нечто такое, что не мешало бы скрыть.
- Зачем я вам понадобился? - негромко спросил я, полагаясь на его догадливость.
Он догадался, но проигнорировал мой вопрос.
- Давайте-ка сюда, - вместо ответа сказал он, взмахнув рукой на дверь и нажав рычаг, отчего она бесшумно скользнула в сторону.
- Не очень-то хочется, - ответил я.
- Входите сюда, - повторил он настойчиво. Я слегка оттолкнулся, повинуясь приказу.
Явственно ощущался запах, который всегда напоминает о смерти: имеется в виду не тот совершенно определенный физический запах, который сопутствует разложению мышечной ткани, а более широкий аспект запахов, воздействующий не только на собственно обоняние, но и каким-то непостижимым образом на все остальные чувства. Мне приходилось его ощущать дважды: в первый раз у смертного одра моего отца, когда никакие дезинфекции и ладаны так и не смогли перебить его; и еще раз став свидетелем несчастного случая, причем обреченный пребывал в полном сознании до самого конца. Оба раза после случившегося в течение нескольких часов я пытался разобраться в ощущениях, чтобы докопаться до сути этого феномена... И оба раза терпел неудачу. Конечно, все заключалось в страхе, порождаемом неизвестностью в сочетании с ожиданием какого-то всеобъемлющего небытия, каким является удаление человеческой души из этого мира. В этом было нечто большее, и ни мой собственный интеллект, ни опыт тех Смотрителей со стажем, к которым я обращался, не смогли до конца разгадать эту тайну природы. Рэндон и я вошли в рубку, и в третий раз в своей жизни я услышал этот запах.
Капитан Бартоломи и Первый офицер Галински находились там по разным причинам: офицер был дежурным смены, капитан не обучился передоверять свои обязанности подчиненным. Рядом стояли Айкман и Де Монт, у первого с руки свисал небольшой рекордер, второй сжимал в руках ящичек, похожий на аптечку. По правую сторону от места первого пилота располагались двое из охранников Рэндона - Дейв и Дьюг Иверсены, они как раз отходили от кресла, в котором сидел незнакомый мне человек.
Жертва «Вожака». Я не мог разглядеть его, была видна лишь рука на поручне и затылок на подголовнике. Больше не хотелось видеть: ни его самого, ни того, что должно было здесь произойти. Но Рэндон повернулся ко мне...
Дней жизни моей было немного: отведи глаза свои, оставь мне чуть-чуть радости, прежде чем я отправлюсь туда, откуда не возвращаются, - в страну тьмы и призраков, как сама смерть мрачных...
Глубоко вздохнув, я встал на адгезивный ковер. Дейв Иверсен, когда мы вошли, был на полпути к Айкману, но, изменив направление, подошел к нам.
- Заключенный доставлен, как приказано, - доложил он Рэндону. Его голос не оставлял сомнений: он не очень-то пёкся о выполнении приказа.
- Какие будут распоряжения?
Рэндон отрицательно покачал головой.
- Оба свободны.
- Есть, сэр.
Дейв, сделав глазами знак брату следовать за ним, направился к дверям.
Все было готово. Подойдя к сидящему в кресле, Айкман установил рекордер на приборную панель, откуда мог обозревать всё помещение рубки.
- Роберн Роксбери Тремблей, - объявил он холодным, как сама атмосфера этой комнаты, голосом, - вам предъявлено обвинение в умышленном убийстве и государственной измене. Вышеупомянутые преступления совершены вами в Майланде, находящемся под юрисдикцией законов Четырех Миров Патри.
Стоя рядом с Рэндоном и капитаном Бартоломи, я теперь мог видеть этого человека. Его грудь часто-часто поднималась и опускалась, лицо покрыла смертельная бледность. Казалось, именно она и есть источник этого тяжелого запаха смерти... Тяжким грузом нависло ощущение действительной вины человека во всех этих преступлениях, за которые ему предстояло расплачиваться жизнью.
Это действовало противоестественно успокаивающе.
- За это вы приговорены, - безразличным тоном продолжал Айкман, - к смертной казни судьями, наделенными полномочиями по законам Четырех Миров Патри и их колоний. Приговор приводится в исполнение посредством инъекции на борту корабля «Вожак», принадлежащего Миру Патри, Портславе, под руководством доктора Курта Де Монта, уполномоченного губернатором Солитэра.
- Роберн Роксбери Тремблей, какое будет ваше последнее слово?
Тремблей попытался повернуть голову, но понял, что это невозможно из-за ремней, которыми она пристёгнута к подголовнику кресла.
- Нет, - прошептал он дрожащим от напряжения голосом.
Айкман, чуть повернувшись, сделал знак Де Монту. Поджав губы, доктор сделал шаг вперед, обошел вокруг кресла первого пилота и остановился у правой руки Тремблея, открыв свой чемоданчик, извлек небольшой шприц, уже готовый для инъекции. Тремблей закрыл глаза, на его лице отразился ужас и присутствие смерти... И Де Монт прикоснулся к его руке кончиком иглы.
Тремблей дернулся, судорожно вздохнул.
- Конни, - послышалось, как стон.
Нижняя челюсть задрожала, когда он резко выдохнул. Его глаза больше не открылись... Через несколько секунд он был мёртв. Де Монт еще с минуту глядел на результаты, высвечиваемые в ящичке-аптечке, прежде чем официально подтвердить:
- Казнь совершена в соответствии с предписанием, - сказал он усталым мрачным голосом. - Время: тысяча пятьсот двадцать семь часов по бортовому времени, летоисчисление Патри, 14 октября, года четыреста двадцать второго. - Он поднял взгляд на Бартоломи. - Он готов, капитан...
Бартоломи кивнул, собираясь с духом, а затем отстегнул руки Тремблея и энергично потянулся к чёрному пульту, подключенному к главной панели управления первого пилота. Он ожил при первом же прикосновении к нему, перемигиваясь лампочками индикации. Капитан разместил устройство у рычага главной панели прямо перед креслом.
- Что я должен еще сделать? - вопросил он Айкмана, его голос понизился до шёпота.
- Ничего, - отрицательно ответил тот, бросив взгляд на меня. Убедившись, что я еще здесь, он злорадно усмехнулся: величественный, благочестивый Смотритель, которого принудили к созерцанию казни человека.
- Ничего, - повторил он. - Сесть и наслаждаться полетом.
Бартоломи фыркнул, в глазах промелькнула искра недовольства, но он, повинуясь приказу Айкмана, отошёл от тела.
И, будто по чьему-то неведомому сигналу, тело пошевелилось.
Я ожидал, что именно так и произойдет, но все же зрелище было ужасающим.
Тремблей - мёртв. Всё в нем, каждая клетка, всё-всё мертво...
И видеть, как руки медленно отрывались от подлокотников кресла - зрелище невыносимое, оно леденило мою душу. И в то же время я не смог заставить себя отвести глаза. Во всем, что происходило, было что-то гипнотически завораживающее, притягивающее мой разум и одновременно отвращающее меня эмоционально.
Руки Тремблея протягивались вперед, к черному «Пульту Мертвеца», к его черной панели; на мгновение замерли, как бы в раздумье, затем вновь зашевелились, пальцы согнулись, и ладони опустились на переключатель траектории Мьолнира. Одна рука уже шарила как бы в поисках чего-то... Затем снова замерла... и прикоснулась к нему.
И сразу же вернулась гравитация - мы опять очутились на территории Мьолнира, на пути сквозь Облако. Всем этим управлял мертвец.
- Зачем я здесь? - повторил я свой вопрос.
- Вы первый из Смотрителей, путешествующих на Солитэр, - ответил он. Эти слова относились ко мне, но его взгляд по-прежнему был обращен на Тремблея. Ощущение патологической зачарованности, не покидавшее меня, похоже, не оставляло и самого Рэндона.
- Трудно поверить, не правда ли? - продолжал он, его голос доносился вроде как бы издалека. - Уже семьдесят лет как открыт феномен «Пульт Мертвеца», и ни одного Смотрителя на борту.
Я поежился, по телу побежали мурашки. Какое тут «открытие»! На том первом корабле, которому удалось прорваться на Солитэр, все произошло благодаря какому-то сверхвезению, не больше, если слово «везение» было бы здесь уместно. Научная экспедиция одного из университетов на протяжении нескольких дней носилась по краю Облака в бесплодной попытке понять и рассчитать, почему полеты по траектории Мьолнир невозможны на этом участке пространства, как вдруг ни с того, ни с сего корабль снова каким-то фантастическим образом оказался на прежней траектории, что дало ему возможность совершить десятичасовой полёт внутри системы Солитэра. Они так были поглощены своими расчетами, подсчётами и возней с оборудованием, что никто на борту не смог понять, в чем было дело, пока не добрались до системы, и тогда только заметили, что человек, управлявший кораблем с места первого пилота, - не живой. Он скончался от апоплексического удара по странному совпадению именно тогда, когда они почти вплотную подошли к Облаку.
Позднее им удалось-таки придти к правильному заключению, но для этого пришлось проторчать в этой системе почти два месяца. Всякого рода дружеские связи в таких условиях возникают быстро. Было очень интересно, как все это у них выглядело в ожидании, кто станет следующей кандидатурой на тот свет, чтобы остальные могли вернуться восвояси... По моему телу прошла волна озноба.
- Смотрители считают: «Пульт Мертвеца» - одна из форм человеческого самопожертвования, - сказал ему я.
Рэндон продолжал терпеливо разглядывать меня. Но за его самодовольной искушенностью скрывался внутренний протест, предложенный мной этический вариант явно не устраивал его.
- Вы здесь не для того, чтобы заниматься обсуждением проблем общественной морали, - ядовито заметил он. - А затем, чтобы ответить, представляет ли собой данное Облако нечто живое?
Я почувствовал себя так, будто разом обрушились все страхи, пережитые в детстве, окутывая меня полузабытыми призраками прошлого. Значит, моя задача - обнаружить присутствие некоего единства, способного хладнокровно осуществлять контроль над телом мертвого человека.
- Нет, - только и смог произнести я. Рэндон выпрямился.
- Что значит нет? Что, живое?
Руки Тремблея манипулировали, изменяя курс «Вожака» на некоторое количество градусов вдоль извилистой, постоянно меняющейся траектории Солитэра... Внезапная боль пронзила мое тело.
- Я хотел сказать, что не смогу это сделать...
Лоб Рэндона наморщился.
- Послушайте, Бенедар, поверьте, от вас не ждут никаких чудес...
- Я этого не сделаю, - пришла на ум первая попавшаяся фраза.
Головы всех присутствовавших в рубке повернулись ко мне. Даже Рэндон как-то сник.
И, если мне предстоит опуститься в ущелье, темное, как сама смерть, я не побоюсь ее, поелику ты - рядом со мной.
Я набрал в легкие побольше воздуха и приказал себе быть хладнокровным и выдержанным.
- Мистер Келси-Рамос, человек, сидящий там, - мёртв.
- Он - приговоренный к смерти преступник, - вставил Айкман. В его тоне чувствовалось злорадное наслаждение теперешним моим состоянием. - Он отнял жизни у более чем двадцати жителей Майланда. Кому вы сострадаете?
Наши взгляды встретились, но я не собирался отвечать. Ему было не дано понять, а если бы он смог, то не счел бы нужным вникать, какой неосознанный суеверный страх вызывал у меня этот зомби. Чувствовать, быть свидетелем его смерти, и в то же время наблюдать какое-то подобие жизни...
- Кто такая Конни? - поинтересовался Рэндон.
Айкман недоуменно повернулся к нему.
- Кто? - переспросил он.
- Тремблей назвал какую-то Конни в тот момент, когда... Де Монт делал инъекцию, - пояснил Рэндон. Хотя он остался недоволен моим отказом выполнить его приказание, но, тем не менее, не мог допустить, чтобы какой-то чужак сделал меня мишенью для своих стрел. - Одна из тех, кого он убил?
Айкман покачал головой.
- Она была его сообщницей. - Его глаза снова уставились на меня. - И казнена, между прочим, во время предыдущего полета на Солитэр.
Я сжал зубы.
- Мистер Келси-Рамос... с вашего позволения, можно уйти?
Несколько мгновений он изучающе смотрел на меня, затем кивнул.
- Да, конечно. Может быть, на обратном пути сумеете заняться этой проблемой...
Я дал понять, что принимаю это предложение к сведению, хотя и не стал возражать сейчас...
- Я буду в каюте, если понадоблюсь, - промолвил я на прощанье.
- Могли бы заглянуть в камеру будущего зомби, - добавил Айкман, когда я повернулся, чтобы уйти.
Я, помедлив, обернулся. И снова эта ненависть... Но на сей раз не только она. Что-то очень напоминающее злорадство.
- В самом деле? - спросил я.
- Как хотите, - с наигранным безразличием произнес он. - Целиком на ваше усмотрение. - Продолжая разыгрывать равнодушие, он демонстративно повернулся ко мне спиной, делая вид что поглощен созерцанием Тремблея.
Мельком взглянув на Рэндона, я увидел в его глазах мое собственное замешательство и без звука покинул рубку.
Айкман, разумеется, затеял какую-то игру. К сожалению, он понимал, что я об этом догадываюсь, а это означало, что его цель - заставить меня посетить другого заключенного на борту «Вожака», или же окончательно убедиться, что я совершенно не желаю показаться в этой камере.
Я не собирался участвовать в этой игре, навязанной им... С другой стороны, мой отказ означал, что я впредь буду поступать так, как считаю нужным я, а не он. И в таком случае... Незачем смотреть второго заключенного. Не хотелось еще раз видеть того, кто совершил преступление, за которое полагается смертная казнь. Не стоит рассыпаться в чувствах перед тем, до кого мне не было никакого дела и которому суждено умереть через какие-нибудь две недели.
Но самаритянин, пришедший к нему, был тронут состраданием к нему при виде его...
В моей жизни случались моменты, - с горечью вспомнил я, - когда религиозный долг доставлял мне больше хлопот, чем того стоил. Вздохнув, я изменил направление и отправился к камере узника.
Камера - всего лишь отдельная каюта, специально подготовленная для этой цели, лишенная всего, что могло каким-то образом облегчить возможность побега - дверь была оборудована замком, отпиравшимся только снаружи. По инструкции подле нее должен был находиться охранник. Но, пройдя дальше по коридору, я убедился, что это было никому не нужно. Сам Миха Куцко, фаворит и главный хранитель лорда Келси-Рамоса, исполнял роль стража у дверей. Один из немногих на борту этого корабля, он видел во мне человека, а не какого-то фанатика не от мира сего, при виде которого следовало шарахаться и забиваться в свою скорлупу, да поглубже.
При моём появлении на его лице появилось выражение искреннего дружелюбия, которое не исчезло даже тогда, когда он инстинктивно потянулся к игломету, закрепленному на бедре.
Неосознанный рефлекс, понял я, вероятно, именно он и помог ему выжить в течение всех этих лет.
- Джилид, - кивнул он мне в знак приветствия. Его глаза блеснули за толстыми линзами визира. - Добро пожаловать в темницы «Вожака». Что вас привело сюда?
- Да вот, прослышал, что здесь всякие чудеса творятся, - ответил я ничего не выражавшей фразой.
Улыбка сменилась гримасой.
- И скомандовали себе: «Я должен пойти и сам на все взглянуть»? - сухо предположил он...
И почему не выжгли плевелы... - автоматически продолжил я.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Куцко знал Писания в рамках самых что ни на есть прописных истин, но даже это было приятно.
- Конечно, - согласился я, - с тех пор, как ты стоишь на посту, минул уже целый год, а то и два.
Его глаза сразу потускнели.
- Еще больше времени минуло с тех пор, как кто-нибудь из моих охранял камеру смертника, - негромко сказал он. - Невесело стоять вот так и думать обо всем этом.
До тех пор, пока мы не достигли Солитэра, Куцко не обременяли его служебные обязанности... И в этом он, как две капли воды, напоминал капитана Бартоломи, который ни под каким предлогом не передоверит свою работу подчиненным. Лорд Келси-Рамос обладал особым даром выискивать таких людей.
- Невесело, так это точно, - согласился я. - Что ты можешь о нём сказать?
- О ней, - поправил он меня. - Это женщина из Аутбаунда. Обвиняется в нескольких убийствах...
Что-то в животе у меня оборвалось... Аутбаунд... Ведь я там вырос, в одном из поселений Смотрителей.
- Случаем, не знаешь, - осторожно поинтересовался я, - где именно в Аутбаунде это произошло?
Он как-то боязливо повел плечами.
- Нет. К чему мне это?
- К тому, что несколько минут назад Айкман настойчиво предлагал мне придти сюда и посмотреть, - ответил я. По крайней мере, с Куцко нужна откровенность. - И вот меня интересует...
- Не может ли она быть кем-нибудь из тех, кого вы знали? - Куцко невольно взялся за дужку своего визира. - Карта идентификации: «Зомби „Вожака“ внешний».
Услышав это, я состроил гримасу, собрался с духом, готовый услышать что угодно.
- Зовут ее Каландра Пакуин, - доложил Куцко, считывая информацию, появившуюся на мини-дисплее его визира. - Звучит знакомо? Нет?
Я покачал головой, тугой узел внутри моего живота медленно, постепенно слабел.
- Нет...
- Гм... Так, посмотрим. Вначале убийства совершались в Бриджуэе... Затем они продолжались во Внешней столице Транзит-сити.
Некоторым Смотрителям из поселения Кана случалось иногда по делам службы наведываться в Транзит-сити. Среди её жертв, возможно, могли оказаться люди, которых я знал?
- А у тебя есть список жертв? - поинтересовался я.
- Нет. К сожалению. - Его взгляд сфокусировался на мне. - Ах, да, правильно - вы ведь тоже из Аутбаунда, не правда ли?
- Я там вырос. - Я колебался... Но ведь если в записях корабля нет этой информации, то её, кроме Айкмана, может знать только сам убийца. А по мне, лучше заговорить с убийцей, чем оказать честь Айкману, обратившись к нему за помощью.
- Как ты думаешь, я могу зайти к ней и поговорить?
- А зачем? - Куцко пристально смотрел на меня.
- Понимаешь, сам не знаю, зачем, - признался я. - Просто чувствую, что должен это сделать...
- Знаете... Если по правилам, то лишь моим ребятам и людям из «Эйч-ти-ай» можно с ней общаться. - Он задумчиво потер щеку. - С другой стороны, мне всё равно нужно зайти к ней и проверить, как там и что, если вы случайно окажетесь здесь и составите мне компанию... - Он вопросительно поднял брови. Я кивнул.
- Очень благодарен.
- Забудьте об этом. - Он повернулся и принялся возиться с замком. - Я войду первым, - предупредил он меня, как только раздался щелчок замка. - Оставайтесь здесь, пока не подам знак.
Дважды стукнув в дверь, он нажал на запор. Стук обычный, подумал я, когда панель отъехала в сторону. И вообще, этот Куцко для своей профессии - человек необычайно вежливый. Временами казалось, что такой человек принесет извинения, даже если ему прикажут сломать тебе шею.
Секунду или две его могучая фигура заслоняла от меня то, что происходило в камере. Затем, шагнув вперед, он отступил, чтобы пропустить меня.
- Все в порядке, - сказал он мне через плечо. - Можете войти. И впервые за все это время я не смог пошевелиться. Я увидел женщину-убийцу, сидевшую перед...
Она вопросительно смотрела на вошедшего Куцко, затем ее взгляд встретился с моим... И в этих глазах, в этом лице, во всей ее внешности... Нет, ошибки быть не могло.
Каландра Пакуин - бывшая Смотрительница.

ГЛАВА 4

Медленно ступая, я вошел в комнату. Женщина смотрела на меня, и по её лицу я сразу же определил, что и она понимала: мы оба носители одних и тех же способностей.
- Миха, - осторожно произнес я. - Мне бы хотелось с минуту поговорить с миссис Пакуин наедине, если это возможно.
Он, стоя вполоборота ко мне, нахмурился.
- Хотел бы напомнить вам, что...
- Все будет в порядке, - заверил я. - Под наплывом самых противоречивых чувств у меня задрожали колени. - Пожалуйста.
Куцко посмотрел на Каландру, потом снова на меня.
- Хорошо. Но только на одну минуту.
Проскользнув позади меня, он вышел из комнаты. Через неплотно закрытую дверь я слышал, как он прошел дальше по коридору, откуда мог лишь видеть нас, но не слышать.
Я набрал в лёгкие побольше воздуха.
- Джилид Рака Бенедар, - представился я. - Поселение Кана, Аутбаунд.
На ее лице можно было прочесть что-то похожее на удивление при упоминании об Аутбаунде.
- Каландра Мара Пакуин, - кивнула она в ответ.
- Вы из...
- Я росла в поселении Бетл на Бриджуэе, если вы так любопытны.
Я похолодел. Бриджуэй: Мир Аарона Валаама Дар Мопина. На какую-то секунду я усомнился, могла ли она действительно быть замешана в этом преступлении, но уже в следующую до меня дошла вся нелепость происходящего. На вид Каландре было лет тридцать восемь, лет на пять она была, вероятно, моложе меня, это значило, что ей едва минуло шестнадцать, когда Дар Мопину пришлось, наконец, расстаться с захваченной незаконным путем властью.
- И вы, и я - Смотрители, - решил напомнить я ей. - Вверенные в руки Бога и друг друга. Это означает, что у нас не может быть секретов.
Она усмехнулась.
- Извините, но я уже давным-давно отказалась от такого рода обязательств.
Я почувствовал какое-то неясное беспокойство. Я из кожи лез вон, чтобы заставить себя позабыть о том, что она - преступница, и попытаться воспринять ее как равную себе, а она только и делала, что испытывала мое терпение.
- Может быть, остальные не отказались от обязательств по отношению к вам, - с трудом сдерживаясь, возразил я. - Именно потому, что вы сбежали от людей, которые в вас нуждались, и...
- Ох, вы думаете, что я сбежала потому, что Аарон Валаам Дар Мопин так поступил с нами по причине своего безумия?
- Вы были бы не первая, - сказал я ей, упрямо пытаясь заставить ее усомниться ей же на благо. - Вся эта враждебность, возникшая по милости этой кутерьмы...
- Враждебность? - не дала она договорить мне, - то, что произошло в Аутбаунде? Враждебность?
Я сжал губы. Другие упали на колючки, и колючки впились в них и не дали им упасть...
Я уверен, что все было гораздо хуже в Бриджуэе. В особенности для молоденькой девушки...
Она пристально посмотрела на меня.
- Зато я сомневаюсь, чтобы это было вам понятно. Тем более, что вы смотрите на все из такого изолированного и прекрасно охраняемого места, как «Группа Карильон». Ох, да не смотрите на меня так изумленно - мне известно, на чьём я корабле. Я же не жила в пещере все эти годы. И не в резервации для Смотрителей. - Она сердито дернула головой. - И прежде, чем вы заведёте разговор о предательстве веры, вам следовало бы вспомнить, что и вы тоже не совсем в вашем поселении. Во всяком случае, не очень долго, фактически всего несколько лет.
Во мне шевельнулись раздражение, гнев и болезненное ощущение своей беспомощности. Разумеется, она замечала всё: манеру говорить, жестикулировать, да тысячу иных признаков, указывавших на мое долгое отсутствие в поселении Смотрителей, будто все это запечатлелось у меня на лбу.
За одиннадцать лет, проведенных вне дома, я вдруг разучился, позабыл, как вести себя при общении с другими Смотрителями, и то, до какой же степени можешь быть беззащитным в своей обнаженности перед этим всевидящим взглядом.
Я чуть было не повернулся и не бросился из этой каюты-камеры, но сдержался. Да будут благословенны милосердные: и им откроется милосердие... Возможно, это диктовалось страстным желанием доказать, что я не пустозвон.
- Можно задать вам несколько вопросов о совершенном вами преступлении? - Я все же сумел заставить себя произнести эти слова.
- С какой стати? - возразила она. - Что, старейшины решили дополнить каким-то новым ритуалом весь старый репертуар?
Я пропустил ее иронию мимо ушей, поскольку подходящего ответа у меня не нашлось.
- Мне необходимо поговорить с вами. Услышать, что вы по этому поводу думаете... о том, что... произошло.
Она пристально смотрела на меня, и я почувствовал, что постепенно прихожу в замешательство.
- Никто из Смотрителей не погиб. Ни из вашего поселения Кана, ни откуда-нибудь еще. Вы это хотели узнать?
- И это тоже, - признался я. Ощущение полной наготы моих мыслей не покидало меня.
Я был один на один с ней, безуспешно пытаясь спрятать от ее пытливого взора свои эмоции; но она не только читала их, как открытую книгу, а без всяких усилий с ее стороны схватывала их. Это превращало меня в ребёнка.
- Позвольте узнать, для чего вы пошли на это.
Она смотрела мне прямо в глаза.
- Я на это не пошла.
Секунды три я молчал, прежде чем понял, что не ослышался.
- Я... вы...
- Вы все правильно поняли. Я не убивала.
С минуту я безотрывно смотрел на нее.
- Не... - залепетал я, но слова мои глохли в тишине, как в вате. Я был уверен в том, что очень многое она от меня скрывала. Но всего ей скрыть не удавалось... причем я не мог воспринимать ее как лгунью.
- Не верите мне? - закончила она. - А я и не удивляюсь. Никто бы мне не поверил.
- Но, я имею в виду, что... - я осёкся, снова пытаясь обрести дар речи.
- Меня подставили, - тихо произнесла она. - И подставили весьма профессионально, да так, что большинство свидетелей с полной уверенностью указали на меня.
- А как же быть с тем меньшинством, которое отрицало? - не отставал я. - Были такие? Какие-нибудь странные психические улики? Господи, да ведь ваши собственные показания чего-нибудь да стоили?
Она взглянула на меня.
- Большинство показаний были безупречны, - повторила она. - А что до той части, которые были против... да на них не обратили внимания. - Она покачала головой и стала смотреть в сторону.
Я вздохнул, но прежде, чем я успел ответить, скорее почувствовал, чем услышал какое-то шевеление за моей спиной и, повернувшись, увидел стоявшего в дверях Куцко.
- Только что со мной связался Дэйв, он говорит, что сюда направляется Айкман, - доложил он. - Вам бы лучше уйти отсюда, прежде чем он обнаружит здесь вас и растрезвонит об этом мистеру Келси-Рамосу.
- Всё в порядке. - Я повернулся к Каландре и почувствовал, как сжалось мое сердце. Обвиненная в преступлении, которого не совершала... и принесенная в жертву его величеству Наживе.
- Не беспокойтесь, - тихо сказал я ей. - Я сумею разобраться, в чем дело.
Я ощутил, что в ее чувствах появилось нечто похожее на изумление.
- Подождите, не спешите. Мне не хотелось бы, чтобы вы оказались замешанным в этом...
- А я уже замешан, - ответил я, пятясь из каюты. - Я ведь - Смотритель.
Нас разделила закрывшаяся дверь, и Куцко заговорщически зашептал:
- Вы что, и вправду ей поверили?
Я кивнул, чувствуя, как во мне дрожит каждый мускул. Да, это противостояние было несравненно глубже, чем я себе это мог представить.
- Да, - повторил я. - Я - Смотритель, так, кажется, это называется.
Я догадывался, что он скажет мне то же самое, что и Каландра, но сдержался.
- Ну и что теперь? - лишь спросил он.
- Обращусь со всем этим к лорду Келси-Рамосу, в первую очередь, - ответил я, сделав шаг, собираясь отправиться по коридору в направлении рубки.
- Ему это не понравится, - предостерег Куцко.
- Что же поделаешь, - полуобернувшись, ответил я. - До скорого.

***

Рэндона я обнаружил в рубке, они вместе с Дэппером Шокком, одним из ведущих финансовых экспертов лорда Келси-Рамоса, занимались сверкой контрольных цифр.
- У вас что-нибудь срочное? - спросил он с оттенком лёгкого недовольства, когда я вошел. Выло видно, что он сосредоточился на отчёте и явно не собирался отвлекаться.
- Подробности могут потерпеть, если это необходимо, сэр, - сказал я. - Но, полагаю, в общих чертах вы должны быть проинформированы прямо сейчас. У меня появились основания верить тому, что Каландра Мара Пакуин, наша... гм... наша космозомби... не совершала преступления, ей инкриминируемого.
Финансовые показатели мигом отошли на второй план.
- Действительно? - Рэндон вздрогнул, потом медленно откинулся на спинку глубокого кресла. - А почему вы пришли к такому заключению?
Я поднял брови, не говоря ни слова, и на его лице возникла полуулыбка.
- Да, конечно, - суховато согласился он. - Идиотский вопрос.
Шокк откашлялся.
- Каландра Мара, сказали вы? Это второе имя - своего рода отличительный признак Смотрителей?
- Несколько унизительно, ведь вы это подумали, не так ли? - поправил я. - Но разве это имеет какое-то значение?
- Ну... - Он взглянул на Рэндона. - Ведь это общее правило, Бенедар, что профессионал-маг, назовем его так, без труда может расшифровать фокусы другого кудесника, и лишь потому, что знает, как делается большинство этих фокусов.
- Мое умение наблюдать - не фокусы, - отрезал я. - Во всяком случае, не в том смысле, который обычно вкладывается в это слово. Здесь главную роль играет натренированная с детства способность действительно видеть Божественную Вселенную.
- Мы это понимаем, - вмешался Рэндон, почувствовав свою полную несостоятельность в области религии. - Мне кажется, Шокк имел в виду, что Смотритель, если он понял, что именно вы ищете, сумеет запутать вас. Скрыть какие-то характерные признаки, сигналы, следы, или даже, если нужно, и отвлечь вас, запугать...
- Я понимаю. Не думаю, чтобы ей удалось совсем узе меня запутать, но полагаю, что теоретически это вполне осуществимо. Стало быть, позвольте мне во всем разобраться. Если она действительно лжёт, то чего хочет добиться этим?
- Быть может, отсрочки в исполнении приговора, - предположил Шокк. - Убрав с экрана колонки цифр, он колдовал клавишами.
Рэндон отрицательно покачал головой.
- Вряд ли такая игра стоит свеч. Самое большее, на что она может надеяться, это дополнительных несколько недель жизни.
Шокк уставился на экран компьютера.
- Вот нужные нам данные, - сказал он. - Гм. Она обвиняется в том, что бросила бомбу в уличную толпу из окна Внешней штаб-квартиры «Мелгард Индастриз». Есть свидетели... Задержана при попытке покинуть здание.
Я задумчиво покусал губу.
- Нет ли каких-нибудь смягчающих обстоятельств?
Он изумленно уставился на меня.
- Смягчающих обстоятельств, когда речь идет о взрыве бомбы?
Впрочем, и мне самому ничего в голову не приходило.
- А если это ошибка? - спросил я. - Каким образом ей удалось проникнуть в здание, принадлежащее «Мелгард Индастриз», позвольте поинтересоваться?
- Она входила в число сотрудников, - пояснил Шокк, снова обратившись к дисплею. - Она работала в течение двух месяцев, предшествовавших преступлению, в отделе приема посетителей.
- Как нельзя лучше подходит для Смотрителя, - ухмыльнулся Рэндон. Подумав с минуту, он спросил: - А что известно из протокола самого судебного процесса?
- Сейчас... - Шокк просмотрел на экране еще несколько страниц. - Из того, чем мы располагаем, всё выглядит донельзя тривиально.
- Неужели ничего экстраординарного? Ничего такого, что могло бы указать на какие-либо психические нарушения или что-нибудь в этом роде?
- Нет, сэр. Обычный процесс, каких десятки, с правом повторного обжалования.
Рэндон снова взглянул на меня и покачал головой.
- Простите, Бенедар, но если «Мелгард индастриз» не пожелал вложить в этот процесс свои деньги или попытаться каким-то образом повлиять на его исход, они наверняка уверены в ее виновности.
- Или же, в крайнем случае, убеждены в том, что она из тех, от кого они желают избавиться, - не без сарказма добавил я.
Рэндон посмотрел на меня жёстким взглядом.
- Я не могу допустить возможность предвзятого подхода к подсудимым на Патри и в колониях, - ровным голосом произнес он, - и не склонен прислушиваться к обвинениям, не проверив все как следует.
Что же, в большинстве случаев это довольно обоснованная осторожность. Но здесь, на его собственном корабле, в капитанской рубке, это было явно слабым аргументом, и он прекрасно понимал.
- Хорошо, - сказал я. - Тогда рассмотрим эту проблему чисто теоретически. Предположим на минуту, что Каландра была обвинена ложно и что рассматриваемый нами инцидент не является частной изолированной проблемой.
- Великий заговор? - судя по широкой улыбке, это предположение его позабавило. - Ладно, ладно, продолжайте. А чего можно добиться, один за другим убирая с пути всяких там Смотрителей?
- А кто говорит, что речь идет именно о Смотрителях? - возразил я. - Там полно всяких меньшинств, религиозных и других, чтобы сделать их козлами отпущения.
- И к чему все это? - спросил Шокк. Я кивнул на его компьютер.
- Взгляните, располагает ли «Мелгард Индастриз» транспортной лицензией для перевозок на Солитэр, если вас не затруднит.
Шокк стал искать информацию, но Рэндон опередил его.
- Нет у них такой лицензии, - сказал он. - Они пытались добиться её вместе с «Карильоном».

Предыдущая страница 3 Следующая страница


Пульт мертвеца 4

Рэндон пристально смотрел на меня, и я понимал, что весь этот разговор и мои рассуждения его больше не забавляют.
- А вы что думаете?
- Полагаю, что компания поспешила отделаться от Каландры не по причине её так называемой вины.
- Кто-то оказывает на нее давление? - попытался пошутить Шокк. - Руководство «Мелгард индастриз» надеется войти в дело вместе с Патри и даёт понять, что не станет поднимать шум по поводу создания зомби, вы это имеете в виду?
Создание зомби. Что-то в глубине моего сознания восхитилось тем, насколько мягкими могут быть всякого рода эвфемизмы для обозначения смерти.
- Да, за исключением того, что это давление не обязательно может быть внутренним. Оно может исходить и не из самого «Мелгарда».
Шокк непонимающе поднял брови.
- От кого-нибудь из самих Патри?
- А почему бы и нет? До тех пор, пока шахты кольца будут оставаться такими же прибыльными, как и сейчас, они изо всех сил будут стараться найти способ продолжить эти легальные убийства.
- Не забывайтесь, - проворчал Рэндон. - Если вы считаете, что Патри оказывают давление на органы правосудия и что органы правосудия неспособны противостоять этому давлению, то, в таком случае, вы и сами не заметите, как в один прекрасный момент окажетесь клеветником, а там недалеко и до государственной измены.
Шокк обменялся со мной взглядом.
- Никакого отношения к клевете это не имеет, мистер Келси-Рамос, - возразил я. - Любому здравомыслящему человеку ясно, что такое давление существует. Патри вынуждены мириться с ним и с зомби, и они будут с этим мириться, несмотря на долгую историю хотя и инертного общественного сознания, направленного против злоупотребления смертной казнью.
- Мало того, ситуация эта постоянно ухудшается, - пробормотал Шокк. - Когда они выведут свою «Рокхаунд 606» на проектную мощность, возможности лицензионного транспорта снова расширятся. Либо Патри будут и дальше повышать эти цифры - что в свою очередь предполагает увеличение числа зомби - либо будут вынуждены искать такой способ использования траектории Мьолнира, чтобы по ней отправлялись корабли большей грузоподъемности.
Я кивком подтвердил согласие с его точкой зрения.
- Как я уже говорил, давление существует. Вопрос лишь в том, поддаются ли ему органы правосудия и само Патри.
Некоторое время в рубке стояла тишина. Короткое и почти незаметное изменение псевдогравитации свидетельствовало о том, что «Вожак» снова меняет курс. В глубине сознания я снова подивился тому, что могло бы произойти, если бы трупное окоченение лишило тело, сидящее за пультом, подвижности рук до того, как десятичасовой полет через Облако завершился.
Впрочем, через семьдесят лет и доктор Де Монт, да и другие апологеты этого жертвоприношения сумели бы найти какой-нибудь хитроумный способ решить эту проблему.
- Значит, так, - прервал молчание Рэндон. - Думаю, неплохо было бы все это проверить. - Мне показалось, что ему было непросто взглянуть мне в глаза. - К сожалению, если дело касается этого случая с Пакуин... - Рэндон как-то смущенно пожал плечами.
Я посмотрел ему прямо в глаза.
- Мистер Келси-Рамос, она невиновна.
- Возможно. А возможно, и виновна. Впрочем, что бы то ни было, каких шагов вы ждете от меня?
- Предоставить ей отсрочку от исполнения приговора до полного повторного расследования. Это единственное, что вы в состоянии сделать.
Еще не закончив свою фразу, я уже понял, что совершил ошибку. Внезапно заинтересованность Рэндона делом куда-то исчезла, как только он ощутил, что его подчиненные пытаются вить из него веревки. Окажись на его месте лорд Келси-Рамос, он сумел бы правильно истолковать мою настойчивость как следствие эмоциональности моей натуры. Рэндон был слишком молод для того, чтобы рискнуть и высказать даже хоть какое-то подобие слабости и тем более в присутствии третьего лица.
- Позвольте напомнить вам о том, - процедил он, - что, если я решусь на это, «Вожаку» суждено застрять в системе Солитэра.
- Мы могли бы послать сообщение на один из кораблей, - упрямо гнул свое я. Отступи я сейчас, Рэндону ничего не стоит передумать. У меня не оставалось иного выбора, кроме как продолжать давить на него, не позволять ему оставаться наедине со своими мыслями, пока я не сумею найти такое решение, которое обеспечило бы ему и возможность сохранить свое лицо, и в то же время не дать Каландре погибнуть.
- Курьерский корабль мог бы долететь до Внешнего предела и вернуться сюда дней за двенадцать.
- Даже за десять, - уточнил Шокк.
- Даже за десять, - подхватил я. - Мы могли бы затребовать к себе на борт полную запись протокола судебного заседания и ещё раз проверить всё до запланированного отлета из Солитэра.
- Вы забываете о том, что сейчас может не оказаться под рукой курьерского корабля, который отправлялся бы на Внешний предел именно тогда, когда это потребуется, - возразил Рэндон. - К тому же судебные инстанции Внешнего предела не обязаны представлять нам свои протоколы.
- Но...
- И, - обрезал он, - хорошо, предположим, что вы правы. Предположим, нам удастся выяснить нечто такое, что могло бы послужить основанием для повторного судебного разбирательства...
- Ну, значит... - я замолчал на середине фразы.
Рэндон мрачно кивнул, увидев мое замешательство.
- Вот-вот, правильно. Если мы решим взять ее опять на Внешний предел, то каким образом мы сможем пересечь Облако по пути назад?
Я взглянул на Шокка. Мне все это не пришло в голову, не мог я заглянуть настолько далеко.
- Ну... мы могли бы отправить и еще одно сообщение на Уайтклифф, разве не так? Попросить их прислать нам еще одного приговоренного к смертной казни вместо Каландры?
- Они на это не пойдут. - В тоне, каким говорил Рэндон, чувствовалась убеждённость, чувствовалось, что говорит он это не в угоду пустой аргументации и чистой теории спора. - Власти не позволяют брать на борт одного корабля более двух зомби, за исключением разве что особых, весьма специфических ситуаций. Вы можете хоть сто раз убедиться в том, что Пакуин невиновна, но они и не подумают присылать кого-нибудь ей на замену.
- Как же мы можем это доказать, пока не получим в руки протоколы суда? - ворчливо заметил я. - Это никуда не годная аргументация.
- Никуда не годная, согласен, - не стал возражать Рэндон. В его голосе не было ни страсти, ни раздражения, лишь готовность согласиться. - Сожалею, но система эта не предусматривает, что приговоренные к смертной казни могут иметь возможность избежать ее на такой стадии.
Или, другими словами, жизнь Каландры не представляла для него никакой ценности, чтобы воспользоваться ради её сохранения официальными каналами. Вот у лорда Келси-Рамоса достало бы мужества пойти на это...
Но лорд Келси-Рамос здесь не распоряжался. Распоряжался Рэндон. Я вздохнул. Редко доходило до того, чтобы что-то так сильно взволновало меня, и я был вынужден действовать и думать как бы через какую-то пелену, стоявшую у меня перед глазами.
- Хорошо, - сказал я. - Если я сумею раздобыть замену для Каландры перед тем, как нам нужно будет вылетать, сможете ли вы, как главное лицо на этом корабле, предоставить ей временную отсрочку от приведения приговора в исполнение?
Рэндон пристально посмотрел на меня.
- Разве одна жизнь может быть важнее другой? Меньше всего ожидал от вас такого.
Меньше всего я ожидал этого от себя. Я никак не прокомментировал эту фразу, и через секунду он кивнул.
- Хорошо, Бенедар. Нелегкая же у вас задача. Надеюсь, нет нужды повторять, что вы не должны выходить за рамки закона для того, чтобы снабдить нас зомби, или как?
Это напоминание я воспринял на удивление болезненно, почти как оскорбление. А может быть, боль внутри меня происходила из-за того, что моя собственная совесть была нечиста. Если я был способен на то, чтобы в этой торговле за жизнь Каландры заплатить еще одной жизнью, то чем я был лучше тех, кто жертвовал жизнями сотен ради извлечения прибыли?
- Я понимаю, сэр, - сказал я. От волнения у меня пересохло во рту. - Благодарю вас, сэр.
Я повернулся, чтобы уйти.
- Бенедар! - позвал он меня.
Как можно хладнокровнее я повернулся.
- Да?
Его взгляд обрел почти физическую весомость.
- Вы уж, пожалуйста, не ошибитесь.
Я судорожно глотнул.
Правда? - вопросил Пилат. А что это такое?
- Да, сэр, - тихо ответил я и удалился.

ГЛАВА 5

Прошло ещё очень много времени, прежде чем я смог заснуть в эту ночь. Действительно, так много, что я не спал даже в половине второго, когда выключилась траектория Мьолнира и «Вожак» снова пребывал в обычном пространстве.
В этом лежании без сна в ночной тиши было что-то необычно зловещее, нечто такое, что было мне знакомо уже очень давно, что-то, наделяющее звуки, обычные в дневное время, чертами предвестников беды. И отдаленные щелчки прерывателей цепи Мьолнира не могли восприниматься как обычный рабочий шум. Я провел целую необычайно долгую минуту, внезапно оказавшись в невесомости, сердце мое билось где-то у глотки, и невозможно было ничего расслышать, кроме его тяжёлых ударов. Может быть, что-то уже произошло, неужели мы сбились с нашего пути сквозь Облако, и нам суждено было выскочить из него слишком рано...
Откуда-то с кормы корабля до меня донесся слабый гул, который постепенно менялся по частоте и интенсивности, и мое ложе послушно отвечало на него едва ощутимым дрожанием, когда биокерамический потолок моей каюты сложился углом, чтобы оказаться в перпендикулярном положении к вектору ускорения. Вернулась обычная сила тяжести, которая, увеличиваясь, свидетельствовала о том, что «Вожак» совершал свой вояж без каких-либо отклонений от нормы.
Если, конечно, такое слово, как «норма», могло подойти для обозначения полета, управляемого мертвецом.
Скрипя зубами, я выбрался из койки и опустил ноги на пол. Я слишком хорошо знал себя, чтобы позволить роскошь безответственного отношения к произошедшему. В разуме по-прежнему господствовал темный безответный ужас: «Вожак», беспомощный, закинутый неведомо куда в пространство, в сотнях световых лет от Солитэра.
Ты придешь к знанию правды, и правда освободит тебя...
К счастью, в этом случае узнать правду было нетрудно. Пройдя два шага до столика, я взял с него жезл и снова уселся в анатомическое кресло.
- Стена: фронтальный вид, - скомандовал я компьютеру. И передо мной светло-голубая стена каюты вдруг превратилась в черный прямоугольник космического пространства...
Я набрал в лёгкие побольше воздуха, надеясь освободиться от душившего меня чувства неопределенности и неприятных ощущений в желудке. Слева, в стороне, излучая неестественно-приглушённый свет, висело светило системы Солитэр.
С минуту я продолжал смотреть на него, затем моим вниманием завладела остальная часть этого чёткого, как в планетарии, купола звездного неба, где я желал отыскать сам Солитэр. Сделать это было нетрудно: небольшой серпик, как раз понизу, чуть направо от центра, и такой же самый серпик на несколько градусов в сторону. В нормальном космическом режиме мы практически сядем как раз на его верхушку, если попытаться выразить все это на языке астрономии. Точность немыслимая, в особенности, если она исходит от покойника...
Я покрутил головой, в надежде отогнать эту кошмарную мысль.
- Стена: координатная сетка, - произнес я. Тотчас передо мной возникла легкая, тонкая, красная решетка системы координат. - Стена: сектор пятьдесят пять. Увеличение: одна тысяча.
Картинка скользнула, дёрнулась, и в ту же секунду всю стену заполнили два полумесяца, Солитэр и Сполл, - всем известное исключение из правила о том, что двойные планеты - не самый лучший надел, чтобы на нем закрепиться. Очень смутно я вспомнил, что где-то читал о том, что оба этих мира были населены, хотя особых причин для того, чтобы предпочтение было отдано не Споллу, а именно Солитэру, я уловить так и не смог. Да и не интересовало это меня сейчас. Мой кризис неведения и сомнения отступил - мы продирались сквозь Облако, и теперь, если мне повезёт, я сумею выкроить достаточно времени для сна и отдыха. Я попытался устроиться поудобнее в кресле...
И вдруг замер...
- Стена: изображение Коллет, - приказал я. - Изображение на четверть, увеличение...
Пока компьютер был занят поисками газового гиганта и подсчетами увеличения для демонстрации затребованного мною изображения, прошло несколько секунд. Затем два полумесяца-близнеца исчезли, и, несмотря на то, что был готов к тому, что мне предстояло увидеть, я не смог удержаться от невольного восклицания.
Нет, конечно, не сама планета заставила меня изумиться. Как и было запланировано, четверть стены занимало зеленовато-серое, чуть размытое изображение поверхности Кол-лет, почти незримо соединенное равномерными полосами газовых гигантов. Над его обоими полюсами висел зыбкий, кремового оттенка туман, в то время как с десяток пятнышек по обе стороны его экватора и спирали, исходившие от них, свидетельствовали о необычайной силы ураганах, которые не прекращались со времени прибытия первых колонистов на эту систему семьдесят лет назад. Абсолютно стандартная типичная планета, если не обращать внимания на ее кольца.
Это были не обычные газовые кольца: слабенькие кружки, состоящие из пыли и мелких частиц льда, которые никто, кроме самых дотошных наблюдателей, заметить не в состоянии. Кольца эти буквально наполняли всё левое поле стены-экрана, выдаваясь далеко от поверхности планеты тысячей молочно-белых поясков.
Нигде, ни на одной из планет системы Патри не существовало подобного природного феномена, и по этому поводу не утихали дискуссии, суть которых сводилась к тому, что, дескать, не будь эти визиты на Солитэр так сильно ограничены, Коллет, несомненно, превратился бы в главную достопримечательность для туристов. Лишь Сатурн в Солнечной системе в какой-то степени мог соперничать с этим зрелищем, и те немногие, кому довелось увидеть обе системы колец вблизи, единодушны в том, что данное зрелище куда более захватывающее.
Куда более захватывающее... и несравненно более прибыльное. Я довольно долго не мог отвести взора от этого зрелища, странная меланхолическая грусть наполняла меня. Казалось нелепым, что такое сказочное творение Божье полностью было повинно в том, что существует «Пульт Мертвеца», живущий за счет человеческих жизней. Даже с такого огромного расстояния благодаря компьютеру можно было достаточно хорошо рассмотреть руды высочайшей насыщенности, которые и превратили Солитэр в источник всех этих бед и... сделали его причиной смерти стольких людей.
Я сердито помотал головой, чтобы прогнать эту досадную мысль. Мы были здесь, почти в центре системы Солитэр, и почти всё, что я видел, снова наводило меня на мысли о «Пульте Мертвеца» и той цене, которая была заплачена за возможность насладиться этим зрелищем отсюда, с борта «Вожака». Мне была необходима внутренняя самодисциплина для того, чтобы окунуться в пучину этих кошмарных двух недель, которые мне предстояло провести здесь.
Так не печалься же о дне завтрашнем - он сам о себе позаботится. Каждый день приносит достаточно огорчений...
Отключив экран-стену, я выбрался из своего сиденья и направился к койке, лёг и уснул.
Мы коснулись причала космопорта Солитэра с названием «На краю радуги» уже на исходе утра следующего дня. Это у нас на борту утро заканчивалось, а «На краю радуги» день клонился к вечеру. Вероятно, было уже поздновато для того, чтобы что-то успеть в этот же день, но всё же можно было попытать счастья в закоулках местной бюрократии. И уже через четверть часа после приземления я сидел во взятом на прокат автомобиле и по весьма современной автостраде направлялся в сторону столицы этих мест, городу Камео, который располагался в двадцати километрах от космопорта.
Компьютер автомобиля был достаточно снабжен обстоятельной программой-путеводителем, и после краткого общения с ним выяснилось, что место, куда я хотел добраться, называлось Хабрин Чоски, и нужен мне там был Дворец Справедливости. Я приказал ему отвезти меня туда, когда мы проезжали пригороды Камео, и уже через несколько минут я был там.
Примерно через такое же количество минут я снова сидел в авто, которое доставляло меня обратно, к причалу «На краю радуги».

***

Куцко уже стоял за воротами «Вожака», когда появился я, и следил за установкой будки охраны.
- Вас искал мистер Келси-Рамос, - вместо приветствия сказал он, едва я ступил на борт «Вожака». - Погодите минутку, я должен испытать сенсор обнаружения оружия. Вот, ловите.
Я на лету поймал некую штуковину, похожую на булавку, которую он бросил мне, и попытался не сморщиться, когда он прицеплял мне ее на тунику. Мне приходилось видеть, что могут сделать эти «булавки» человеческому существу, и мне стало жутковато, когда я заимел эту штуковину на себе.
- Я говорил капитану Бартоломи, что собираюсь в Камео, - сообщил я, когда Дьюг Иверсен вышел из будки и принялся щелкать какими-то переключателями.
Арка надо мной издала поросячий визг.
- Прекрасно, - кивнул Дьюг.
И Куцко тоже кивнул ему в ответ.
- Но капитана-то мы проверять не можем. А вам с собой телефон носить бы надо, - полушутя заметил он. - Капитан сейчас в рубке вместе с Айкманом.
Великолепно. Более достойного завершения этого дня, чем общение с Айкманом, и придумать невозможно.
- Вот радость-то, - невольно пробормотал я и возвратил ему булавку.
Куцко недоуменно уставился на меня.
- Простите? С вами все в порядке?
- Пока не очень. Но я еще не готов упасть на спину и поднять вверх лапки. - Я кивнул на будку охранника. - К чему всё это? Мы что, гостей дожидаемся?
- Да, гостя, и не одного, - кивнул Куцко. - Мистер Келси-Рамос решил, что мы остаёмся на борту, и ни в какие отели не поедем.
- Правда? - Я вздрогнул. - А с чего бы это?
Он заговорщически ухмыльнулся.
- Эксперт-то в этом ведь вы - это вы мне обо всем должны рассказывать. Сначала истинную причину, а потом уж и официальную.
У нас уже издавна это стало своего рода игрой, но сейчас никому из нас играть в неё не хотелось.
- Миха, у меня нет времени...
- Ладно уж, Джилид, повеселите меня. Кроме того, у вас такой вид, будто клад открыли.
Я непонимающе взглянул на него, почувствовав нечто вроде благодарности за его юмор, хотя и слегка черноватый.
- О, все в порядке, ничего особенного.
Он нацепил на себя любимую маску непроницаемости, и она не сошла с него и тогда, когда уже я пытался разглядеть за ней что-то еще. Вообще, это было очень легко, несмотря на то, что среди его коллег встречались весьма мрачные и замкнутые типы. В основе своей Куцко был человеком искренним.
- Главная причина состоит в том, что он не доверяет здешним отелям, - медленно произнес я, посматривая в сторону, туда, где находилась будка со всякими охранными устройствами, отметив про себя её далеко не случайное размещение.
- Возможно, это не столько боязнь нападения, сколько страх перед возможной слежкой?
Куцко довольно суховато усмехнулся.
- Только что врезали камеру. Да, мы ведь тогда обнаружили пару очень любопытных «жучков» в наших комнатах отеля на Уайтклиффе, а также и еще один особенно забавный, который воткнули в тот самый рулончик с записями данных, которые мы получили от Айкмана.
- Думаете, Айкман их всадил?
- А вы как думаете? - отпарировал он.
Я постарался припомнить чувства, которое пронизывали Айкмана во время нашей первой встречи.
- Нет, я так не думаю.
Куцко в знак согласия кивнул.
- Я тоже не думаю. Айкман слишком заметная фигура, чтобы так рисковать. Это, видимо, должен быть какой-нибудь ассистентишка, которому позарез нужно набирать очки. Вот так-то. А как же насчет причины официальной?
Мне пришлось сделать над собой определенное усилие, чтобы продолжить эту дуэль.
- Понятия не имею. Думаю, мистер Келси-Рамос заявит, что ни один из здешних отелей не дотягивает до его стандартов.
Стоявший в стороне Дьюг Иверсен тихонько хмыкнул. Куцко одарил его ледяным взглядом, затем снова повернулся ко мне.
- Два-два, - сдался он. - Не хотелось бы вам угадать, что мы ели сегодня на завтрак?
- Думаю, что вы правильно поймете меня, если я займусь чем-нибудь более полезным, - довольно холодно ответил я, хотя после этой небольшой перепалки я чувствовал себя лучше. - Спасибо, Миха.
Он понял меня.
- Не за что. И не забудьте, что мистер Келси-Рамос желал вас видеть.
- Я уже иду к нему. До скорого.

***

Я шёл по коридорам «Вожака» в надежде, что не опоздаю настолько, чтобы Рэндон устроил мне разнос, и от души желая уже не застать Айкмана.
Мне повезло наполовину.
- Почти вовремя, - пробурчал Рэндон, когда меня провели в рубку. - Где это вы были?
- В Камео, - ответил я. Айкману я кивнул со всей возможной учтивостью. Он всего лишь недоуменно посмотрел на меня, как бы не заметив моего пасса. - Я докладывал капитану Бартоломи, куда иду, - добавил я.
На лице Рэндона промелькнула тень недовольства, но скорее это было недовольство собой, а не мной. Если лорду Келси-Рамосу и удалось передать своему сыну одно из своих качеств, так это умение признать свои промахи и ошибки.
- Понимаю, ладно, неважно. - Он снова повернулся к своему компьютеру.
- А что вы делали в Камео? - без всяких околичностей поинтересовался Айкман. В его вопросе явно чувствовалась настороженность.
- Дела, - намеренно напустил туману я.
- Скорее, этот визит был продиктован чувством сострадания, - вставил Рэндон и удостоил Айкмана задумчивого взгляда. - Бенедар полагает, что обвинение против нашей зомби может быть сфабриковано.
Если Рэндон надеялся на то, что реакция Айкмана будет бурной, то должен быть разочарован. Искривлённая в презрительной усмешке губа Айкмана свидетельствовала о том, что он разгадал ожидания своего оппонента.
- Лишь только потому, что она это утверждает? - подчеркнуто язвительно спросил он, всадив весь запас цинизма в мельком брошенный на меня взгляд. - Или только потому, что Смотрители не привыкли к таким ужасам, как казнь?
Я начал было отвечать, но Рэндон опередил меня.
- Так вам было известно, что она заявила о своей невиновности?
- В общем, да, - ответил Айкман, язвительности в его тоне заметно поубавилось под напором ледяной решимости, с которой задал свой вопрос Рэндон. - Ну и что с того? Каждый приговоренный всегда заявляет это - а что им еще остается? Если по мнению судей Внешнего предела она виновата, то я склонен верить им.
- Да, это так, но я думаю, мы годимся и на нечто большее, чем просто поверить им. - Внимание Рэндона переключилось на меня. - Вам удалось что-нибудь выяснить?
Я скрипнул зубами, все еще негодуя на себя из-за допущенной мной ошибки.
- Они нам не помогут.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Он поднял на меня взор.
- Почему?
- Всё дело в одном из местных законов...
- Тоже мне, местные законы, - презрительно фыркнул Айкман. - Ни один гражданин Солитэра, независимо от вида наказания, не может быть вывезен за пределы юрисдикции системы Солитэр в целях навигации, управления или для оказания помощи при пилотировании в составе любой межзвёздной команды.
Как бы я ни чувствовал себя, но все же был восхищен.
- Именно об этом законе и идет речь. Правильно, - подтвердил я.
- Не сомневаюсь, что этот закон не мог не подействовать. Этот принцип является стержневым в соглашении между колонистами Солитэра и Патри. - Его переполняло злорадство. - И исключений из этого правила нет. И быть не может.
- В каждом законе предусматриваются и исключения, - колко возразил Рэндон.
- Но не в этом. Даже сам губернатор не в силах что-либо изменить. Либо это решение Патри, либо ничьё больше.
- Но почему? - спросил я.
- А как вы думаете? - раздраженно перебил он меня. - Потому что они не желают, чтобы их мир превратился в инкубатор для выращивания зомби, вот почему.
Дело обстояло несомненно так, наконец, я это, хоть и задним числом, но понял. Нужно быть идиотом, чтобы не понять это сразу же. Если что-то происходило с зомби на корабле, то жители Солитэра как можно больше подходили в качестве потенциальных зомби для замены. Может быть, они даже слишком хорошо годились для этого... и я отлично понимал причины для беспокойства коренных колонистов.
- Этого никогда не произойдет, - настаивал Рэндон. Но за его уверенностью все же скользило сомнение. - Патри никогда не позволят, чтобы Солитэр превратился в питомник по разведению зомби.
- Попытайтесь убедить в этом жителей Солитэра, - не соглашался Айкман. - За последние два десятилетия возникло по меньшей мере с десяток ситуаций, которые угрожали закону, и если бы хоть одно такое нарушение было допущено, то оно могло бы создать опасный прецедент.
- Насколько я понимаю, они не уступили? - спросил Рэндон.
Айкман натянуто улыбнулся.
- Один из кораблей имел возможность получить с Уайтклиффа замену зомби, но ничего из этого не вышло. В конце концов, они были вынуждены умертвить одного из членов своей собственной команды, чтобы выбраться.
Я был страшно напряжен.
- И жители Солитэра допустили такое? Как же они могли оправдать убийство ни в чем не повинного человека, когда есть такие, которые действительно заслуживали смертной казни?
- Ни в чём не повинного? - усмехнулся Айкман. - А кто же из нас, несчастных и несовершенных, может считаться действительно невиновным? Конечно, это чуть отдает ересью, особенно если вы меня об этом спрашиваете.
- Все, хватит об этом, - довольно невежливо вмешался Рэндон. Он не желал допускать, чтобы Айкман нокаутировал меня в его присутствии, и я почувствовал, как его напряженность спадала. Может быть, он подумал, что я не стану бомбардировать официальные источники просьбами о помиловании Каландры?
Если он действительно так считал, то ему, увы, пришлось разочароваться.
- Я еще не собираюсь сдаваться, мистер Келси-Рамос, - заявил я.
Он осторожно поглядел на меня.
- Вот оно что! Как так?
- Внутри системы Солитэра должны находиться сейчас самое малое с десяток других кораблей, сэр. Если кто-нибудь на борту одного из них совершит какое-либо серьезное преступление, вероятно, нам стоило бы убедить судебные органы Солитэра передать кого-либо из них нам.
- В течение двух недель? - с брюзгливым недоверием спросил Айкман. - Где лее, черт возьми, ваши хвалёные мозги, Бенедар? Вы что же, всерьез думаете, что суд способен в течение этого времени вынести смертный приговор?
- Раньше это уже делалось, - холодным тоном напомнил Рэндон.
Айкман бросил на Рэндона такой взгляд, который если и не испепелил Келси-Рамоса-младшего, то лишь по какой-то случайности.
- Я даже не могу объяснить себе, почему я сижу вот здесь и спорю с вами об этом, - процедил он сквозь сжатые зубы. - Вся эта трепотня не больше не меньше, как досужая забава для умов. Так это или нет, Каландра Пакуин была признана виновной в убийстве, и даже если состоится хоть сотня судебных заседаний, то решение их останется прежним.
- В таком случае, я просто даром теряю время, - заключил я, взывая к своему самообладанию: сталкиваться лицом к лицу с проявлением столь яркой, неприкрытой злобы и не иметь возможности отплатить тем же... - С другой стороны, это ведь моё время, и я - хочу трачу его понапрасну, хочу - нет. Не правда ли?
- Если уже речь зашла о трате времени, - вмешался Рэндон, - то я намереваюсь прекратить этот спор, потому что это уже трата и моего времени. Бенедар, на вас возлагается обязанность проследить за тем, чтобы капитан Бартоломи отправил во все агентства новостей запросы, и за тем, не появится ли в ответ что-либо, могущее оказаться для нас полезным. И не забудьте о рудниках на кольцах - большинство работающих на «Рокхаундах» людей не принадлежит к числу жителей Солитэра. - Он мельком взглянул на нас, и теперь я смог понять, что дискуссия на эту тему закрыта окончательно. - А теперь, Бенедар, мы займемся нашей предполагаемой программой пребывания здесь, разработанной для нас «Эйч-ти-ай». Завтра мы встречаемся перво-наперво с местными управляющими, затем посмотрим то, что у них имеется относительно средств наземного транспорта, которых будет не так уж и много.
Все добывающее и очистительное оборудование для неисчерпаемых минеральных ресурсов находилось на кольцах Коллета, а на самом Солитэре было очень мало структур, занятых непосредственно производством, а лишь управленческий персонал и заведения для отдыха.
- Да, сэр. Когда мы встречаемся с губернатором и местными управляющими?
Он с оттенком удивления поднял брови, и я понял, что от него не могла укрыться моя озабоченность судьбой Каландры.
- Губернатор Рыбакова дает полуофициальный ужин для нас завтра в своём особняке. Самые именитые будут там. Это вас устраивает?
Мое лицо залилось краской стыда.
- Да, сэр.
- Отлично. Затем послезавтра мы направляемся на Коллет для осмотра одной из «Рокхаунд», с которой у «Эйч-ти-ай» заключен контракт.
Послезавтра... а визит на Коллет никак не может занять меньше, чем четыре дня, это я знал точно. Четыре дня долой из визита, который должен предположительно занять лишь какие-то две недели.
- И мы возвратимся на Солитэр после этого вояжа? - осторожно спросил я.
Глаза Рэндона сверлили меня.
- В том случае, если у нас окажется для этого достаточно серьезная причина.
Я закусил губу. Вот, значит, как обстояли дела. Послезавтра... и у меня оставалось всего два дня на то, чтобы отыскать кого-нибудь, кто смог бы погибнуть вместо Каландры.
- Я понял вас, сэр.
Рэндон еще продолжал смотреть на меня, затем повернулся к Айкману.
- Значит, так. Что касается размещения, персонала и местных обычаев, это оговорено. Что ещё остаётся?
- У меня больше ничего нет, мистер Келси-Рамос, - сказал Айкман и поднялся. - Если вы что-то придумаете, я буду в своей каюте.
- Благодарю вас, - кивнул Рэндон. Айкман кивнул в ответ, затем проскользнул позади меня и вышел.
- Он останется на борту корабля? - поинтересовался я, когда Рэндон жестом указал мне на одно из кресел. - Я думал, что «Эйч-ти-ай» располагает гостиницей для приезжих сотрудников.
- У них там таких гостиниц с полдесятка, - сухо проинформировал меня Рэндон. - Но и Айкман, и Де Монт были достаточно вежливы, чтобы воспользоваться моим приглашением и остаться здесь.
Я пристально посмотрел на него.
- Не хотите, чтобы они скрылись с ваших глаз?
- Скажем, не желаю, чтобы чужие покидали борт «Вожака», когда им вздумается. В особенности, если они расисты. - Он повернул компьютер, укрепленный на шарнире, чтобы он оказался передо мной. - Вы можете забрать все это к себе в каюту и на досуге изучить, но я в первую очередь именно с вами буду обсуждать самые существенные пункты.
Я кивнул.
- Полагаю, вы захотите, чтобы я зашел к вам и взглянул на материалы судопроизводства.
Он пожал плечами.
- «Захотите» - не совсем то слово, которое следовало бы употребить, - откровенно заявил он. - Если быть до конца честным, признаюсь, что иметь вас всегда под рукой дает мне возможность чуть-чуть пойти на поводу у своей собственной лени. По моему мнению, папочка слишком увлекся и склонен злоупотреблять использованием вас, и в конце концов всё может обернуться так, что его некогда острые клыки слегка затупятся.
Я был немало удивлен его готовностью открыто признать это.
- Сожалею, что вы все именно так понимаете. Если желаете, чтобы я остался, то я остаюсь на корабле.
Он отмахнулся от моего предложения.
- Благодарю, но папеньке захотелось бы повесить и вас, и меня, если бы он услышал, что мы говорим. - Опустив глаза, он снова потянулся к компьютеру, мысленно уже поставив точку в этом вопросе, но добавил: - Вы, конечно, можете побыть для меня чем-то вроде костылей, но, Бенедар, согласитесь - две недели на костылях меня в инвалида не превратят.
- Согласен с вами, сэр. - Я собрался с духом. - Хотя думаю, что в большинстве случаев именно два костыля сработают лучше, чем один.
Он был парень сметливый, ничего не скажешь. Его мысли из дня завтрашнего мгновенно перекочевали в события недавнего прошлого.
- Вы что, предлагаете... - тихо начал он и вдруг снова быстро поднял взгляд на меня. - Как вы думаете, что я сейчас скажу?
И в его глазах при этом, к моему вящему изумлению, не было никакой жажды крови, всего лишь маленькие поблескивающие льдинки, которые способны были напугать гораздо сильнее, чем любая ярость или угроза. Но по-своему и я был нисколько не менее упрямым, чем он, и не пожелал отступать.
- Да, сэр. Здесь у вас открывается уникальная возможность, такая, которую ваш отец, вероятно, и не смог бы предугадать.
- Вы желаете, чтобы я притащил эту зомби на деловую встречу руководителей высшего ранга? - Лед в его глазах твердел. - И вы думаете, я поверю, что мой отец одобрил бы такое?
- А почему бы ему и не одобрить? - возразил я. - Ведь никто из них не обязан знать, кто она и откуда.
- Бенедар, она - убийца, приговоренная к смертной казни. Вы что, забыли?
- Хорошо, хорошо, да, - признал я. - Но поскольку мы не собираемся допускать ее до небоскребов и бомб...
Именно это и следовало сказать. Глаза Рэндона медленно вылезли из орбит, но некоторое время спустя он мрачно кашлянул, и лёд в его глазах стал таять.
- Я понимаю, что вы в полной мере осознаете, что если я приведу с собой на эту встречу преступницу, то до конца своей жизни не оправдаюсь за этот проступок.
Я пожал плечами.
- Репутация человека, который может быть не всегда предсказуемым, возможно, окажется полезной для вас. Это отлично известно вашему отцу.
Целую минуту он пристально смотрел на меня, не говоря ни слова. Потом он снова кашлянул, но на этот раз тихонько, почти ласково.
- Похоже, что вы не собираетесь никого дурачить, - наконец, произнес он. - Я понимаю вашу игру. Вы хотите, чтобы эта маленькая кампания в защиту невинно осужденной захватила меня так же сильно, как и вас. А сделать Пакуин более полезной для меня живой, а не мертвой, может быть неплохим началом, не так ли?
Да, он, несомненно, сметлив.
- Хорошо, эту часть мне придется признать, - без особого смущения согласился я. - Но все же есть еще и логика. Особенно её сила ощущается, если предположить, что люди из «Эйч-ти-ай» в курсе того, что и я приду.
- Им это известно. Что они могут сделать?
- Существует несколько возможностей. И не самая худшая из них - не допустить меня туда.
- Пусть попытаются. - Но это прозвучало несколько неуверенно. С минуту он смотрел на меня, и я видел, что чувства в нем становятся другими. - Позднее я переговорю об этом с Куцко, - внезапно сказал он. - И если, по его мнению, это достаточно безопасно, я смогу решиться.
Я кивнул.
- Благодарю вас, сэр.
- Ладно, ладно, - усмехнулся он. - А теперь, не могли бы мы заняться действительно деловыми вопросами? Благодарю вас. Значит, следует начать с основы организационной системы «Эйч-ти-ай»...

ГЛАВА 6

Рэндон часто недооценивал быстроту, с которой я усваивал информацию, и поэтому «зашибание очков», как он бы мог это назвать, заняло примерно на час больше, чем было необходимо.
Но, наконец, всё было сделано. Забросив в свою комнату валик, который он вручил мне, я прямиком направился к Каландре, чтобы обрадовать хорошими новостями.
- Нет, - решительно возразила она. - Я не собираюсь этого делать.
Я уставился на нее, пытаясь сквозь пелену своего изумления понять ее мотивы. Но мне удалось увидеть лишь гнев и отвращение, адресованные, в основном, мне.
- Каландра, может быть, вы не понимаете, что это значит...
- О, я все отлично понимаю, - рыкнула она. - Вы решили, что я ухвачусь за эту возможность выйти отсюда и снова обозреть Вселенную во всем её великолепии.
Мои зубы непроизвольно сжались от злости. Ещё раз она прочла мои мысли с лёгкостью необыкновенной.
- Так почему же вы этого не хотите, как любой нормальный человек на вашем месте?
Она пристально посмотрела на меня.
- Вероятно, теперь я уже совсем не нормальная. Возможно, если бы вы были приговорены к смерти, у вас тоже могли возникнуть иные взгляды на жизнь.
Несколько секунд мы молча смотрели друг на друга. Как сквозь пелену, ко мне проник маленький фрагмент мысли, я собрал в кулак все свое умение и... и на этот раз сумел понять, что это было. Под покровом ярости скрывался страх. Если посмотреть на все теперь, задним числом, то странно, как я не смог обнаружить этого сразу же. За те месяцы, которые последовали за судом и предшествовали ему, она, в конце концов, свыклась с приближающейся смертью, обрела покой... А сейчас я угрожал этому покою, снова вселял в неё чувство неуверенности.
- Извините, - тихо произнес я. - Мне понятно, как вам сейчас нелегко.
- Вы, действительно, это понимаете? - саркастически спросила она.
- Ведь я пытаюсь помочь вам! - Внезапно меня прорвало. С меня довольно было Айкмана, а теперь ещё и она, Каландра. - Я ваш друг, Каландра. Верите вы в это или нет, но именно так и есть. И вы отправитесь с нами завтра потому, что, возможно, мне удастся привлечь на нашу сторону Рэндона Келси-Рамоса.
- Ох, как это мило! - издевательски воскликнула она. - Может быть, все это вас шокирует, но понимаете, вышло так, что я не желаю помощи от этого вашего Келси-Рамоса.
- В таком случае, вы погибнете, - упрямо заявил я.
- Есть вещи пострашнее смерти, - отпарировала она. - Такие, например, как помогать богатым богатеть за чей-нибудь счет. Если бы денежки «Карильона» не соскребли бы весь лоск с вашего респектабельного имиджа Смотрителя, мне не пришлось бы напоминать вам об этом.
Мое сердце обдало шквалом неистовой злобы. Злобы, неотделимой от чувства вины. Она заметила это и невольно попятилась, в ее взгляде внезапно появилось недоверие.
- Так не помогай им богатеть, - огрызнулся я. - Можешь завтра корчить из себя кого угодно, продолжать упорствовать, но ты все равно пойдешь.
Когда я повернулся и вышел, она так и осталась стоять, глядя мне вслед.
Ненавистью ко мне она продолжала пылать и на следующее утро, когда мы с ней, Рэндоном, Дэппером Шокком, Куцко и Дэйвом Иверсеном сели в машину, чтобы ехать в Камео, а я всё ещё мучился комплексом вины.
Вина эта не имела под собой решительно никаких оснований, тем более, если принимать во внимание тот факт, что я собирался спасти ей жизнь. Но осознание своих благих намерений всегда было шаткой опорой и слабым утешением для меня, и этот случай не являлся исключением... В особенности потому, что я не был окончательно уверен в правильности предпринимаемых мной шагов.
Всегда поступай с ближними так, как тебе хотелось бы, чтобы они поступали с тобою, это есть Закон и Пророчество... Ведь я действительно желал следовать этому закону, но разве мог я знать, что хотел бы в подобных обстоятельствах? Каландра была права. Не оказавшись в ее положении, я мог лишь гадать о том, что она от меня хотела. А если при этом я еще и ошибался, то запросто мог осложнить ей последние дни пребывания на этом свете.
Занятый своими собственными думами, я не обращал внимания на окружающий мир... и поразился, когда меня внезапно осенило, что Каландра начинала хоть и весьма сдержанно, но все же проявлять внимание к тому, что пробегало за окнами машины.
Обычному человеку этот вид мог бы показаться неинтересным. Сразу же на выезде из космопорта «На краю радуги» несколько скромных многоэтажных зданий для персонала исчезли, и их сменили скотоводческие поселения, которые почти везде доминировали в слаборазвитых районах вроде этого, где земля была дешёвой и где её было вдоволь. Позади зданий и за ними были в беспорядке разбросаны гигантские многоствольные растения, занимавшие в здешней экологической системе место привычных нам деревьев. Простой, тихий, спокойный, прозаический пейзаж, но для Смотрителя ничто во Вселенной Господа не могло быть простым и прозаическим. И для меня, и для Каландры пейзаж за окном был вместилищем богатства и объектом пристального изучения мирового духа. Этого мира людей, которые никак не могли зажить в согласии со своей планетой.
Какое-то непонятное напряжение давало о себе знать тысячью самых различных явлений и признаков. Мы проехали мимо дома, владелец которого боролся за то, чтобы создать особый, непохожий на эту планету, мир. Его участок пестрел импортированными деревьями и кустарниками. Были и другие, те, кто уже свыкся и прекратил подобные попытки, но все же еще не сумел обрести душевный покой. Все это я уже почувствовал при свете дня, тревога не проходила... Ещё и оттого, что я так и не сподобился понять, с чем же все здесь так отчаянно сражались: ведь природные условия на Солитэре считались наиболее благоприятными из всех колоний.
- Может быть, все дело в Облаке, - пробормотала Каландра. Я взглянул на неё с изумлением и некоторой досадой, потому что она в очередной раз доказала мне, с какой легкостью способна читать мои мысли.
- Облако существует не для того, чтобы оказывать влияние на людей, - напомнил я.
- Да, если только они не мертвецы, - мрачно возразила она. Мне пришлось смириться. Хорошо, один-один. Но ведь Облако изучалось очень многими учёными, и никто из. них не наткнулся в ходе своей работы на какие-нибудь факты, свидетельствующие о влиянии Облака на живые существа.
- А сколько времени они провели здесь? - не сдавалась она. - Некоторые вот из этих людей, - она кивнула на простирающийся снаружи пейзаж, - прожили здесь всю свою жизнь. Но даже в этом случае воздействие проявляется весьма слабо и в такой форме, что никакой обычный учёный не в состоянии его заметить.
- Согласен, непохоже, чтобы это можно было заметить, - признал я. Вероятно... здесь без Смотрителей не обойтись... а судя по тому, что заявил Рэндон, мы - первые в истории планеты Смотрители, прибывшие сюда.
Краем глаза я заметил какое-то едва заметное движение в салоне и, слегка обернувшись, разглядел в глазах Рэндона немой вопрос.
- Над этим местом повисло какое-то напряжение, мистер Келси-Рамос, - объяснил я. - У меня возникло чувство, что местные жители не живут в гармонии с окружающим их миром.
Прислушавшись к тому, что происходило в голове у Каландры, я пришел к выводу, что она ожидала критики Рэндоном нашей оценки и нас самих. Но он продолжал молча сидеть, изредка поглядывая в окно, а я в это время пытался облечь в слова наши с Каландрой ощущения.
- Значит, вы думаете - это результат побочного эффекта Облака? - спросил он, когда я закончил объяснения.
- Или же параноидального представления, возникшего в результате осознания факта, что их мир существует лишь благодаря постоянному принесению в жертву человеческих жизней... - я осёкся, заметив в глазах Рэндона выражение, которое появляется, если подвергнуть человека какому-то страшному испытанию. - Либо это должно быть нечто совершенно иного порядка, - добавил я. - В данный момент мы можем сказать, что это напряженность.
Рэндон с отсутствующим видом кивнул и снова уставился в окно.
- У вас есть какие-либо мысли по этому поводу? - медленно спросил он. - Сколько времени должен пробыть здесь человек, чтобы это напряжение стало заявлять о себе? Год? Больше? Меньше?
- Понятия не имею. - Я покачал головой. - Вы думаете, этим отчасти можно объяснить беспокойство Айкмана?
Рэндон повернулся к Шокку.
- Сколько Айкман пробыл на Солитэре?
У Шокка не было при себе компьютера, он лежал где-то в стороне. Куцко тоже принялся оперировать с кнопками своего визира.
- Три года, - через несколько секунд доложил Шокк. - На станции Ли, а потом еще - боже мой, сколько же он пробыл здесь - ах, вот - восемнадцать лет, как только здесь обосновалась «Эйч-ти-ай». Младшие управляющие Блейк и Караш - двенадцать и четыре, соответственно.
Рэндон кивнул.
- Да, теперь я припоминаю, - с отсутствующим видом констатировал он. И уже, как я заметил, принялся подсчитывать, как он мог бы использовать эту возможность в сути характера Солитэра с выгодой для себя. Восприятие его чуть изменилось по сравнению с предыдущим вечером, и я почувствовал, как он обдумывал свои прежние заключения о том, что Смотрители под рукой - все равно что подпорки или костыли. Если бы он только мог думать лишь об одном Смотрителе...
Я ощущал присутствие Каландры. Она стоит всех рубинов... Я лишь мог надеяться, что и Рэндон думает также.
Мне были видны глаза Куцко, наполовину скрытые за его визиром, двигавшиеся из стороны в сторону, будто он был занят чтением. Я знал, в какие именно записи он сейчас углубился. Напряжение, в котором пребывали наши телохранители, наблюдалось и у их коллег в других учреждениях.
- Ну и что вы там высмотрели? - поинтересовался я у него.
- Думаю, не трудно догадаться, - ответил он. - Дальше он предпочёл не распространяться.
Как и остальной Солитэр, Камео был застроен относительно равномерно по высоте, самыми высокими считались трёхэтажные дома. Если учитывать психологию корпораций, стремившихся в архитектуре выразить свои мощь и силу, я не был особенно удивлен, что и штаб-квартира «Эйч-ти-ай» выглядела соответственно, но все же никак не мог уяснить, зачем им потребовалось такое гигантское количество площади. Компьютер, ведающий парковкой, направил наше авто на участок, где ставили свой транспорт «очень важные персоны», к одной из роскошных, но не помпезных колонн, стоявших у центрального входа. Едва мы выбрались из машины, как к нам направился какой-то человек в накидке среднеуровневика. Он вышел из дверей, отделанных декоративным стиролом. Мой мозг словно озарила вспышка: президент «Эйч-ти-ай» О'Рилли облачился в накидку, застегнутую на аграф. С тех пор, как лорд Келси-Рамос объявил «Эйч-ти-ай» частью концерна «Карильон», поменялась и мода. «Эйч-ти-ай» в соблюдении правил ношения одежды перестроилась на корпоративные традиции. А вот действительно ли они собирались покориться нам не только в том, что касалось одежды, но и во всём остальном, и предстояло узнать уже в ближайшее время.
- Добрый день, мистер Келси-Рамос, добро пожаловать, - приветствовал нас почтительными кивками еще один человек. Его мысли опровергали его слова: жаловали нас здесь, мягко говоря, не особенно. - Меня зовут Брандейс Пайэт, я из транспортного управления «Эйч-ти-ай». Я - главный заместитель управляющего станцией Чана Ли.
- И вам доброго дня, - кивнул Рэндон в ответ. - Полагаю, что мистер Чан Ли ожидает нас.
- Да, сэр, он ждет вас в директорате. - Беглый взгляд Пайэта, брошенный на меня перед тем, как ввести нас внутрь, говорил о том, что он мгновенно вычислил меня. - Прошу вас следовать за мной...
Молча мы прошли по коридору, стены которого поражали затейливой резьбой по камню. Немногочисленные служащие и охранники провожали нас взглядами различной степени заинтересованности и недоверия. Когда-то, вспомнил я, мне нравились подобные визиты - они представлялись героическими рейдами в стан противника, который вот-вот собрался капитулировать, теперь же всё это сильно походило на заурядную шпионскую вылазку.
Между тем мы достигли внутренних дверей. Два охранника, одетые в плащи с такими же застежками, как и у Пайэта - они служили здесь знаками различия - стояли по обе стороны. По знаку Пайэта один из них повернулся, чтобы отворить перед нами массивные створки.
Впечатление было такое, будто мы в один миг перенеслись из Солитэра в штаб-квартиру одной из главнейших корпораций в каком-нибудь из Миров Патри. Ощущение от созерцания коридора никак не вязалось с тем, что ожидало нас при виде обширного зала, уставленного роскошной мебелью. Насколько я мог понять, вся она была, несомненно, завезена сюда из внешних миров. Эта была тщательно срежиссированная бомбардировка нашего чувственного восприятия, вероятно, задуманная для того, чтобы, с одной стороны, подавить посетителя своими возможностями, с другой - подчеркнуть важность и финансовую мощь бизнеса «Эйч-ти-ай». Мне пришла в голову мысль, и я тут же получил подтверждение ей, проведя небольшие подсчеты, что на обустройство данного помещения ушла солидная доля тех прибылей, что выкачивались ежедневно, и поэтому оно так походило скорее на комнату для развлечений, нежели для совещаний.
За массивным, вырубленным из цельного куска малахита столом с резной поверхностью, стоявшим в центре этого зала, сидели двое мужчин и женщина, которых я знал по данным, внесенным в валик Шокка: это были управляющий станцией Вилмин Чан Ли, первый заместитель управляющего Томас Блейк и второй заместитель управляющего Энли Караш. Меж них и вокруг них стояли и сидели еще с полдесятка секретарей, помощников и ассистентов, другие помощники, рангом пониже, выстроились вместе с охранниками за ними, у самых стен.
- Добрый день вам, - мрачно кивнул Чан Ли, поднимаясь из-за стола, остальные последовали его примеру. - Я управляющий станцией, Вилмин Чан Ли. От имени Управления «Эйч-ти-ай» на Солитэре я приветствую вас здесь.
Человек, не лишенный гордости. И необязательно слово «гордость» следовало понимать здесь в отрицательном смысле. Он был горд своими достижениями, своей организацией, выполненной им работой, правда, он был чуточку более обычного нервозен. Может быть, ему не давала покоя мысль, что «Карильон» теперь постарается от него отделаться? В общем-то, опасения его вполне обоснованы, ведь в случае с таким гигантским слиянием двух корпораций длинный и безупречный послужной список мог запросто стать и помехой для дальнейшей работы в новых структурах. Надо всем и над всеми, как загадочный полупрозрачный колпак, почти закрывший все остальные эмоции, нависло ощущение какой-то невыносимой напряжённости. Видимо, такая же напряжённость ощущалась Каландрой и мною, где бы нам ни приходилось быть на Солитэре...
- Вам также доброго дня, сэр, - поклонился Рэндон, - для меня большая честь находиться здесь. - Он жестом указал на Шокка и меня. - Представляю вам моих заместителей: Дэппер Шокк и Джилид Рака Бенедар.
Ни малейшей реакции или возгласа удивления у всех присутствующих за этим столом моя фамилия не вызвала. И мне потребовалось вдумываться в их мысли, чтобы получить еще и подтверждение тому, что меня здесь ожидали.
Чан Ли обменялся вежливыми поклонами с каждым из нас и представил своих заместителей:

Предыдущая страница 5 Следующая страница


Пульт мертвеца 6

- Мои заместители - Томас Блейк и Энли Караш.
Блейк был рассержен и не считал необходимым это скрывать. Упрямо поджав губы, он едва заметно кивнул Рэндону и едва ли удостоил даже взглядом Шокка и меня. Нет, это не было айкмановским вариантом преднамеренно-негативного отношения к Смотрителям, просто Блейк был зол на всех нас без разбору. Может быть, его бесила неспособность «Эйч-ти-ай» противостоять «Карильону» и сохранять самостоятельность компании, могло быть также и то, что он был лишён возможности теперь соревноваться с Чаном Ли в борьбе за должность последнего, должность, которую Блейк страстно желал.
Караш выглядела более флегматично, нежели оба мужчины, и, безусловно, вела себя намного вежливее, чем Блейк. Она производила впечатление человека умного, склонного к пониманию политики новой корпорации, занимавшего позицию наблюдателя и готового выстоять, несмотря ни на что, какие бы бури и потрясения не обрушились бы на прежнюю компанию.
Но следовало принимать во внимание и то, что те не очень долгие годы, которые она, судя по ее возрасту, провела в «Эйч-ти-ай», вряд ли могут считаться огромным жертвоприношением - наоборот, она теряла гораздо меньше, чем могла приобрести. Исходя из этого, она была наиболее верным кандидатом в наши союзники из всех троих. После того, как ритуал обмена поклонами завершился, Чан Ли пригласил нас сесть.
- Усаживайтесь, пожалуйста, мистер Келси-Рамос, и вы, джентльмены. Не сомневаюсь, что у вас есть ко мне множество вопросов.
- Да, действительно, это так, - согласился Рэндон.
Мы уселись, а Каландра вместе с двумя нашими охранниками отошла к стене позади нас.
- Прежде всего, я хотел бы передать приветствие от моего отца, лорда Келси-Рамоса и от всей «Группы Карильон».
Сидевшая у стены, почти прямо за спиной у Чана Ли, женщина была настолько ослепительна, что каждый раз, когда мне приходилось смотреть на него, мой взгляд невольно останавливался на ней.
Эта уловка была, разумеется, стара, как мир, но не менее действенна от этого. Женщина была самой красивой из всех, кого мне когда-либо доводилось видеть. Её поза, довольно непринужденная, но без тени чего-то необычного или вызывающего, давала возможность проследить за мягким изгибом линии ее грудей, округлыми бедрами, в то время, как застенчивое выражение лица в нежном обрамлении прически в античном стиле, слишком дорогой для ее предполагаемого статуса в корпорации, выглядело весьма соблазнительно. Наши взгляды неизменно встречались. Стоило мне лишь повернуться в ее сторону, и губы ее складывались в едва уловимую, но соблазнительную улыбку. Но сколько бы раз в жизни ей ни приходилось расставлять силки, ясно, что со Смотрителем она имеет дело впервые. Даже тогда, когда мое тело стало недвусмысленно реагировать на все ее прелести, сквозь обманчивую соблазнительность стали проступать несколько иные чувства и намерения, и под их наплывом моя страсть постепенно улетучилась. Внутри она оставалась холодной, желавшей повелевать и манипулировать, нагло забавляясь при этом - в общем, мысли её настолько не вязались с внешним обликом, что весь этот соблазн становился просто вульгарной пародией, вызывавшей одновременно сожаление и отвращение, но никак не страсть. Я в последний раз решил заглянуть ей в глаза, надеясь увидеть свидетельство того, что она потерпела фиаско, но отвел взор, сам не зная почему.
- Прежде всего, - продолжал тем временем Рэндон, - позвольте мне заверить вас, что «Карильон», в отличие от других корпораций, не практикует замены состава директората и сотрудников во вновь создаваемой компании...
Возможно, они и ожидали, что эта хитроумная ложь неминуемо рухнет, может быть, просто были осторожны, но какая бы причина не лежала в её основе, для меня подготовлен еще один сюрприз, еще один объект, отвлекший моё внимание, и, как выяснилось, оказавшийся куда более эффективным, нежели первый: в виде одного из охранников компании «Эйч-ти-ай» или, если выразиться поточнее, человека в форме охранника и весьма странного, примостившегося у стены как раз в центре моего сектора обзора. Его лицо дергалось от тика и находилось в таком переменчивом эмоциональном состоянии, которое мне доселе не доводилось видеть.
«...Наша политика состоит в том, чтобы по возможности поддерживать непрерывность существующих и существовавших дружеских связей, в особенности тогда, если эти связи уже проявили себя ранее, как исключительно плодотворные...»
Безумцем он не выглядел, во всяком случае, в том проявлении, в каком я привык иметь с ними дело. В один момент он - напряженный и нервный, минуту спустя - обуреваемый страхом, затем - неоправданно довольный собой, и вдруг - подавленный, апатичный и скрытный.
«...Чего мы действительно требуем, так это способности. В „Группе Карильон“ нет места некомпетентности. Любой работник обязан делать все от него зависящее...»
Любой начальник охраны любой корпорации не потерпел бы у себя настолько эмоционально неуравновешенного субъекта. Глядя на него, можно было подумать, что «Эйч-ти-ай» открыла у себя филиал сумасшедшего дома или пичкает своих охранников какой-то наркотической дрянью, вызывавшей эти болезненные проявления. Но эти доводы, конечно, не раскрывали сути: если бы я сделал над собой определенное усилие, то сюрприза бы больше не существовало, но само по себе умственное напряжение грозило стать отвлекающим фактором.
«...В течение двух последующих месяцев, вероятно, можно ожидать появления ряда докладных записок и проектов реорганизации, скорее всего, это произойдет тогда, когда мы в достаточной степени подробно сумеем изучить все материалы... Но сказанное здесь мною дает самое приблизительное представление о том, в чем состоят наши планы. Есть какие-нибудь вопросы?»
Теперь у подозрительного охранника дергалось не только лицо: судороги сотрясали уже область плеч, колени, руки, причем, и ту, которая повисла вдоль приклада игломета, вложенного в кобуру.
Я облизнул пересохшие губы: опасности нет - сработала первая моя мысль, родившаяся где-то в глубине сознания, но в данных обстоятельствах это вряд ли было убедительным для мириад невнятных сигналов из подсознания: этот вооруженный шизоид за две секунды способен превратить всех присутствующих в зале заседаний буквально в месиво; с другой стороны, ни один из охранников «Эйч-ти-ай» не проявлял ни малейшей обеспокоенности поведением этого типа. Неужели они не осознавали нависшей над всеми опасности? Может быть, но мои чувства подсказывали, что это не так.
- Полагаю, я выскажу общее мнение, - заговорил Чан Ли, - что мы сделаем всё возможное для блага нас самих и группы «Карильон».
Лежавший в моем кармане телефон издал тихий сигнал. С усилием оторвав взор от перекошенного типа, я вынул аппарат из кожаного футляра, переключив его на режим визуального отображения речи, и нажал кнопку: раздался тихий, не очень разборчивый голос - он принадлежал Куцко, - а на узком экранчике поплыли слова:
Каландра просит передать вам, что его игломет не заряжен. Вы поняли?
Чувство непонятного страха холодком прошлось по моему затылку. В очередной раз она меня разгадала. Прочла все в моей голове с потрясающей лёгкостью... Причём, на этот раз она даже не видела мое лицо.
Она была права, конечно, права. Снова взглянув на охранника, - в этот момент его переполняло почти детское лукавство, - я понял, что его оружие и не заряжено, поскольку заряженный игломет выступает из кобуры гораздо сильнее. Это обстоятельство и его поза, в которой не было злобных намерений - все это говорило о том, что опасности здесь действительно нет. Жаль вот только, что я не прислушался к ним раньше, зато Каландра своим ощущениям поверила.
Гордыня всегда предшествует разрушению, дух высокомерия предваряет падение... в конце концов, неважно, кто именно зарегистрировал данный факт, в конечном счете, мы оба оказались на высоте. Вздохнув, я отбросил последние остатки ревнивой зависти и обратил свой взор к Чану Ли.
- Наверное, вы пожелаете просмотреть наши записи? Вот они. - Из-под плаща он извлек валик. - Это все материалы за последние пять лет, - добавил он, положив продолговатый цилиндр перед собой и слегка подтолкнув его к нам. Цилиндрик покатился через стол, минуя холмики и впадины его поверхности - дань фантазии дизайнера - и замер перед сидевшим Рэндоном. - Все предыдущие записи будут отосланы на Портславу, где, вероятно, ваши коллеги займутся ими.
- Благодарю вас, - кивнул Рэндон, взяв валик и укладывая его в карман. - Если не ошибаюсь, у вас имеются и копии предыдущих записей?
Сознание Чана Ли подернулось зыбью лёгкой неуверенности, но он всё же сумел взять под контроль и мимику, и голос, и жестикуляцию.
- Если вам понадобятся копии, я смогу по почте отправить их на ваш корабль сегодня же после обеда.
- А почему бы нам не получить их прямо сейчас?
По поведению Блейка и Караш я заметил, что нервозность Чана Ли передалась и им. Именно Блейк ответил на вопрос Рэндона.
- Дело в том, что они разбросаны по всей системе, к тому же, в зашифрованном виде, так что прочесть их не так-то просто, - скованно произнес он. - Самое малое, потребуется час, чтобы привести их в надлежащий вид.
- О, это не проблема, - успокоил его Рэндон. Сказано это было с напускным равнодушием, но за ним чувствовалась настойчивость. - Шокк находится здесь, он у нас мастер на такие дела. Если его снабдят хорошим терминалом, то через десять минут он со всем этим справится.
Я увидел, как у Блейка заиграли желваки на скулах.
- Мне очень бы не хотелось вам перечить, мистер Келси-Рамос, но данные, действительно, находятся в ужасном беспорядке - они разбросаны по сотне файлов, и за несколько минут тут вряд ли управишься.
Я скорее почувствовал, чем увидел, как Рэндон улыбнулся.
- На наше счастье есть ещё чудеса современных технологий. Вам когда-нибудь приходилось слышать что-либо о декодере Темплекса?
Похоже, никто из присутствовавших не слышал об этом, к тому же и не стремился услышать.
- Боюсь, что нет, - осторожно признался Чан Ли. - Но мне кажется, он используется для расшифровки и перераспределения данных?
- А так же для того, чтобы преодолевать всякого рода программы, блокирующие доступ к информации, - дополнил Рэндон, тщательно подбирая слова. - Разорванные файлы, перепутанные данные - в общем, всё такое прочее.
А также для того, чтобы устранять искусственные барьеры, возводимые одними на пути других, - промелькнуло в голове у меня. Трое за столом сразу же поняли, что к чему, и игра их эмоций стала даже в каком-то смысле забавной: неуверенность сменилась колебанием, и в конце концов, слово взяла Караш.
- Хорошо, мистер Шокк, пройдите, пожалуйста, со мной...
Шокк, отодвинув кресло, поднялся с места, Чан Ли и Блейк молча смотрели на него.
- Ну а теперь, - заметно оживившись, сказал Рэндон, - мне хотелось бы услышать, какие проекты имеются у вас на сегодняшний день, мистер Блейк?
- Вам должно быть известно, что новая установка «Рокхаунд 606» - номер четыре - недавно начала работать на кольцах. Она снабжена рядом модификаций, которые позволяют ей дробить куски колец в поперечнике до ста метров...
- У меня сложилось впечатление, что именно обломки размером с кусок гравия содержат наиболее чистые руды? - холодно перебил его Рэндон.
Во взгляде Блейка промелькнула короткая, но достаточно заметная искорка ненависти, но он сумел подавить свои эмоции.
- Да, сэр, вы правы, - с натянутой вежливостью ответил он. - Хотя и на больших глыбах, на глубине в несколько сантиметров начинаются слои, богатые тяжелыми металлами. Впрочем, в этом случае представляется важным, что именно то, что находится внутри больших по размерам глыб содержит более равномерное распределение лёгких и тяжелых металлов, а некоторые из легких элементов используются в процессах извлечения и очистки. Добывая их непосредственно из колец, мы сможем избежать отправки их за пределы Солитэра.
- Хорошо, - вкрадчиво сказал Рэндон.
Я понимал, что все это ему уже давно известно, и другие тоже это знали. Затем он решил напомнить о том, что именно он держал инициативу в разговоре.
- Значит так, «Рокхаунд-4» находится в работе?
Блейк скривил губы.
- Да, сэр. Мы ведем с ними переговоры о возможности получать часть от общего объема добычи лёгких металлов, а также готовится договор о нашем праве распоряжаться частью добываемого ими молибдена и вольфрама. Мы также...
- У меня сложилось впечатление, что вы уже вышли на свою максимальную мощность, что касается транспортировки, - снова перебил его Рэндон. - Вам предоставлено право совершать... гм, если не ошибаюсь, сто рейдов в ту и другую сторону в течение года?
При этих словах кривляка с иглометом потянулся к своему оружию, и, как мне показалось, имея вполне серьёзные намерения, но, даже будучи ненормальным, всё же сообразил, когда следовало остановиться.
- Да, мы уже полностью используем наши транспортные мощности, вы правы, - выдавил Блейк, его скованность заметно усилилась. - Кроме этого, мы получили разрешение на использование двух транспортов категории «Фэфнир», и после их прибытия наши транспортные возможности заметно увеличатся.
- Если предположить, что эти корабли окажутся в состоянии летать, - без обиняков прокомментировал Рэндон. - Эти штуковины для полетов на Мьолнир не приспособлены, и я не знаю, можно ли от них ожидать чего-то большего, чем пара рейсов.
Блейк помрачнел. Разумеется, эта затея с транспортными кораблями категории «Фэфнир» принадлежала к его собственным проектам, а он явно относился к числу тех, кто крайне болезненно воспринимает любую критику. Но прежде чем он успел что-то сказать, вскочил Чан Ли.
- Мы должны убедиться, что они прибудут с соответствующей гарантией, - суховато заметил он. - Кроме того, мы собираемся обратиться к соответствующим инстанциям Патри с просьбой увеличить транспортную квоту для нас до ста двадцати рейсов в год.
Где-то в отдалении у стены раздался мягкий гудок, он прозвучал там, где под неусыпным взором Караш трудился Шокк, и мне показалось, что этот сигнал заставил слегка вздрогнуть Чана Ли.
- Мы думаем, что можно бы попробовать вернуть к жизни старую идею об использовании неизлечимо больных добровольных самоубийц в добавление к поступающим регулярно приговоренным к смертной казни, - продолжал он несколько неуверенным тоном.
- Ну, а если нет, то остается надеяться, что кривая преступности поползет вверх, - цинично выразился Рэндон.
Чан Ли вспыхнул от негодования.
- Это не очень тактично, мистер Келси-Рамос.
Рэндон не отвел своего взгляда от него, но тут же понял, что зашел слишком далеко своим высказыванием.
- Вероятно, - не стал спорить он. - Примите мои извинения, мистер Чан Ли. Ах, вот и вы, Шокк! Уже закончили?
Все, как по команде, повернули головы и смотрели теперь на Шокка.
- Да, сэр, - кивнул Шокк, подняв над головой три валика с записью информации. - Полагаю, что у нас все.
Я не сомневался, что именно так это и было. На лице Караш, стоявшей позади Шокка, отразились и любопытство, и напряженность, причем преобладало в этом тандеме чувство напряженности.
Рэндон кивнул.
- Ну вот и отлично, полагаю, это было всё на сегодня, - сказал он, вставая из-за стола, когда к нему подошел Шокк.
Я тоже поднялся, за мной встали Куцко, Иворсен и Каландра. Двое наших охранников синхронно расступились, пропуская нас.
- Большое вам спасибо за ваше гостеприимство и за то, что сумели уделить нам время, мистер Чан Ли, мистер Блейк, миссис Караш. Я с нетерпением жду того момента, когда мы вместе отправимся на кольца в конце этой недели, а до тех пор я ещё дам о себе знать.
В течение буквально нескольких минут мы вошли в курс дела, узнали все, что представляло для нас интерес. Во всяком случае, получили информацию на валиках и удалились, оставив после себя атмосферу напряженности, может быть, даже первые симптомы начинавшейся паники.
Лорду Келси-Рамосу всё это понравилось бы.

ГЛАВА 7

Сообщение о результатах наблюдений заняло у меня чуть ли не в два раза больше времени, чем отводилось на само совещание, и когда я закончил, на Рэндона это произвело впечатление, хотя он и не выразил это словами.
- Интересно, - задумчиво произнес он, поднимая взгляд на Каландру и на меня, выпрямляясь в своем анатомическом сиденье в капитанской рубке. - Действительно, весьма интересно. Я, конечно, и сам уловил большинство моментов, но всегда приятно получить подтверждение своим догадкам. Что именно, по-вашему, они скрывают?
Я взглянул на Каландру, и, получив от нее подтверждение, пожал плечами.
- Не могу сказать, сэр, - ответил я. - Но, пожалуйста, прошу помнить, что они могут и не скрывать что-то особенное. Возможно, всё дело в том, по их мнению, чтобы кое-какие ваши будущие шаги не были бы столь лёгкими.
Он фыркнул.
- Вот с этим-то они успешно справились. Но всё же, я склонен предполагать, что они что-то скрывают.
- Возможно, - не стал спорить я. - Думаю, что следует упомянуть и о других вариантах.
- Эх, Джилид. Подставляете другую щёку, да? Ну ладно, мне кажется, необходимо дождаться, пока Шокк завершит свои изыски на валиках, а потом посмотреть и их. - На мгновение его мысли закрыла вспышка крайней нетерпеливости, но он прекрасно знал, что Шокк не мог воткнуть эти проклятые валики в бортовой компьютер и заниматься ими, предварительно не проверив. Если «Эйч-ти-ай» задумала насадить всякой дряни в записи данных, то компьютер «Вожака» наверняка может быть выведен из строя. Мы не только лишились бы всей информации, которая была предоставлена нам руководством «Эйч-ти-ай», но и открыть своими собственными руками для ее людей доступ ко всем, даже самым секретным, файлам у нас на борту, и тем самым обеспечить возможность манипулировать нами по их усмотрению посредством телефонных линий.
Существовали достаточно эффективные средства «промывки» полученных валиков с информацией, но это занимало время. Так что Рэндон, сделав над собой значительное усилие, все же поборол нетерпение и обратил внимание на Каландру.
- Так. Вы прослушали анализ Бенедара, может быть, у вас есть чем дополнить?
- Не только дополнить, - спокойно ответила она. - Я согласна с тем, что они что-то скрывают, и это, по-видимому, связано и с их записями по вопросам транспорта или с квотами рейсов, либо же касается взаимосвязи того и другого.
Рэндон нахмурился.
- Почему вы так считаете?
- Потому что, когда обсуждали эти вопросы, именно тогда напряжение и достигло своего пика, - объяснила она. - Ведь они совершенно одинаково подействовали на всех трёх управляющих.
Рэндон посмотрел на меня.
- Вы тоже это почувствовали?
- Я отметил тенденцию к росту напряженности, - признал я. - Но я не могу подтвердить, что это справедливо в отношении трёх управляющих - Караш в это время занималась с Шокком, но двое оставшихся реагировали весьма сильно, когда вы затронули эту тему. Да, и ещё этот охранник, которого поставили специально, чтобы отвлекать меня, он тоже чуть было не подпрыгнул в тот момент.
- Это просто случайное совпадение, - покачала головой Каландра. - Охранник почти невменяем и никак не мог следить за ходом совещания.
- Вы уверены?
- Да. Впрочем, я имела возможность последить и за Караш, как я уже говорила, она реагировала в точности так же, как и Чан Ли, и Блейк.
- Хм, интересно, - проворчал Рэндон.
С минуту в помещении рубки стояла тишина. Я внимательно следил за Рэндоном, стремясь отметить даже малейшие перемены в его отношении к Каландре. Но если таковые и возникали, то заменялись роем других мыслей, сверливших его мозг.
Мои наблюдения прервались жужжанием телефона. Взяв контрольный жезл, Рэндон взмахнул им у аппарата.
- Да?
На экране появилось изображение Брэда Секоя, одного их самых мощных представителей группы Куцко.
- Это Секоя, сэр. Дежурный у ворот. Вам не мешает знать, что мистер Айкман только что вернулся.
Рэндон скривился.
- Благодарю вас, Секоя. Он собирается повидаться со мной?
- Возможно, сэр. Особенной радости в нём не видно.
По моему мнению, это вызвало у Рэндона нечто похожее на злорадное веселье.
- Отлично, я готов встретиться с ним. Что там ещё есть любопытного?
- Да нет ничего особенного, сэр. Полчаса назад побывал представитель от Билингсгэйта с эскортом таможенников. Они присутствовали при разгрузке оборудования для молекулярного завода, а с тех пор - ничего.
Постепенно весёлость Рэндона уступала место недовольству.
- Один из наших, полагаю, отправился с ними?
- Да, сэр, всё как положено.
Рэндон удовлетворенно кивнул, попытался сосредоточиться, но у него ничего не получилось. Закон, регламентирующий использование «Пульта Мертвеца», предписывал, что каждое пассажирское судно обязано иметь для транспортировки какой-либо полезный груз на Солитэр или при возвращении обратно. И наш «Вожак» не являлся исключением. Мне этот груз на борту представлялся, по крайней мере, чем-то полезным: если пошлина за проход через Облако взималась в виде человеческих жизней, то единственное, что мы могли в данном случае сделать, так это добиться того, чтобы жизнь эта обходилась им как можно дороже. Но Рэндон смотрел на это по-другому. Для него погибавший на борту «Вожака» человек был лишь зомби, но никак не человеческим существом, и ему было совершенно непонятно, для чего все эти типы, сновавшие взад и вперед, забирали какие-то там грузы. Айкман, как мне говорили, неоднократно терпел неудачу, добиваясь, чтобы «На краю радуги» отвели специальное место, где можно было бы разгрузиться непосредственно после прибытия, но, если верить тому, как Айкман относился к нам, я сомневался в правдивости этой байки.
- Как много еще осталось там внизу? - поинтересовался Рэндон у охранника.
- Да, наверное, чуть больше половины, сэр, - доложил Секоя.
Рэндон в очередной раз скривился и кивнул.
- Позвоните таможенникам и предупредите их о том, чтобы ничего из груза не осталось на борту ко времени нашего отлёта завтра на Коллет. Либо они подберут подходящих людей, которые бы все это выволокли и отвезли, либо пусть ищут место для склада. Иначе все это останется на стартовой платформе, когда мы будем подниматься.
Секоя чуть улыбнулся.
- Так точно, сэр. Я займусь этим.
Рэндон снова взмахнул жезлом и отключился. Положив его на стол, он обратился к нам.
- Вам обоим лучше уйти, - буркнул он, - если вы, разумеется, не желаете нарваться на Айкмана, который к тому же не в духе.
За этими словами Рэндона чувствовалось скрытое довольство.
- Я ожидал его сегодня на совещании, сэр, - осторожно заметил я. - Что-нибудь произошло?
- О нет, всего лишь поручение, которое я дал ему, оказалось таким долгим. - Он пожал плечами. - Вообще-то, я не жаждал лицезреть его на совещании в «Эйч-ти-ай». Стоило бы ему появиться, как последовало бы извещение о том, что ещё не все Смотрители у них на прицеле.
Вот это никак не могло придти мне в голову.
- Понимаю.
- Хотелось бы мне видеть их физиономии, если бы они вдруг узнали, кто она, - сказал он, улыбнувшись при воспоминании о своей хитрости. - Но как бы то ни было, - он снова взмахнул жезлом, нажав на нем какую-то из невидимых кнопок, после чего дверь рубки послушно отошла в сторону. - Отведите её в камеру, - приказал он появившемуся в проеме Дейву Иверсену.
Я провожал взглядом Каландру, когда она, молча повернувшись, последовала за охранником. И впервые за все время я смутно ощутил, как стала таять едва появившаяся надежда.
- Мне хотелось бы на минуту остаться, если не возражаете, - обратился я к Рэндону.
Он посмотрел на меня и кивнул Иверсену:
- Отправляйтесь.
Охранник и девушка ушли, но прежде чем я успел сформулировать первый вопрос Рэндону, он сделал это сам.
- Хорошо. Сдаюсь, - сказал он. - Вы - человек полезный в деловых встречах, и вы, и она - это нечто гораздо большее, чем арифметическая сумма вас обоих. Ведь именно в этом вы хотели меня убеждать?
- Более или менее, сэр, - честно признался я. Он одарил меня одной из своих заготовленных улыбок.
- Я не был бы Келси-Рамосом, если бы не унаследовал от отца кое-какие из его приёмов. Вероятно, и из меня мог бы получиться неплохой Смотритель, если пожелал бы.
И посему наделен я силой прорицания, проникновения в суть всех явлений и наук...
- Я рад, что мы смогли оказать вам услугу, - ответил я. - Как вы смотрите, чтобы мы оба присутствовали сегодня вечером на торжественном ужине у губернатора?
Он понимающе посмотрел на меня.
- Продолжаете убеждать меня в особой ее ценности в живом состоянии, нежели в качестве покойницы?
Никакого тайного подтекста в его словах не было.
- Все люди гораздо ценнее, когда они живые, а не мёртвые, - ответил я, пытаясь говорить беззаботно.
Он принял это вполне серьёзно, но не ощутив в моих словах никакой угрозы для себя, как и было мной задумано.
- Значит, вы так считаете. Знаете, могут возникнуть большие неприятности, если вы вздумаете это доказывать. Ладно. Вам поручается, подготовить Пакуин к сегодняшнему приему - вы ведь знаете, что за одежда потребуется женщине по такому случаю?
- Попробую в этом разобраться, сэр.
- Вот и прекрасно. Да не скупитесь - нет смысла затевать такую игру, как эта, в полсилы. Давайте, готовьтесь и уйдите отсюда прежде, чем появится Айкман.
- Да, сэр, - кивнул я. - Благодарю вас.
С Айкманом я столкнулся в коридоре. Ощутив на себе даже мимолетное воздействие его мыслей, я был несказанно рад, что решил не оставаться у Рэндона в рубке.

***

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Куцко был как раз там, где я и рассчитывал его застать: он околачивался в районе ячеек хранения во внешнем коридоре, откуда можно быстро добраться в случае надобности как до входных ворот, так и до обширных складов, где находились доставляемые «Вожаком» грузы.
- Ура нашему герою-победителю, - приветствовал он меня. - Ну и как мистер Келси-Рамос? Доволен?
- Чем? Нашим докладом на совещании? - как бы недоумённо пожал я плечами. - Он не проявил такого внимания, как сделал бы это сам лорд Келси-Рамос, но новичкам в этом деле многое прощается. Тем не менее, всё произвело на него впечатление.
- Не спорю, это так, - суховато ответил он. - Согласно только что полученному мной распоряжению, она сегодня вечером отправится на прием. - Он чуть лицемерно, как мне показалось, вздохнул. - Могу себе вообразить, каково было бы изумление всех этих дежурных знаменитостей, узнай они, что у них гостит зомби?
Я мог себе это представить, и это даже вызвало у меня смешок.
- Миха, окажите мне любезность.
- Понимаю. Какую?
Я колебался.
- Мне необходим список всех таких преступлений, которые караются на Солитэре смертной казнью.
Его брови чуть-чуть, буквально на несколько миллиметров, поползли вверх.
- У вас что, появилось новое хобби?
- Это для одного моего друга, - объяснил я, переняв у него суховатый тон. - Кроме того, мне еще нужно знать, есть ли где-нибудь в системе места - например, кольца, - где сохраняет силу юрисдикция Патри.
- Законы Солитэра перекрывают всю систему, - он покачал головой, его взор впился в меня. - И этот анонимный друг часом не наша ли зомби?
Мне не хотелось дурачить его.
- Да, это именно она. Я пытаюсь организовать для нее еще одно слушание дела во Внешнем Пределе.
На его лице появилось понимающее выражение.
- И сделать это нужно, пока она еще жива?
Я кивнул.
- А для того, чтобы она осталась живой, мне позарез нужна для неё замена.
В глазах Куцко появилось выражение задумчивости.
- Значит, вам надо иметь список всех тяжких преступлений, чтобы подумать, кого мы сможем удостоить такой чести. А кольца вы желаете потому, что именно оттуда мы будем вылетать из Системы?
- Более или менее. - В данный момент не следовало заострять внимание на том, насколько ограниченным теперь было число потенциальных кандидатов в зомби. - Вы можете это сделать?
- Без проблем, - успокоил он меня. - А какую еще услугу вы желаете получить от меня?
- А почему вы считаете, что лишь одну? - вопросом на вопрос ответил я.
Он хитровато улыбнулся.
- Ладно, чего уж, Джилид. Этот растреклятый уголовный кодекс Солитэра вы можете и сами раздобыть.
Я вздохнул.
- Знаешь, иногда мне хочется видеть тебя прирожденным тупицей, - сказал я ему. - О'кей. В данный момент отлёт назначается на завтра, а сегодняшний приём дает единственную возможность лично побеседовать с губернатором Рыбаковой. Кроме того, я должен переговорить и с ней - причем с глазу на глаз, разумно поговорить.
И снова этот понимающий взгляд.
- И вы хотите, чтобы я проследил за тем, чтобы вам никто не помешал?
- В общем, да.
Он помолчал, раздумывая, и можно было понять, что он взвешивал степени риска и способы выйти из всей этой передряги целым и невредимым.
- Вы, действительно, уверены, что она невиновна? - напоследок спросил он.
Я кивнул.
- Уверен. И чем больше я её вижу, тем меньше я думаю, что она способна на убийство.
Он задумчиво надул губы, затем пожал плечами.
- Ладно. Разумеется, я это сделаю. Я попытаюсь организовать для вас этот разговорчик.
Я тихо вздохнул.
- Спасибо тебе, Миха. Я в самом деле очень благодарен тебе.
Он изучающе посмотрел на меня.
- Только вот один вопросик позвольте: мистер Рамос - один из тех людей, которого не следует посвящать во все детали нашей с вами заварухи?
Это был именно тот вопрос, который грыз и меня. Со спокойным сердцем можно было считать, что я заручился его молчаливым согласием на все, что предпринимал или собираюсь предпринять, но если я допущу какую-нибудь оплошность и превращусь на этом официальном приеме в докучливую помеху, его молчаливая поддержка исчезнет в мгновение ока. К сожалению, мне заранее не была известна эта невидимая грань между допустимым и недопустимым.
- Пока все сохранится шито-крыто и до уровня проблемы не дорастет, - сказал я, позаботившись о том, чтобы это прозвучало как можно убедительнее. Не было смысла его пугать.
- А если все шито-крыто выйдет наружу, мне что, прикинуться дурачком?
- Наверное. Но моя к тебе просьба - постарайся действовать поосторожнее, когда будешь вышвыривать меня за дверь.
Он криво усмехнулся.
- Нет уж, я вызову Брэда и заставлю его сделать это.
- Нет уж, уволь! - усмехнулся я. - Он же зашвырнет меня на орбиту.
Он стал серьёзным, и она, серьёзность, каким-то образом подбодрила меня.
- Знаете, есть ещё один способ заполучить на «Вожака» нового зомби.
Я уставился на него, видя в его глазах серо-стальной холод.
- Кого-нибудь из наших? - осторожно спросил я.
Он кивнул туда, где должно было находиться Камео.
- Даже Солитэр имеет свою квоту на всякого рода бесполезных людей и вообще нежелательных. Некоторые из них - преступники из других частей Патри, сумевшие пробраться сюда и спрятаться здесь.
- Знаешь, я никогда не стану участвовать в чем-нибудь подобном, - ответил я, чувствуя, что губы мои мгновенно стали сухими. - Это все равно что убийство.
- А «Пульт Мертвеца» - не убийство?
Я сжал зубы.
- Можно ли поправить зло злом? Никогда. И кроме того, мистер Келси-Рамос никогда на такое не пойдет.
Он сморщил лоб.
- Может быть. А вдруг пойдет? Я могу поспорить, что есть способ организовать какой-нибудь якобы захват корабля, будто кто-то хотел незаконным путем взять контроль над ним... - Он замолчал. - Вы можете этого не знать, - добавил он, как бы невзначай, - но ведь лорд Келси-Рамос уже, наверное, года два пытается найти еще одного Смотрителя для наблюдения за экипажем.
Ощущение нереальности всего происходящего охватило меня, неверие в то, что я вообще мог рассуждать на такие темы...
- Нет, - твердо заявил я. - Это совершенно исключается. Если я смогу спасти Каландру законным путем, значит, смогу. А по-другому не получится.
- Даже в том случае, если этот нелегальный зомби будет заслуживать смертной казни?
Все грешили и не удостоились благодати Господней...
- И даже тогда, - сказал я.
Какой-то миг мы молча смотрели друг на друга. Потом Куцко пожатием плеч выразил свое принятие моей точки зрения.
- Если вы так хотите, то... Простите, если я скажу что-нибудь не так, мне кажется, что ваши представления о морали несколько преувеличены.
- Не спорю, - равнодушно сказал я. - Но любая мораль, если ее в любой момент можно взять и отбросить в сторону, мало что стоит, разве не так?
- Думаю, что так. - Но я видел, что он всеми силами старается отделаться от искреннего ответа и вообще не желает говорить больше на эту тему. - Мне, думаю, нужно заняться подготовкой моих людей к завтрашнему вечеру.
- А мне - добыть для Каландры какое-то представительское одеяние, - вслух напомнил я себе.
- Есть каталог, он напечатан на последних страницах телефонного справочника «На краю радуги», - предложил он. - Кое-что я посмотрел вчера вечером, кажется, там всего достаточно.
- Благодарю, я тоже взгляну.
Лишь много минут спустя, когда я уже находился в своей каюте, на меня горой навалилась вся тяжесть и невероятность происходящего. И дело не в том, что Куцко, человек, которого я никогда не мог представить себе шантажистом и убийцей, пусть даже по необходимости, а в том, что и я сам чуть было не заимел серьезные основания причислить себя к таковым.
У меня задрожали колени.

ГЛАВА 8

На небе уже появлялись ранние звёзды, когда мы остановились перед особняком губернатора, величественным сооружением, демонстрировавшим силу, достоинство и очень напоминавшим по своему духу здание «Эйч-ти-ай». Постройка типично в стиле Патри включала административную часть, помещения для отдыха, а также покои губернатора. Окна первого этажа в левой половине здания сияли ярким светом, в них мелькали силуэты сновавших туда-сюда людей.
- Симпатичное место, - усмехнулся Рэндон, когда мы впятером выбрались из автомобиля. - Будет неплохо, если Шокк заглянет в бюджет и выяснит, какую его часть составляют отчисления на нужды администрации.
- У них денег куры не клюют, - пробурчал я.
- Наверное, так и есть, - согласился он, посмотрев на меня.
С Рэндоном и Куцко во главе мы поднялись по широкой лестнице к главному входу.
- Мистер Рэндон Келси-Рамос и сопровождающие лица, - объявил Куцко одетому в ливрею лакею или охраннику, застывшему у дверей. Посторонившись, Куцко пропустил вперед Рэндона, когда...
- Минуту, сэр, - обратился к нему один из охранников. - Леди из вашего сопровождения зовут мисс Каландра Мара Пакуин?
Я почувствовал, как сжалась шедшая рядом со мной Каландра. Рэндон неторопливо повернулся к нам, затем также неспешно к охраннику.
- Именно так, - холодно согласился он. - А в чём дело?
- Сожалею, сэр, но я не могу позволить ей войти сюда. - Никакого сожаления в его мыслях не было. - Это распоряжения губернатора Рыбаковой.
- На каком основании? - спросил Рэндон.
- Она - приговорённая к смертной казни преступница, сэр, - жёстко заявил он. Его официозные манеры подчеркивали, прежде всего, недовольство ее юридическим статусом, а также то, что она - Смотрительница. - Губернатор не станет подвергать потенциальной опасности приглашенных лиц.
Я понял, что не осталось никаких надежд на пересмотр этого решения, и Рэндон понимал это не хуже остальных. Но слишком гордый и упрямый, он не сдавался без боя.
- Она приписана к моему кораблю, - объяснил он охраннику, - и находится под моим постоянным контролем в пределах известной вам юрисдикции. Ответственность за ее действия несу я.
- Понимаю, сэр, но тем не менее, не могу допустить ее сюда.
Рэндон долго-долго смотрел в глаза охраннику, потом, величаво повернувшись, кивнул Дьюгу Иверсену, замыкавшему наше шествие.
- Иверсен, сопроводите ее назад на корабль, - приказал он. На секунду наши глаза встретились, и я понял, что он готов начать спорить со мной, но вряд ли был смысл спорить, и я решил промолчать. - Доставьте ее к Секойе и возвращайтесь, - добавил Рэндон.
Иверсен кивнул Каландре.
- Мисс...
Каландра повернулась и, не взглянув на меня, последовала за ним. Я увидел, как они сели в машину, затем, повернувшись к Рэндону, увидел, что он снова смотрит на меня. В его глазах застыло сдержанное сочувствие. Вздохнув, я кивнул ему в знак признательности. Он повернулся и, не глядя на охранников, проследовал в особняк.
Войдя вовнутрь, мы очутились в крытом арочными перекрытиями переходе, по сути - широком коридоре, который тянулся почти до половины всего здания. Навстречу вышел распорядитель, проводивший нас до распахнутых настежь дверей в то время, как еще одна группа агентов принимала на хранение от Куцко основное оружие, оставив ему лишь игломет небольшой мощности. Это было обычным явлением - на такие мероприятия допускались лишь люди, вооруженные лёгким оружием, и Куцко сдал им свою амуницию с профессиональной грациозностью.
Через раскрытые двери доносился гул голосов, и когда мы вошли в зал, стало ясно, что здесь никак не меньше двух сотен приглашенных, а то и больше. По огромному залу прохаживались гости - двести самых влиятельных и богатых людей, если судить по их нарядам и манере держаться, а также по огромному числу охранников, сопровождавшему некоторых из них. Ведь из всего населения этой планеты, насчитывавшего, вероятно, около четырехсот восьмидесяти тысяч, лишь половина проживала на этом участке между Камео и «Краем радуги», и собрать в одном месте сразу двести представителей высшего света было весьма непросто.
Похоже, и Рэндон поразился не меньше нашего. Какое-то время он продолжал стоять в дверях с таким видом, будто ему уже пришлось однажды побывать здесь, затем с величавым достоинством проследовал в зал.
Головы сотен гостей повернулись, чтобы рассмотреть нас. Сцена напоминала сюрреалистическую картину. Мне не раз приходилось слышать о подобном, но вот видеть... Сперва нас заметили люди, разрозненными кучками стоявшие ближе к выходу. Их непринужденные беседы мгновенно смолкли, и после краткой молчаливой паузы отовсюду послышались шепотки, подтверждавшие, что они узнали только что прибывших. Наступившая тишина привлекла внимание стоявших чуть дальше, в их группах реагировали в точности так же, пока секунд через десять новость, передаваемая как по эстафете, не обошла весь зал, оставив после себя ощущение всеобщей напряжённости.
Я, разумеется, ожидал именно этого. После явно негативного отношения ко мне Айкмана, после утонченно вежливых антисмотрительских выпадов руководства «Эйч-ти-ай», я вовсе не ожидал, что кто-нибудь на Солитэре бросится ко мне с распростертыми объятиями, но... несколько секунд спустя я понял, что вовсе не моя особа привлекла всеобщее внимание.
Оно было нацелено на Рэндона. В этом не было сомнений, я понял это по характеру воспринимаемых мной сигналов. Взгляды, жесты и иные трудноуловимые признаки внимания свидетельствовали о том, что толпа всецело поглощена им, но никак не мною.
Я, конечно, хоть и весьма смутно, но все же понимал, почему Рэндон Келси-Рамос вызвал у этих людей такую нервозную реакцию. Это неловкое замешательство длилось не более нескольких секунд, до тех пор, пока к нам не подплыла элегантно одетая женщина.
- Мистер Келси-Рамос, - кивнула она в знак приветствия. В ее голосе звучали обертоны, выдававшие портславское произношение. - Я - губернатор Лидия Рыбакова, представитель Патри на Солитэре. Добро пожаловать.
Рэндон кивнул в ответ.
- Благодарю вас, губернатор. Разрешите представить вам моего помощника мистера Джилида Раку Бенедара.
Рыбакова была стреляным воробьем в политике. Поклон, адресованный мне, почти не отличался от того, какого удостоился Рэндон. Во всяком случае, внешне.
- Добро пожаловать, - произнесла она, и тут же перевела взгляд на Рэндона.
- Благодарю, - пробормотал я, кивнув в ответ.
- Для нас большая честь принимать вас, мистер Келси-Рамос, - продолжала она. - «Группа Карильон» хорошо известна во всём Патри и его колониях, и мы в системе Солитэра с нетерпением ждем возможности сотрудничать с вами.
- Это в равной степени большая честь и для меня, - ответил Рэндон, обведя взором всех присутствующих, как бы включив их в число своих потенциальных партнёров. - Если в коммерции вы так же великолепны, как в организации приёмов, то «Карильон» с радостью начнёт совместную деятельность.
В зале послышался не очень отчетливый натужный смешок. Рыбакова улыбнулась, тоже прекрасно его расслышав, и грациозным жестом пригласила Рэндона.
- Разрешите вам представить кое-кого из самых влиятельных людей в нашем мире. Гораздо более влиятельных, чем я сама. - Она повела Рэндона по залу.
Я с Куцко последовали за ней. Её жест послужил как бы знаком, и прервавшиеся было разговоры продолжились с прежним оживлением. Но оно всё же отличалось от того, что царило здесь до нашего прибытия. Та аура напряжённости, которую мы ощутили, едва успев войти, незримым покровом опустилась на гостей.
Первая группа, к которой Рыбакова подвела нас, состояла из пяти человек: двух женщин и трех мужчин, разрозненным полукругом стоявших чуть поодаль и старательно изображавших непринуждённость.
- Мистер Рэндон Келси-Рамос, мистер Джилид Бенедар, - произнесла губернаторша, - разрешите представить вам Дэниэла и Дебору Комаровых, доктора Сергея Ландау, а также Нади и Лиз Эррит.
- Рад познакомиться, - ответил Рэндон после того, как завершился обмен поклонами. - Подождите... «НорТрансСтарлит», если не ошибаюсь?
Воркование - знак выражения приятного удивления, - подтверждало и их мысли, которые в данном случае полностью совпадали с моими. Я припоминал, приходилось ли мне слышать раньше эти имена, но вот о «НорТранс» я не мог не слышать - она являлась одной из крупнейших корпораций на Патри и в колониях и, наверняка, мощнейшей из тех, что располагали лицензией, позволяющей проводить операции на Солитэре и за его пределами.
Другими словами, не успев оказаться в этом зале, мы тут же вышли на лидеров в этом направлении бизнеса. Поведение Рыбаковой показывало, что эта встреча не случайная.
- Для меня это приятный сюрприз, мистер Келси-Рамос, - сказал Ландау, и я почувствовал, что то же самое было на устах у всех из этой группки. - Я всегда полагал, что не так глубоко плаваю в этой запутанной структуре «НорТранса», что даже те, которые являются членами нашей компании, и то не всегда знают моё имя.
Рэндон улыбнулся.
- Едва ли, сэр, - сказал он. - Кроме того, мой отец имеет своего рода хобби: знать наперечет всех представителей большого бизнеса, осуществляющих свою деятельность на Солитэре. Кое-что из этого случайно передалось и мне.
А вот этого ему не следовало говорить. Я не мог объяснить, почему, но это стало ясно мне в один миг. И тут же почти одновременно со всех пятерых спало напряжение, и другие группы людей, находившиеся вблизи нас, внезапно замолчав, стали прислушиваться.
- Для меня большая честь, что ваш отец проявляет интерес к нам, - заявил Комаров ровным голосом, в котором послышалась прямо-таки звериная настороженность. - Хотя, если говорить откровенно, всегда действует на нервы, если кто-то знает о тебе больше, чем ты сам.
- В особенности, когда речь идет о бизнесе, - вставила его жена Дебора, непринужденно рассмеявшись. Эта фраза чуть сняла напряженность. Почувствовав расположение супруги Комарова, я понял, что она затронула то, что он стремился высказать и не мог, и это его бесило. - Дэниэл сходит с ума, если ему приходится переключаться на кого-нибудь из новых партнеров.
- Да не схожу я с ума, Дебора, - мягко возразил он. Это было не больше, чем спектакль - оба думали совершенно одинаково. Только что это за думы. - Я человек осторожный. И, уверен, мистер Келси-Рамос понимает это.
- Понимаю, - согласно кивнул Рэндон. - Впрочем, я в самом деле думаю, что вам решительно не о чем беспокоиться. Сегодня утром я уже заявил управляющим «Эйч-ти-ай»: «Группа Карильон» не намерена изменять принципу непрерывности в деятельности приобретенных компаний, где это возможно.
- Да, довелось услышать, - вставила Эррит. Я почувствовал безмолвную реакцию Рэндона: её комментарий предполагал наличие у «НорТранс» канала, по которому они получали информацию от управления «Эйч-ти-ай». Ничего удивительного в этом не было, но об этом следовало помнить.
- Вы правы - непрерывность - это то, что нас всех очень занимает.
- «Очень занимает» относится лишь к «НорТранс» или ко всему Солитэру? - спросил Рэндон, в его вопросе чувствовалась заинтересованность.
Обращаясь к своему собеседнику, он обвел довольно ироничным взором нескольких собравшихся вокруг нас соглядатаев. Двое из них, вспомнив о воспитанности, даже покраснели.
- В общем, ко всему Солитэру, - подтвердила Комарова без особого стеснения. - Не удивляйтесь тому, что люди, занимающиеся здесь бизнесом, довольно тесно связаны друг с другом, мистер Келси-Рамос. У нас выработались свои методы... и приходится нервничать, когда вдруг сталкиваемся с новыми лицами.
- Вы убедитесь, философия бизнеса «Группы Карильон» не изменится, хотя мы и находимся на Солитэре, - ответил Рэндон.
Если они сочли это утешением, то ничем не выдали своих эмоций. Если они поняли это как-то по-другому, то это, несомненно, должно было слегка омрачить их настрой.
- Это приятно узнать, - отреагировал Комаров дружелюбным тоном, который не очень вязался с тем, что творилось внутри его. - Уверен, ваш визит сюда окажется плодотворным. Если не ошибаюсь, вы завтра отбываете на Коллет?
- Да, - кивнул Рэндон. - Мне не терпится увидеть своими глазами одну из этих «Рокхаунд 606», о которых мне приходилось много читать.
Комаров усмехнулся.
- Вы не поверите даже тогда, когда увидите их своими глазами. Хотите, расскажу вам, что происходило со мной, когда я впервые увидел этих монстров?
Разговор перешел на платформы «Рокхаунд», предназначенные для использования в горных выработках, затем - в русло почти апокрифических историй, касавшихся условий жизни на борту этих установок. Беседа уже шла о социальных условиях жизни на Солитэре, когда губернатор Рыбакова очень грациозно растащила нас и направила к другой группе гостей.
Она включала сотрудников «Дрэгон-Хорд», которые, подобно представителям «НорТранса», также страстно желали в беседе с Рэндоном убедиться в том, что Солитэр пойдет своим путем в бизнесе. Третья группа слово в слова повторила Рэндону вопросы двух предыдущих. И четвертая. И пятая.
В конце концов Рэндон терял терпение, ему надоело делать вид, что он не замечает происходящего.
- Из того, что здесь прозвучало, - обратился он к Рыбаковой, когда они оба угощались различными закусками со шведского стола, - можно подумать, что весь «Карильон» на прошлой неделе только тем и занимался, что оформлял учредительные документы своих корпораций.
Она пожала плечами, долголетняя политическая деятельность научила ее скрывать свою точку зрения от собеседника. Она, действительно, не поддерживала тему такого разговора, но с другой стороны понимала, что этого не избежать.
- Солитэр - проблема, мистер Келси-Рамос, - с грубоватой прямотой заявила она. - Патри не может отказаться от тех богатств, которые плывут туда с шахт на кольцах, но, с другой стороны, для того, чтобы иметь возможность получать их, они вынуждены посылать людей на смерть. Популярной такую тактику не назовешь. - Она впервые с того момента, когда ей меня представили, соизволила взглянуть на меня. - Мы уже не говорим о таких фанатичных религиозных меньшинствах, как Смотрители или халлоа, что говорить - большинство людей, как: на Патри, так и в колониях, чувствуют себя, мягко говоря, не очень спокойно от этой идеи в целом.
- Халлоа? - мрачно переспросил Рэндон, также взглянув на меня. Я едва заметно пожал плечами - мне никогда не приходилось слышать ни о каких халлоа. - Это, что, одна из религиозных сект?
Рыбакова довольно презрительно отмахнулась.
- Вряд ли можно назвать их организованными, чтобы представлять, как секту, - презрительно сморщилась она. - Это всего лишь группа мистиков-фанатиков, всерьёз полагающих, что Солитэр является обиталищем Бога или чем-то ещё в этом роде.
Рэндон снова взглянул на меня.

Предыдущая страница 7 Следующая страница


Пульт мертвеца 8

- А почему они так считают? Потому, что ли, что дорога сюда требует кровавых жертв?
Рыбакова снова поморщилась, и я даже вздрогнул от того, что почувствовал, какое же сильное отвращение скрывалось за ее респектабельными манерами. Мне стало ясно, что она обладала ещё меньшей способностью понимать других, чем любой среднестатистический обыватель, если речь заходила о вопросах религии.
Может быть, именно по этой причине она и оказалась губернаторшей.
- Такое слышать не приходилось, но это объяснение тоже вполне понятно, - проговорила она. - Нет, скорее всего, это каким-то образом связывается с Облаком, которое представляется божественным нимбом. Из чего даже следует, что вот это - она обвела рукой вокруг - представляет царство небесное.
Кто-то давился от смеха, причем довольно звучно, но Рэндон на это не отреагировал.
- Довольно безумно, - равнодушно согласился он. - Вы полагаете, что эти халлоа могут настолько подпортить имидж Солитэра, как в свое время «Пульт Мертвеца»?
Рыбакова посмотрела ему прямо в глаза.
- Вполне возможно, - ответила она. - Большинство корпораций, обладающих транспортными лицензиями, делали и продолжают попытки сохранить в секрете факт существования халлоа.
- Вы считаете, «Карильон» на такие попытки не решится? - Снова многозначительный взгляд в мою сторону. - Странности... вашего отца... известны многим.
- Его умение вести бизнес - тоже, - отпарировал Рэндон. Его голос менял тональность. - Или все вы полагаете, что он не сознает, как влияет имидж на общественную психологию?
К удивлению, она улыбнулась.
- Так же, как имидж бизнесмена-диссидента на тех, кому предстоит работать, разве не так?
Рэндон сначала едва заметно вздрогнул, потом на его лице появилась ответная улыбка.
- Ах, перестаньте, губернатор. Вы же не хотите сказать, что все эти пресловутые крутые парни - профессионалы от бизнеса, так сильно заинтересовались расположением духа моего папеньки?
Она пожала плечами, продолжая сверлить его оценивающим взглядом.
- Я уже говорила, мистер Келси-Рамос, это сообщество местных бизнесменов отличается болезненной восприимчивостью. Не сочтите это за оскорбление.
- А я и не считаю. - Незаметно для других пальцы Рэндона согнулись, образовав какой-то сигнал по азбуке глухонемых. Стоявший рядом с ним Куцко, заметив знак, потянулся к телефону. - Действительно, губернатор...
- Простите меня, сэр, - мягко прервал его Куцко. - Могу я ненадолго отвлечь вас? Вопрос безопасности.
- Конечно. Извините, губернатор.
Она, кивнув, отошла.
- Ну, и что вы думаете, Бенедар? - пробормотал Рэндон, почти не шевеля губами и глядя в сторону Куцко, с которым у него якобы должен состояться несуществующий разговор на щекотливую тему.
- История с халлоа лишь частью правдива, но далеко не целиком, - проинформировал я его. - На самом деле могу предположить, что халлоа в конкретном случае - благовидный предлог, чтобы скрыть вполне реальное беспокойство, вызванное вашим присутствием.
Он помрачнел.
- А что я? Я-то думал, что все дело в вас.
- На этот раз нет, сэр. Лишь вы в их представлении - ястреб, покушающийся на их добычу.
Рэндон недовольно надул губы.
- Куцко? - обратился он.
Куцко медленно покачал головой.
- Нет, я не думаю, чтобы существовала реальная опасность для вас, сэр, во всяком случае, не здесь и не сейчас. Но совершенно согласен с Бенедаром, что вы тот человек, к которому они проявляют повышенный интерес.
- И еще одно, сэр, - вмешался я. - Когда Куцко обратился к вам, сказав «вопрос безопасности», губернатор Рыбакова немедленно на это отреагировала.
Куцко нахмуренным взором уставился на меня.
- На самом деле? А я не заметил.
- Она мастерски скрывает такие вещи.
Рэндон задумчиво смотрел на меня несколько мгновений.
- Мне показалось, что им известно о нашей утренней встрече с представителями «Эйч-ти-ай», не находите? - медленно подбирая слова, спросил он.
Мы с Куцко переглянулись.
- Вы допускаете, что они знают и про то, что дали Шокку больше, чем хотели? - осмелился полюбопытствовать Куцко.
Рэндон сморщил лоб и недовольно взглянул на меня.
- Бенедар?
Я потупил взор, внутренне расслабился и приготовился воспринять любой оттенок мысли или чувства.
- Я думаю, это неплохая идея, сэр, - сказал я, - на всякий случай убедиться, готов ли «Вожак» отразить нападение неприятеля.
Рэндон едва слышно усмехнулся.
- Да нет, не надо нам никаких боевиков, - сказал он. Но тем не менее мысли его свидетельствовали о другом: у него на сердце не очень спокойно.
Как и у Куцко.
- Сэр, я вынужден согласиться с Бенедаром, - ответил он. - Если это именно те валики, которые так выводят из себя этих людей, то они, наверное, безумно ценны. Кому-нибудь из них, как вы считаете?
- Возможно, вы и правы, - мрачно согласился Рэндон. - Хорошо, продолжайте. Не выдавайте себя, если кто-то попытается ими завладеть, мы должны быть поблизости, чтобы вовремя схватить их.
Куцко уже высказывал предположения о связях.
- Секоя? - И тут же спросил. - Как там на корабле? Ответа я не разобрал, но, судя по настрою Куцко, там все было в порядке.
- Хорошо, но в течение нескольких часов все может измениться, - сказал Куцко. - Мне представляется, - продолжал он, - что вы распорядитесь расширить зону наблюдения, снабдить ворота еще одним «глазком», а в каюте мистера Шокка установить двойной. Предупредите его, что кто-то может начать охотиться за теми валиками, которые он сегодня утром принес с собой на совещание «Эйч-ти-ай». Шокк должен знать, что и как в таких случаях делать.
Получив согласие, он вопросительно посмотрел на Рэндона.
- Что-нибудь ещё, сэр?
А на меня нашла одна из моих вспышек просветления.
- Каландру надо поставить у ворот! Она должна находиться у ворот!
Сначала оба непонимающе смотрели на меня, но через секунду уже поняли, что я имел в виду.
- Блестящая идея, Бенедар. Займитесь этим, Куцко.
Куцко, кивнув, бросился выполнять инструкции.
- Всё в порядке, сэр, - доложил он, выключая свой визир.
- Отлично, - Рэндон огляделся вокруг. - Давайте не будем отделяться от остальных.
В нескольких метрах от нас губернатор Рыбакова вполголоса разговаривала с каким-то человеком, одетым в форму адмирала. Коммодора Келскота Фрейтага я вспомнил по инструктажу Рэндона: он отвечал за безопасность в системе Солитэра.
Это был человек, с удовольствием отдававший должное водке. Я заметил его стеклянный взгляд, когда губернатор Рыбакова, взяв его за локоть, подвела к нам.
- Мистер Келси-Рамос, - кивнула Рыбакова в сторону Рэндона. - Ваш вопрос на тему безопасности, как я понимаю, решен?
- Да, благодарю вас, - заверил ее Рэндон.
- Если возникнут какие-либо сложности, - заговорил Фрейтаг, - то именно я должен заниматься такими вопросами - Коммодор Келскот Фрейтаг.
- Рад с вами познакомиться, - кивнул ему Рэндон, и мне пришлось изменить свое мнение о человеке, стоящем в двух шагах от меня: несмотря на смесь трёх сортов водки, следы которой ясно читались на его лице, ни взгляд, ни мимика не выдавали ни малейших признаков опьянения, как я предположил вначале. - Спасибо за готовность помочь, но я думаю, что проблемы моей личной безопасности могут возникнуть только тогда, когда я окажусь на территориях.
И снова Рыбакова почувствовала себя неуютно. А вот Фрейтаг, напротив, выглядел героем.
- Это неважно, - громогласно заявил он. - Как представители других миров, вы попадаете под юрисдикцию Правил независимо от того, на территориях ли вы или на шахтах колец.
- Но везде действуют законы Солитэра, - пробормотал я.
И адмирал, и Рыбакова нахмурились, услышав мое замечание.
- Законы Солитэра, проводимые в жизнь административными властями, - жестко заявила губернаторша, - суть законов Патри.
- Это, бесспорно, так, - согласился Рэндон, бросая на меня недовольный взгляд. Краем глаза я увидел, что Куцко отошел на шаг и вытащил телефон, и теперь я от души надеялся, что он не воспримет мою фразу как намёк. Было ясно, что Рыбакова вовлечена в какой-то внутренний конфликт, связанный с ее должностью, и я собирался в деталях изучить этот вопрос, прежде чем обратиться к ней с просьбой по делу Каландры.
- Мистер Бенедар имел в виду, - продолжал оправдываться Рэндон, - некоторые незначительные расхождения между нормативным законодательством Патри и некоторыми особенностями его трактования здесь.
- Все колониальные миры имеют свои отличия, - холодно обобщила Рыбакова, - местные обычаи, ритуалы, сюда входит всё.
Рэндон кивнул.
- Некоторые, как и сами законы...
- Сэр, - перебил его Куцко, и по этому единственному его слову я понял: что-то произошло. - На одну минуту, если позволите.
Рэндон сначала взглянул на него, потом невольно на Рыбакову и Фрейтага.
- Прошу меня извинить...
- Конечно, - ответила Рыбакова, на её лице промелькнула озабоченность, когда она и адмирал отступили в сторону.
- Какие-нибудь неприятности на корабле? - спросил Рэндон, доставая свой собственный телефон и нажимая кнопку связи с «Вожаком».
- Именно так, сэр, хотя мы не совсем уверены, - признался Куцко.
Рэндон хмуро посмотрел на него, но тут ему ответили с «Вожака».
- Это Келси-Рамос, - быстро проговорил он в аппарат. - Что происходит?
К этому моменту и я уже успел вытащить телефон.
- Сэр, мы еще не до конца поняли в чем дело, - раздался обеспокоенный голос Секои. - Здесь к нам подошли двое людей с таможни, они желают проверить, сколько еще груза осталось у нас на борту, и организовать его разгрузку.
- Как у них с идентификаторами?
- Здесь все в порядке, сэр... но мисс Пакуин утверждает, что они фальшивые.
Рэндон быстро взглянул на меня.
- Вот оно что!
- Да, сэр. К сожалению, она не может сказать, кто они и с какой целью пришли, но утверждает, что они лгут, называя себя таможенниками.
Рэндон задумчиво-озабоченно надул губы. - Они вооружены?
- Нет, сэр. - Теперь Секоя был уже как рыба в воде. - Мы досконально проверили их. У них с собой только устройство для записи и счетчик грузов.
- И вы утверждаете, что все же проверили их идентификаторы?
- Так точно, сэр. Центральный компьютер Камео подтверждает их подлинность.
- Что не исключает возможность незаконного пользования ими, - пробормотал Куцко.
- Всё может быть, - прорычал Рэндон. - Или же наша мисс Пакуин начинает гоняться за тенями. - Он посмотрел на меня... и взгляд его был взглядом обеспокоенного человека. - Ладно, Секоя, вот что я вам скажу. Вы должны перезвонить главному дежурному инспектору космопорта и выяснить у него всё об этих двоих. Мы уже уезжаем. Ни в коем случае не отпускайте их от ворот - ни вовнутрь, ни наружу - пока я не прибуду на место.
- Понятно, сэр, - ответил Секоя. Рэндон вздохнул, мельком взглянул на меня и кивнул Куцко.
- Поехали, - угрюмо бросил он.

ГЛАВА 9

Когда мы прибыли, то застали двух мужчин в официальных накидках и с неофициальным высокомерием, свойственным всем таможенникам. Они сидели в помещении поста охраны у ворот, под недремлющим оком братьев Иверсенов, всем видом демонстрируя, что их оторвали от выполнения служебных обязанностей, но это внешне, а внутренне, как ни старались, не могли скрыть обеспокоенности.
Беспокойство, впрочем, не мешало им сохранять хорошую мину при плохой игре. Едва мы миновали ворота первого шлюза, как старший из них вскочил и буквально набросился на Рэндона, не сдерживая бешеную ярость.
- Мистер Келси-Рамос, - прорычал он, - если вы не прикажете своей охране немедленно уйти и не дадите нам возможность приступить к выполнению служебных обязанностей, я подам на вас и на капитана корабля официальную жалобу.
- Через несколько минут все выяснится, - заверил Рэндон, искусно изобразив испуг от только что разыгранной сцены. - Прошу извинить, я выясню, в чём дело.
Мы прошли мимо них и направились на корабль. Каландра и Секоя ожидали нас у дверей первого помещения, Секоя выглядел намного увереннее, чем во время телефонного разговора.
- Что происходит? - спросил его Рэндон, взглянув и на Каландру. - Что удалось выяснить?
Тот мрачно улыбнулся.
- Нечто очень интересное, сэр: наши гости на самом деле не существуют.
Рэндон нахмурился.
- Объясните, в чём дело.
- Дежурный космопорта не знает их, - объяснил Секоя, шевеля от волнения своими массивными пальцами. - Не знают и в центральном координационном управлении в Камео. Никто из рядовых служащих таможни, ни один сотрудник или даже простой инспектор никогда о них не слышал, с кем бы я ни говорил.
Рэндон повернулся к Куцко, недоуменно подняв брови.
- Это, действительно, интересно. А как они сами объяснили этот инцидент?
- Я еще не беседовал с ними, - продолжал Секоя. - Я подумал, что лучше пригласить сюда вас.
Рэндон кивнул.
- Вы правы, давайте попробуем. - Помедлив, он обратился к Каландре. - Вы что-нибудь добавите?
- Нет необходимости проверять, что у них за снаряжение, - тихо сказала она. - С ним все в порядке. А вот их одежду осмотреть не помешает... Накидку у того, что помоложе, надо обыскать, как мне кажется, в районе левого плеча.
Некоторое время Рэндон смотрел на нее глазами человека, которого разыгрывают. Затем, закусив губу, он коротким кивком дал понять, что согласен.
- Вызовите охранника, пускай он проводит её в камеру, - приказал он Секое. - После этого мы все встречаемся у ворот.
Секоя, кивнув, подошел к ближайшему интеркому. Бросив еще один взгляд на Каландру, Рэндон повел меня и Куцко к воротам.
- Извините, что заставил вас ждать, джентльмены, - довольно непринужденным тоном обратился он к обоим. - Будьте настолько любезны, снимите накидки, и все очень быстро выяснится.
То, что Каландра попала в десятку, не вызывало сомнений. Лица обоих вытянулись, затем у более молодого дернулось плечо. Первым опомнился старший.
- Для чего это?
Рэндон не стал отвечать. Стоявший позади нас Секоя ретировался назад, в помещение. Рэндон заметил это.
- Плащи, - приказал он.
Секоя кивнул и нарочито лениво приблизился. Двое пришельцев увидели, что он направляется к ним и, послушно сняв плащи, подали ему.
- Благодарю вас, - очень вежливо ответил Рэндон. - А теперь присядьте, вам придется немного подождать, а мы тем временем все выясним.
Все мы одновременно услышали шаги за нашими спинами, и реакция четырех охранников сработала практически синхронно. Буквально за секунду Куцко оказался между невидимым злоумышленником и Рэндоном, его игломет и игломет Секои нацелились на «таможенников». Мгновение спустя и братья Иверсены навели на них своё оружие. С бешено колотящимся сердцем я опустился на колено.
Несколько секунд никто не произносил ни слова. Первым опомнился и заговорил Рэндон.
- Здравствуйте, мистер Айкман, - сказал он. - Зачем же так подкрадываться к людям? Это может повредить вашему здоровью.
Постепенно ужас в глазах Айкмана исчезал, и он опустил на пол застывшую на полпути ногу.
- Извините, - залепетал он. - Я не собирался пугать вас.
- А чего же вы хотели? - спросил Рэндон.
Айкман взглянул на таможенников. Его эмоциональное равновесие постепенно приходило в норму.
- Меня заинтересовало, что происходит у входа, - спокойно проговорил он, - и я решил посмотреть, что случилось, вдруг понадобится моя помощь.
Рэндон внимательно посмотрел на него, затем кивнул.
- Разумеется. Первое, чем вы можете нам помочь, это сказать, не знаете ли кого-нибудь из этих людей?
Айкман посмотрел на них, и я почувствовал, как он напрягся.
- Нет.
- Он лжёт, - тихо шепнул я Рэндону. Айкман, повернувшись, буквально окатил меня горячей волной ненависти.
- Кто ты такой, чтобы судить о том, что в мыслях у другого? - произнес он.
- Он - Смотритель. - Голос Рэндона звучал тихо, почти равнодушно... но в нём чувствовалась стальная твердость, когда он перебил на полуслове тираду Айкмана. - И если уж вопрос ставить так, то и я могу спросить вас - а кто вы такой, чтобы лгать мне?
Айкман нервозно облизал губы, теперь он был сама осмотрительность.
- Возможно, мне приходилось видеть и того, и другого, - ворчливо признался он. - А лично я, разумеется, никого из них не знаю.
- Вы что, видели их на совещании в «Эйч-ти-ай»? - продолжал свой допрос Рэндон.
Было видно, как напряглись мускулы на лице Айкмана.
- Все может быть. Но я не могу с уверенностью утверждать это.
- Понятно, - кивнул Рэндон. - Впрочем, может быть, они сменили место работы с тех пор, как вы их видели. Ведь случается же, что люди со среднего уровня управления идут на службу в таможню, чтобы сделать там карьеру.
Айкман пропустил иронию мимо ушей.
- В чём вы их обвиняете?

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Рэндон вздернул брови.
- Для начала, в незаконном присвоении функций должностных лиц. Вкупе с попыткой незаконного проникновения на корабль, являющийся частной собственностью.
- Стало быть, их идентификаторы - поддельные?
Рэндон слегка растерялся.
- Не совсем, но неизвестно, если бы...
- Не совсем! Что значит не совсем?
Рэндон уставился на Айкмана.
- Это означает, что да, их идентификаторы подлинные, но никто из их коллег по службе никогда о них не слышал.
- На этом основании с вами ни один судья разговаривать не станет.
Теперь Айкман чувствовал, что обрел под ногами твердую почву.
- Подлинность идентификаторов - необходимое и достаточное доказательство принадлежности к тому или другому ведомству. - Его губы искривились в усмешке. - А вам известно, какое наказание полагается за создание препятствий таможенным служащим при исполнении ими служебных обязанностей?
Стоявший на другой стороне помещения Секоя откашлялся.
- Наказание, соотносимое с тем, какое получают за попытку саботажа.
Мы все повернулись к нему. В одной руке он держал плащ молодого сотрудника таможни, было заметно, что его изрядно потрепали, а в другой - маленький гибкий прямоугольник, блеснувший в ярком свете.
- Что это? - спросил Рэндон, подходя поближе, чтобы как следует рассмотреть странную находку.
- Точно не знаю, сэр, но похоже на то, что находится внутри шифраторов данных ваших компьютеров. Вот, видите этот номерок?
- Похоже на то, - согласился Куцко, едва взглянув на предмет и снова сосредоточившись на пленниках. - Шифровальное устройство для присоединения к другим системам.
Рэндон смерил задержанных долгим холодным взглядом и повернулся к Айкману.
- Что вы на это скажете, советник?
- Да, - спокойно согласился тот. - Но чем вы сможете доказать, что эти люди явились сюда для совершения акта саботажа?
- А с какой стати у них это? - вопросом на вопрос ответил Рэндон.
Айкман быстро взглянул на таможенников, и тот, что помоложе, уловил намёк.
- Мы пользуемся этим для прочтения образцов стёртых данных на вызывающих подозрение кораблях, - ответил он, голос его постепенно обретал нотки обычного чиновничьего высокомерия. - Образцов, которые мы затем забираем с собой и используем для расшифровки схемы кодирующих устройств.
Рэндон продолжал рассеянно смотреть на них.
- Куцко? - позвал он. Тот пожал плечами.
- Я в этом не очень разбираюсь, сэр. Видимо, следует обратиться к мистеру Шокку. Возможно, он сможет определить, применяется ли это устройство в таких целях.
- Другими словами, - начал Айкман, - у вас нет доказательств, что здесь было совершено или планировалось преступление. Я точно выражаюсь?
Рэндон повернулся к нему.
- Знаете что, Айкман, заткнитесь...
- Нет, сэр, не заткнусь, как вы изволили выразиться, - прошипел он. - Я здесь для того, чтобы следить за соблюдением прав человека на Патри, и я буду выполнять свои обязанности всегда и везде, если у меня возникнут сомнения в том, что они соблюдаются надлежащим образом. А этих двоих вы сейчас отпустите, а если нет, пожалуйста, обращайтесь в правоохранительные органы, официально обвиняйте их в преступлении. В преступлении, напоминаю вам, о совершении которого у вас нет никаких доказательств.
Выпалив все это, он почти бегом покинул комнату, и на некоторое время установилась звенящая тишина. Если судить по настроению Рэндона, я ожидал, что он в любую секунду взорвется яростью, но отец сумел привить сыну очень многие из своих черт, в том числе и выдержку, и сейчас он терпеливо ждал, пока его разум обретет способность контролировать эмоции.
- Бенедар, - призвал он меня. Я судорожно глотнул.
- Он не блефует, сэр. Он действительно знает, что говорит.
Взгляд Айкмана, нацеленный на меня, не содержал ничего, кроме обычной ненависти, но он не произнес ни слова.
- Очень хорошо, - ледяным тоном сказал Рэндон. - Секоя, вы провели сравнение идентификаторов и их владельцев?
- Так точно, сэр, - осторожно ответил Секоя, которому постепенно стала передаваться озабоченность его шефа. - Всё совпадает.
- Тогда ладно. - Рэндон намеренно перевел свой взор с Айкмана на двух пленников. - Они могут идти. Верните им плащи.
Секоя, помедлив, исполнил приказ.
- Но не шифратор, - добавил он. - Об этом и речи быть не может. Мы должны показать его Шокку.
- Это устройство является собственностью таможенного управления, - настаивал пожилой таможенник. Храбрость возвращалась к нему по мере того, как сдавал свои позиции Рэндон.
- Я настаиваю на том, чтобы его вернули.
Рэндон лишь натянуто улыбнулся.
- Разумеется, отдадим. Ваше начальство сможет забрать его завтра утром... Вместе с вашими идентификаторами.
Оба застыли в нелепой позе, надевая плащи.
- Но нам необходимы идентификаторы, мы же на работе, - сжав от злости зубы, процедил старший.
- В таком случае, почему бы вам не откладывая, прямо сейчас, не проинформировать ваше начальство? - холодно посоветовал Рэндон. - Секоя, проводите обоих до внешней границы охраны и убедитесь, что они действительно ушли.
Секоя кивнул.
- Так точно, сэр. Стоявший позади меня Айкман тяжело вздохнул, и Рэндон это тоже услышал и обернулся.
- Вы что-то хотите сказать, советник?
Айкман, конечно же, желал и уже собрался высказаться. Но он неизбежно проиграл бы и вовремя понял это... и, подобно Рэндону, отказался от такого метода, как говорить глупости в порыве гнева.
- Нет, мистер Келси-Рамос, - выдохнул он.
Рэндон еще раз взглянул на него, желая убедиться, действительно ли тот ничего не хотел добавить, затем повернулся, и мы все увидели, как Секоя выпроваживал этих неудачливых диверсантов через главный вход.
- Пока - один - один, - пробормотал он скорее себе самому, чем нам.
- Бенедар, отправляемся к Шокку, а он знает, что же это за штуковина такая. Куцко, пусть охранники остаются на своем посту, рановато еще снимать контроль.
Айкман, державшийся позади, повернулся и отправился на корабль, распространяя вокруг себя наэлектризованное облако злобы.
- Так точно, - кивнул Куцко. - Вы не планируете возвращаться на прием к губернатору?
Рэндон, взглянув на часы, отрицательно покачал головой.
- Уже нет смысла. - Он бросил на меня хитроватый взгляд. - Кроме того, кое-кого из присутствующих там пот прошиб из-за нашего внезапного исчезновения. Предоставим им возможность попотеть всласть.
- Оригинальная вещица, - тихо бормотал про себя Шокк, вертя в руках блестящий прямоугольник, покрытый тончайшей сеткой монтажа, и рассматривая его через лупу. - Весьма остроумное приспособление и одновременно очень опасное. - Он жестом подозвал Рэндона поближе. - Вот, взгляните, сэр, - видите ячейку с малюсеньким номером, часть цифр здесь выцарапана? Могу спорить на что угодно, что это не что иное, как программируемый «жучок», созданный для проникновения в банк данных корабля и стирания из памяти определённых участков данных в соответствии с тем, что задано новым кодом.
Рэндон тихо и, как мне показалось, чуть презрительно усмехнулся.
- Довольно примитивно, - бросил он. - Да и пользы никакой. Даже если это будет пропущено основным контрольным устройством, существуют еще две программы для расшифровки данных, которые запутаны.
- Правильно, но ведь и то, и это вряд ли годится в качестве чего-то большего, нежели способа отвлечь нас, - Шокк покачал головой. - Чего-то такого, что могло бы отвлечь на себя основное устройство контроля, а нас - занять, в то время как остальные две ячейки примутся за работу. - Он показал на них щупом. - Вот откуда исходит реальная угроза: очень хитроумное сбивание с толку плюс миниатюрнейшая автоматическая телефонная станция. Так вот, это маскирующее или отвлекающее устройство дурачит компьютер, понуждая его передать контроль за телефонной системой в руки этой мини-АТС, причем с таким расчетом, что она сумеет вывести бортовую телефонную систему за пределами корабля. Естественно, без нашего ведома.
Рэндон выругался, его прежняя чопорность улетучилась, уступив место благородной ярости. Компьютер «Вожака» без труда защищал себя от какой-то там противосистемы, умещающейся всего лишь в одной ячейке, защита же от эксперта в образе человека, обладающего доступом к суперкомпьютеру - это было нечто совершенно другое.
- Сложно ли для них всадить это в системы «Вожака»? - спросил он.
- Проще простого, - сообщил Шокк. - Здесь имеется три индуктивных входа, каждый из которых настроен на свою частоту и напряжение.
- Смысл?
- В том, что все, что от них требуется, это лишь разместить эту штуковину в непосредственной близи от любого электронного оборудования, - с грубоватой жёстокостью ответил Шокк. - В телефон, в переговорное устройство, да что говорить, даже в электронные замки, управляемые дистанционно.
Рэндон довольно продолжительное время хранил молчание, и я мог чувствовать, как он пытается перебороть свой гнев.
- А они случайно не оставили где-нибудь готовую к действию такую штуковину?
- Вы спрашиваете, не была ли она изготовлена специально для нас? - Шокк пожал плечами. - Вряд ли. Насколько я знаю, на этом Солитэре все шпионят друг за другом при помощи вот такой ерундовины.
Не говоря ни слова, Рэндон взял из рук Шокка прямоугольник и передал его мне. Одного взгляда оказалось достаточно, чтобы ответить на этот вопрос.
- Делалось в спешке, - подтвердил я. - Здесь видны следы электропроводящей жидкости, обычно ее вытирают, контакты имеют царапины - это говорит о том, что при соединении применяли силу, - я передал плату Шокку.
- Гм, - озадаченно промычал он. - Правильно, так и есть.
- Это говорит о том, - задумчиво проговорил Рэндон, - что всё же сделано это специально в нашу честь. Разве нет?
- Нет, если кто-то готов хорошо за это заплатить, - высказал свое мнение Шокк.
Губы Рэндона надулись.
- Кто-то очень сильно заинтересован в этих валиках, которые нам предоставила «Эйч-ти-ай».
- Но сейчас-то мы уже можем определить, что к чему, - предположил Шокк. - Валики достаточны чисты, их можно вставлять в компьютер и просмотреть как следует. Между прочим, они на всей информации, что на валиках, очевидно, по недосмотру, сохранили пометку «Эйч-ти-ай», которая позволит нам и из своих файлов вытащить на свет божий все, что имеет отношение к «Эйч-ти-ай».
- Паранойя, - пробормотал Рэндон, и я мог почувствовать, что он вспоминает разговор, который состоялся у нас по пути на совещание в «Эйч-ти-ай» сегодня утром. Вспоминал и о той странной напряженности, которую ощущали мы с Каландрой.
- Бенедар, вы говорили, что губернатор Рыбакова отреагировала странным образом, когда мы с Куцко разыграли этот спектакль с «вопросом о безопасности», если я не ошибаюсь? А что за вид был у нее, когда мы отошли?
Я задумался.
- Да, в общем, особенных изменений не было. Хотя, нет, были. И довольно странные. Она выглядела какой-то... смирившейся со своей участью, как мне кажется. Будто знала, что проиграла битву или что-то в этом роде и внутренне была готова к тому, чтобы занять новую позицию.
Он с минуту сидел, уставившись в пространство перед собой.
- Что-то похожее на то, что переживал Айкман, когда я решил придержать у них идентификаторы?
- Да, похоже, но у неё все это было сильнее. - Я колебался, не пропустить ли следующий момент. Но ведь утаивание правды есть одна из форм лжи. - А что касается материалов, то Айкман здесь не при чем, во всяком случае, непосредственно он не принимал в нем участия. Он был искренне удивлен, обнаружив этих людей при попытке проникнуть на корабль.
- Для чего он предпринимал попытки отмыть их? - спросил Рэндон.
- Он быстренько сообразил, в чём состояли наши намерения, - ответил я. - Очевидный факт, что он пытался обелить любого, кто бы ни послал их сюда, причем с минимальным риском для них.
Рэндон пробурчал:
- Другими словами, соучастник до события преступления, после оного.
- Более или менее.
На лице Рэндона появилась гримаса.
- Хорошо, хорошо, забудем пока Айкмана. Вернемся к Рыбаковой. Что же эта за битва, которую она якобы проиграла и на какие позиции была вынуждена отступать?
Я напрягал память, чтобы вспомнить о той части разговора, которая его интересовала.
- У меня такое ощущение, что она - соучастник чего-то такого, что имеет своей целью проникновение на наш корабль, - медленно ответил я, пытаясь вспомнить каждый новый нюанс из всей гаммы чувств губернатора. - Может быть, лишь косвенно, может быть, её участие ограничивалось знанием каких-то фактов, может быть, ее лишь попросили создать для нас такую обстановку, которая бы не позволила нам уйти с приема раньше.
- Или же, возможно, ее попросили снабдить кого нужно парой подложных идентификаторов? - высказал предположение Рэндон.
Я пережил небольшой шок. Эта мысль не приходила мне в голову.
- Это... это тоже не исключается, - осторожно согласился я.
- Одну минуту, - вмешался явно перепуганный чем-то Шокк. - Сэр, вы обвиняете губернатора в сопричастности к промышленному саботажу?
- А что здесь особенного? - недоумевал Рэндон. - Лишь потому, что Патри считает её вполне подходящей для того, чтобы управлять второстепенной системой, это исключает возможность ее коррумпированности?
- Но... - Шокк не мог подобрать слова.
- В особенности, если в нас она видит угрозу всему Солитэру, а не только лишь «Эйч-ти-ай», - добавил я.
Рэндон не стал пока отвечать Шокку и уставился на меня.
- А что, она считает нас угрозой? - спросил он.
Я в раздумье закусил губу. Эти слова как бы автоматически слетели с моего языка... но теперь я отчетливо мог представить себе состояние Рыбаковой, чувствовал, как мое подсознание собирает по кускам пережитое и помогает ему воссоздать всю картину в целом.
- Да, - ответил я Рэндону.
- И насколько большую угрозу представляем мы, по ее мнению? - воинственно спросил Шокк.
- Да не может такого быть, - вмешался Рэндон, прежде чем я успел ответить. - Простая логика, Шокк. Если Рыбакова считает, что нас любой ценой нужно остановить, то люди адмирала Фрейтага давно были бы уже здесь, у нас на борту, под любым надуманным предлогом, и валики были бы у них в руках. - Его голос стал задумчивее. - Что означает, в свою очередь, что она до сих пор надеется, что мы проявим благоразумие.
Я видел, как он взвешивал различные альтернативы и, наконец, пришёл к решению.
- Разрешите мне, Шокк, - распорядился он, обойдя стол. По-прежнему с воинственным выражением лица Шокк выскользнул из кресла. Рэндон тут же уселся, взял в руки минипульт управления и коротко взмахнул им перед телефоном.
- Особняк губернатора, - приказал он компьютеру.
- Мистер Келси-Рамос...
- Спокойно, Шокк. Да, алло, это Рэндон Келси-Рамос. Мне бы хотелось оставить для губернатора Рыбаковой сообщение - нет, нет, не надо прерывать церемонию обеда, просто передать ей следующее. Скажите ей вот что: её друзья забыли кое-что у нас на корабле перед тем, как уйти, и если она желает получить это обратно, может сделать это завтра утром... Да, да, лично. Я никому, кроме неё, не доверю. Благодарю вас.
Еще один взмах жезлом, и после этого Рэндон поднялся.
- Дело сделано, - сказал он напряженным голосом. - А завтра утром выясним, насколько же спокойна совесть у нашей губернаторши.
- Но ведь нас здесь не будет - мы собирались утром отправиться на Коллет, - напомнил ему Шокк несколько нервозно. По нему было видно, что он считал эту затею чуть ли не ренегатством.
- Значит, следует подумать о том, чтобы отложить отъезд на день или два, - жёстко возразил ему Рэндон. - Я должен оставаться здесь до тех пор, пока не буду знать, что же такое связано с этой «Эйч-ти-ай», от чего все словно с ума посходили. - Он вопросительно посмотрел на меня. - Эта новость для вас - бальзам на душу?
Я лишь спустя пару секунд понял, что он имел в виду... В пылу всего, что сегодня происходило на приеме и после него, я совершенно позабыл о приговоре, который навис над Каландрой.
- Да, сэр, вы правы - это так. И если губернатор Рыбакова завтра появится здесь, то мне тоже хотелось бы при этом присутствовать.
Улыбка Рэндона была натянутой, в ней проступала горечь.
- А по другому и быть не может. Я начинаю понимать, что такое есть это ваше «смотрительство».
Сказано было вполне дружелюбно, но все же в словах сквозил намек. Подобно его отцу, Рэндон считал себя человеком в высшей степени независимым, хозяином своей жизни да и жизни людей, его окружавших.
Но, в отличие от лорда Келси-Рамоса, Рэндон Келси-Рамос еще не постиг одной истины: независимость, как и возможность управлять своей жизнью, имеет пределы.
- Доброй ночи, сэр, - лишь ответил я.
- Да, да, а теперь, Шокк, давайте поработаем, - донеслось до меня, когда я закрывал за собой дверь. - Давайте прогоним эти валики и посмотрим, что за ведьмин огонь в них.

ГЛАВА 10

Куцко ушел от ворот, когда я вернулся туда. Иверсен на вопрос, где найти его командира, направил меня на капитанский мостик, где, по его словам, развлекался Куцко, и мне пришлось отправиться наверх по бесконечным ступеням.
Куцко, слава Богу, действительно, стоял там, рядом с первым офицером Гелински, на сенсорном центре «Вожака».
- Это я, Джилид, - бросил он через плечо, оторвавшись от карты, разложенной на панели контроля.
- Здравствуйте, Миха. Здравствуйте, офицер Гелински. Я не нарушил вашего покоя?
- Вряд ли, - односложно ответила Гелински, не потрудившись даже взглянуть на меня. Она не питала ко мне теплых чувств, впрочем, как и большинство остальных, и не скрывала, что это было лишь проявлением предрассудков с ее стороны и способностью одновременно сочувствовать. Это превращало её чувства, испытываемые ко мне, в причудливую и единственную в своем роде смесь.
- Номер два снова появился, - обратилась она к Куцко. Находится к северу от... это, должно быть, Шапек-авеню.
- Есть, - сообщил Куцко, поставив пометку на карте. - Мы выясняем путь наших шпионов, - пояснил он, вращаясь в вертящемся кресле. - Брэд засунул им в плащи пару датчиков, прежде чем отпустить.
Я смотрел на дисплей, на маленькие линии, мерцавшие в лабиринте густой сетки. Так вот, оказывается, какой смысл вкладывал Иверсен, утверждая, что Куцко «развлекается».
- Довольно старый прием, разве нет? Не говоря уж о том, что ничего не стоит это обнаружить.
Куцко пожал плечами.
- Иногда и старые, как мир, методы срабатывают, и все потому, что противная сторона не ожидает их. - Он кивнул на дисплей. - Кроме того, какой толк оставаться здесь, не отправляясь в отель, если не используешь возможности корабля в полной мере?
Я изучающе посмотрел на него. Он очень старался не потерять контроля...
- К тому же, откуда еще можно проникнуть в наружную службу полиции без их ведома? - предположил я.
Куцко состроил удивленную гримасу.
- В общем, что-то в этом роде, - признался он. - Да это и не играет роли - ведь те, за кем мы наблюдаем, знают о слежке. Они просто шляются по улицам, то ли для того, чтобы убить время, то ли ждут кого-то, кто поможет им вырваться из-под нашего контроля.
Я тоже об этом подумал.
- Тогда какой смысл заниматься всем этим?
- Мы держим их в постоянном напряжении, и это нам на пользу.
Гелински фыркнула.
- Да, работает. - Куцко настаивал, чувствуя, что он вынужден обороняться. - На всякий случай следует оставаться здесь и продолжать смотреть.
- А я ничего не говорю. Вот, кстати, появился номер первый. Похоже, они собираются встречаться где-то в условленном месте.
- Ага. - Куцко сделал еще одну отметку. - Очень жаль, что у меня нет людей, чтобы походить за ними. Очень любопытно было бы узнать, где и с кем у них назначена встреча. - Он обернулся ко мне. - У вас какой-нибудь вопрос, или вы просто решили поглазеть?
- Мне хотелось бы узнать то, о чем мы договаривались перед тем, как отправиться на прием, - объяснил я.

Предыдущая страница 9 Следующая страница


Пульт мертвеца 10

- Ах, да, правильно. - Он бросил взгляд на Гелински и поднялся. - Отойдем вон туда, эта Гелински терпеть не может, когда во время ее работы около неё треплются.
Женщина состроила гримасу и иронически посмотрела на него, но он сделал вид, что не заметил ни того, ни другого. Мы подошли к одному из мониторов, что находился сбоку от двери, на капитанский мостик.
- Я составил вам список, - понизив голос, доложил он, извлекая из внутреннего кармана маленький листочек бумаги, - но не думаю, чтобы это вам очень уж помогло.
И он не ошибся. В списке значилось лишь четыре вида преступлений: рецидивное убийство и убийство полицейского чина или офицера безопасности относились к первой категории вместе с убийством похищенного лица и государственной изменой.
- И всё? - спросил я, не забыв взглянуть и на обратную сторону бумажки.
Он пожал плечами.
- Вряд ли вы найдёте другие тяжкие преступления и на основном Патри, и в колониях, - напомнил он. - И по меньшей мере, одно из них совершено за период, прошедший с открытия Солитэра. Как упоминала губернатор Рыбакова, люди не особенно приветствуют смертную казнь.
Я сокрушенно кивнул.
- Понимаю. Значит... В любом случае, спасибо.
Он изучающе смотрел на меня.
- Ну, как и что вы собираетесь делать?
- Не очень много. Завтра попытаюсь переговорить с губернатором Рыбаковой. Посмотрим, что она может предложить.
- Да, я слышал, что её ждут утром. Не думаю, чтобы она была в настроении раздавать благодеяния.
Я вспомнил о предрассудках, владеющих этой женщиной во всех областях, касающихся религии... и о том, что Рэндон предполагает ее причастность к промышленному саботажу.
- Попытаюсь.
- Быть может, мистер Келси-Рамос лучше провернет это дельце? - проворчал Куцко.
Он осёкся, настороженно глядя на дверь, ведущую на капитанский мостик. Я повернулся и как раз увидел Айкмана, который замер, не сразу заметив нас.
- Добрый вечер, - с трудом вымолвил он. Я отметил его напряжённость. В руках Айкман держал один из валиков, пытаясь спрятать его, манипулируя своими нервными пальцами.
- Искал капитана, но, похоже, его здесь нет. Извините за вторжение.
Он повернулся, чтобы уйти, но застыл на месте, когда Куцко, сделав широкий шаг вперед, перекрыл выход.
- Ничего, мистер Айкман, мы уже закончили, - непринуждённо заговорил он. - А зачем вам нужен капитан? Может быть, я смогу помочь?
- Нет, нет, все в порядке, - пытался отделаться от него Айкман. Он нервно взглянул на меня, но его привычная ненависть растворилась в сильной растерянности. - Мне нужно лишь...
- Кому-нибудь позвонить? - добродушно, даже ласково осведомился Куцко. - Все верно: возможность звонить в город из вашей каюты заблокирована, и вы знаете это, ведь так?
Глаза Айкмана медленно темнели от гнева.
- Существуют законы, направленные против введения незаконных ограничений...
- Как и законы, преследующие проведение актов промышленного саботажа, - перебил его Куцко, в голосе которого звучали металлические нотки. - Что это такое?
- Что - это? - лепетал Айкман, мгновенно утратив душевное равновесие.
- Вот это! - Куцко, сделав еще полшага к нему, мгновенно выхватил валик из дрожащих пальцев Айкмана.
- Отдайте! - закричал тот, пытаясь выхватить валик. В короткое мгновение он утратил чувства разумного человека, сейчас он был, как разъяренное животное, и я, невольно отступив на шаг, почувствовал, как напряглись мои мышцы.
Куцко мгновенно захватил запястье Айкмана.
- Спокойнее, мистер Айкман, - предостерёг он тихим голосом. - Выглядит как валик, защищенный от несанкционированного доступа, с записью данных, - комментировал он, рассматривая валик. - Может быть, вставим его куда следует и посмотрим, что на нём?
- Это официальный юридический документ, предназначенный для передачи в судебные инстанции Солитэра. Если вы попытаетесь его прочесть, то нарушите блокировку и тем самым уничтожите его.
- Тогда вам придется составить еще один такой юридический документ, не так ли? - холодно ответил Куцко. - Так что лучше скажите, что в нём изложено.
В течение минуты, показавшейся часом, оба пристально смотрели друг на друга, как два гладиатора из седой древности. Вызывающее упрямство Айкмана дало трещину.
- Это запрос на получение разрешения, ограничивающего... - выдавил он - ... я требую, чтобы зомби, находящийся на борту, был снят с предстоящего рейса, кроме того, я желаю, чтобы он, - кивок в мою сторону - тоже был снят с рейса, как лицо, вступившее в тайный сговор с приговоренным к смертной казни.
Куцко постарался изобразить вежливое удивление.
- Тайный сговор?
- Да, сговор, - трагическим тоном подтвердил Айкман. - Это юридический термин, не думаю, чтобы вы часто оперировали такими понятиями. Разве что, в качестве обвиняемого.
Куцко понимал, что его оскорбили, бросили ему вызов, но решил, что не имеет смысла воспринимать это всерьёз.
- Мои знания законов и законности гораздо глубже, чем вы себе представляете, - ровным голосом ответил он. - Может быть, расскажете, как же осуществлялся этот тайный сговор?
- Ладно, Главный Стражник, не ослепляйте себя принципами лояльности компании, прекрасно понимая, что здесь происходит, - рычал Айкман. - Как вы думаете, для чего Бенедар уломал Келси-Рамоса взять с собой на встречу «Эйч-ти-ай» эту зомби?
- А вы можете открыть мне на это глаза?
- Так вот, он готовит ей побег, это не вызывает сомнений: показывает ей страну, снабжает географическими картами, помогает встретиться с власть предержащими на Солитэре, которых можно обвести вокруг пальца, и ходатайствует принять к себе на службу какого-нибудь паразита-Смотрителя, как это делает лорд Келси-Рамос.
Для испытания выдержки Куцко сказано более, чем достаточно, но он держался молодцом.
- У вас есть доказательства тому, о чем вы только что заявили? - спросил он.
- А ему не нужны никакие доказательства, - тихо произнес я.
Хищный блеск глаз Айкмана подтверждал, что я не ошибся, разгадав его намерения. Предположим, если он и заручится этим разрешением, пройдет не меньше двух дней, пока кто-нибудь не займется и не разберется, что все это - не основанные ни на чем грязные инсинуации.
Куцко понимающе кивнул.
- Ох-ох-ох. К тому времени мы будем далеко отсюда, на пути к рудникам на кольцах.
Вдруг Айкман, бросившись вперед, вырвал валик из рук замешкавшегося Куцко и рванулся на капитанский мостик к Гелински.
- Офицер, прошу вас отправить этот документ в Верховный Суд Солитэра в Камео, - заговорил он, тряся перед её лицом валиком.
Она даже не пошевелилась.
- Сожалею, мистер Айкман, - ответила она, не отрывая взгляда от дисплея. - Вам необходимо получить разрешение мистера Келси-Рамоса. Желаете, чтобы я соединила вас с его каютой?
- Вы выполните то, о чём я прошу, иначе я обвиню вас в незаконных ограничениях, - ледяным тоном предостерег он. - Чтобы отправить юридический документ, не нужно никаких разрешений.
Гелински всегда была женщиной, до которой очень медленно доходили всякого рода угрозы. Медленно, неспешно, она подняла на него глаза.
- На борту этого корабля, - повторила она, причем в ее тоне оказалось куда больше льда, чем в тоне Айкмана, - вам необходимо разрешение мистера Келси-Рамоса буквально на всё. Если это оскорбляет вашу демократичную сущность, пожалуйста, отправляйтесь на все четыре стороны.
Айкман посмотрел на нее долгим пронзительным взглядом, потом, не говоря ни слова, повернулся и подошел к нам.
Куцко загораживал собой выход и, судя по всему, уходить не собирался.
- Разумеется, если вы вздумаете покинуть корабль, - буднично сообщил он Айкману, - то этот валик останется здесь. У нас нет никаких доказательств, что это юридический документ.
Айкман потемнел.
- Вы обвиняете меня...
- Мистер Айкман, - вмешался я.
- Замолчите, Бенедар, - огрызнулся он.
- Может быть, я смогу как-то уладить это недоразумение, - не отставал я.
В ответ Айкман бросил на меня колючий взгляд.
- Каким образом? Займётесь чтением моих мыслей? Очень хорошо, что вы здесь. И как хорошо, что рядом нет никого, кто мог бы проверить и вас, - иронично заметил он.
Я почувствовал, как кровь прилила к лицу.
- Мне не надо лгать о том, что я вижу, - процедил я в ответ. - Приходится отвечать перед Богом за свои поступки, как вам известно.
Его губы скривились в надменной усмешке.
- Ах, да, да, разумеется. И Бог видит всё, что бы вы ни делали, да?
- А у вас, конечно, с ответственностью перед Богом всё идеально, так? - вставил Куцко.
Айкман посмотрел на него, затем снова на меня и вдруг как-то охладел, злоба отчаяния сменилась почти ледяным огорчением.
- Скажите мне, Бенедар, в ваших школах Смотрителей вас успели надоумить и снабдить кое-какими знаниями по истории, или же вы только и делали, что овладевали навыками, как получше убеждать Бога оправдывать ваши собственные дела? Известно вам, например, что в конечном счете разрушило Землю?
- Общественно-экономические потрясения второй половины двадцать первого столетия, - спокойно ответил я. - Наступившая дезинтеграция явилась результатом противоречий между требованиями меньшинства и наступивших вследствие этого беспорядков плюс растущей стоимостью программы «Звездного пути».
- Да, да, впрочем, ничего другого от этой пресловутой школы Смотрителей и ожидать нечего, - насмешливо заявил он. - Может быть, конечно, это вызовет у вас шок, но не экономические или политические мотивы послужили причиной гибели Земли. Причина другая - религия. Она способствовала развязыванию тысяч локальных войн, фанатичных по своему характеру, обусловила и терроризм, расцветший пышным цветом задолго до того, как начали сказываться последствия экономических неурядиц. Религия, разодравшая всё и вся, любое общество и на востоке, и на западе.
- Это случилось очень давно, - перебил его Куцко, но за его желанием поддержать меня в этой словесной схватке проглядывала его неуверенность и потаённые сомнения. Ведь и он вырос в условиях постоянного вдалбливания в голову все той же, характерной для Патри, версии Решающей Революции.
- Вы не можете обвинять...
- Кого? Смотрителей? - отрезал Айкман. - Скажите это людям из Бриджуэя, жившим в условиях правления Аарона Валаама дар Мопина и его Бога. Они-то знают, что происходит, когда религия перестает быть чем-то вроде хобби.
Я почувствовал, что во мне закипает ярость. Сравнить религию с хобби!
Усилием воли я подавил возмущение.
Злоба убивает бездушных, и ярость становится причиной гибели глупцов...
- Так уж получилось, мистер Айкман, что мне уже приходилось слышать эту теорию, и не раз, - заявил я. - Это даёт и Патри, и колониям очень хороший способ объяснить неприязнь, которую они питают к религии, и даже оправдать преследования на религиозной почве. А теперь объясните, почему вы лично ненавидите меня.
Выражение его лица мгновенно стало жёстким, и на несколько секунд в помещении наступила полная, жуткая тишина.
- Вы не нуждаетесь в моих объяснениях, - ответил он очень тихим голосом.
- Вы постоянно демонстрируете мне свою ненависть, каждый раз, как только я вынужден находиться с вами в одном помещении, - не унимался я.
- Потому, что он лучше понимает людей, чем вы, Айкман, - поддразнил Куцко.
Айкман смерил его презрительным взглядом.
- Скажите мне, Стражник, так здорово разбирающийся в законах, вам когда-нибудь приходилось читать «Патрийский билль о правах и морали»? Именно читать, а не слышать о нём?
- Да, - жестко ответил Куцко.
- Вы не помните, о чем говорит статья девятая? Право против самообвинения? Хорошо. А теперь припомните, пожалуйста, как подобное право может осуществляться при наличии Смотрителя?
Лоб Куцко покрылся морщинами.
- Этим правом руководствуется система судебных органов и судопроизводство...
- А вот и нет! - воскликнул Айкман. - Это самое главное, основное право человека - право на тайну мыслей. - Он вперил в меня горящий взгляд. - У вас нет права на то, чем вы занимаетесь, Смотритель. А если точно следовать букве законов Патри, у вас нет и права появления в обществе. - Он поднял свой валик, нацелив его на меня, словно игломет. - И коль я уж не наделен такой властью, чтобы навеки упрятать вас за решетку, то сделаю все от меня зависящее, чтобы оградить от вас жителей Солитэра.
Выпалив это мне в лицо, он обошел стоящего неподвижно Куцко и направился к выходу.
- А что же насчет Каландры? - спросил я. - Разве она не имеет права на жизнь, если невиновна?
- Мертвецы не имеют прав, - отпарировал он, - а зомби - это уже мертвецы.
Я непроизвольно сжал зубы, ощутив ужас, рвущийся наружу. Когда жизнь Каландры висела на волоске, я не мог позволить себе сидеть взаперти на этом «Вожаке», вдали от людей, которые могли бы мне помочь. Но существовал лишь один способ остановить его, и это только подлило бы масла в огонь его ненависти к Смотрителям.
Будь что будет.
- Мистер Айкман, - обратился я к нему, когда он уже открыл дверь, - если вы всё же отправите этот документ куда собираетесь, я расскажу мистеру Келси-Рамосу о том, что вы делали сегодня вечером.
Он застыл на пороге, заговорив не сразу.
- И что же это может быть? - не оборачиваясь, спросил он.
- Это вы, а не «Эйч-ти-ай» позвонили в особняк губернатора и проинформировали их о том, что мы придем с Каландрой.
Он всё ещё стоял спиной ко мне, но не было нужды вглядываться в его лицо. Задеревеневшие мышцы спины и затылка служили достаточным доказательством, что моя догадка оказалась верной.
- Вы сказали, что Каландра тоже прибудет, - продолжал я. - Как и то, что она - Смотрительница, приговоренная к смертной казни.
- Она и есть преступница, приговоренная к смертной казни, - злобно бросил он через плечо. - У нее нет законных прав покидать пределы своей камеры, не говоря уж о том, чтобы уходить с корабля.
- Сомневаюсь, чтобы мистер Келси-Рамос был того же мнения, - предупредил я. - Он расценит это как вмешательство в ход его миссии по сбору информации о положении здесь... и в этом случае может объявить ваше присутствие на борту «Вожака» нежелательным до конца нашего визита.
И снова его напряженные, как камень, мышцы указали мне на то, что я - у цели. Боковым зрением я видел, как напряженно следит за происходящим Куцко, не замечая реакции Айкмана.
- А ведь вы на это не пойдете, не можете пойти, - продолжил я атаку. - Ведь «Эйч-ти-ай» желает, чтобы кто-нибудь из их людей находился на борту и следил за всем, что делает мистер Келси-Рамос, и этот единственный человек - вы.
- Доктор Де Монт имеет возможность остаться здесь, - возразил он, разыгрывая равнодушное пренебрежение. - Вы не имеете права пользоваться «Пультом Мертвеца» без юридического представителя от Патри.
- На Камео хоть пруд пруди юридических представителей, - напомнил я. - И многие их них не имеют никакого отношения к «Эйч-ти-ай».
Айкман продолжал молчать. Куцко, шагнув к нему, протянул руку, и он без слов опустил валик в раскрытую ладонь шефа охраны.
- Это неважно, - проговорил он, так и не повернувшись ко мне. Через неделю она - мертва. И ни вы, и никто другой ничегошеньки не смогут предпринять, чтобы остановить это.
- Посмотрим, - ответил я, пытаясь вложить в это слово больше уверенности, чем у меня было.
Вероятно, он понял это, почувствовал, а может быть - просто лучше понимал действительное положение вещей, чем я, ввязавшийся в такую рискованную игру.
- Она умрёт, как миленькая. - Он словно стрелял словами, его уверенность в которых была столь же неподдельной, как и злорадство. - А вы, если не уберётесь с моего пути, можете с моей помощью оказаться в свидетелях, понимаете, официальных свидетелях при приведении приговора в исполнение. И помните об этом, когда вздумаете в следующий раз копаться в моих мыслях, чтобы нарушить их тайну.
С этими словами он ушел.
- Пусть идёт, дай Бог ему здоровья, - сухо прокомментировал его отбытие Куцко.
Но за этим сарказмом и сухостью скрывалось нечто большее... За всем этим показным скрывалась неуверенность. Доселе мне не приходилось видеть его таким.
- Официальные представители часто бывают такие, - пожал я плечами, решив не заострять внимания на его неуверенности, ибо, если он задет моим поведением, то сможет об этом сам рассказать, выбрав момент. - Следует лишь не забывать, что нам лучше смириться с его присутствием на следующие несколько дней. Он живет в постоянном разладе с собой, вечно сам с собой грызётся.
Куцко недовольно фыркнул.
- Пусть себе грызётся. Но мне кажется, что он и с другими в тех же отношениях, а это уже хуже.
- Не знаю. Ни у каждого есть свой Смотритель.
Неуверенность Куцко приобрела оттенок виноватости.
- Да-а, дела...
- Что вы собираетесь делать с этим? - спросил я, указав на валик в его руке.
- Отдам мистеру Келси-Рамосу, разумеется. А что? Хотите, чтобы это оставалось нашим маленьким секретом?
Я пожал плечами.
- Есть предположение, коль Айкман сдал свой валик, нам следует сохранить для себя его вопли о помощи, обращенные к губернаторше.
- Не станем давать такие обещания, которые не в силах выполнить, - проворчал он. - Вы знаете, что я обязан доложить об этом.
Но стоило мне лишь посмотреть на него, и через минуту он со вздохом произнес:
- Ладно, ладно, о'кей. Я постараюсь как-то замять все это. Хотя могу спорить, что «Эйч-ти-ай» еще больше разозлится на Айкмана, чем мистер Келси-Рамос, ведь по его милости Пакуин дали у губернаторши от ворот поворот, и Каландра оказалась здесь именно в тот момент, когда эти парни никак не рассчитывали ее увидеть.
В таком аспекте я эту проблему не рассматривал, но он, безусловно, был прав. Бог заманил нечестивцев в их собственные нечестивые сети... которые были делом их рук нечестивых...
- Отличная идея, - согласился я.
Он задумчиво перекатывал валик по ладони.
- Думаю, мне все же лучше отдать это мистеру Келси-Рамосу.
Я кивнул.
- Когда мы расстались, он был в каюте Шокка, они собирались пропустить через компьютер валики «Эйч-ти-ай» и посмотреть, что там есть интересного.
- О'кей. - Он колебался. - Джилид... У Айкмана есть какие-нибудь веские аргументы?
- Другими словами, имею ли я право читать чужие мысли?
Он сморщился.
- Может быть, мне следовало бы спросить так: как много из людских мыслей вы можете читать?
Я вздохнул.
- Восемь лет работаю на лорда Келси-Рамоса, - напомнил я ему. - И если бы располагал чем-то большим, чем эмоции и поверхностные впечатления, то не кажется ли тебе, что мне бы ничего не стоило увести у него всю «Группу Карильон» прямо из-под носа?
- И вас не остановило бы то обстоятельство, что вам пришлось бы нести ответ перед самим Богом? - язвительно спросил он.
- Аарон Валаам Дар Мопин утверждал, что это именно Бог повелел ему установить теократию на Бриджуэе, - спокойно привел я один из контраргументов. - И он не смог бы продержаться у руля власти намного больше, смей он читать мысли тех, кто впоследствии предал его.
- Ваша взяла, - согласился Куцко, его напряжение чуть ослабло. - Этот старый упрямый ослище Валаам рассыпался в пух и прах, как только на Патри уразумели, чего он хотел.
Мне стало неприятно от невольного каламбура Куцко, довольно кощунственного. Скромное имя Валаам, которое носил Дар Мопин, было нетрудно повернуть против него самого: ведь Валаам - провидец, упоминаемый, в Ветхом завете, которому его собственная ослица поведала, что впереди на дороге его поджидает ангел смерти. Но это скорее всего библейский отрывок, известный даже самым тёмным атеистам на Патри и в колониях.
- Рассыпался, это точно, - согласился я. - Истинные Смотрители, старцы, так и не сумели раскрыть силы человеческого разума, Миха. Они лишь знают, как постичь, видеть Вселенную вокруг себя.
- Да-а, понятно... - Куцко чуть сморщился, затем слегка пожал плечами. - Нет, но согласитесь, иногда становится страшновато. Хотя... Ладно, мне надо разыскать мистера Келси-Рамоса. Пока.
- Правильно.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Он отправился по своим делам. Я, выждав минуту, последовал за ним, намереваясь пойти к себе в каюту. Он, конечно, прав: способности Смотрителя часто могут показаться жутковатыми тем, кто ничего в них не понимает.
А вот для тех из нас, кто понимает... понимал... здесь крылись опасности, которые были невдомек даже старикам.
Бог не зрит так, как зрит человек, люди смотрят на лики, Бог же - в сердца...
Разве мы, в людской гордыне нашей, не пытались присвоить себе это право? Разве не в этом корень измены Аарона Валаама Дар Мопина? Вера в то, что вместе с силой Божьей, если чуть приоткрыть завесу над тайной души человеческой, унаследована и сила Божья - повелевать людьми?
Не эта ли гордыня привела к гонениям на всю секту Смотрителей, которым они подвергались сейчас.
У меня не было ответа ни на один вопрос. Несмотря на одиннадцать лет их поисков.

ГЛАВА 11

Хотя я и предвидел этот визит, ожидал его, сумел убедить Рэндона в том, что он непременно состоится, тем не менее, наутро всё-таки удивился прибытию губернатора Рыбаковой на «Вожак».
- Заявляю для протокола этой встречи, который вы, вероятно, ведете, - начала она, завершая все формальности, связанные с взаимными приветствиями. - Моё появление здесь никоим образом не является признанием моей неправоты или сознательного соучастия в каких-то противозаконных действиях.
- Разумеется, - холодно согласился Рэндон. - Я пригласил вас не для того, чтобы предъявить какие бы то ни было обвинения, а лишь с целью вернуть вам то, что по праву считается общественной собственностью.
Несколько секунд они смотрели друг на друга в напряжённой тишине, в то время как я, замыкая этот треугольник, от души желал остаться как можно более незаметным. Первой тишину нарушила Рыбакова.
- Я могу получить их? - спросила она.
Рэндон без слов достал из ящика стола оба идентификатора, изъятые предыдущим вечером у двух неудачливых лазутчиков.
Рыбакова тоже без слов, лишь окинув скептическим взглядом, спрятала их во внутреннем кармане плаща.
- Видимо, у вас имеется какое-то объяснение всему происшедшему вчера, - предположил Рэндон.
- Конечно, как у вас есть какая-то вполне конкретная причина его услышать?
Рэндон, мельком взглянув на меня, снова обратился к Рыбаковой.
- Вероятно, вам станет легче, если я заявлю, что не собираюсь предавать огласке этот инцидент?
Это для нее было, действительно, облегчением, как я смог почувствовать. Рыбакова очень волновалась, поскольку понимала, что он не шутит.
- Дело в том, что здесь свою роль сыграла политика, как это вообще бывает в большинстве случаев, - помедлив, ответила она. - Я кое-кому задолжала, и вот меня попросили оказать услугу.
- А какого рода эта услуга?
- Это вас не касается, - равнодушным тоном отрезала она.
Рэндон снова посмотрел на меня. Я лишь пожал плечами в ответ. Все, что я мог определить, касалось лично её и не имело к нему отношения.
- Можно ли узнать, кто же, в таком случае, воспользовался ею?
- Мне не хотелось бы об этом говорить.
- Вероятно, кто-нибудь из «Эйч-ти-ай»? Несомненно, оттуда, - продолжал спрашивать Рэндон, словно не слыша её. - Чан Ли? Или Блейк? А может быть, Караш? Или кто-нибудь из среднеуровневиков, из тех, кто обычно выполняет для них самую грязную работу?
- Я не желаю об этом говорить, - упрямо повторила Рыбакова.
- Блейк, - пробормотал я.
Теперь на меня смотрели уже оба: Рэндон - с благодарностью, Рыбакова - злобно, и в то же время - покорно.
- Вы уверены? - переспросил Рэндон.
- Именно на это имя была реакция, - сказал я.
- Ах, вот оно что. Конечно, это явно должна быть личность заметная, как я понимаю.
Рыбаковой все лее удалось взять себя в руки.
- И что же теперь?
Рэндон удивленно поиграл бровями.
- Как понимать - «что же теперь»? Губернатор, я не собираюсь подключать прессу и вообще делать этот эпизод достоянием гласности. В той мере, в какой это касается меня, я считаю происшествие внутренним делом, домашним конфликтом между «Группой Карильон» и одной из подчиненных ей структур. Этим мы займемся вплотную, когда вернемся в Портславу.
- Понимаю, - она, казалось, тщательно взвешивала слова. - В таком случае, могу я узнать у вас еще об одном: имели ли вы возможность ознакомиться с записями «Эйч-ти-ай», которые они так страстно желают получить обратно?
Эти слова подействовали, как выключатель - внезапно стабильное напряжение, установившееся в самом начале этого поединка, на порядок возросло. Речь явно зашла о каком-то общем для них обоих секрете, заключил я, изучив эмоции ее и Рэндона. Эту тайну ни он, ни она не собирались обсуждать в присутствии третьих лиц.
- Вместе с моим финансовым экспертом мы просмотрели их вчера вечером, - ответил Рэндон после краткой паузы.
Лицо Рыбаковой напряглось еще больше. Значит, это была их общая тайна.
- И что же вы собираетесь с ними делать? - негромко спросила она.
- А это решит мой отец и остальные члены «Группы Карильон», - ответил он, и в его голосе послышались нотки осуждения. - И, вероятно, ещё и Верховный суд.
Лицо Рыбаковой потемнело от гнева... Но он напоминал гнев человека, стоящего на льду и осознающего, что он вот-вот может провалиться под ним.
- Прежде чем вы перейдете к обвинениям, мистер Келси-Рамос, - заговорила она, - может быть, вы все же выслушаете и мои аргументы? И, возможно, постараетесь понять, перед какой дилеммой сейчас стоит весь Солитэр.
Он слегка наклонил голову.
- Я слушаю вас.
Вопросительно-недоверчиво она посмотрела в мою сторону.
- Может быть, будет лучше, если я выскажусь без свидетелей?
Рыбакова явно хотела отделаться от меня. Было так же ясно и то, что Рэндон, напротив, никак этого не желал.
- Я ведь уже говорил вам, что и мой эксперт по финансовым вопросам в курсе всего, - напомнил он ей.
- Он, наверное, действительно, лучше нас с вами разберется во всех финансовых и юридических последствиях... Но я не об этом...
- Вы желаете обсудить моральную сторону? Это вы хотите сказать? - перебил ее Рэндон. Он повернулся ко мне, и я был готов услышать что угодно. - Мы будем вести речь о контрабанде, Бенедар, - пояснил Рэндон. - О нелегальном транспорте металлов за пределы системы Солитэра.
Я мог ожидать всего, чего угодно, но никак не этого. Несколько секунд я тупо молчал, уставившись на него и не в силах вымолвить ни слова.
- Но ведь... это невозможно, - сумел выдавить я, наконец. - Как же они...
И потом меня вдруг будто пронзило электрическим разрядом, во рту пересохло.
- Они что... похищают людей для «Пульта Мертвеца»?
- А разве вам так трудно в это поверить? Нельзя, что ли, ожидать такого от нашего порочного рода человеческого? - цинично спросила Рыбакова. - Мне казалось, что такие деятели от религии, как вы, только и умеют, что выть и рыдать по поводу всеобщего упадка морали.
Рэндон снова обратился к ней.
- Вы, кажется, собирались изложить мне ваше мнение, - напомнил он ей.
Её взгляд смягчился.
- Попытайтесь понять, мистер Келси-Рамос, что здесь, на Солитэре, я вынуждена разрываться между двумя диаметрально противоположными исходными точками. Я, конечно, давала присягу следовать законам Патри, да, это так, но, с другой стороны, менее формальные, но от этого не менее довлеющие обстоятельства предписывают мне продолжать доставку металлов с рудников колец. Не существует лёгких путей к тому, чтобы одновременно исполнять и то, и другое требование.
- Когда речь идет о человеческих жизнях... - я осёкся, заметив в её глазах смесь презрения и сожаления о том, что она все же посвятила меня в эти махинации.
«Ты, добродетельный святоша, Смотритель, не способный осмыслить Великий порядок Вещей», - вот что говорили ее глаза.
- На тот случай, если вы не в курсе, то я напомню, - обратилась ко мне Рыбакова, - решение о том, что Солитэр стоит человеческих жизней, давно уже принято.
- Если это жизни приговоренных к смерти уголовных преступников, - поправил ее Рэндон. - А не невиновных людей.
Её щеки зарделись.
- Хорошо, согласна. Вы и ваш друг-Смотритель решили поиграть в Божественность. Тогда разъясните, пожалуйста, как бы вы остановили людей, если принять во внимание размеры нашей системы?
Мы с Рэндоном переглянулись.
- Мне не хотелось напоминать очевидные факты, но, простите, а чем же занят у вас адмирал Фрейтаг? Каково его участие в решении данной проблемы? Что он делает в перерывах между застольями и приемами?
Рыбакова едва заметно усмехнулась.
- Значит, и вы заметили его пристрастие к алкоголю? Да, вы правы, и это тоже часть проблемы.
Я постарался припомнить в подробностях нашу краткую встречу с адмиралом Фрейтагом в особняке губернатора, и то, что адмирал вовсе не предстал передо мной человеком, одурманенным спиртным, как это мне почудилось в первые секунды. А что здесь особенного? Свое пристрастие к алкоголю и способность переносить его в весьма больших дозах лорд Келси-Рамос сумел даже обратить на пользу себе...
- Ваш отец тоже не прочь поучаствовать в застольях, - проворчал я Рэндону.
Он задумчиво посмотрел на меня, и я понял, что он сообразил, что имеется в виду.
- Вы считаете, что это одно и то же? - Казалось, это сравнение слегка шокировало его.
- Во всяком случае, отчасти.
- Гм, - обратился он к Рыбаковой. - А какими силами располагает Фрейтаг тогда, когда он не занят в застольях?
- Двумя кораблями-истребителями и тринадцатью-четырнадцатью космическими корветами, - ответила она. - Это, конечно, смехотворно мало, если речь идет о двух планетах и системе колец этого газового гиганта. Как вы думаете?
- Мало, не спорю, - согласился он. - А он не пытался получить в своё распоряжение большее количество людей и техники?
- Почему, регулярно пытается. Каждые две недели посылает очередной запрос в соответствующие инстанции. Но до сих пор ему не удалось заполучить ни одного корабля, только извинения и отказы.
Во взгляде Рэндона сквозило недовольство.
- И поэтому вам кажется, будто кто-то в самых-самых верхах Патри явно не желает, чтобы эти контрабандисты были пойманы?
- Это вы сказали. Не я. - Она в упор смотрела на него.
Я негромко откашлялся. - Простите меня, губернатор, - начал я, и оба моментально повернулись ко мне, - но вы говорите, что силы, которыми на данный момент располагает адмирал Фрейтаг, предназначены для контроля за двумя планетами?
- Да, за Солитэром и Споллом, - коротко сказала она. - Это ведь двойная планета. Вы разве этого не знаете? Или же люди религиозные способны лишь считать тройками, семерками и дюжинами?
- Споллом? - недоверчиво спросил Рэндон. - А с каких это пор на Сполле есть жители?
- Ну, там ведь испокон века находилась группа исследователей, учёных, - недоуменно пожала она плечами. - Существующая в настоящее время теория утверждает, что и та, и другая планета по-своему ценна. - В ее речи послышались нотки недовольства. - Хотя в последнее время главная ценность Сполла для Солитэра состоит в том, что он служит для него свалкой, на запах которой, как мухи, слетаются халлоа.
- Представляет собой ... что? - услышав это, Рэндон невольно взглянул на меня.
- Ах, - пренебрежительно отмахнулась Рыбакова. - Лидеры Божественного Нимба вообразили, что слышать и воспринимать их Бога здесь слишком много помех или еще чего-то в этом роде. И вот два года назад несколько их тысяч сорвались с насиженных мест и отправились на Сполл, где теперь могут спокойно себе медитировать. Мы не сокрушались по поводу их отбытия.
Рэндон задумчиво сжал губы, и я, несмотря на его всегдашнее более чем сдержанное отношение к религии, ощутил его резкое недовольство вопиющей нетерпимостью Рыбаковой.
- Уверен, что и они испытывают чувства, во многом схожие с вашими, - холодно заметил он. - А как долго они там находятся?
- Года два, может быть, три, - ответила Рыбакова, ее интерес к этой теме стремительно падал до нуля. - Они вознамерились обосноваться там навечно - и сейчас их примитивные поселения разбросаны по всей планете.
- Вероятно, они будут добиваться соответствующего статуса своей колонии? - предположил я.
Рыбакова снова фыркнула, но чувствовалось, что и ей тоже не раз приходила в голову та же мысль, причем мысль эта была ей не по душе.
- Никогда, пока существует Патри, - равнодушно произнесла она. - Мистер Келси-Рамос, мы немного отвлеклись от обсуждаемой нами темы. Даже если бы сотрудникам службы безопасности системы не вменяли бы в обязанность следить за этими помешанными на Сполле, то даже в этом случае сплошное патрулирование всего Солитэра и рудников колец все равно оставалось бы безуспешной затеей и никак не избавило бы меня от того двусмысленного положения, которое вынуждает меня проводить в жизнь заведомо не исполнимые законы. Так что, прежде чем вы обрушитесь на меня с обвинениями, может быть, вы изложите свои мысли о том, что же в данной ситуации должно быть предпринято «Группой Карильон» для изменения этого порочного статус-кво?
- Я не знаю, как решит мой отец, - уклончиво ответил Рэндон. - Но в том, что он не позволит приносить в жертву невинных людей, вы можете быть уверены. Он не станет потворствовать похищению и уничтожению ни в чем не повинных граждан.
Лицо Рыбаковой исказила сардоническая улыбка.
- Я вряд ли должна сидеть и дожидаться, пока высоконравственный лорд Келси-Рамос примет свое очередное мудрое решение. - И вдруг прежде, чем Рэндон сообразил, что это было: издевка или комплимент, она поднялась. - Но до тех пор, пока не наступит этот день чудес, мне, к сожалению, надо будет еще и возглавлять правительство. Всего вам хорошего, мистер Келси-Рамос.
- И вам тоже, губернатор, - Рэндон скомандовал, и дверь открылась.
Снаружи я заметил Куцко, который дожидался Рыбакову, чтобы препроводить ее к воротам.
Едва дверь за ней закрылась, как я повернулся к Рэндону.
- Извините меня, если я тогда вмешался без предупреждения, чем, вероятно, смутил вас, - извинился я. - Но эта идея о контрабанде на Солитэре никогда бы не смогла придти мне в голову.
- Зато она пришла в голову кое-кому из «Эйч-ти-ай», - мрачно заметил он. - Как с наименьшим риском обойти лицензионные ограничения.
Моя память снова сработала.
- Вероятно, за этим должна последовать реакция и остальных корпораций, - медленно произнёс я. - Вспомните вчерашний вечер и ту напряженность - ведь она возросла именно по причине вашего присутствия. Они все сразу же почуяли, что у вас в руках информация, при помощи которой вы враз разгадаете их тёмные делишки.
Он мрачно кивнул.
- Да, похоже, что это так. И ведь они все до одного уверены, что «Группа Карильон» разнесёт их в пух и прах и ни в коем случае не станет присоединяться к этой грязной игре.
Я невольно поежился. Похищать людей, чтобы их убивать...
- Интересно, а в данный момент есть в системе контрабандисты?
- Возможно, - глаза Рэндона чуть сузились, когда он понял, что я задал этот вопрос неспроста. - А для чего вы это спросили?
- Это может помочь разрешить проблему и Каландры, - пояснил я. - Можно с полной уверенностью утверждать, что корабль контрабандистов будет иметь у себя на борту команду, состоящую не из солитэрян, и вряд ли приходится сомневаться в том, что они уже повинны в убийстве, и не в одном...
- Подождите, подождите, - остановил меня Рэндон. - Мне кажется, вы слишком уж разогнались.
Секунду я внимательно смотрел на него. И за эту единственную секунду в его чувствах явно произошла перемена.
- Что с вами? - осторожно поинтересовался я. - Ведь «Группа Карильон» потребует прекращения этой незаконной деятельности, происходящей с ведома «Эйч-ти-ай»? Ведь это так?
- Это будет решать мой отец и члены правления, - отрезал он. - Но никак не я.
С минуту мы смотрели друг на друга. Потом я вздохнул.
- Вот что, Бенедар, не обязательно быть религиозным человеком, чтобы не принимать то, чем занимаются контрабандисты - этот бизнес настолько отвратителен, мне даже ни разу в жизни не приходилось сталкиваться с подобным. Но ни в коем случае нельзя забывать: стоит только «Группе Карильон» обратиться в суд, обвинив «Эйч-ти-ай» в контрабанде, как все их имущество и счета тут же будут заморожены. Сразу же.
И вот теперь я начинал понимать.
- А поскольку именно «Эйч-ти-ай», а не «Группе Карильон» принадлежит лицензия, то...
Он поморщился, увидев мою гримасу, но кивнул.
- Правильно, «Группа Карильон» утратит право на Солитэр, минимум на полгода. Не исключено, что и на более долгий срок.
Я закусил губу.
- Лорд Келси-Рамос не допустит этого.
И в ту же секунду я понял, что сделал ошибку. Лоб Рэндона прорезали морщины недовольства, лицо напряглось, на нем появилось выражение ярости, вины и озабоченности.
- Но мой отец - там, а я - здесь! - зловеще произнес он. - Я здесь - единственный человек, который принимает решения.
Его слова прозвучали неуклюжим оправданием, и это было понятно и ему, и мне.
Всё, с чем он столкнулся, было явно ему не под силу, он столкнулся с проблемой, к которой совершенно не был готов, и предпочел бы вообще не принимать никаких решений. И Рэндон это понимал, и я... и вот сейчас в нём возникла неприязнь ко мне, и произошло это именно по причине моего понимания.
Мне тогда следовало бы отступить, оставить эту нелицеприятную тему до тех пор, пока мы могли бы обсудить ее беспристрастно, не принимая во внимание опыт его отца. Но слова, слова уже рвались из меня, и остановить их я не мог.
- А что же в таком случае станет с Каландрой?
И под моим натиском он спасовал, замкнулся в себе.
- С Каландрой? - он уже почти кричал. - А ничего. Через неделю она усядется за «Пульт Мертвеца» и погибнет, вот что будет с ней. А вы что можете посоветовать? Чтобы я поставил на карту будущее «Группы Карильон» из-за какой-то приговоренной к смерти преступницы? Этого вы от меня хотите?
- Она невиновна!
- Это вы так считаете! А где доказательства?
Я стиснул зубы.
- Я уже говорил вам: запросить протоколы!
- Здорово! И мы всё сможем проверить. И коль она невиновна, мне следует проследить за тем, чтобы она была посмертно реабилитирована.
Я смотрел на него, и мне казалось, что горечь у меня во рту - это вкус моего поражения. Взгляни, я посылаю тебя, как овцу, в стадо волков, так будь же хитрой, как змея, и невинной, как голубка...
Даже годы учения не способны послужить надежной гарантией от глупого поведения... и, говоря сейчас с Рэндоном так, как я бы говорил с его отцом, я действительно совершил непростительную глупость. Если он не мог заставить себя принять необходимое решение, то, по крайней мере, решил хоть сделать вид, что принимает его. И ему было очень важно убедить в этом не столько меня, сколько себя.
Это означало, что все сказанное мною сейчас, окажется бесполезным. Но всё же - попытка не пытка.
- Как я понимаю, - осторожно начал я, - вы намерены отложить наш отлет до завтрашнего утра...
- Если вы клоните туда, куда я думаю, то советую вам начисто забыть об этом, - оборвал он меня. - Мы не полетим охотиться на контрабандистов.
- Нет, не полетим, сэр. Но если мне посчастливится все же раздобыть кого-нибудь самому...
- Нет, даже в том случае, если вы приведете его губернатору Рыбаковой за ручку. Как мне ещё объяснить это вам?
Я сморщился.
- Теперь мне уже всё вполне ясно, сэр, - сухо ответил я.
- Вот и прекрасно. Тогда идите и постарайтесь не забывать, почему вы участвуете в этом полете и в каком качестве.
Лишь тогда, когда я уже был у себя в каюте, щеки мои перестали пылать.
Хитрыми, как змеи... и когда я, наконец, завалился на свою койку, очертания одной новой гипотезы стали появляться в моем измученном разуме. Пусть мне запретили охоту на контрабандиста, которую я собирался устроить для себя лично. Но ведь найти кого-то, кто согласился бы сделать это за меня, мне не запрещали. Только бы мне выйти на него.

Предыдущая страница 11 Следующая страница


Пульт мертвеца 12

На протяжении долгих минут я размышлял об этом, пытаясь вызвать у себя в памяти каждый нюанс, каждое ощущение, которые я пережил у губернатора прошлым вечером. Игра стоила свеч... в особенности, если в случае удачи открывалась возможность спасти от погибели невинного человека.
А если Рэндон получит в свое распоряжение замену, то есть закоренелого преступника, он не станет возражать против возможности спасти Каландру. Но я был уверен, что он никогда .на это не согласится.

ГЛАВА 12

Благополучно воспользовавшись именем Келси-Рамоса, я сумел преодолеть целых два барьера в цепи бюрократических препон, но на третьем фортуна изменила мне.
- Сожалею, мистер Бенедар, - заявил мне лейтенант из службы безопасности Солитэра, - но у адмирала Фрейтага на сегодня очень плотный график. Если пожелаете записаться к нему на приём, я могу взглянуть, когда он располагает временем.
- Но мой вопрос не терпит отлагательства! - Я покачал головой. - Завтра нам предстоит улететь на рудники, на кольца, мы отбываем завтра утром вместе с мистером Келси-Рамосом...
- В таком случае, вам не повезло, - перебил он. - Очень жаль.
- Адмирал непременно захочет встретиться со мной, - продолжал настаивать я, чуть понизив тембр голоса.
Но лейтенанту, к сожалению, подобные маневры были не в новинку.
- Тогда и он будет сожалеть о том, что вам не удалось встретиться. - Его тон был гораздо холоднее моего. - Всего наилучшего, мистер Бенедар.
Я сжал губы.
- Может быть, вы все же сможете хотя бы передать от меня записку? - не уступал я. - Если он, прочтя ее, не пожелает со мной встретиться, я уйду с миром.
Он возразил мне, в качестве контраргумента, что и так позволяет мне уйти с миром, но к этому моменту лейтенант был уже достаточно заинтригован, чтобы пойти на минимальный риск.
- Хорошо, - согласился он, в его голосе звучала готовность поспорить со мной на что угодно и непременно выиграть пари.
На поданном мне листке бумаги я набросал несколько слов, затем, вчетверо сложив листок, отдал ему.
- Это строго конфиденциально, адмиралу лично в руки.
Лейтенант изобразил сардоническую улыбку.
- Конечно, сэр.
Поднявшись из-за стола, он быстро набрал комбинацию цифр на миниатюрной клавиатуре и тотчас проследовал в кабинет адмирала через открывшуюся за его спиной дверь.
Я уже приготовился к долгому томительному сидению, но ждать практически не пришлось. Не прошло и минуты, как он вернулся.
- Мистер Бенедар? - пригласил меня войти лейтенант, стоя в дверном проеме. Я собрался с духом и прошел мимо него в кабинет.
Адмирал Фрейтаг восседал за столом, сиявшим просто вызывающей чистотой, уставившись туда, где, видимо, должен был находиться геометрический центр помещения.
- Мистер Бенедар, - поприветствовал он меня немного лениво, не поднимаясь с кресла. - Благодарю, лейтенант, можете идти.
Лейтенант безмолвно кивнул и закрыл за собой дверь.
- Позвольте выразить вам признательность за то, что вы согласились меня принять по столь маловразумительной записке, - сказал я в ответ.
На лице Фрейтага появилась поразившая меня улыбка. Вот, оказывается, у кого перенял ее лейтенант.
- На Солитэре, мистер Бенедар, признательность выражают в чем-нибудь конкретном.
Я жестом указал на лежащую перед ним записку.
- А здесь это выражено абстрактно?
- Это как сказать. «Меня зовут Джилид Рака Бенедар. Мне известно, что вы собираетесь предпринять ряд действий, направленных против контрабанды. Полагаю, что имею возможность помочь вам». Ничего конкретного.
- Расписывать все в деталях не входило в мои планы. - Я заметил, что он не прочитал мою записку, а воспроизвел ее по памяти. - И ещё мне кажется, что на Солитэре конкретные вопросы обсуждаются лично.
Сгибая и разгибая пальцы, он откинулся на спинку кресла.
- Хорошо, теперь мы беседуем с вами лично. Почему бы вам не начать с того, что мне следует предпринять против этих якобы существующих контрабандистов? - с иронией спросил он.
- Если принять во внимание ваши ограниченные возможности, то вы предпринимаете лишь то, что в ваших силах: обхаживаете высокие инстанции и пытаетесь опровергать всякого рода слухи, убеждая себя в том, что поступаете правильно, и при этом еще нравитесь самому себе.
Надо отдать ему должное - выдержка у него была что надо. На лице адмирала не отразилось ничего, ни малейшего следа удивления или возмущения моим откровенным выпадом. Так же, впрочем, как и согласия с моими словами. Если бы на моем месте был обычный человек, не Смотритель, тот, конечно, ничего не успел бы заметить.
- Слишком многие слабости удается вам увидеть в натуре человека, - мягко сказал он.
- Отнюдь. Ведь вы вчера вечером владели собой куда лучше, чем можно было подумать, глядя на вас. Более того, вы выглядели вполне бодро и достаточно бдительно для человека, который появляется на этих балах у губернатора в основном для того, чтобы воздать должное бесплатным напиткам.
Он долго и пристально смотрел на меня.
- Мне еще ни разу не приходилось общаться со Смотрителями, - наконец, ответил он. - Ведь не очень многие нынче отваживаются покинуть свои поселения, правда?
- Для Смотрителя особенно легко заметить интересное именно в тех случаях, когда он - лицо нежелательное, - спокойно ответил я.
- А поскольку вы - люди религиозные, то предпочитаете лечь и умереть, нежели побороть все эти предрассудки, - заключил он.
И я истинно говорю тебе: не противься нечестивцам...
- Дело в том, что сопротивление иногда доставляет больше несчастий тому, кто сопротивляется, нежели его противнику, - сказал я. Ответ получился у меня сам собой, он пришел из далеких детских лет. Я даже не мог окончательно решить для себя, действительно ли верю в это. - Понимаю, что вы очень ограничены во времени, но...
- Что конкретно вы можете предложить? - задумчиво спросил он.
- Поддержку в том, что вы уже предпринимаете: в попытках определить, какая именно корпорация из представленных на Солитэре сотрудничает с контрабандистами.
- А с какой стати?
Я удивился.
- Что значит, с какой? Почему они сотрудничают с контрабандистами?
- Зачем вы предлагаете прощупать их? Группа «Карильон» надеется что-то от этого выгадать?
- Группа «Карильон» не имеет к этому отношения, - заверил я. - Это моя личная инициатива.
- Вы хотите, чтобы я в это поверил?
Я старался говорить как можно убедительнее.
- Это правда, - убеждал я.
- Разумеется. Ведь вы - Смотритель, и я должен вам верить.
Во мне зашевелилась досада.
- Адмирал...
- Давайте сформулируем так: почему я должен вам верить? - холодно перебил он.
- А почему бы вам не поверить? Чем вы рискуете? Хорошо, давайте на минуту предположим, что у меня действительно имеются какие-то скрытые личные мотивы, но если вам удастся отхватить пару щупалец в этом контрабандном рынке, то что плохого, если «Карильон» что-то поимеет из этого?
Он некоторое время молча смотрел на меня, и я видел, что с каждой секундой его взгляд становится все жестче.
- Придётся рассказать вам кое-что об этом предприятии, Бенедар, - наконец произнёс он. - Здесь, на Солитэре, особенно не разгонишься.
Патри прекрасно понимают, что здесь вовсю процветает контрабанда, но, к сожалению, они хорошо знают и то, что люди, участвующие в ней, представляют интересы самых крупных и влиятельных корпораций. По этой причине, как и по ряду других, каждая из которых в достаточной степени серьёзна... - огорчение в его голосе заставило меня вздрогнуть - они не желают, чтобы эта лодка пошла ко дну. Решение? Сформировать из Службы безопасности Солитэра символическую команду под началом того, кто желает побездельничать, согласиться принять на себя символические обязанности и занять удобное креслице, уподобляясь в своей работе двуликому Янусу, а затем с почетом отвалить на пенсию. - Его губы искривила горькая ухмылка. - Теперь подошла моя очередь выступить в этой роли.
Я изучающе посмотрел на него.
- Звучит очень мило и убедительно. Так что же вас не устраивает?
На секунду его лицо исказила гримаса обиды и тут же исчезла.
- Несколько месяцев назад корабль-разведчик месторождений наткнулся на тело девушки, это было в районе колец, тело вымыло потоками воды на поверхность. Выяснилось, что это был один из нелегальных зомби, жертва очередного пиратского прохода через Облако. Установили, что этот зомби - похищенная незадолго до этого дочь одного моего старого друга.
- Простите, - пробормотал я.
- Вы принадлежите к «Группе Карильон», главной корпорации, расположенной в мирах Патри, и это обстоятельство делает ваше предложение о помощи весьма подозрительным.
Я вздохнул.
- Адмирал, поверьте, здесь нет ничего подозрительного, никакого обмана. Всё объясняется очень просто - мне понадобился контрабандист, мне лично, понимаете? Мне нужно, чтобы он был схвачен, осужден и на следующей неделе приговорен к смерти.
Фрейтаг недоуменно поднял брови.
- Неужели вы, Смотрители, действительно верите в чудеса? Или это какое-нибудь пари, которое вы заключили на выгодных для себя условиях?
Я замотал головой.
- Мне нужна замена... зомби... до того, как наш корабль отправится с Солитэра.
Брови Фрейтага поднялись еще выше.
- А что произошло с вашим уже имеющимся?
- Не с ним и не с ней, а с её обвинением, - пояснил я. - Детали здесь не очень важны. Что для меня, действительно, важно, так это возможность обзавестись настоящим преступником, обвинённым по всем правилам, прежде чем несправедливый приговор будет приведён в исполнение.
В его глазах появилось понимание... понимание и гнев.
- А поскольку судебные органы запретили вам получить солитэрянина, вы решили обратиться ко мне?
- Да, сэр, - осторожно согласился я. Не ожидал от него такой реакции, я растерялся. - Не понимаю, почему вы придаете этому такое большое значение. Ведь мы просто помогаем друг другу. И...
- Я не люблю, когда меня используют, Бенедар, - перебил он. - Особенно, в качестве игрушки в чьих-то руках. Значит я, по-вашему, должен вмешаться, снабдить вас контрабандистом в качестве зомби, и все станут довольны и счастливы, так?
- Не только это, - ответил я, пытаясь пробраться сквозь дебри его эмоций. - Я бы мог еще и оказать вам помощь в обнаружении связей контрабандистов...
- Откуда? Откуда вы оказали бы мне помощь? Из Портславы? Полно, Бенедар, я не так глуп. Вы заполучите этого зомби и будете таковы, а я останусь здесь, застряну на половине работы в окружении преступников, которые тут же забьют тревогу по тому поводу, что я, оказывается, не такой уж дурак, несмотря на все мои предыдущие усилия убедить их в обратном. - Он внезапно смолк, видимо подумав, что исповедуется перед чужаком. - Но впрочем, как вы совершенно справедливо заметили, детали не столь важны. Важно то, что если я не вымету эту паутину в один присест и сразу всю, целиком, то все окажется пустой затеей. Так что ни вам, ни вашему якобы невиновному зомби в этом плане места не предусмотрено. Всего хорошего, мистер Бенедар.
Я судорожно глотнул.
- Адмирал, это вопрос жизни и смерти...
- Всего хорошего, мистер Бенедар.
- Адмирал...
Позади меня открылась уже знакомая дверь и послышались осторожные шаги лейтенанта.
- Сюда, пожалуйста, - гаркнул он мне чуть ли не в самое ухо. По тембру его голоса мне стало ясно, что он не остановится и перед применением силы в случае необходимости.
Я пристально разглядывал Фрейтага, надеясь в выражении его лица отыскать для себя хоть какую-нибудь зацепку. Но если она и была, то где-то очень-очень глубоко, и я не мог ею воспользоваться.
Без единого слова я повернулся и вышел. Одна за другой все возможности спасти, избавить Каландру от гибели, рассыпались в прах и исчезали.

***

Когда я, измотанный эмоционально и физически, с гудящими от многочасовой ходьбы ногами, вернулся в «Край радуги», на корабль, наступил вечер. Проходя через ворота, я нашел в себе силы поприветствовать Дэйва Иверсена и Секою, после чего отправился к себе в каюту. Я намеренно не стал больше никуда и ни к кому заходить. Оказавшись у себя, я без сил плюхнулся на койку, вперив бессмысленный взгляд в потолок... и стал думать.
Адмирал Фрейтаг, губернатор Рыбакова, Управление по координации деятельности полиции, даже Верховный суд Солитэра - я был везде, стучался во все двери. Я исследовал всю бюрократию Солитэра, пройдя ее по горизонтали и по вертикали в поисках того, кто мог бы мне помочь.
Но не мог никто. Или же не хотел.
Когда я закрыл глаза, захотелось вволю выплакаться. Я не противился слезам. Слезам отчаяния, беспомощности. Меньше чем через двенадцать часов мы отправляемся на рудники колец. Каландра обречена.
Даже я больше был не в состоянии тешить себя очередной призрачной надеждой. Как только мы окажемся за пределами Солитэра, вдали от центра, от правительственной системы и ее верховных судебных органов, всем надеждам наступит конец. От Колетта до Солитэра четыре дня пути, следовало добавить сюда еще по меньшей мере несколько дней, необходимых для судебного разбирательства, и даже если предположить, что судьи разрешат использование наркотиков, развязывающих язык подсудимым для ускорения хода дела, все равно не оставалось никаких шансов на то, что контрабандист будет приговорен к смертной казни в течение тех двенадцати дней, оставшихся до нашего отлета из системы. Не помогло бы даже, если бы он сам вздумал явиться на борт «Вожака» с повинной.
Оставалось двенадцать дней... и после этого невиновная женщина погибнет. Если только она действительно невиновна.
Я беспокойно заворочался в постели. Именно это и представляло собой краеугольный камень этой проблемы, вопрос, не дававший мне покоя с того момента, когда мы с ней встретились впервые. В конце концов, Суд Внешнего предела обвинил ее на основании того, что считал верными и надежными доказательствами вины. И что бы не представляли собой эти доказательства, они находились на расстоянии многих световых лет, и на Солитэре никого нельзя было убедить в ее невиновности.
А что касалось меня лично...
Гордыня на шее у нечестивых, как ожерелье, насилие - платье, в которое они рядятся. Тела их источают злобу, сердца их переполнены коварством. Цинично они оправдывают всякое зло, надменно оправдывают силу. Возносят себя до небес...
В этих словах было слишком много поэтики, но еще больше правды. И, действительно, с кем бы я здесь не встречался, всех окружала некая аура, обязанная своим существованием образу мыслей и поступков, поскольку являлась ясным отражением лежащей в ее основе личности. Мои учителя в поселении Кана сравнивали это со скалистым пластом, располагавшимся под постоянно меняющимся грунтовым или песчаным ландшафтом. А скалистый пласт за один вечер не изменишь, не размягчишь никаким волевым актом.
Мне приходилось много говорить с Каландрой, это происходило на протяжении нескольких дней и в самых разных ситуациях.
В ее глазах я прочитывал самые неуловимые оттенки характера, я наблюдал за её лицом, её телом... и единственно возможным для меня стал вывод о ее невиновности.
Конечно, Каландра была человеческим существом, а не святой. Её аура свидетельствовала о тех же страстях и слабостях, которые присутствуют у всех нас. Но я не видел в ней холодной бесчувственности убийцы.
Благословенны будут милосердные, и к ним проявят милосердие... Пусть справедливо отнесутся к слабым и сирым, калекам и убогим. Помоги слабому и страждущему, спаси их от когтей нечестивцев...
Я пытался что-то сделать, действительно, пытался. Умолял Рэндона, упрашивал адмирала Фрейтага, обращался ко всем официальным лицам на Солитэре, до кого успел добраться. И каждая дверь, в которую я пытался достучаться, захлопывалась передо мной, едва отворившись.
Благословенны будут милосердные, и к ним проявят милосердие...
- Но ведь я сделал все, что было в моих силах... - простонал я. В моем разуме смешались страх за Каландру и чувство вины перед ней. - Больше я ничего не могу сделать.
Нет. Оставалось еще одно... Последнее...
Истинно говорю вам, тем, кто собирался здесь, чтобы строить Башню; не сесть ли вам и не обдумать, сколько понадобится вам, чтобы завершить ее...
По моему телу пробежала дрожь. Да, оставалось еще одно, что я мог предпринять... Но это может стоить мне многого. Очень многого.
Будь послушен тем, кто учителя твои... Как благословенны те, кому Бог не внушил чувства вины, чьему духу неведом обман...
Кто проявит заботу об учителе своем, того почитать будут...
Здесь должны быть поставлены на карту не честь моя, и не мое дело, а моя собственная жизнь и жизни других. Я не мог отважиться на то, чтобы рисковать этим. И не желал.
Благословенны будут милосердные, и к ним проявят милосердие...
Спорить с этим я не мог. И, в конце концов, сдался.

ГЛАВА 13

На корабле таких размеров, как «Вожак», всегда обитает множество звуков, скрипов, вибраций, даже различимы шаги, движения механизмов, жужжание приборов и отдаленные голоса, разговоры. Это, как правило, тихие, но очень явственные звуки. Новичок, попадающий на корабль впервые и ненадолго, скорее всего и не ощутит их, а по прошествии очень небольшого времени и совсем перестанет их воспринимать. Но для меня они существовали всегда, постоянно присутствуя в моем подсознании, время от времени набрасываясь на меня.
И теперь, лежа на койке с закрытыми глазами, я прислушивался к тому, как отходил ко сну наш «Вожак».
Естественно, речь не шла обо всей команде. Один из старших офицеров оставался на капитанском мостике, кроме того, трое других членов команды дежурили в машинном отделении и за пультом обзора. И, разумеется, Куцко тоже не позабудет выставить кого-нибудь из своих людей часовым у камеры Каландры. Но остальные разойдутся по своим каютам и будут готовиться ко сну, как, например, Рэндон и другие, находящиеся на борту «Вожака» пассажиры.
Я дождался, пока на корабле станет тихо, через минут пятнадцать вышел из своей каюты. Никого вокруг не было видно, и я, как можно быстрее, старался добраться туда, куда хотел. На мостике должен был быть, кроме самого капитана Бартоломи, второй офицер Ласковски, если только я не ошибся.
Всё так и есть.
- Мистер Бенедар, - капитан Бартоломи кивнул мне, слегка удивившись моему появлению здесь и в такой час. Ласковски поднял на меня взгляд, оторвавшись от своих датчиков и мониторов, и через секунду снова склонился над ними.
- Капитан, - кивнул я в ответ, отчаянно пытаясь заставить себя говорить обычным тоном, - очень хорошо, что я застал вас - мистер Келси-Рамос сказал мне, что вы, скорее всего, будете здесь и сможете мне помочь.
То, как я сам воспринимал собственный голос, лгавший напропалую, рождало опасение, что капитан Бартоломи неизбежно уже после первых слов заметит это. В горле застряли спазмы, и мне показалось, что миновала вечность, пока он заговорил.
- Обычно я перед сдачей вахты имею привычку произвести небольшой осмотр. Чем могу для вас служить?
Оглушенный страшными ударами сердца, я все же понял, что не дышал, пока он выговаривал эту фразу.
- Мне необходимо сделать заказ на Башню, - произнес я, стараясь как можно непринужденнее шевелить пересохшими губами, отмечая про себя, что снова обрел способность дышать. - Намереваюсь узнать у них, есть ли возможность взять напрокат небольшой корабль для полетов внутри системы.
Капитан Бартоломи вежливо поднял брови.
- Мистер Келси-Рамос больше не доверяет «Вожаку»?
Я попытался ответить на его улыбку такой же искренней.
- Нет, капитан. Он решил, что неплохо было бы взять с собой копии документов «Эйч-ти-ай» на рудники на двух разных кораблях.
Он задумался, но это был интерес, но не подозрение.
- Что, эти материальчики опаснее динамита, а? Я уже слышал по этому поводу разные слухи.
- «Эйч-ти-ай» один раз уже попыталась заполучить их обратно, - сказал я, напряженно следя и за реакцией подслушивавшего наш разговор Ласковски. Но ни в том, ни в другом не было ни искорки подозрения, и я решился немного сгустить краски. - Проблема состоит в том, что Дэппер опасается появления способа хотя бы частично скопировать данные с другого корабля во время полета через пространство.
Бартоломи, взметнув брови, хмыкнул.
- Это для меня не новость, - заявил он. - А мистер Келси-Рамос не говорил о том, кого он планирует послать на борту этого корабля?
- Одного меня, - ответил я.
И снова брови поползли вверх, и я тут же пожалел, что не назвал кого-нибудь еще. Все еще не чувствуя подвоха, он внезапно сменил интерес на неуверенность.
- Только вас одного? - переспросил он.
- Да, - утвердительно кивнул я и снова испытал неприятные ощущения. - Остальные будут крайне необходимы ему здесь, на «Вожаке».
В его глазах появился проблеск понимания с небольшой долей недовольства, оно было вызвано, очевидно каким-то не очень значительным внутренним конфликтом.
- Кроме того, - добавил я, надеясь, что правильно угадал его настроение, - мистер Келси-Рамос предупредил, что большое количество отсутствующих может броситься в глаза Айкману, который обязательно заподозрит неладное.
Оказывается, я понял его реакцию правильно. Бартоломи кивнул, неуверенность постепенно исчезла, стоило ему из чужих уст услышать подтверждение его собственных мыслей.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Да, я тоже как раз об этом подумал, - пробормотал он. - Сейчас поглядим, что можно сделать.
Вернувшись за свой командирский пульт, он принялся нажимать на кнопки номеронабирателя.
- Космопорт? Нужна Башня космопорта... Да, это капитан Бартоломи с борта «Вожака». Можно заказать у вас нечто в габаритах небольшой яхты? И как можно скорее... нет, с возможностью предварительного программирования... да нет, я подожду.
Он поднял на меня глаза.
- Они сейчас проверят и сообщат, что там у них есть.
От него исходило чувство нетерпеливого ожидания.
- Мистер Келси-Рамос много раз говорил мне, что они там регулярно брали корабли на прокат, - в очередной раз рискнул я.
И снова угодил в цель.
- Да, припоминаю, - согласился он. - Это не очень сложно, все дело лишь... - он снова говорил в телефон, внимательно глядя на дисплей. - Повторите, - обратился он к кому-то, потянувшись к клавишам компьютера. - «Крикет-5», да, правильно. Дайте-ка мне его данные.
Свет от дисплея, падавший на его лицо, мягко сменил оттенок - это говорило о том, что он получил то, о чем просил. Всего лишь один взгляд на экран, и его лицо засияло от удовольствия.
- Машина вроде приличная. Алло, Башня, мы его берём. Когда вы сможете подготовить его? - Он взглянул на меня. - Когда вы хотите отправиться?
- Как можно скорее, - ответил я. Меня стало охватывать чувство нереальности происходящего. Сработало!
- Нет, нет, мы стартуем с малым разбегом, практически с места, Башня, - продолжал говорить в телефон Бартоломи. - Да, через час было бы как раз. Провизию на четыре дня из расчета на одного человека, впрочем, можно и двойной запас. Переведите все на наш счет. Нет, подождите секунду. - Теперь чувствовалось, что он собирается схитрить. - Расходы за счет «Эйч-ти-ай», отдел транспорта, на имя мистера Айкмана, находящегося на борту «Вожака»... Благодарю вас, Башня. Конец связи. «Вожак» разъединяется.
Он разъединил связь и взглянул на меня, на его лице сияла довольная улыбка.
- Вот вам и корабль, мистер Бенедар - стартовая площадка номер 57. Оттуда и отправитесь.
Я еще раз облизал губы.
- Вы, действительно, сможете это? Я имею в виду выписать счет на имя Айкмана?
Он пожал плечами.
- О-о-о, мы оплатим счет, когда он придёт, и никто не станет проверять, откуда пришли деньги. А если кто-нибудь задумает проверить, пока он не оплачен, то обнаружит лишь название - «Эйч-ти-ай». Разумеется, одурачить совсем их не удастся, но им придется побегать, чтобы выяснить.
Я стал размышлять, глядя на Бартоломи, какова будет его предполагаемая реакция на мои поступки, когда, наконец, выяснится, что я лгал ему.
У меня от стыда встал комок в горле, и я вынужден был сделать глоток, чтобы успокоиться.
- Благодарю вас, сэр, - выдавил из себя я, когда мне все же удалось справиться с комком. - М-м-м... мистер Келси-Рамос просил не очень распространяться об этой акции, если это возможно.
Его глаза чуть прищурились.
- Не беспокойтесь. Я буду тем человеком, который передаст эту новость Айкману, когда он, в конце концов, соскучится по вас.
Я ответил ему по возможности такой же добродушной и откровенной улыбкой, какая сияла у него на лице.
- Да, капитан. Я... увидимся на кольцах.
Я ушел. Благословенны будут милосердные - и к ним проявят милосердие... Благословенны будут милосердные - и к ним проявят милосердие... Я повторял про себя эти слова раз за разом, идя по бесконечным пустынным коридорам «Вожака», пытаясь стереть из памяти мысленный образ человека, доверие которого я так вероломно нарушил.

***

За восемь лет, проведенных с лордом Келси-Рамосом, накопилось достаточно возможностей встречаться с очень многими лгунами и с такими, которые были способны солгать лишь по необходимости, и с теми, для кого ложь стала второй натурой. И мне всегда казалось, что лгать в первый раз труднее всего. Но как я ошибался.
Лицо капитана Бартоломи стояло у меня перед глазами и тогда, когда я направлялся к каюте-камере, где содержалась Каландра. Я представлял себе его лицо, реагирующим на мою ложь, когда он, в конце концов, узнает от Рэндона правду... затем всплыл его образ, когда он выслушивает от Рэндона заявление о снятии его с должности...

Замыслы праведных всегда честны, интриги нечестивых полны лжи...
Бога не признающий вредит ближнему своему через уста свои...

От переполнявшей меня боли я даже замедлил шаг и уже был готов сорваться с места и признаться во всем, что замышлял.
Благословенны будут милосердные, и к ним проявят милосердие... На карту была поставлена жизнь невиновного человека... Кроме того, я уже слишком далеко зашел в своих акциях, чтобы остановиться. Что возле камеры Каландры будет выставлен один из охранников Куцко - в этом я не сомневался, правда, не мог знать, кто именно. Я надеялся, что это окажется один из братьев Иверсен или же Секоя, который разорвал бы меня на куски при малейшем подозрении относительно моих замыслов. Но чтобы это был сам Куцко, я не желал. Не хотелось лгать ещё и ему.
Я дошел до того места, где пересекались мой коридор и коридор Каландры. Собравшись с духом, я повернул за угол...
- Я уже по шагам догадался, что это вы идете. Припозднились маленько?
Я судорожно сглотнул слюну. Бога не признающий вредит ближнему своему через уста свои...
- Да, немного. Свяжешься с мистером Келси-Рамосом - прощай сон и вольные часы.
Доминирующая в его чувствах встревоженность сменилась искренней заинтересованностью.
- А что за дела такие?
- Можно даже назвать это моим шансом, - ответил я, заговорщически понизив голос. - Губернаторша Рыбакова полчаса назад разговаривала по телефону с мистером Келси-Рамосом. Он желает, чтобы я доставил Каландру в Камео для срочной встречи с ней.
Лоб Куцко подернулся сеткой морщин озабочённости, и даже проявленный им интерес не сумел перекрыть легкую зыбь подозрительности. - Что, прямо сейчас? Так поздно?
- За что купил, за то продал, - ответил я, прилагая поистине зверские усилия, чтобы совладать со своей мимикой и голосом. И на этот раз подействовало, даже через темную завесу сознания своей вины я все же мог слышать, насколько, должно быть, убедительно это звучало... и даже похолодел от мысли, как же лёгко мне давался успех.
Куцко задумчиво выпятил губы.
- Не нравится мне все это, - решительно заявил он. - Похоже на заговор.
Я пожал плечами.
- Заговор? Для чего? Против кого? Какие у нее могут быть скрытые мотивы вызывать нас к себе?
Он задумчиво уставился в пространство.
- Понятия не имею. Подождите-ка...
Он принялся колдовать со своим визиром, в который был вмонтирован быстродействующий компьютер: что бы ни запросил Куцко, всё мгновенно высвечивалось на мини-дисплее.
- Айкман, кажется, стал исправляться - все время держится вдали от «Вожака». Интересно, сумел он найти какого-нибудь остолопа, чтобы через него переправить это свое официальное прошение.
Я почувствовал, как у меня на лбу мгновенно выступил пот. Подозрительность входила в обязанности Куцко, но, если бы он все время и всех подозревал, то, в конце концов, не выдержал бы и сам.
- Я совершенно не считаю, что это дело рук Айкмана, - сказал я. - Губернатор Рыбакова не обнаружила никаких признаков, которые говорили бы в пользу того, что она лгала.
- А вы что, присутствовали при разговоре? Это было с полчаса назад, говорите?
Я понял мысль, которая предшествовала этому вопросу - он желал все это обсудить с самим Рэндоном. Теперь оставалось лишь прибегнуть к последнему средству.
- Нет, меня при этом разговоре не было, - в отчаянии стал импровизировать я. - Я был у себя внизу, в каюте, когда она позвонила. Я уже, как и мистер Келси-Рамос, лежал в постели. Он мне лишь продемонстрировал видеозапись беседы.
Теперь я уже видел по нему, что желание обратиться к Рэндону постепенно пропадало - ему явно не улыбалась перспектива разбудить его в неурочный час.
- И все же, не нравится мне это, - повторил он еще раз. - Но ладно, я готов ко всему. Дайте мне минут пять, и я вытащу Брэда из постели.
А вот теперь подошла и моя очередь призадуматься. Пришло время проверить, чего стоят мои умения действовать силой убеждения, мне предстоял серьёзнейший экзамен на звание настоящего лжеца.
- Простите, я понимаю, что он с радостью вызовется проводить меня, но, - я выпалил это прежде, чем Куцко дошел до одного из висевших на стене интеркомов, - но губернатор Рыбакова предупредила, чтобы мы были без сопровождения.
Он помолчал.
- Предупредила, говорите? - негромко спросил он. - Интересно.
- Не так уж это все интересно, как вам кажется, - заверил я. - Мне сдается, что опять речь зайдет о том же, о чем она и мистер Келси-Рамос уже беседовали сегодня утром у нас, и посему ей бы не очень хотелось, чтобы при этом присутствовали и третьи лица.
- Третье лицо в данном случае - мисс Пакуин? - очень многозначительно спросил он.
- Она втянута в кое-что другое, - сказал я, надеясь, что он удовлетворится и этим объяснением.
Но этого ему было явно мало.
- Извините, Джилид, но вся эта затея пахнет отвратительно. Первое: вам не кажется странным, что после всех этих пинков, которые мы получили от Рыбаковой, она ни с того, ни с сего поднимет лапки вверх и начнет с нами сотрудничать?
- Противостояние с нами - инициатива не её самой, а ее правительства, - напомнил я ему. - И что ещё более важно, она должна мистеру Келси-Рамосу услугу. Очень значительную.
- А что, если она планирует проверить протоколы судебных заседаний в обмен за услугу? - отпарировал он. - Такую, например, как «спасение» парочки Смотрителей, которые, скажем так, захотели бы сами себя похитить?
Это уже можно было истолковать как самое настоящее оскорбление. Я собрал всю свою волю в кулак.
- Хорошо, ладно. Отправляйте с нами Секою. Нарушайте договорённость и уничтожайте чудом представившийся Каландре шанс хоть одним глазком взглянуть на протоколы суда над ней. И, между прочим, вы отправляете Секою на верную смерть, потому что, если действительно кто-то собирается нас похищать, то они уже позаботятся о том, чтобы он им не мешал... И вы, как и я, отлично знаете, что там, на улицах города, охранник вряд ли сумеет сильно осложнить работу похитителям. Они без труда прикончат его, да и нас тоже могут случайно убить в завязавшейся перестрелке.
Я ожидал, что Куцко примется опровергать эту мою тираду, но он просто долго в упор смотрел на меня. Его нерешительность сталкивалась с его нежеланием, и все это на фоне той обиды, что кто-то взял да и открыл ему глаза на его весьма ограниченные возможности как телохранителя, даже такого опытного, как он.
И надо всем нависала его растущая убежденность в том, что ему, в конечном итоге, ничего не оставалось, кроме как довериться мне.
Первым был капитан Бартоломи, за ним Куцко. Оба они поверили обманщику.
Брат станет предавать брата и обречёт его на смерть...
- Вы, действительно, верите в то, что Рыбакова играет в открытую? - негромко спросил Куцко.
- Я бы не пошел к ней, если бы не был в этом уверен, - ответил я. - Это, может быть, единственный шанс для Каландры. - Слова мои в буквальном смысле были правдой, и это очень облегчало мне задачу высказать их ему в лицо. А как он их истолкует - разумеется, превратит их снова в ложь.
Он с шумом вдохнул и выдохнул.
- Хорошо, - сказал он во внезапном порыве решимости. Подойдя к двери камеры Каландры, он дважды слегка постучал. - Вы уж там поосмотрительней, - пожелал он мне, возясь с замком, - а то ненароком прикончат вас, и мне больше не с кем будет перекинуться словом.
- Постараюсь, - едва смог произнести я. Дверь отошла в сторону, и Куцко просунул голову в камеру.
- Мисс Пакуин? А, вы одеты? Хорошо. Давайте-ка, выбирайтесь отсюда. Вам вместе с мистером Бенедаром предстоит небольшая прогулка.
- Что? Зачем? - тихо спросила она, показавшись в дверях. Ее глаза недоверчиво смотрели на Куцко, она автоматически прощупывала его мысли. Затем она посмотрела на меня... и наши взгляды встретились, в её широко раскрытых глазах застыла тревога.
И в очередной раз она с легкостью прочла меня и даже, если она не могла догадаться о том, что именно я задумал, она ясно видела: что-то здесь было не так. За спиной Куцко, упорно не желавшего поворачиваться, я бросил ей предостерегающий взгляд, и она спросила сдавленным от волнения голосом:
- Куда мы отправляемся? - её вопрос явно был адресован именно Куцко.
- В особняк губернатора, - не вдаваясь в подробности, объяснил он. - Мистер Келси-Рамос обеспечил вам повторное слушание дела.
Но её глаза прочли, дешифровали меня... она просто была во мне, внедрилась в мой разум...
- Я не желаю никуда идти, - вдруг произнесла она, отступив на шаг, вглубь камеры.
Куцко, как бы ища поддержки, бросил на меня недоумённый взгляд.
- Почему не желаете?
Она раскрыла рот, чтобы что-то сказать.
- Я... просто не хочу, - невнятно пробормотала она.
Куцко фыркнул.
- А вас никто и не спрашивает, - спокойно, но твёрдо ответил он. Чувствовалось, что в нем росло раздражение. - Вы отправляетесь в Камео и точка.
Она вздохнула. Выло видно, что она вот-вот согласится, но медлила, и сквозь темный экран, закрывавший от меня ее чувства, я ощутил ее растущее беспокойство, даже страх. Она открыла рот, но так ничего и не сказав, лишь коротко кивнула.
- Вот и хорошо, - облегчённо вздохнул Куцко, поскольку отпала необходимость убеждать и аргументировать. - Давайте, Джилид, отправляйтесь - я провожу вас до ворот.
И мы вышли. За какие-то несколько минут при помощи одних лишь слов и моих способностей читать мысли людей два умных и серьёзных человека содействовали мне в освобождении женщины, считавшейся приговоренным к смерти преступником.
Мы по коридору направлялись к воротам, и где-то в глубине моего разума зарождалась мысль, что, может быть, страхи Айкмана перед силой Смотрителей не так уж и необоснованны.

ГЛАВА 14

Куцко продолжал стоять у ворот. Наш автомобиль выезжал со стоянки, когда Каландра повернулась ко мне. Подозрительность и беспокойство окутывали ее подобно густому туману.
- Хорошо, Бенедар, расскажите мне, что происходит на Патри? - потребовала она.
- Я вытаскиваю тебя отсюда, - объяснил я. - Вон там нас ждёт корабль, готовый к отлёту.
Я предполагал, что увижу ее растерянность, даже неосознанную благодарность, но никак не ожидал взрыва злобы.
- Что?! - кричала она прямо мне в ухо. - Идиот проклятый, ты что, не в своём уме?
- Каландра...
- Не понимаешь, куда ввязался? - не дала мне договорить она. - Они тебя наизнанку вывернут, выпотрошат, когда схватят нас!
- Это будет зависеть от нас самих, сумеем ли мы что-нибудь отыскать, - ответил я, стараясь оправиться от шока, в который меня ввергла ее словесная атака.
- Твои мозги окажутся на асфальте, - ворчливо, но уже без злобы продолжала она, наклонившись к микрофону управляющего устройства автомобиля. - Отмена пункта назначения, возвращение на «Вожак».
- Нет! - рявкнул я, схватив ее за руку и отшвырнув на спинку сиденья. - Отмена предыдущей команды. Новое назначение: пусковая 57, космопорт «На краю радуги».
Когда я повернулся к Каландре, мое сознание застилала темно-красная пелена охватившего меня гнева.
- Слушай! Мы отправляемся в космос. Это единственный способ найти зомби тебе на замену.
Она уставилась на меня, её гнев сменился ужасом.
- Они расправятся с тобой, - сказала она дрожащим голосом. - И вместо одного зомби получат двоих. Разве ты не понимаешь?
Сделав глубокий вдох, я попытался загнать свой страх вглубь. Из-за нее я вступал в битву со всей Вселенной, но меньше всего мне хотелось бороться с ней самой.
- Риск есть, не спорю, - признал я, пытаясь избавиться от страха. По выражению лица Каландры я понял, что пока мне не удалось её убедить.
- Но если мы так и будем сидеть, они определенно добьются своего. Это гарантировано.
Она облизнула губы.
- Джилид... Я этого не стою. Действительно, не надо. Пожалуйста, поворачивай назад и забудем все это. Прошу тебя.
Я вздохнул.
- Каландра, прости меня. Не заставляй меня сидеть сложа руки и смотреть, как казнят невинного человека. Я так не могу.
Она сморщилась, как от сильной боли.
- А если я признаюсь тебе, что я - не безвинный человек? - решила она разыграть козырную карту. - Что, если я действительно убила всех этих людей?
Актриса из неё получилась что надо. Я вполне мог поверить в её искренность, она говорила так искренне, но ещё более сильным и неподдельным был её страх за меня.
- Ты думаешь, я поверю, что передо мной хладнокровный убийца, и это после того, как ты испугалась за жизнь едва знакомого тебе чудака-пришельца? - спросил я, не скрывая иронии.
Она закрыла глаза, смахнув слезу ресницами.
- Джилид... Не могу я убегать от смерти ценою твоей жизни. Прошу тебя, прошу, отвези меня обратно.
Я нерешительно потянулся к ней и взял её руку. Её ладонь напряглась, затем расслабилась, подчиняясь как бы с неохотой.
- Я не имею права дать тебе погибнуть просто так, - тихо сказал я. - Не могу, пока остаётся хоть малейший шанс спасти тебя. И уж, конечно, это тем более отвратительно, что в мире полно людей, которые этого, действительно, заслуживают.
Она широко раскрыла глаза.
- О чем ты говоришь?
Вглядываясь вперед, туда, где сквозь легкую дымку начинали мерцать звезды, затмеваемые светом прожекторов космопорта, я продолжал:
- Здесь процветает откровенная контрабанда. Они похищают людей для обслуживания «Пульта мертвеца», чтобы иметь возможность совершать регулярные тайные рейсы в Облако и за его пределы. А Патри... Патри смотрит на это сквозь пальцы.
Каландра вздрогнула, ей передалось моё отвращение и ужас.
- И ты считаешь, что мы вдвоем сумеем положить всему этому конец?
- Не такой я идиот, - вскипел я. - Но я сумел встретиться с одним человеком, который имеет шанс это сделать. Проблема состоит в том, что ему хочется отделаться от них одним махом, а для этого ещё не все готово.
- И что же делать?
- Мне кажется, в душе он симпатизирует нам, - ответил я. - И одновременно опасается, что если прихлопнет кого-нибудь из контрабандистов, то остальные сразу же смекнут, в чём дело, и тут же лягут на дно, чтобы их не достали.
Она задумалась.
- Значит, вот что ты придумал, - медленно произнесла она, - если мы сможем засечь группу контрабандистов, он спокойно начнет действовать и схватит их всех без риска упустить.
Я поморщился.
- Если Рэндон окажет ему поддержку в этой акции, а он непременно окажет, то адмирал Фрейтаг, без сомнения, сделает именно это. Хотя теперь... Надеюсь, он поступит как разумный человек, - сказал я.
- Но ты в этом до конца не уверен? Ведь сомневаешься? - тихо спросила она.
- Определенный риск, конечно, существует.
Она вздохнула.
- Джилид... послушай... я очень ценю, что ты пытаешься сделать для меня. Но поверь, все это не стоит такого риска. Пожалуйста, отвези меня назад.

Предыдущая страница 13 Следующая страница


Пульт мертвеца 14

- По-моему, мы уже прошли эту стадию, - грубовато ответил я. - Разве ты забыла, одна из обязанностей Смотрителей - помогать беспомощным.
- До тех пор, пока под угрозой не окажется их карьера?
- Пока не возникнет необходимость отдать за это жизнь.
Она судорожно глотнула.
- Незачем тебе рисковать, - снова повторила она, предпринимая, как я понял, последнюю попытку. - Лучше отправь меня назад на «Вожак», а сам займись охотой за этим контрабандистом.
- И что же произойдет с тобой, если я не управлюсь вовремя? - спросил я. - Казнят в назначенный срок?
- Зато ты подвергнешься меньшей опасности, чем если возьмёшь меня с собой, - продолжала она. - Я хочу, чтобы ты воспользовался этим шансом.
- А я не хочу, - раздраженно ответил я. - И кроме того, мне понадобится твоя помощь. Сполл - планета не маленькая, особенно, если вести поиски в одиночку.
Вероятно, мне впервые удалось захватить её врасплох.
- Сполл! - как эхо повторила она, явно недоумевая.
- Сполл, - кивнул я. - Хоть об этом никто не распространяется, у меня сложилось впечатление, что некоторые контрабандисты имеют там свои базы.
- Но... - попыталась возразить она.
- Это имеет смысл, если только ты как следует подумаешь над этим, - опередил ее я. - Лишь два места в системе имеют то, что необходимо, а именно: достаточное количество площади и благодатный климат, а это Солитэр и Сполл, но Солитэр менее удобен для них, так как здесь острее стоит вопрос об обеспеченности скрытности перевозок.
- А на Сполле ситуация диаметрально противоположная, - догадалась она. - Там вообще никто не живет - но это означает, что поселок контрабандистов обречен торчать на виду, и даже самое поверхностное сканирование наверняка его выявит.
- Возможно, но дело в том, что Сполл не является абсолютно необитаемой планетой, как это принято считать, - доказывал я, отчаянно мотая головой. - Там есть и группы исследователей, болтающихся по всей планете вдоль и поперек... кроме того, существует еще и группа поселенцев, причем постоянных. Это - халлоа.
- Что-то в этом названии или в том, как ты это произносишь, говорит мне, что это... это... религиозная группа? - осторожно уточнила она.
Я взглянул на неё. В её глазах, почти различимые для меня, встали картины детства, прошедшего в поселении Смотрителей - Бетель. Горько-сладкие воспоминания...
- Да, - подтвердил я. - И, судя по всему, отношение к ней здесь презрительное, если не сказать больше, впрочем, как и к любой другой религиозной группе. И именно поэтому они решились покинуть Солитэр.
Она вздрогнула, нахлынули ещё более горестные воспоминания.
- Ты собираешься встречаться с ними? - спросила она. В ее вопросе повисла напряжённость.
- У нас нет другого выхода, - жёстко ответил я. - Нам понадобятся еда, транспорт, выход на наиболее скрытые от глаз места пребывания контрабандистов - ведь никто, кроме халлоа, этого нам не сообщит.
- А почему ты считаешь, что они станут нам помогать?
Я пожал плечами.
- Их вера предписывает им это. И я надеюсь, что они оценят правильность наших действий.
Она ничего не ответила. По тому, как вокруг стало светло, я понял, что мы уже подъезжали к космопорту. Я попытался представить себе разговор с представителями наземной службы, который сейчас предстоял мне.

***

- Ладно, ладно, о'кей. Вот здесь находится главный банк данных контроля. - Старший команды указал на панель передо мной, дикция его заметно изменилась, вероятно, по причине прилипшей к зубам жвачки. - На большую часть всей этой ерунды можете не обращать внимания - эти «Крикетики» сделаны для того, чтобы крошить скалы в пыль, но почти все предназначенное для этого оборудование из них уже повытаскивали.
Хоть я и не был особенно силен в технике, но всё же понимал, что это оборудование ничего не стоило нацепить вновь, если возникала такая необходимость. Как и все корабли, на которых мне приходилось колесить по Солитэру, даже эти «челночники» выбирались по принципу их потенциальной пригодности для использования на рудниках колец - одно из напоминаний, насколько же сильно привлекали эти рудники и то, что в них добывалось и вся действительность на Солитэре, каждый её аспект.
- А как здесь с прокладкой курса?
- Последний идиот справится, - успокоил меня старший. - Вот эта коробочка здесь... так вот, в ней и находятся валики с записью курсовой программы. Вставляйте тот, который на вас смотрит... и нажимайте кнопочку. - Он показал мне, как это делается. - Но уже после того, как вы, разумеется, пройдете атмосферу, до этого момента мы будем вести вас от стартовой; услышав гудочек, прочтёте то, что выскочит на дисплее, и будете делать, что он вам прикажет. - Он усмехнулся.
Сидевшая возле меня Каландра, казалось, была не на шутку смущена.
- Выбирать особенно не из чего, - показала она на небольшое число валиков в «коробочке».
- А не так уж много мест в системе, куда можно лететь, - пожал плечами босс. - Туда, где «Рокхаунды» - четыре, исследовательские платформы на кольцах - шесть, да и Солитэр.
Куда еще?
- А как насчет Сполла?
Он презрительно усмехнулся.
- Вы, что имеете в виду эти «райские кущи» халлоа? А кому может прийти в голову отправиться туда?
- Нам, - ответил я, стараясь, чтобы это прозвучало как можно более жёстко. В конце концов, это я должен был здесь капризничать, а не он. - Мне необходимо подкинуть туда мою подружку, а потом уж отправляться на Коллет.
Он слегка помрачнел.
- Мне казалось, вы один собираетесь лететь, - неуверенно произнес он. - Я имею в виду, что мы рассчитали все запасы на одного и...
- Небольшие изменения в планах, - обрезал я. - Мне кажется, что капитан «Вожака» говорил о двойном запасе вашим снабженцам?
Профессиональная гордость прогнала прочь всю неуверенность.
- Конечно, конечно, никаких проблем. Этот Сполл часах в пяти-шести лёта.
- Вот и хорошо, - удовлетворенно кивнул я. - Так вот, если вы подкинете нам валик для Сполла, то мы и отправимся.
- Да, да, конечно... понятно... - Он задумчиво поскрёб подбородок. - Мне кажется, у них там на Башне банки переполнены, но я сейчас кого-нибудь отправлю туда, и всё уладится. Минут через несколько. Или же вы точно укажите, где вы собираетесь сесть, и мы всё загрузим в стартовую.
- А что, нельзя там сесть, где на Сполле стартовая? - недоуменно спросил я.
- А на Сполле нет её, стартовой, - замотал он головой. - Те, кто отправляется туда, никогда не знают, где сядут. А стартовать - так это тоже проще пареной репы. Захотите улететь, используйте форсаж. Конечно, спалите топлива побольше, но ненамного.
Использовать форсажный режим, да ещё практически сразу же после старта...
- А что же станет с ландшафтом? - спросил я. - Ведь сожжём же всё вокруг.
- Хорошего, конечно, мало, - согласился он. - Но ничего, вся эта планетка-то практически - пустыня. Так что вам дать - один валик или целый ворох их?
Я взглянул на Каландру, судорожно пытаясь сообразить. Мысль моя работала быстро. Разумеется, этот «ворох», как он выразился, оказался бы нам очень кстати - мы бы заполучили больше возможностей, больше мест посадок, что позволило бы нам расширить круг наших предполагаемых поисков. Но, с другой стороны, в этом случае нас будет легче отыскать тогда, когда, наконец, сработает принцип - «У лжи ноги коротки» - ведь список названий поселений у них в руках может стать для нас большущей обузой.
- Знаете, наверное, остановимся на одном каком-нибудь самом удобном местечке поблизости от главного на Сполле поселения этих халлоа, - сказал я ему. - Как ты думаешь? - обратился я к Каландре.
И в очередной раз она расшифровала мои планы.
- Нет, лучше будет, если мы получим весь список поселений целиком, - сказала она. - Ведь у вас есть в программе карта всего Сполла, если не ошибаюсь? - вряд ли это было вопросом, скорее, утверждением.
- О, да, конечно. Хотя какими бы опытными ни были наши картографы, они не очень утруждались, чтобы весь этот Сполл разбить на квадраты. Вот что я вам скажу: сейчас сообщу на Башню, чтобы они передели вам все для выхода на шесть основных поселений халлоа, самых крупных - о'кей?
Я вопросительно поднял брови.
- Да, это бы нас вполне устроило, - кивнула Каландра.
- Отлично, - сказал босс.
Нас обрадовало, с каким облегчением он понесся выполнять наш заказ, в секунду проскочив мимо нас к контрольной панели. Из ящичка рядом с анатомическими сиденьями извлёк пук беленьких миниатюрных валиков и аккуратно разложил их возле компьютера.
- Вот сюда их и вставите, - бросил он нам через плечо, показав, как это делается на примере одного из них. - Когда раздастся сигнал, замените следующим...
- Мне знакома эта процедура, - мягко уверил я его. - Благодарю вас.
- Да-да. - Он выпрямился, обвёл на прощание взглядом кабину, взглянул на дисплеи и индикаторы. - Ну, вроде бы все в порядке. Теперь усаживайтесь поудобнее, а я пойду подготовлю всех для старта, пусть загрузят вас в пусковую. И скажу на Башне, чтобы работали с этими валиками.
- Спасибо вам, - снова поблагодарил его я. Он, в очередной раз, перекатив жвачку во рту, коротко кивнул нам и отошел.
- Ну, и что теперь? - нервно спросила Каландра, когда мягкий хлопок двери отделил нас от остального мира. Её аура непроницаемой холодности, предназначенная для босса, вмиг улетучилась.
- А теперь усядемся поудобнее, - сказал я, страстно желая, чтобы это прозвучало непринужденно и лёгко. - И попытаемся настроиться на хорошее.
Она хмыкнула. Повернувшись ко мне спиной, выбрала для себя одно из совершенно одинаковых сидений и принялась орудовать с ремнями безопасности. Я занялся теми же манипуляциями на другом, отметив про себя, что мой призыв к ней - настроиться на хорошее - действия не возымел.
Вообще-то в этом ничего удивительного не было. У меня тоже было туговато с настроением.

ГЛАВА 15

Шестью часами позже мы подлетали к Споллу. Рейс прошел спокойно. И она, и я пытались ненадолго заснуть, иногда нам это удавалось. Никому не хотелось ни о чем говорить. Я чувствовал, что Каландра опечалена и возникшей ситуацией, и моей возможной участью. Её беспокойство и глубоко засевший страх не уменьшались.
Вряд ли я мог укорять её за это. Когда мы оказались вдали от Солитэра, мои нервы, от избытка адреналина уподобившиеся натянутым струнам, стали понемногу успокаиваться при мысли о том, что нам все же удалось задуманное. Именно тогда и пришли раздумья. Двое людей, отважившихся на обследование целой планеты - в этом было что-то настолько странное, если не сказать безумное, что уже теперь мне было трудно вообразить, что еще несколько часов назад я мог принимать этот сумасбродный план в качестве рациональной схемы. И всё же, мы могли рассчитывать лишь на него. Двое, выступившие против целого мира, имея на вооружении одну только веру... и, судя по всему, именно моей веры должно было хватить на двоих.
И он привёл своих людей в пустыню, как пастух приводит своих овец... Оставалась лишь надежда, что в этих словах было нечто большее, а чем только поэтическое воображение автора.
- Не очень-то гостеприимно выглядит всё это, - пробормотала Каландра, сидевшая рядом со мной, кивнув на дисплей.
Взглянув туда, я увидел странный пейзаж.
- Шеф наземной службы говорил, что здесь почти везде пустыня, помнишь?
- Мне приходилось видеть пустыни, - ответила она. - Это не похоже на них.
Я напряженно следил за пейзажем, проплывавшим на экране. Она была права: здесь присутствовало гораздо больше цветовых оттенков и различий в рельефе, чем в тех пустынях, которые и мне приходилось видеть из космоса.
- Ну... а эта пустыня может обозначать лишь засоленные, непригодные для возделывания почвы, - предположил я.
- Может быть.
Я взглянул на неё.
- Может, тебя беспокоит, что эти халлоа с трудом добывают себе пропитание и не очень-то горят желанием помогать всяким пришельцам?
Лицо Каландры чуть напряглось. Читать других ей всегда удавалось без особых усилий, но она не очень-то задумывалась над тем, что иногда роли могут поменяться. Я ощутил вспышку недовольства где-то глубоко в её душе и через секунду задним числом понял, что я сам думал так же.
- И мне эта мысль приходила в голову, - буркнула она. - А что, это вполне вписывается в образ поведения отсталых обществ. - Она явно ждала моей реакции. - Или поселение Кана - нечто другое?
- Не понимаю, что ты имеешь в виду, - сказал я, явно сознавая, что мне пришлось бы совсем не по душе такое поселение, в котором меня совсем не ждут.
- Действительно. - Ее голос, казалось, источал презрение. - Религиозные группы, которые удаляются от остального мира и основывают новые поселения для того, чтобы избежать преследования, обычно весьма нетерпимы по отношению к меньшинствам, иногда появляющимся в их среде.
- На Смотрителей это не распространяется... - начал я, но замолчал.
Улыбка огорчения скривила ее губы.
- Это верно, - согласилась она, следуя моей невысказанной мысли.
- Аарон Валаам Дар Мопин в своем Бриджуэе пошел именно этим путём, пока его, в конце концов, не остановили.
Я сжал зубы.
- Никогда нельзя знать, кто каким путем пойдет, - процедил я, прекрасно понимая слабость этого аргумента. - К чему мне выступать в роли защитника Дара Мопина? - Я не могу вспомнить, чтобы меня учили этому в Кане, - ответил я, возвращаясь к предмету спора. - Но я не стал бы думать, что халлоа здесь уже настолько долго, что успели позабыть собственные проблемы, связанные с нетерпимостью.
Она нерешительно пожала плечами.
- Думаю, что скоро мы всё узнаем, - сказала она, кивнув на дисплей. - Мы почти прибыли.
Процесс снижения и посадки прошел, как ни странно, без сучка и задоринки, особенно, если принять во внимание, что автопилот этих «Крикетов» был, наверное, раз в сто несовершеннее того, что имелся на борту «Вожака», да и систем наведения, как в космопорте, как впрочем и самого космопорта, здесь не было. Несколько рывков, толчков, от которых у меня в животе стало нехорошо, затем гул, завершившийся в последнюю секунду характерным, похожим на шлепок, только более громким, звуком, и мы были на поверхности планеты.
Двигатель и все оборудование автоматически отключились. В наступившей тишине мы с Каландрой посмотрели друг на друга.
- Пусть меня хоть завтра казнят, мне все равно, - равнодушно сообщила Каландра. - Но я ни за что больше не сяду ни за одну из этих штуковин.
- Не вижу особого повода для шуток, - буркнул я.
- А я и не собиралась никого веселить. - Она стала резкими движениями отстегивать ремни. - Есть там снаружи хоть какая-то жизнь?
Найдя кнопку дистанционного управления камерой наружного наблюдения, я включил панорамное обозрение.
- Гм... вон там над холмами собирается облако пыли. Вероятно, к нам кто-то едет.
Она напряженно вглядывалась в экран, на котором появилась пара вездеходов, спускавшихся с вершины холма и направлявшихся прямо к нам.
- Комитет по торжественной встрече от халлоа? - невесело предположила Каландра.
- Все может быть. Но я не вижу в этих повозках ничего такого, что говорило бы о том, что это визит официальный. - Нажав на кнопку, я отстегнул ремни. - Давай-ка подготовим корабль к следующему отрезку пути, потом выйдем и поздороваемся с ними.
Они терпеливо ждали, выйдя из своих машин, пока мы выберемся из «Крикета». Их было трое: двое мужчин и женщина. На первый взгляд, все трое поразили меня своими... прошло несколько секунд, прежде чем я понял, что именно показалось мне необычным. Видя их стоящими возле своих древних вездеходов, одетых в аккуратную, но однообразно-серую одежду, я не сразу понял, что они показались мне просто-напросто совершенно естественными. В лицах и чувствах всех троих было что-то такое, что излучало спокойствие. Нет, это не было той кратковременной умиротворенностью, разновидностью того покоя, который достигается при помощи таблеток и бутылок, и даже не тем настоящим умиротворением, которое большинству людей доступно пережить в редких случаях и очень ненадолго. Это было спокойствие более глубокое, устоявшееся, спокойствие, неотделимое от чувства собственного достоинства.
Это было тем спокойствием, которое мне иногда приходилось встречать у моих старых учителей-Смотрителей, и ни у кого больше, куда бы меня не заносила судьба.
- Доброго вам дня, - с улыбкой поприветствовал нас человек, стоявший в центре этой маленькой группы, когда мы с Каландрой приблизились. - Добро пожаловать на Сполл.
- Благодарю вас, - кивнул я в ответ. По моим предположениям, ему было под пятьдесят - он выглядел вдвое старше своих спутников. У него была аккуратная бородка и специфические морщинки вокруг глаз, появляющиеся у людей, которые много трудятся на свежем воздухе и часто улыбаются. Его глаза изучали меня с проницательностью почти смотрительской, настолько восприимчивыми и заинтересованными они мне показались.
- Вы, наверное, халлоа? - обратился я к нему. - Вероятно, один из старейшин?
Его спутники восприняли мое предположение с неярко выраженным, но все же заметным недовольством.
- Я - пастырь Божественного Нимба, - тактично поправил он меня. - Он, в отличие от своих друзей, не выглядел оскорбленным моей прямолинейностью. - Термин «халлоа» содержит в себе презрительный оттенок, должен вам сказать, и он здесь не принят.
- Простите, - извинился я. - Нам никогда не приходилось слышать, чтобы вас называли по-другому.
- Ах, вот оно что. Тогда вы, вероятно, прибыли сюда не для того, чтобы присоединиться к нам?
- Нет, боюсь, что нет, - я покачал головой. - У нас на Сполле очень важные и очень срочные дела... в выполнении которых, как мы надеялись, вы сможете нам помочь.
В его чувствах возобладала осторожность.
- А какие это дела? - мягко спросил он.
- Дела, касающиеся жизни и смерти, - прямо заявил я, в упор глядя на него. - И если мы потерпим неудачу, кто-то обречён на гибель.
Его глаза продолжали буравить меня.
- Люди всегда умирали и будут умирать, - ответил он, и в его голосе послышались вызывающие нотки. - А смерть - всего лишь переход от этой жизни назад, к Богу.
- Возможно, - не стал возражать я. - Но пропуска туда не должна выписывать несправедливость.
Его взор теперь был обращен на Каландру, затем он снова повернулся ко мне.
- Меня зовут Пастырь Денвер Эдамс, - представился он, засвидетельствовав этим хотя бы частичное принятие нас. - А это двое моих сподвижников из Братства Шекина: Мэри Рэй и Дэниэл Поммерт. - Он жестом показал на своих спутников.
- Мое имя - Джилид Рака Бенедар, - представился я, внимательно следя за его реакцией. - А это мой друг - Каландра Мара Пакуин.
Реакция не замедлила последовать, и, как я и ожидал, у всех троих. Но это не было реакцией на том уровне, который следовало ожидать от людей, поднятых по тревоге на поиски двух сбежавших Смотрителей. Стараясь, чтобы это выглядело незаметно, я облегченно вздохнул. Судя по всему, до них еще не дошли отголоски тревоги с Солитэра.
- Значит, вы - Смотрители. - Эдамс кивнул с таким видом, будто, наконец, нашел разгадку головоломки, давно мучившей его. - Мне следовало сразу догадаться об этом. Аура встревоженности и насторожённости, окружающая вас обоих, очень ощутима.
- Мы и сами так считаем, - согласился я, подумав, сколько же им придумано буквально сходу, и лишь для того, чтобы произвести впечатление на своих спутников. - Впрочем, большинство людей не склонны это замечать. Есть ли какое-нибудь место, где можно поговорить с глазу на глаз?
- Поселение Шекина находится примерно в пятнадцати минутах езды отсюда. Мы можем поговорить там. - Он мельком взглянул на корабль, стоявший позади меня. - Я думаю, вы воспользуетесь нашим вездеходом?
- Да, спасибо, - ответил я. - Если вы дадите нам минуту на то, чтобы забрать кое-что и подготовить наш корабль к взлёту.
Я почувствовал, что моя фраза вызвала неудовольствие у Каландры. Мне и самому было неприятно это говорить, но другого выхода я не видел. Чем быстрее наш корабль отправится во внешнюю систему, тем меньше вероятность, что поиски приведут наших преследователей сюда, а попытка состряпать убедительную ложь о том, что наш корабль вследствие случайности или по недосмотру ушел в космос без нас, могла лишить нас поддержки Божественного Нимба, на которую мы так рассчитывали.
Брови Эдамса удивленно поползли вверх.
- Без вас? - спросил он.
- Да, сэр, - ответил я и замолчал, ожидая его вопросов. Эдамс взглянул на Каландру, потом на корабль, затем снова на меня.
- Мы подождем, пока вы соберетесь, затем отвезем вас в Шекина. - Он внезапно посерьёзнел. - Там и поговорим, мистер Бенедар.
Если пастырь Эдамс был нашей первой неожиданностью, то поселение братства Шекина было второй.
Увидев редкую чахлую растительность, покрывавшую холмы, отделявшие место, где мы приземлились, от самого поселения, я уже был готов к тому, чтобы увидеть там кучку покосившихся лачуг, а жителей представлял себе людьми, измотанными необходимостью бесконечно отвоевывать поля у скал. Но, как выяснилось вскоре, это было весьма далеко от реального положения. Спустившись с одного из холмов, мы внезапно оказались в небольшой долине, буквально ослепившей нас зеленью.
Это были не только крохотные поля, но и обширные ухоженные сады и, что меня особенно изумило, большой парк с покрытыми свежей травой полянами, где группа вполне взрослых людей резвилась подобно детям, в то время как их дети отдыхали неподалеку. Частные домики были также опрятными и привлекательными, их местоположение отличалось продуманностью.
- Вот это да, - изумленно произнес я, когда мы приблизились к строениям.
- Спасибо, - поблагодарил Эдамс. - Некоторые, кому довелось побывать здесь, были немало удивлены, считая, что такие условия жизни, мягко говоря, не совсем обычны для людей, которые заявляют, что перебрались сюда в поисках Бога, а не личного комфорта. Но мой давний опыт говорит, что красота окружающего мира лишь способствует подъёму духовных сил, ничуть не отвлекая людей от медитации.
Я посуровел и стал смотреть на группу в парке. Теперь, когда мы подъехали ближе, я увидел, что они вовсе не разговаривали друг с другом, как мне поначалу показалось. Мы были уже достаточно близко, чтобы я мог рассмотреть их закрытые глаза и странное сочетание сконцентрированности и расслабленности на лицах.
- Да, сцена просто идиллическая, лучше и не вообразить, - прокомментировал я, - но, может быть, для них было бы лучше найти себе местечко потише?
- Возможно, - легко согласился Эдамс. - С новичками мы обычно не собираемся здесь, посреди парка. Но наиболее продвинутые могут услышать Бога где угодно. - Он сделал жест в сторону окружавших поселение холмов. - Видите ли, мистер Бенедар, мы считаем, что Сполл - истинный центр царства Божьего, а Облако - проявление Его нимба. Здесь мы ближе к Нему, чем где бы то ни было во Вселенной, но наша цель состоит не в том, чтобы превратиться в современных монахов.
Шедшая рядом Каландра была озадачена.
- Хотите сказать - подобно Смотрителям, да?
Эдамс пожал плечами, я почувствовал, что этот лобовой вопрос смутил его.
- Я не могу осуждать кого бы то ни было, - уклончиво ответил он. - Смотрителям был нанесен страшный урон действиями Аарона Валаама Дар Мопина, и если вы желаете на какое-то время уйти в себя, я могу это понять. Но если мы действительно собираемся стать светочем человечности, то ни один из нас не может бесконечно долго устраняться от мира. - Он снова указал на окружающий ландшафт. - Наша цель - так приучить себя к присутствию Бога здесь, чтобы мы смогли пойти куда угодно в Патри и его колониях, и везде ощутить Его прикосновение. Неважно, как далеко мы окажемся и с чем нам придется столкнуться.
Дом Эдамса располагался в центре поселения. Это было ничем не примечательное строение, подобное десяткам других. Меня это особенно не удивило, то впечатление, которое производил на меня этот человек, не вязалось ни с роботоманией, ни со стяжательством, ни с погоней за престижем. Он припарковал вездеход у двускатного навеса, и мы вошли в дом, чтобы перейти к весьма серьёзным делам.
Эдамс не спеша налил себе очередную чашку чая, уже третью с тех пор, как мы начали рассказ. Он предложил чаю и нам, но мы отказались, и он отставил чайник на край стола.
- Я не сомневаюсь, что вы сумеете понять, - заговорил он, глядя на золотисто-янтарную жидкость в своей чашке, - всю двусмысленность положения, в которое вы меня ставите.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Да, сэр, - согласился я. - И поверьте, мы очень сожалеем, что все так получилось. Но нам, действительно, не к кому обратиться.
Он поднял на меня взор.
- Само ваше присутствие здесь ставит под угрозу наше существование, - прямо заявил он. - Предоставление убежища беглым преступникам - серьёзное преступление. Достаточно серьёзное для того, чтобы власти Солитэра смогли использовать его в качестве формальной причины для роспуска нашего братства и высылки всех нас со Сполла.
Но его чувства, насколько я мог определить, были куда менее ясными, чем слова.
- Они этого делать не станут, - опередила меня Каландра. - Вы представляете собой религиозную группу, которая для них, как бельмо на глазу, и чего они меньше всего хотят, так это поместить вас туда, где добропорядочные гости Солитэра могли бы ненароком с вами встретиться, что немало бы их удивило. Куда, в какое место они могут вас направить, где вы будете менее заметны, чем здесь?
Насколько я мог понять, она, как эхо, высказывала мысли самого Эдамса.
- Возможно, - хмуро согласился тот. - И если бы в это дело были втянуты вы одни, то я, возможно, мог бы с вами согласиться. Но вы прибыли сюда искать подтверждение существованию контрабандистов, которые могут скрываться среди нас, а этот факт власти игнорировать не станут.
И снова я почувствовал внутреннее скрытое опровержение того, что он сейчас утверждал. Я попытался запомнить его, по крайней мере, хоть часть я, вероятно, смог бы использовать...
И снова Каландра обошла меня.
- Но разве то, что вы будете сотрудничать с нами и поможете вывести на чистую воду контрабандистов, не сможет реабилитировать вас в глазах властей?
- Кроме того, - добавил я, - мы, разумеется, не предполагаем искать преступников, которые якобы скрываются в ваших поселениях и маскируются под халлоа - членов вашего Братства. Вряд ли тот факт, что вы пребывание с ними на одной планете, может считаться соучастием в тайном сговоре.
- Верно, - вздохнул он.
Эдамс долго продолжал смотреть в чашку, и я внезапно понял, что его чувства менялись. Они изменились настолько незаметно, что я даже не успел уловить этот момент. Выглядело это так, словно он, оставшись сидеть перед нами, вдруг перестал ощущать наше присутствие, словно его внимание переключилось на что-то другое...
Или вообще отсутствовало.
Я взглянул на Каландру, чуть кивнув ей на Эдамса. Она кивнула в ответ, ее чувства говорили мне, что она сама в немалой степени озадачена происходящим.
Мне известен сын человеческий, которого четырнадцать весен назад вознесли на третьи небеса...
Эта надпись всегда привлекала меня, вызывая бурю противоречивых чувств, когда я был ребенком. Но теперь, лицом к лицу столкнувшись с чем-то схожим, я обнаружил, что разделяю неуверенность Каландры. Это казалось невозможным... Но, может быть, Эдамс и его Братство открыли для себя воистину святое место?
- Простите, - вдруг произнес он.
Я вздрогнул, понимая, что снова упустил нечто такое, что вполне могло оказаться ключом к пониманию.
- Я пытался получить ответ у Бога.
Я продолжал ощущать его нерешительность.
- И..? - не вытерпел я. Он пожал плечами.
- Ничего такого, что я мог бы использовать как руководство к действию. Прикоснуться к глубине Его мыслей - одно, истинное глубинное понимание того, что Он говорит - совсем другое. - Эдамс тяжело вздохнул, и я почувствовал, как его напряжение спадает. Видимо, эта форма медитации - не очень лёгкое занятие. - Господь, как обычно, предоставляет выбор решения мне, - продолжал он. - Скажите, чего конкретно вы хотите от нас?
Теперь тяжело вздохнул я.
- По пути сюда мы внимательно изучали бортовые карты Сполла, и выбрали один участок, на котором хотим сосредоточить поиски.
- Он большой?
- Несколько сотен квадратных километров. - Я взглянул на него и пожал плечами. - Понимаю, это капля в море. Но нас только двое, и у нас мало времени.
- Да, я понимаю. Нет, нет, ничего, продолжайте, прошу вас.
- Эта территория расположена в двухстах шестидесяти километрах на юго-восток отсюда и в восьмидесяти километрах от вашего поселения под названием Мюрр, ведь это ваше поселение, если не ошибаюсь?
Он кивнул.
- Значит, вам понадобится транспорт и пристанище в Мюрре.
- Да, сэр, - ответил я. - Я понимаю, что прошу много.
Он махнул рукой.
- О, что касается средств материальных, это не проблема. Но, кроме того, вам понадобятся и проводник, и помощники для ведения поисков?
- Нет, - поспешила заверить Каландра. Прозвучало это весьма решительно. - Лучше нам самим заняться этим.
Я недовольно посмотрел на нее.
- Каландра...
Она пристально посмотрела на меня.
- Мы и так втянули в это слишком много людей, Джилид. Так что или мы ищем сами, или не ищем вообще.
Едва ли я мог привести против этого какие-нибудь убедительные доводы.
- Хорошо, - согласился я, снова повернувшись к Эдамсу. - Полагаю, что наши потребности ограничатся материальными.
Он медленно кивнул.
- Этим мы вас обеспечим. Но есть еще кое-что, что вам понадобится: время. Сколько?
Сколько времени может уйти на то, чтобы облазить и обыскать целый мир?
- Сколько вы можете дать без ущерба для себя? - напрямик спросил я. - Если бы вы смогли в качестве оправдания заявить, что не знаете, кто мы такие... - Я беспомощно пожал плечами. - Но, конечно, теперь уже поздно.
- Ведь вам известно, что такое наркотики, развязывающие языки? Ведь их никто не запретит, ни сегодня, ни завтра, - мрачно заявил он. - Таким образом, если вы больше никому ни о чём не станете рассказывать, я остаюсь единственным, кому они могут предъявить обвинение в соучастии. - В его глазах появилась твердость. - Пускай всё так и остается. Вам ясно?
Я судорожно сглотнул. При воспоминании о Куцко и капитане Бартоломи во мне всколыхнулось старое чувство вины и стыда. Они тоже сумеют избежать прямых обвинений в пособничестве, но вряд ли это сможет послужить утешением и тому, и другому.
- Ясно, - спокойно ответил я Эдамсу. - У нас самих и так достаточно проблем, чтобы добавлять к ним и другие.
Твёрдость постепенно оставляла его.
- Я рад, что мы договорились. - Он едва заметно улыбнулся. - Впрочем, пока у вас не возникло неверное представление о нашей общине, разрешите мне сказать, что я рад тому, что вы были со мной честны. Неважно, чего это стоит. Правда всегда предпочтительнее лжи. - Он снова тяжело вздохнул. - Я могу дать вам три дня. Не больше.
Я встретился взглядом с Каландрой. Она пожала плечами, в её чувствах была беспомощность. Трех дней чертовски мало, но, с другой стороны, и десяти дней было бы для нас так же мало.
- Как бы то ни было, в любом случае вы правы, - сказал я Эдамсу.
- Мне очень жаль, но дать вам больше я не могу. - В его голосе слышалось искреннее сожаление. - Но если говорить по существу, у вас нет и этих трех дней. К тому времени ваше отсутствие, несомненно, будет обнаружено, а то, что вы отправили корабль пустым, не поможет вам дурачить их долго. К вечеру здесь уже будут агенты безопасности Солитэра.
К сожалению, скорее всего он был прав.
- Тем более, мы должны отправляться немедленно, - сказал я.
- Согласен. Я дам вам один из наших вездеходов, а вы поезжайте на нем к Мюрру. Это избавит меня от необходимости часов десять просидеть за баранкой, да и в самом Мюрре вам не придется терять время на поиски транспорта.
- Отлично, - сказал я. - Надеюсь, управление полуавтоматическое?
- Да, но можете не беспокоиться - нам приходится ездить туда так часто, что наиболее удобный маршрут уже запрограммирован в автопилоте. - Он поднялся. - Если вы позволите, пойду приготовлю для вас все необходимое. Боюсь, у меня не останется времени, чтобы как следует накормить вас перед дорогой, но кухня там, - он показал вглубь дома. - Пожалуйста, можете похозяйничать и выбрать себе что-нибудь.
- Благодарю вас, - сказал я, вставая. - Спасибо за помощь.
Секунду мы смотрели друг на друга.
- Надеюсь, - негромко сказал он, - у вас всё же хватит времени.
Эдамс ушел, а я посмотрел на Каландру.
- Думаешь, мы можем доверять ему? - спросил я.
Она едва заметно пожала плечами.
- Но у нас нет другого выбора, разве не так?
Я поморщился.
- Выбора, действительно, нет. Вздохнув, она поднялась. - Во всяком случае, вся надежда на этих халлоа. А теперь, ты слышал, что он сказал? Давай сходим на кухню и возьмём что-нибудь поесть в дороге.

ГЛАВА 16

Через полчаса мы отправились из Шекины на одном из вездеходов Эдамса, уверявшего нас, что это лучший в его небольшом транспортном парке. Силуэт этого вездехода был настолько ужасен, что я при виде его содрогнулся, но двигатель тянул отменно, и широкие его колеса прекрасно справлялись со всеми превратностями местных дорог, словом, жаловаться было не на что. Может, все дело было в том, что меня основательно подпортило восьмилетнее пользование плодами процветания «Карильона»?
Отправились мы по едва различимой среди камней и склонов тропинке, которая скорее подходила для пеших странников, нежели для передвижений моторизованных. Каландра, как я мог чувствовать, не была расположена к беседам, да и у меня не было ни особых поводов, ни желания тревожить её. Так что я, устроившись на относительно хорошо сбалансированном сиденье, настроился на долгую пятичасовую поездку и смотрел на проплывавшие мимо пейзажи. А здесь, как я, к удивлению, заметил, было на что посмотреть. Даже те участки нетронутой природы, окружавшие Шекину, вряд ли могли считаться безжизненной пустыней, которая представлялась нам, а теперь я убеждался в том, что даже и они были еще скудными по сравнению с тем, мимо чего мы сейчас проезжали. Нельзя сказать, что природа здесь была очень уж живописной, по крайней мере, если исходить из обычных эстетических представлений это было далеко не так. Растения были здесь серовато-голубыми или сизовато-фиолетовыми, следовательно, их основу составлял не хлорофилл, а какая-то другая субстанция. Большинство из них было низко пригнуто к земле, лишь некоторые типы могли быть чуть выше, чем средних размеров кустарник. Но их росло здесь необычайно много, и представлены они были множеством разновидностей. У меня возник вопрос: кто-нибудь из тех, кто с такой искренней убежденностью описывал Сполл как пустыню, действительно побывал здесь и видел все это собственными глазами?
- Интересно, почему все растения вокруг Шекины такие тонкоствольные? - в унисон моим мыслям спросила Каландра.
- Думаю, Эдамс со своими людьми что-то делают с почвой, чтобы на ней можно было выращивать урожай - может быть, добавляют какие-нибудь удобрения или что-нибудь ещё... Может быть, это что-то ещё оказывает на местную флору влияние. Установка термобурения, например.
- Может быть, - задумчиво согласилась она. - С другой стороны... - она не закончила фразу.
- Ничего, надеюсь, найдется кто-нибудь в Мюрре, кто сможет удовлетворить твою любознательность.
Она невольно улыбнулась.
- Надеюсь.
Халлоа, живущие в Мюрре, занимались земледелием в таких условиях уже года два. Может, у них хватило времени узнать чуть больше о своей новой родине.

***

Когда мы въезжали на центральную улицу, по обе стороны которой теснились несколько домиков, солнце уже почти скрылось за горизонтом. Мы остановились.
Поселение Мюрр во многих отношениях было всего лишь жалким подобием того, что мы увидели у Шекина. Оно было намного меньше, без сомнения, оно находилось еще на самой ранней стадии развития, но ясно было одно - Мюрр тоже принадлежал приверженцам Божественного Нимба. Молодой человек, почти мальчик, который вышел приветствовать нас, выглядел замарашкой по сравнению с теми, кто обитал в Шекине, но от него, тем не менее, исходило то же спокойствие и безмятежность, которые мы впервые ощутили в Эдамсе и его спутниках.
- Я приветствую вас, - кивнул он Каландре и мне, когда мы неуклюже выбирались из вездехода. - Простите, у нас здесь редко кто бывает. Чем я могу вам помочь? - спросил он, приветливо улыбаясь.
- Мы приехали сюда повидаться с пастырем Жоитой Загорой, - объяснил я, разминая затекшие мышцы. - У нас есть для него вести от пастыря Эдамса.
- А-а? Впрочем, я мог бы и сам догадаться, - кивнул мальчик, теперь его улыбка уже стала напоминать ухмылку. - Мне самому приходилось ездить по этой дороге Шекина-Мюрр - вот это весело, ничего не скажешь. Как она вам?
- Изумительная, - буркнул я. - Вам следовало бы сотрудничать с компанией по воспроизводству почек, отбитых на ней - вы бы их завалили заказами.
- Не знаю, может быть... Я вас могу проводить, если вы пожелаете...
- А где все? - поинтересовалась Каландра, когда мы шли через широкое, незастроенное место, напоминавшее небольшую площадь перед довольно большим домом, где находилась, вероятно, какая-то общественная постройка.
- У нас сегодня общий ужин, - объяснил он, полуобернувшись к нам, - очень многие готовятся к нему. Остальные либо сейчас вернутся с хоровых песнопений или ушли медитировать.
Он лавировал между домами, и вскоре я, действительно, увидел небольшую, человек в пять группу людей, сидевших невдалеке от домиков и сосредоточенно медитировавших.
- Вы ведь воспринимаете медитацию как нечто очень серьёзное?
Он не обиделся, ни внешне, ни внутренне.
- В ней не будет никакого проку, если отнестись к ней с прохладцей, разве не так? - осведомился он.
Вряд ли я мог с этим спорить.
Помещение, где происходил общий ужин, заполняли озабоченные люди и восхитительные ароматы, от которых мой желудок умоляюще заурчал. Наш проводник доставил нас к большим изогнутым в форме буквы «С» столам, затем в маленькую комнатку позади них, где за небольшим компьютером сидела женщина и сосредоточенно набирала что-то. Она вопросительно взглянула на нас, оторвавшись от дисплея, когда юноша постучал в распахнутую дверь.
- Что тебе, Томас?
- Это приезжие из Шекины, - сообщил он, указывая на нас.
- А-а, - она повернулась к нам и, грациозно поднявшись, вышла из-за стола. - Добро пожаловать в Братство Мюрр. Я - пастырь Жоита Загора. Чем могу помочь?
Вообще-то, удивляться было нечему - ведь тех нескольких секунд, в течение которых я созерцал ее в работе за компьютером, могло бы с лихвой хватить мне, чтобы ощутить и ауру внутреннего спокойствия, и ауру решительности, присущую только лидеру, но я умудрился этого не заметить. И посему то, что эта женщина оказалась коллегой нашего знакомого Эдамса, смутило меня настолько, что я даже не сразу смог сообразить, что и как говорить.
- Я... мы, меня зовут Джилид Рака Бенедар, - наконец, смог пролепетать я. - А это Каландра Мара Пакуин. У меня... у нас есть для вас послание от пастыря Эдамса.
- Который не удосужился вам сообщить, какого я пола? - пошутила она.
- Который не удосужился сообщить, какого вы возраста, - в тон ей ответил я. Вдруг меня охватило страстное желание абсолютно все и весьма подробно объяснить этой женщине. - Видите ли, если исходить из моего, не стану скрывать, очень небольшого опыта общения с представителями Вашего Братства, старосты приходов редко когда бывают такими молодыми, как вы. В особенности, в таком пограничном районе, как Мюрр.
Она понимающе кивнула, и, к моему облегчению, я почувствовал что мои слова не задели ее.
- В Божественном Нимбе все посты основываются не на старшинстве, а на преданности, глубине веры и на даре Божьем, - ответила она. Мельком взглянув на Каландру, она снова посмотрела на меня.
- Могу ли я сделать вывод, что вы оба не из тех, кто желает обрести Спасение?
- Нет, мы не из тех, - признался я, поспешно доставая конверт, врученный нам Эдамсом. - Вероятно, вот это всё объяснит.
Она распечатала письмо и стала читать. Я, не отрывая взора от ее лица, понял, что строки этого письма не вызывали у нее энтузиазма. Её всегдашнее хладнокровие стало постепенно окрашиваться неуверенностью, и она даже перечитала письмо еще раз.
- Я не обратила внимания на то, что у вас три имени, - в конце концов сказала она, снова глядя на нас коротким, но оценивающим взглядом. - До сих пор мне не приходилось встречаться со Смотрителями.
- А нам с Искателями, если на то пошло, - пожал плечами я.
Она постучала ногтем по краю листка.
- Пастырь Эдамс просит меня о том, чтобы Братство Мюрр оказало вам гостеприимство и содействие. Мы с удовольствием примем вас у себя. - Она колебалась, видимо, ей хотелось в наиболее деликатной форме расспросить нас о вещах совсем не деликатных...
- Мы, к сожалению, не можем рассказать вам больше, чем вам поведал в письме пастырь Эдамс. Так будет лучше и для вас, и для нас.
Губы Загоры моментально поджались. Видимо, пастырь Эдамс, всегда такой откровенный со своими собратьями, вынужден был что-то скрывать от неё, и все эти секреты и тайны были очень ей не по душе.
- Могу вам лишь сказать, - добавил я, - что дня через два-три нас здесь не будет, и сюда мы уже больше не вернёмся.
Она чуть удивленно взглянула на меня. Было ли все дело в пастыре Эдамсе или нет, но я смог заметить, что ее взгляд на людей и на мир основывался на изрядной доле скрытого скептицизма. Но у нее, по крайней мере, хватило вежливости, чтобы не заявить мне об этом вслух.
- Хорошо, значит, до тех пор Братство Мюрр и я лично - в вашем полном распоряжении, - вместо этого сказала она. - Пастырь Эдамс говорит здесь о жилье и энергии для вашего вездехода, я вот что хотела спросить - что вам нужно в первую очередь?
- Что нам нужно в первую очередь? - переспросил я. - Знаете, я на этот вездеход сейчас просто смотреть не могу и не смогу еще в течение, по крайней мере, нескольких часов.
Это вызвало у нее улыбку.
- Да, да, я понимаю вас. Мне знаком этот путь от Шекины до нас. Хорошо. Ужин, будет через полчаса. А сейчас, наверное, есть смысл задуматься над тем, где и у кого вас разместить.
Взглянув на Каландру, я прочел в её глазах одобрение.
- Хорошо бы, - согласился я.
- В таком случае, - сказала она, выходя из-за стола, - мы сейчас пойдем и посмотрим, что у нас имеется.
Ужин был многолюдным - на нем присутствовало человек сто двадцать, из которых примерно пятую часть составляли дети.
Еда в первый момент нас просто ошеломила. Я доселе не имел возможности отведать настоящей солитэрианской кухни, разновидностью которой была и эта, но в Мюрре блюда оказались даже острее, чем я мог судить о них по запаху. Все стало казаться мне необычайно вкусным, как только мой рот перестал пылать от жгучих приправ.
Во время еды я имел достаточно времени, чтобы изучить этих Искателей. Легче всего было наблюдать за детьми, разумеется. Полные энергии и слегка озорного душевного состояния, ещё не изуродованные окончательно бесчисленными социальными табу и препонами, они были такими, какими бывают дети везде: и на Патри, и в колониях. Мне вспомнилась брошенная мимоходом фраза Эдамса о том, что медитацию следует начинать с детства, и меня охватила тревога за них. Наши старейшины-Смотрители постоянно долго и упорно бились над проблемой, как постепенно развивать в ребенке наблюдательность, не перегружая его, чтобы ненароком не нанести непоправимый ущерб хрупкой, ранимой душе, и я мог лишь надеяться на то, что пастырь Эдамс и его сподвижники не идут напролом. В особенности, если брать в качестве меры эффективности методов их воздействия на примере взрослых, присутствовавших здесь.
В общем, это удивляло. Объективности ради следует признать, что лишь кучка тех, кто располагался достаточно близко от меня, и с кого я мог считывать их эмоции, обнаруживали, по меньшей мере, хотя бы признаки того просветления и умиротворения, какое я наблюдал в Эдамсе и Загоре - большинство же, напротив, все еще сохраняли в себе достаточно явственные следы того же самого напряжения и страха, причем самого низкого, почти подсознательного уровня, с которым мы сталкивались на Солитэре. Но в этих людях напряжение не было таким сильным, оно не стало их сущностью, и вскоре должно было исчезнуть вовсе... и теперь, пожалуй, впервые за последние одиннадцать лет я обнаружил, что могу расслабиться по-настоящему.
Одиннадцать лет, которые я провел вдали от поселения Смотрителей под названием Кана, причем восемь из этих одиннадцати - в атмосфере всеобщей алчности и зависти, характерных для лорда Келси-Рамоса, сумели почти полностью вытравить из моей памяти те простые, основанные на любви и стремлении к взаимопониманию отношения, какие я наблюдал здесь, в этой общине. Здесь не чувствовалось наэлектризованной атмосферы соперничества в борьбе за власть или богатство, здесь не было никаких споров, никаких конфликтов, никакого стяжательства - погони за, в общем-то, ненужными вещами. Здесь все стремились друг к другу и интересовались друг другом и Богом.
Состояние это можно было сравнить с лучом солнца, упавшим на закоченелое от холода тело, и я с блаженством ощущал эту полузабытую атмосферу и вдруг с удивлением почувствовал, что сидевшая рядом со мной Каландра чем-то очень обеспокоена, а когда я обернулся к ней, моя блаженная безмятежность лопнула, как мыльный пузырь.
- У тебя всё в порядке? - тихо осведомился я, не сводя глаз с сидевших за столом напротив. - Что случилось?
Ее напряжённость была небольшой, она целиком могла совладать с нею. Но все же была...
- Всё дело в этом месте, - напряженным шепотом сообщила она. - И в этих людях. Неужели ты ничего не чувствуешь?
Я лишь хмыкнул, вытянувшись еще сильнее на своем стуле.
- Ничего. Абсолютно ничего.
Она очень странно посмотрела на меня.
- Их единообразие, - вздрогнув, пробормотала она, - одинаковая у всех безмятежность - ты что, не понимаешь?
Я покачал головой.
- Я лишь чувствую здесь спокойствие и удовлетворенность.
Она быстрым движением языка облизала губы.
- Это мне напоминает Бриджуэй.
У меня по спине прошел озноб.
- Бриджуэй... и Аарона Валаама Дар Мопина.
- Нет, нет, не может этого быть. Ты хочешь сказать, что...
Слева от Каландры сидела Загора и собиралась обратиться к ней с каким-то вопросом.
- Потом, потом, - шепнула мне Каландра и повернулась к своей соседке слева.
Я озадаченно вздохнул. Этого не могло быть, этого не может быть, повторял я себе. Просто Каландра приняла это спокойствие, царившее здесь, за что-то зловещее, принцип строгого подчинения лидеру, за проявление темных, губительных для человеческой личности сил. Разумеется, в самом Эдамсе не было ничего от обуреваемого безумными амбициями Дар Мопина. Нет, конечно... и всё же Дар Мопину удалось скрыть свои недобрые намерения от тогдашних Смотрителей, многие из которых были куда проницательнее меня.
Я снова принялся за прерванную еду и продолжал беззаботно болтать и улыбаться. Но дружелюбие мое уже было сдержаннее, да и пища уже не казалась такой вкусной.

***

Предыдущая страница 15 Следующая страница


Пульт мертвеца 16

За ужином последовало богослужение, затем общий час и, когда пастырь Загора проводила нас ночевать, на улице уже наступила ночь.
- Прекрасное зрелище, - заметил я, глядя на усеянный звездами небосклон, раскинувшийся над нами, когда мы шли через маленькую площадь. - Уже давно мне не приходилось видеть такого прекрасного звёздного неба.
Загора кивнула.
- Я понимаю, что вы имеете в виду - я сама жила в Камео до того, как пришла в Божественный Нимб. Я иногда думаю, что пусть не будет ничего, но звезды на небе останутся, и уже ради одного этого стоит жить.
Внезапно что-то справа привлекло мое внимание...
- Там что-то есть, - быстро проговорила Каландра, уставившись в темноту. - Какое-нибудь животное?
Загора посмотрела туда, куда указывала Каландра.
- На Сполле нет таких больших животных, - заверила она. - Может быть, кто-нибудь из наших братьев углубился в медитацию.
- Что, сейчас? В такое время? - недоумевал я.
- Господь наш прислушивается к призывам и днем, и ночью, - суховато напомнила Загора.
Я почувствовал странную сухость во рту.
- Скажите, пастырь Загора, - волнуясь, начал я, - ... как же это происходит?
Несмотря на то, что я из-за темноты не мог видеть лица Каландры, я явственно ощутил ее неодобрение. Загора же, наоборот, дала понять, что давно ждала от меня этого или подобного вопроса.
- Вы имеете в виду, каким бывает непосредственное общение с Богом? - спросила она.
Я кивнул.
- Вы, действительно... разговариваете с ним? Или же это скорее просто ощущение Его присутствия?
Она колебалась.
- Это можно сравнить с тем состоянием, которое испытываешь, когда ты уже на полпути к чему-то очень важному... бесконечно дорогому для тебя, - медленно и задумчиво произнесла она. - Дело в том, что на этот вопрос очень трудно дать исчерпывающий ответ, независимо от того, готов ли ты к нему или нет. Поверьте, это действительно трудно выразить словами. Это, наверное, присутствие, соседство - вот наиболее подходящие слова для того, чтобы описать это. Присутствие внутри и вне нас, детей человеческих, заполняющее нас, наши души...
- И Он обращается к вам? Говорит с вами? - Я почувствовал, как она криво улыбнулась.
- Конечно, конечно, Он говорит с нами, - ответила она. - А вот сумеем ли мы прислушаться к нему - другой вопрос.
Это были почти те же слова, которые я слышал и от Эдамса, когда он так и не получил вразумительного ответа на вопрос: что же делать с нами.
- Но ведь существуют же слова? - спросил я. - Или же это скорее эмоции или какие-то абстрактные мысли?
- Для некоторых из нас - и то, и другое, и третье, - пожала плечами она. - Нет каких-то определенных способов общения - Бог, вероятно, избирает разные типы общения для разных людей. Почему - нам это неведомо.
Кто Когда-нибудь постиг разум Божий? Кто когда-нибудь бывал его духовником?
- А со временем разве это не проясняется? - спросил я ее.
- Обычно проясняется, но среди нас есть и такие, которые наделены способностью слышать Его с тех пор, как родились на свет Божий. - Она колебалась. - Как, впрочем, и такие, кто по прошествии долгого времени не в состоянии обрести успокоение от общения с Ним.
Что-то слышалось в её голосе...
- Как вот тот человек, вон там? - предположил я, махнув рукой туда, где мне привиделось какое-то движение.
Я почувствовал ее удивление, за этим последовало неохотное согласие.
- Вы, Смотрители, своей жизнью оправдываете своё доброе имя, разве нет? - сказала она. - Интересно, а как бы вы стали общаться с Богом?
В ее словах не было ни вызова, ни оскорбления, скорее чистый интерес.
- Но мы не так долго находимся среди вас, чтобы постичь ваши методы, - решил напомнить ей я.
- А это нетрудно. Некоторым, самым простым способам я могла бы научить вас всего за каких-нибудь два часа.
- У нас не будет для этого времени, - вмешалась Каландра. Ее интонация призывала меня оставить эту тему.
Загора тоже вняла этому призыву, хотя он и не относился непосредственно к ней, и с явной неохотой уступила ей.
- Хорошо, но если вы вдруг измените своё мнение, если кто-нибудь из вас изменит своё мнение, - поправилась она, - то, пожалуйста, дайте мне знать. Так... В письме пастыря Эдамса говорится, что утром вы должны ехать. А вы вернетесь к вечеру?
Я покачал головой.
- Вероятнее всего, нет. Нам предстоит осмотреть очень большой участок территории, а у нас на это всего три дня.
Я видел, что ей очень хотелось спросить, кого и что мы собираемся искать, но воспитанность взяла верх, и она сдержалась.
- Хорошо, я сейчас прикину на компьютере, сколько энергии вам потребуется на три дня, и затем подзаряжу ваши колеса. У нас есть две бездействующие складные палатки, что-то вроде походных домиков, и если вы пожелаете, то можете ими воспользоваться. Всё же лучше, чем ночевать в вездеходе.
Я попытался вспомнить, не входили ли такие палатки в борткомплект корабля.
- Если вы предоставите их нам, то мы, конечно, будем вам бесконечно благодарны, - ответил я. - Но, если вы сами в них нуждаетесь...
- Нет, нет, ничего, - заверила она.
Мне вспомнились опасения Каландры по поводу возможной неприязни членов Братств Искателей по отношению к пришельцам. Надо будет ей об этом напомнить при случае, - решил я.
- Хорошо, мы воспользуемся палатками, - с поклоном ответил я Загоре. - Благодарю вас от души. Скажите, а что вам известно о территории, которая располагается к юго-востоку от вас?
- Не очень много, боюсь вас разочаровать. Местность холмистая, вы эти холмы увидите после того, как отъедете от Мюрра на километр-полтора. В основном, здесь растут кустарники. Еще дальше начинаются уже настоящие горы. Там вы обнаружите более пышную растительность, но они не настолько густы, эти заросли, чтобы помешать вашему продвижению. Я ощутил внезапный интерес Каландры.
- Более густая растительность, чем здесь, но того же типа?
- В основном, да, - ответила Загора. - Просто больше разновидностей, в особенности, более крупные экземпляры, такие, например, как гремучники.
- Все дело в больших запасах грунтовых вод, - бросил я наудачу.
Она пожала плечами.
- Понятия не имею. Это вполне может быть связано и с засоленностью почв, а может, и с самими растениями, вот всё, что я знаю.
Сдержанный интерес Каландры стал ослабевать, и я внутренне согласился сам с собой, что мы в общении уже дошли до мертвой точки. Но моя гипотеза о том, что горное оборудование, используемое контрабандистами, установки плазменного бурения вполне могут повлиять на растительность, казалась не лишенной логики. И даже если нам не было известно, какие конкретно повреждения растений из наиболее часто встречающихся мы можем обнаружить, то в том случае, если мы наткнёмся на большое число опалённых, обожженных растений, нам легче будет локализовать очаги высокой температуры, вызвавшей это обугливание.
- А как здесь с фауной? - поинтересовался я у Загоры. - Есть какие-нибудь хищники, достаточно крупные, чтобы нам их следовало остерегаться?
- В центре Царства Божьего? - с мягким укором переспросила она. - Нет.
Я почувствовал, что это вызвало ироническую гримасу у стоявшей рядом со мной Каландры.
- Да, да, конечно, - пробормотал я. - Хорошо, значит, тогда... - Я замолчал, думая, что еще сказать.
- Вот мы и пришли, - Загора заполнила брешь, возникшую в разговоре. - Как вижу, Мастэйны еще не пришли. Вы там одна справитесь, Каландра?
- Не о чем беспокоиться, - заверила ее Каландра. - Они уже приготовили комнату для меня и ещё перед ужином показали мне, где всё лежит.
- Отлично. Надеюсь, что и Чанги так же предусмотрительны к вам, Джилид? Тогда спокойной ночи, если позволите. Мне ещё надо забежать к себе в бюро и сделать этот расчет энергии. Пожалуйста, дайте мне знать, когда вы будете отъезжать завтра утром, и еще раз, спокойной вам ночи.
Мы заверили, что непременно дадим знать. После того, как мы распрощались с ней, мы долго наблюдали, как ее неясный силуэт перемещался по направлению к ярко освещенному входу в дом общины.
- Ну ты тоже, додумался спросить о хищниках в Царстве Божьем, - бормотала Каландра, когда шаги Загоры стихли в ночи. - Замахнулся на святыню, ничего не скажешь.
- Может, нам следует быть чуточку менее саркастичными по отношению к ним? - проворчал я, задетый ее слегка высокомерным тоном. - Не следует забывать, что они из милости нас к себе впустили.
- Хорошо, но ты простишь мне мою маленькую слабость не полагаться на людей, у которых мозги чуточку не в порядке, - отпарировала она.
- С каких это пор?
- Ладно, Джилид. Тоже мне, явились сюда каких-то пару лет назад, послушай их, так все просто обязаны поклоняться этому их Нимбу. А ты, конечно, так не считаешь?
Я вздохнул.
- Значит, по-твоему, это всё ерунда? И их медитации?
- А что же еще это может быть? Ты посмотри на них - они же все страдают либо галлюцинациями, либо это вообще куда более серьезный случай массового психоза. Или ты, действительно, думаешь, что это райское царство?
Двенадцать ворот были двенадцатью жемчужинами, каждые ворота сделаны из одной жемчужины, и главная улица города вся из чистого золота, прозрачного, как стекло...
- Если это действительно так, то общепринятое описание сильно не дотягивает, - уступил я. - Знаешь, я только сейчас вспомнил об этом... Когда мы летели в систему Солитэра, мистер Келси-Рамос попросил меня проверить, не является ли Облако живым существом.
- И что, оно на самом деле живое?
Даже теперь одно воспоминание о том разговоре заставило меня содрогнуться.
- Я не смог убедить себя попытаться, - вынужден был признать я. - Мне кажется, этот вопрос возник оттого, что власти Солитэра всерьез обеспокоены заметными успехами этих Искателей в области медитации.
- Ты думаешь, мы опять вернулись к тому же вопросу, чем в действительности является это Облако? - задумчиво спросила Каландра, неожиданно почувствовав интерес к этой теме.
- А может быть, и к вопросу о том, сможем ли мы или нет установить его первопричину, - медленно пояснил я. - Потому что, если мы поймем его первопричину и обнаружим, в чем она и где, то можно будет этим управлять.
Каландра помедлила секунду или две.
- Значит, ты считаешь, что власти Патри относятся к халлоа так отнюдь не только из соображений гуманной терпимости? Или же они, дав им возможность как угодно расселяться на Сполле, также обретают для себя возможность отделаться от них?
- Возможно, здесь предпринимается попытка добиться трёхстороннего соглашения? - неуверенно предположил я. - Впрочем, не знаю. Кстати, как ты оцениваешь силу медитационного контакта?
Она недоумённо пожала плечами.
- Ты меня об этом спрашиваешь? Ведь именно ты веришь в эту безумную идею, а не я.
Я уставился в темноту, пытаясь разглядеть Каландру.
- Ах, да. Зато твоя безумная идея состоит в том, что Эдамс стремится направить Искателей по стопам Аарона Валаама Дар Мопина.
Она даже вздрогнула, я почувствовал, что поставил ее в тупик своим утверждением.
- Я только сказала, что чувства их очень схожи, - проговорила она. - Очень уж много здесь безмятежности. Много спокойствия, даже оцепенения какого-то. Зато почти нет любознательности. Но как ты думаешь, разве им не следовало бы хоть чуточку обратить внимание на экологию на той планете, на которой они обитают? Мне сдается, что они предпочли вообще спихнуть все думы на лидеров, и те думают за них.
- Прости, но все это звучит для меня слишком уж противоречиво, - возразил я, чувствуя лёгкое раздражение. Мне было хорошо известно, что Бриджуэй и царствовавший на нем безраздельно Дар Мопин были её ахиллесовой пятой, мне не следовало укорять её этим. - В самом Эдамсе я не вижу ни тени болезненной амбициозности.
Она затрясла головой.
- Это неважно. Что бы этот Эдамс ни запланировал на будущее, меня это не интересует, и никогда не заинтересует.
Я обнял её за плечи.
- Ещё заинтересует, - сказал я, вложив в эти слова всю убежденность, на какую был способен. - Не забывай - у нас появились две потенциальные цели, чтобы предпринять поиски: база контрабандистов и происхождение Облака.
Она усмехнулась.
- Ох, как великолепно! А вот если нам по-настоящему повезет, то мы сразу обнаружим базу контрабандистов, возвышающуюся на вершине происхождения. И в двух шагах еще и рудник, где добывают иридий.
Я понимал, что причина этой иронии - страх и подавленность. Впрочем, другого и ожидать не приходилось.
- Вот это воображение, - легкомысленным тоном польстил я ей. - Слушай, а если мы, действительно, обнаружим достаточно богатый рудник, то сразу же отправимся в Портславу и выкупим всю часть акций «Группы Карильон», принадлежащую лорду Келси-Рамосу. Вот тогда Рэндон у нас попляшет.
Она фыркнула.
- Знаешь что, давай лучше отправляйся спать, а то у тебя тоже галлюцинации начинаются.
Я кивнул.
- Правильно. Ты тоже - нам завтра с утра ехать. - К тому же, мысленно добавил я, сон прогонит твои страхи, по крайней мере, самые худшие из них.
- Ладно, - мне показалось, что она хотела мне что-то сказать, но не решалась.
- Джилид... Я всё еще считаю, что ты - маньяк-самоубийца, и твоя затея - безумие. Но все равно... спасибо.
Я взял её руку в свою и ободряюще сжал её.
Потому что он дал мне убежище под своей крышей в день недобрый для меня, дал мне схорониться в закоулках шатра своего, вознес меня на неприступную скалу. И теперь моя глава высоко над недругами, меня окружающими...
- Ничего, всё утрясется, - успокоил я ее.
- Не сомневаюсь, - вздохнула она, даже не пытаясь изобразить, что поверила мне. - Доброй ночи.
- Доброй ночи.
Подождав, пока она войдёт в дом, я не спеша направился вдоль края этой небольшой площади к дому, где меня ждала комната. Стараясь приободрить, успокоить Каландру, я до сих пор не замечал, как устал сам. События последних суток продолжали преследовать меня: ночной старт с Солитэра, эта отупляющая поездочка через Сполл, постоянное напряжение от необходимости постоянно лгать, глядя людям в глаза, не говоря уж о постоянном страхе провалить стоявшее перед нами неимоверно трудное задание.
Окна дома Чангов были ярко освещены, и я был очень этим обрадован. Мне эта семья уже успела понравиться, но сейчас мне меньше всего хотелось общаться с ними. Какие бы параноидальные мысли относительно Божественного Нимба ни приходили в голову бедной Каландре, мое уважение и к самим Искателям, и к их целям постоянно росло... параллельно росла и гаденькая тихая уверенность в том, что наше пребывание здесь каким-то образом может быть и будет использовано для того, чтобы их устранить.
Перед тем, как зайти в дом, уже стоя на пороге, я отчаянно замотал головой. Это просто депрессия - сказалось сильное утомление и ничего больше, сказал я себе. Пока Братство Мюрр не будет знать, кто мы и с какой целью сюда прибыли, никто не сможет обвинить их в том, что они помогли нам. Ни в юридическом смысле, ни исходя из соображений разумности.
И все жё...
Я задрал голову. Наверху, подобно какому-то диковинному голубоватому плоду, висел частично освещенный диск Солитэра, у края которого неестественно ярко светили три звезды. Это были три корабля адмирала Фрайтага, посланные за нами... И мне пришло в голову, что ведь законы создаются для того, чтобы служить целям тех, кто находится у власти. А для этих людей разумность была скорее чем-то весьма второстепенным, но никак не их жизненной позицией.

ГЛАВА 17

На следующее утро, едва забрезжил рассвет, мы отправились в путь. Несмотря на эту дикую рань, несколько человек из Братства поднялись еще раньше, хотя чему здесь было удивляться - ведь община существовала за счет сельскохозяйственного труда. Но, не взирая на эту простую логику, мои урбанизированные биологические часы бурно протестовали, а мысль, что это должно повторяться изо дня в день, приводила меня в ужас.
Мои навыки ручного управления вездеходом устарели по меньшей мере лет десять назад, но, если принять во внимание отсутствие дороги, на которой требовалось бы удерживать вездеход, а также встречного движения, я по этому поводу не особенно беспокоился. Каландра, которая и выглядела, и чувствовала себя гораздо бодрее, высказала идею самой усесться за руль на первых порах - предложение, которое я хоть и с явным сожалением, но всё же вынужден был отвергнуть. Мои слипавшиеся глаза вряд ли способствовали тому, что из меня бы вышел хороший наблюдатель, и лучше уж наткнуться на пару лишних ямок, чем пропустить что-то жизненно важное для нас где-нибудь на горизонте.
К счастью, Загора предусмотрела все проблемы, могущие возникнуть у нас на пути. Нам было вручено по здоровенной кружке горячего, сладкого, вкуснейшего напитка из большущего термоса, кроме того, колёсики наши были на славу подзаряжены и, когда мы покидали поселение, я с удивлением обнаружил, что мне уже не так сильно хочется спать.
Поля, окружавшие Мюрр, показались мне теперь гораздо обширнее, чем вчера вечером, когда мы ехали сюда. Направляясь на юго-восток, мы проехали часть пути мимо окультуренных земель, окружавших небольшую ферму, и довольно внушительной группы Искателей, занятых окучиванием длинных грядок, где произрастали овощи.
- Что тебе известно о фермерских хозяйствах и вообще о фермерстве? - спросил я у Каландры.
- Не больше того, что помню с детства, - она с любопытством вертела головой по сторонам. - Но даже я могу отметить, что у них здесь масса пригодной для выращивания зерновых земли, чтобы обеспечить всю общину хлебом. Если ты это имел в виду, когда спрашивал.
- Именно это, - признался я, уже перестав удивляться ее способности запросто читать мои мысли. - А ты знаешь, что это за растения?
Она пожала губами.
- Вон там пшеница, а вот те растения с широкими листочками - горох. Ну а остальное... - она покачала головой.
- Ладно, неважно, - успокоил ее я. Моё внимание привлекло какое-то движение слева - это был один из членов общины, шедший вдоль поля, мимо окружавших его диких низких кустов.
- Интересно, что он там потерял, - комментировал я.
- Наверное, ищет какие-нибудь коренья, - предположила Каландра. - Мне мои хозяева вчера говорили, что здесь растет много кореньев, из которых они делают разные специи.
- Ах вон оно что. - Я вспомнил аромат кушаний, которые подавали вчера на ужин. Неудивительно, что я так и не понял, что же это были за приправы. - Любопытно. Они что, собираются их экспортировать?
- Не сомневаюсь, что их лидеры вынашивают или, по крайней мере, вынашивали такую идею, мои хозяева говорили и об этом. Но сейчас им бы хоть самих себя обеспечить.
Что-то было в её голосе...
- Ты, наверное, пыталась выяснить, нет ли в этих растениях и приправах какого-нибудь наркотика, делающего людей покорными? - спросил я.
- Знаешь, мне такая мысль приходила в голову, - призналась она не без удивления.
- И ты, и я вчера вечером это ели, - напомнил я ей. - И если бы там что-нибудь подобное было, то каждый из нас, несомненно, ощутил бы их действие.
- Но ведь здесь полно и других самых разных растений, всех бы мы вчера за ужином не успели перепробовать, - возразила она. Но убеждённости в её голосе не было.
И действительно, при том количестве алкогольных напитков в наши дни, нам были очень хорошо знакомы ощущения, вызываемые ими и не только ими, но никто из Искателей признаков воздействия на них чего-либо подобного не проявлял. Хотя Каландре, которая из кожи вон лезет, чтобы обнаружить здесь какой-то негативный подтекст в мотивации деятельности лидеров Божественного Нимба, а не просто дух любви и уважения к ближнему, этот довод станет помехой.
Она желала обнаружить в них худшее, и где-то в глубине сознания я чувствовал, что мне это желание ни за что не побороть. Даже Смотритель может быть слепым и не видеть в истинном свете предстающей перед ним действительности, если он очень уж захочет.
Возможно, именно поэтому Аарону Валааму Дар Мопину удалось так много...
Мне бросился в глаза один примечательный факт: все Искатели, которых мы видели из окна вездехода, были в перчатках.
- А что, этими растениями или кореньями можно обжечься? Или руки о них повредить? - спросил я Каландру, скорее для того, чтобы сменить тему разговора.
Она повернула голову туда, где шел представитель общины, и я почувствовал, что ещё один из её аргументов не в пользу группы Эдамса отпал.
- Мои хозяева говорили мне, что почва здесь имеет очень большую кислотность.
Я сморщился. Великолепно. А как же мы будем копаться где-нибудь, если вдруг понадобится, без всяких защитных средств?
- Насколько же велика эта кислотность?
- Да это неопасно, ничего страшного, - уверяла она. - Просто, если очень уж долго копаться в ней голыми руками, может выступить что-то вроде сыпи.
Да, этот Искатель был одет в ту же обычную повседневную одежду, которую нам довелось увидеть во время ужина прошлым вечером, но она не показалась мне ни толстой, ни устойчивой к воздействию химических веществ.
- Мне кажется, им необходимо поливать землю щелочным раствором, перед посадкой семян в почву, - размышлял я.
- Наверное, - кивнула Каландра. - Какой бы метод они ни использовали - он достаточно эффективен: никаких сорняков там, где произрастают культуры. Может, это те самые химикаты, которые присутствуют и в скважине.
По мере исчезновения моего чисто академического интереса и перехода его в совершенно другое качество, на меня вновь навалилось сознание нашего неимоверного по своей сложности и объёму задания.
- Короче говоря, они выводят нас на цель нашего задания.
- Правильно. - Вызвав на дисплее карту местности, она затребовала общую панораму. - Помнится, ты собирался начинать поиски с какого-нибудь возвышенного места?
Я кивнул.
- Если, конечно, мы не обнаружим где-нибудь место, которое безошибочно могло бы быть какой-нибудь стартовой площадкой для нелегальных кораблей.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Она сидела, уставившись на дисплей, и внимательно, участок за участком, просматривала местность, открывавшуюся перед нами.
- Не сразу. Не забывай, мы все ещё слишком близко от Мюрра.
- Не спорю, - согласился я. Я заметил на дисплее один участок, который находился впереди и чуточку левее от нас. - Вот, может быть, тот холмик, - сказал я, указывая на небольшое возвышение в отдалении. - До него минут десять-пятнадцать езды. Может, там и начнем?
Она пожала плечами, и я почувствовал, что она делает над собой усилие.
- Можем и там.
Но, как оказалось, непривычный ландшафт, изобиловавший незнакомыми растениями, был плохим советчиком при определении расстояния на глаз, и нам потребовалось чуть меньше получаса, чтобы добраться к этому холму. Единственный склон, который был достаточно покатым, чтобы проследовать по нему на вездеходе, был, к сожалению, для водителя моего класса, довольно каменистым, так что, не рискуя подвергать наши колеса такому испытанию, я предложил пройти последние метры пути пешком. Это заняло еще десять минут. Пастырь Загора оказалась права: и ландшафт, и растительный мир здесь разительно отличались от тех, которые мы наблюдали по дороге из Шекины до Мюрра. Теперь к традиционному серовато-голубому и фиолетовому фону прибавились кое-где вкрапления красного, темно-желтого или нежно-сиреневого. Большинство этих оттенков принадлежали похожим на цветы образованиям, но и некоторые растения сами были такого же цвета.
Обнаружилась и фауна, представителей которой мы еще не видели на Сполле. Десятки крошечных, похожих на разноцветные пятнышки, созданий летали низко над поверхностью планеты или кружились над цветами беспорядочными, как могло показаться, траекториями. Иногда в глубине листвы, если присмотреться, можно было заметить её движение, предполагавшее наличие под ней животных.
И в центре самых густо заросших растительностью участков возвышались те самые гремучники, о которых упоминала Загора.
Даже тому, кому ни разу в жизни их не приходилось видеть, а лишь слышать название, нетрудно обнаружить их. Так произошло и со мною. Стоявшие мелкими группами в одно-два растения и достигавшие примерно метра в высоту, странно ассиметричные, изрезанные очертания возвышались над более низкими растениями, окружавшими их. И эта форма вместе с грязновато-белым цветом делала это их название «гремучник» единственно подходящим.
- Вроде, они предпочитают расти там, где побольше других растений, - комментировала мои мысли Каландра.
Я извлек бинокль из нашего борткомплекта и какое-то время изучал скопление гремучников. Она была права - каждый из них, действительно, окружали несколько метров пёстрых растений, что контрастировало с белым цветом гремучников.
- Да, заросшие места или же присутствие каких-то конкретных видов насекомых, - высказал предположение я, опуская бинокль. - Я видел маленькие рои, окружавшие каждый из них.
- Это, вероятно, просто совпадение, - не согласилась она. - Скорее насекомые склонны скапливаться у самых крупных растений.
- Кто знает, что больше всего привлекает насекомых? - пожал плечами я. - Думаешь, они могут относиться к грибам?
- У них явно нет того вещества, которое здесь служит хлорофиллом, - сказала она. - Впрочем, не знаю, но непохоже, чтобы это было идеальным местом, где можно было бы добывать себе пропитание из отмерших растений.
- Может, это грибы-паразиты, - предположил я, предпринимая отчаянные попытки вспомнить все, что в свое время слышал на уроках ботаники много лет назад и что, оказывается, всё же пригодилось мне спустя многие годы. - Это может быть - ведь именно грибам-паразитам такой величины нужно постоянно большое количество материала, который они могли бы использовать в качестве пропитания.
Каландра задумчиво кивнула.
- Звучит разумно. Если это так, то это может означать, что они вполне могут быть использованы нами как своего рода обратное указание наличия растений, пострадавших от бурения прожиганием.
Я подумал.
- Возможно, - согласился я. - Следует не упускать их из виду.
Каландра выпрямилась в своем сиденье и замолчала, вглядываясь вперёд. Мне показалось, что она что-то увидела вдали. Я тут же приставил к глазам бинокль и возобновил поиски.
Ничего. Ничего, что могло указать на наличие каких-то вредных для произрастания условий, которые нам довелось видеть на посадочной площадке неподалеку от поселения Шекина. По-прежнему никаких лысых пятен - признаков когда-то стартовавших здесь кораблей, ничего такого, что даже отдаленно могло напоминать стартовые вышки, никаких блестевших кусков металла или пластика - ничего.
Мне не надо было встречаться взглядом с Каландрой, чтобы уловить её разочарование.
- Как ты не раз говорила - мы все ещё не так и далеко от Мюрра, - пытался пошутить я.
В ее взгляде, когда я повернулся к ней, был испуг. Испуг от сознания опасности, от того, что наши поиски могут ни к чему не привести... или же страх смерти, которая неминуемо должна последовать, если наши поиски ни к чему не приведут.
- Ладно, ладно, что-нибудь да найдём, - тихо успокоил ее я. - Найдём.
Она на минуту закрыла глаза и, когда вновь открыла их, испуга больше не было.
- Конечно, - ответила она. Как будто поверила.
Покусывая в раздумье губы, я убрал бинокль в футляр. Взяв за руку, я осторожно отвел её вниз, к вездеходу.

***

Не могу точно сказать, на сколько холмов нам пришлось в этот день вскарабкаться. Самое малое - на десяток - и это лишь те, которые остались у меня в памяти, но большинство напоминали о себе лишь кошмарной усталостью и чувством обречённости. Это чувство не покидало ни меня, ни Каландру весь остаток того первого дня поисков: все они происходили по уже ставшей рутинной схеме - сначала выбор либо на экране, либо визуально на местности очередного холма, затем долгие километры по тряской дороге, после этого или въезд на его вершину, если склоны позволяли, или подъем на своих двоих - кстати сказать, въезжали мы на машине лишь в редких случаях, а затем - долгое, до боли в глазах обозрение ландшафта, спуск или съезд вниз, и у следующего холма все повторялось вновь.
Занятие было на редкость изматывающее. Было ясно, что физически ни один из нас для подобной деятельности не годился, и к полудню, когда на небе стали появляться лёгкие, пушистые облачка, моя голова, ноги, все тело изнывало от боли. Каландра, как и все женщины, оказалась существом более выносливым, но и она основательно вымоталась. Но уже после полудня стало ясно, что и её, и мой запас физических сил исчерпан в совершенно одинаковой мере.
Как бы меня ни угнетала физическая усталость, эмоциональное состояние мое было куда хуже.
Я даже не помнил, когда мы утром отправлялись на поиски, что конкретно мы собираемся искать. Возможно, я полагался на милость Божью и на то, что мы через пару часов сможем наткнуться на признаки, недвусмысленно указывающие на то, что использовались установки плазменного бурения, после чего отправились бы назад в Шекину и призвали бы сюда на помощь адмирала Фрейтага. Но эти признаки что-то нам не попадались. Обозрение неведомого нам доселе пейзажа и постоянные попытки узреть в нем что-то «ненормальное» требовало от нас пристального внимания и одновременно буйной фантазии. В какой-то мере нашу задачу облегчало наличие здесь гремучников, но и на них нам не следовало возлагать слишком уж большие надежды. Грязно-белые растения росли изолированными группами, никогда число гремучников в них не превышало четырех. Нам ни разу не довелось увидеть относительно небольшое пространство, которое было бы сплошь усеяно гремучниками, как поле - ромашками.
По мере продолжения поисковой работы без малейшей надежды на то, что объект отыщется, наш оптимизм постепенно исчезал и уступал место сначала неудовлетворенности, а вскоре отчаянью.
Мы это чувствовали, и только гордость не позволяла признаться в этом друг другу. Но когда солнце стало близиться к горизонту, Каландра после очередной неудачи на очередном холме оставила эти попытки притворства.
- Не идёт, Джилид, - вздохнула она, внезапно сняв ногу с педали управления вездеходом. Шум задевавших за кузов вездехода растений отдался в моих ушах погребальным звоном, когда мы остановились. - Так мы никогда ничего не найдем, и оба это понимаем. Давай лучше кончим всё это и вернемся.
Костяшками пальцев я стал протирать глаза, пытаясь прогнать резь от усталости. Смотреть на мелькавший за окнами вездехода пейзаж было нисколько не менее утомительно для глаз, чем пристально всматриваться в линию горизонта с вершины очередного холма.
- Мы не можем так поступить, Каландра, - сказал я, ничего, кроме усталости, в своем голосе не слыша. - К тому же, мы еще не добрались до нашей главной цели. Всё, что было раньше, всего лишь тренировка наших способностей, а завтра, действительно, должно появиться уже нечто существенное.
Она повернулась ко мне.
- Ты что, еще веришь, что мы сможем что-нибудь обнаружить? - резко спросила она.
- Надежда всегда должна быть...
- Не об этом речь.
Зубы мои непроизвольно сжались.
- А ты уже совершенно в это не веришь?
- Дело не в том, верю или не верю, - все так же резко ответила она. - И, если уж зашел вопрос о вере, вспомни, что и ты тоже отошел от Смотрителей.
В животе у меня ёкнуло.
- Это не одно и то же.
- Разве? Так расскажи, в чем разница. И не забудь упомянуть и о том, сколько платит тебе «Группа Карильон» за возможность взять напрокат твою душу.
Я глубоко вздохнул, чтобы удержать свой гнев и раздражение, не давая им вырваться наружу. Невдалеке от нас, чуть вправо, находилось две отвесных скалы, стоявших почти вплотную друг к другу, обе они поднимались из растительности, их окружавшей.
- Думаю, что ни один из нас не способен на рациональные дискуссии сейчас, - сказал я. - И вот мое предложение - давай-ка мы лучше завернем за те скалы и устроим себе там ночлег.
Она сидела, положив обе руки на рычаги управления, и молчала. Затем, чуть успокоившись, ответила.
- Хорошо, можем и завернуть. Да к тому же всё равно слишком поздно, чтобы ехать назад в Мюрр.
Когда мы подъехали достаточно близко к этим скалам, я понял, что моя первоначальная догадка была ошибочной. В действительности, здесь было четыре скалы, а не две, и они образовывали своего рода неправильный четырехугольник. Мне подумалось, что внутри, вероятно, достаточно места для того, чтобы поставить там на ночь наши складные палатки-домики. Места для ночлега лучше не придумаешь. А почему такая же мысль не могла придти контрабандистам? Как нельзя лучше это место подошло бы для того, чтобы спрятать здесь на время небольшой кораблик-челнок...
Я почувствовал, как мои волосы потихоньку стали дыбом на затылке. А вдруг там и сейчас сидят контрабандисты и следят за нашим приближением?
Каландра вдруг изумилась.
- Смотри, вон там, на вершине этой отвесной скалы, растет гремучник.
Я почувствовал, что кровь бросилась мне в лицо. Она была права, как всегда: на вершине каждой из двух скал росло по очень крупному гремучнику, и были видны их вершины.
- Нет, ничего, это всего лишь догадка, - произнёс я.
- И ты хочешь, чтобы я здесь осталась на ночь?
- Хочу. Если погода не изменится, а таких признаков пока нет, то ночью будет довольно холодно. А скалы, по крайней мере, защитят наши домики от ветра.
- Или же он будет задувать прямо в наши физиономии, - пробурчала она.
- Тогда выберем другое место, - бросил я. - А теперь давай все же подъедем туда, о'кей?
Она недовольно сверкнула глазами и молча следовала за мной.
Это место явно никакие контрабандисты не использовали, но... чем ближе мы подходили, тем больше убеждались в том, что вполне могли. Все четыре скалы оказались достаточно высокими и, по крайней мере, с той стороны, с которой мы к ним подходили, еще и прямыми, а зазоры между ними - равномерными по всей длине и неширокими. Очень хорошо замаскировала природа это место, обеспечивая каждому, кто туда вздумал бы прятаться, идеальный обзор и в равной степени идеальную защищенность от посторонних взоров, если, конечно, кому-нибудь не пришло бы в голову посмотреть на огражденное скалами пространство сверху. В наше будущее убежище вёл подъём, начинавшийся метров за сто от самих скал и, заглянув через расщелину внутрь, я убедился, что спуск продолжался и до центра замкнутого пространства.
- Что скажешь? - обратилась ко мне Каландра сквозь шум задеваемых вездеходом растений.
Я внимательно посмотрел сквозь брешь на открывшийся через неё кусочек пространства.
- Похоже, заехать можно, - сказал я. - Давай попробуем. В случае, если камни окажутся слишком большими или очень острыми, всегда сможем вернуться.
Она кивнула. Мы проехали внешнюю кромку скал, оказались в тени, солнечный свет будто выключился. Перед нами причудливо изгибалась каменная поверхность скал, теперь отчетливо было видно, что через брешь мы сможем проехать. Каландра тоже это заметила и, не снижая хода, еще несколько метров поднялась вверх; мы, миновав брешь, ехали чуть под уклон к середине площадки.
Каландра притормозила.
- Боже праведный, - почти помимо своей воли выдохнула она.
Прямо перед нами, заполняя всю отгороженную скалами площадь, раскинулось море гремучников, тех самых растений, которые раньше нам приходилось встречать лишь в окружении густых зарослей других растений и никогда группами больше четырех.
У меня перехватило дух.
- Вот это да, - произнес я не своим голосом. - Здесь разобьём лагерь - исключительно полезное для здоровья место.
Моя фраза растопила ледок отчуждения.
- Верно, - сухо согласилась Каландра. - Особенно, если быть самому гремучником. - Ещё с минуту она пристально смотрела на них. - Ну, давай что ли ставить эти чёртовы домики или палатки, как их там... - проворчала она, вылезая из вездехода. - А то скоро солнце сядет.

ГЛАВА 18

Каландра оказалась права, утверждая, что ветер в этом замкнутом пространстве будет вести себя как в печке. Так и произошло. Лёгкий бриз превратился в чертовски сильный ветер, и здесь, куда не доходило солнце, становилось холодно. Но, к счастью, не только Каландра, но и я не ошибся, рассчитывая на то, что здесь окажется место, где можно будет укрыться от ветра. Скала, обращенная к северу, имела углубление между двумя складками, спускавшимися от самой ее вершины и завершавшимися у основания, в зарослях гремучника. Это место вполне позволяло разместить обе палатки, которыми предусмотрительно снабдила нас Загора. Они оказались предельно простыми в обращении, и минут через двадцать в нашем распоряжении уже была палатка, собранная из двух.
Довольно долго мы молча лежали в ней, будучи не в состоянии даже говорить. Я смотрел вверх, на проплывающие облака, размышляя, смогу ли передвигаться после всего случившегося.
- Джилид?..
- М-м-м? - отозвался я. Ответа не последовало, и я неохотно повернул голову. Каландра лежала на спине, положив голову на спальный мешок, служивший ей довольно высокой подушкой, и смотрела вниз на заросли гремучника. В ее взгляде сквозила озабоченность.
- Что-нибудь не так? - осведомился я.
- Не могу понять, - медленно ответила она, - почему им здесь так понравилось.
- Гремучникам? - с большой неохотой я оперся на локоть. Она была абсолютно права, задав этот вопрос, и каким бы измотанным и ничего не соображающим я не был, приходилось это признать. Все без исключения гремучники, виденные нами сегодня, всегда вырастали прямо из густой массы других растений и постоянно были окружены роем насекомых. Ни того, ни другого здесь не было и в помине. Не говоря уже о поразившем нас их количестве.
- Может быть, здесь круглый год почти не бывает ветра, и споры не могут разлететься далеко? - предложил я первую пришедшую на ум гипотезу.
Каландра покачала головой.
- Это может объяснить лишь то, что их много. Но никак не то, что они здесь не погибают.
Я в раздумье пожевал губами.
- Может быть, они могут добывать пропитание каким-то другим способом, - предположил я. - То есть, среди других растений они - паразиты, а в одиночестве или в обществе себе подобных - нет.
- Возможно.
Некоторое время мы молчали. Затем Каландра вдруг пошевелилась и поднялась на ноги. Чувствовалось, что ей совсем не хочется это делать, но такова необходимость.
- Что такое? - спросил я, не надеясь на ответ.
Она кивнула на нависшую над нами скалу.
- Помнишь, наверху растёт один из гремучников? Нужно как следует его рассмотреть.
Я посмотрел вверх, и это зрелище тошнотворно-тягостной ломотой отозвалось у меня в костях. Видимо, Каландре было мало того миллиона холмов, которые мы за сегодняшний день облазили, ей хотелось забраться ещё и на отвесную скалу.
- Зачем? - проворчал я. - Почему надо делать это именно сейчас?
- Ты можешь лежать, - бросила она, и, осмотрев обе тянувшиеся вверх складки, стала взбираться по той, что слева. Примерно с минуту я наблюдал за ее подъемом.
Пусть каждая долина наполнится, и каждый холм сгладится...
...Насколько я мог понять, та, в которой мы сейчас находились, заполнится не очень скоро. И, не дав сорваться с языка слову, за которое часто доставалось ещё в детстве, вскочил на ноги и последовал за ней.
Оказалось, что это не так сложно и мучительно, как мне думалось, лежа на спине. Отлогий, усыпанный тут и там крупными скальными обломками, подъем кое-где походил на неровную лестницу. Но даже несмотря на это относительное удобство, нам понадобилось не менее четверти часа, чтобы оказаться на плоской вершине.
Несколько минут ушло на то, чтобы, стоя на резком ветру, ощупать глазами каждый миллиметр горизонта, и затем, когда ноги задрожали от усталости и напряжения, я убедился, что ничего интересного в поле видимости не было и быть не могло.
- На всех остальных скалах тоже по гремучнику, - странным голосом сообщила Каландра.
Я осмотрел вершины. И точно - каждую из четырёх увенчивал гремучник.
И с верхушки кедрового дерева, с самой его высокой ветки возьму я отросток и посажу его своею рукой на высокую гору...
- Хорошо, сдаюсь. - Я поднял руки, стараясь, чтобы голос не выдал ни досады, ни усталости. - Как же они туда забрались?
- Ведь ты тоже думаешь, что здесь что-то не так? - негромко спросила она.
Я беспомощно развел руками.
- Не могу разобраться в своих чувствах. Что-то здесь не так, это верно. Но понятия не имею, что именно.
- И я тоже, - выдохнула Каландра. - Терпеть не могу, если чего-то не знаю. - Она махнула рукой на одинокий гремучник, росший в каком-то полуметре от края. - Давай-ка посмотрим.
Стоя у окна моей комнатки-ячейки на сто двадцатом этаже в здании «Карильона», я понятия не имел ни о какой фобии. Но приблизиться к краю отвесного утеса даже при небольшом ветре, пускай на высоте вдесятеро меньше, чем здание в Портславе, было совсем другим делом, и мне пришлось буквально заставлять себя преодолеть последнюю пару метров.
- На мой взгляд, картина вполне обычная, - проговорил я, опускаясь на колени перед гремучником.
- Этот камешек крепковат, чтобы в него внедряться, - заключила Каландра, царапнув ногтем по краю одной из трещин в скале. - Для спор, или чем они там размножаются, необходима какая-то трещина или, по крайней мере, углубление, чтобы из них что-то выросло.
Я раздумывал.
- Возможно. Но с другой стороны, трещин здесь в избытке.
- Или еще один вопрос - почему он здесь один. - Она медленно покачала головой. - А вот этого мы и не знаем.
Я снова поглядел на гремучник. Грибовидное растение росло прямо из скалы, из ее вершины, а вокруг не было ни одного растения, ни живого, ни засохшего. Может быть, они располагают мощной корневой системой, позволяющей добираться до какого-то значительного запаса азотосодержащих соединений внутри самой скалы? В её глубине?
- А ведь может быть и так, что они любят места, где есть выбросы от установок плазменного бурения, - предположил я, и если в моих словах был юмор, то лишь самая его малость.
Каландра зябко повела плечами и едва слышно проговорила:
- Ох, не нравится мне все это.
Я раздумывал. Если мы действительно находились над гнездом контрабандистов...
- И мне тоже.
Неуверенно, если не сказать недоверчиво, она потянулась к гремучнику и дотронулась до оболочки растения. Потом убрала руку и со вздохом поднялась с колен.
- Ничего здесь нет. Пошли отсюда.
Повернувшись, мы направились туда, где закончился подъём, и начали спускаться.
- Ты что, хочешь осмотреть другие, или хватит одного?
- Хватит одного, - ответила Каландра.
- Ладно. - И тут мое внимание привлекло что-то находившееся на противоположной складке. - Подожди секундочку, - воскликнул я, схватив её за локоть.
- Что? - спросила она внезапно изменившимся голосом.
- Видишь, вон там, бесцветные пятна на скале, сантиметров двадцать в поперечнике, видишь? - У меня в животе похолодело. - Они как бы сходят вниз.
Каландра смотрела на протянувшуюся складку, наверное, с минуту. Затем без слов начала спускаться.
Вторая складка была не круче первой, и поэтому мы относительно легко сумели взобраться и по ней. Ближайшее из этих обесцвеченных пятен находилось метрах в десяти и вскоре подверглось пристальному осмотру. С самого начала стало ясно, что пятно отнюдь не было плодом моего воображения, причем было не случайным вкраплением какого-то другого минерала, а участком самой скалы, изменившим цвет под воздействием извне.
Я дотронулся до пятна, обнаружив, что оно гладкое на ощупь, во всяком случае, не такое шершавое, как остальная скала. Конечно, можно было предположить, что здесь постарались ветер и вода, но почему же, в таком случае, от них в той же степени не пострадал и остальной камень? Выцветший кусок скалы поблёскивал, слегка напоминая глазурь...
Я поднял голову, и, когда наши взгляды встретились, почувствовал, что Каландра пришла к тому же умозаключению.
- Результат воздействия высоких температур.
Она облизнула пересохшие от волнения губы.
- Здесь нет ничего, что могло оказать на скалу такое воздействие. Нет и в помине.
И горы расплавятся, подобно воску, перед лицом Бога своей земли...
Я судорожно глотнул, борясь с ожившими детскими страхами. Сполл не был, не мог быть Царством Божьим. И точка. Существовало разумное объяснение происходящего. Разумное, научное, основанное на фактах, а не на чудесах.
И всё, что нужно сделать, - это найти его.
Мои пальцы ощутили какую-то неровность.
- Сеть тонких, как волос, трещинок, - пробормотал я.
- Здесь все покрыто такими трещинками, - отсутствующим голосом подтвердила Каландра. - Мне показалось, что они расходятся во все стороны по скале, подобно солнечным лучам.
Я наклонился, чтобы как следует рассмотреть их.
- Растрескивание от жары?
Каландра пожала плечами. Потому что, как бы она не отрицала веру, мы получили практически одинаковое воспитание, включавшее в себя в качестве одного из элементов - страх перед испепеляющим огнем Божьим и молниями, которые уже были готовы прийти ко мне на ум.
- Может быть. Они похожи на трещинки, окружающие сам гремучник.

Предыдущая страница 17 Следующая страница


Пульт мертвеца 18

Я снова обернулся, раздосадованный тем, что не сумел уловить сходство.
- Возможно, это и есть ответ, и на этих пятнах раньше росли гремучники.
Она хмыкнула.
- Ах, да, конечно. Видимо, в детстве, когда они были маленькими семенами, взрослые гремучники не предупредили их, что с огнем играть опасно, так?
В несколько иных обстоятельствах я вполне мог бы удовлетвориться гипотезой о молниях Господних, но здесь у меня даже не хватило сил должным образом отреагировать на её иронию.
- Знаешь, а это не такая бредовая идея, - сказал я. - Мне приходилось слышать о растениях, которые начинали буйно размножаться именно после лесных пожаров. Почему бы и здесь не быть такому? Семена, упавшие на скалу, самовозгораются, чтобы дать жизнь будущим растениям?
- Ты когда-нибудь слышал о таких растениях? Собственными ушами? - Это был риторический вопрос.
- Нет. Но мы не имеем достаточных знаний ботаники.
Ее глаза смотрели куда-то вдаль... будто она пыталась разглядеть что-то невидимое.
- Верно, - наконец ответила Каландра. - Я только думаю, что так просто, сходу это не объяснишь.
Когда мы спустились к нашему временному обиталищу, пришло время заняться решением бытовых вопросов. Это дало возможность ненадолго отвлечься от странного чувства, ухватить суть которого мне так и не удалось. К тому времени, как мы разожгли походную плитку, солнце уже спустилось за горизонт, а когда доедали разогретый в фольге ужин, совсем стемнело.
Усевшись у палатки друг напротив друга, Мы стали блуждать по мирам своих мыслей, и ощущение загадочности вновь охватило меня.
- Ну, и до чего ты додумался? - спросила Каландра. Её лицо, освещаемое плиткой, казалось нереальным.
Я пожал плечами. Иногда бывает очень здорово, если не надо прибегать к словам для того, чтобы понять друг друга. Даже с таким беспокойным существом, как Каландра, отметил я каким-то участком мозга.
- Может, и додумался. Полагаю, нам следует начисто отмести возможность вулканического происхождения этих каменных столбов?
- Мои познания в геологии даже меньше, чем в ботанике, - сухо отозвалась она. - Но все же кажется, что это не вулканические скалы.
Я кивнул.
- Вот и хорошо. Предположим, подчеркиваю, только предположим, что гремучники содержат в себе очень много металла...
- Ладно, - согласилась Каландра после короткой паузы. - Я могу предположить это. Ну и?
- Такое большое содержание металла предполагает и наличие высокой электропроводимости, которое превращает их в удобные мишени для молний.
- Следовательно, всех, что росли по бокам скалы, выжгли молнии, а тех, что на вершине, пощадили?
- На вершине могут быть моложе, - возразил я. - Ведь мы не знаем, сколько лет ила дней было тем, которые оказались под воздействием высоких температур, как и то, сколько живут гремучники.
Каландра жестом указала куда-то вверх вероятно, туда, где находилась эта складка на утесе.
- Всё равно это не имеет смысла. Возникает вопрос: почему одни гремучники предпочитают, прости, не предпочитают, а именно выбирают место на солнце, в гуще других растений, в то время, как другая группа изо всех сил старается осесть на гладкой поверхности мощной скалы? А третья группа вообще удаляется в тень, - рассуждала она, кивнув на море плохо различимых во мгле гремучников.
Я беспомощно развел руками.
- Может быть, это три различных подвида? Или они неодинаково ведут себя на разных этапах жизни? Может быть, в течение какого-то периода растения крайне неприхотливы и могут жить где угодно, или почти где угодно. Ведь некоторые ведут себя так, а другие совершенно иначе.
Я не собирался вкладывать в свой тон укоризненные нотки, но прозвучало это именно так, и поскольку спохватился поздно, воспринято это Каландрой было соответственно. Несколько секунд мы, не отрываясь, смотрели друг на друга.
- Что случилось?
Она всё ещё смотрела на меня, но я чувствовал, что её внимание обращено вовнутрь.
К мыслям, воспоминаниям, чувствам... И, возможно, понимала, что обязательно должна их высказать.
- Аарон Валаам Дар Мопин, - наконец, отозвалась она. - Скажи, ты помнишь, каково быть шестнадцати лет от роду?
Я стал вспоминать. Неуклюжесть, физическая и социальная. Растерянность и переосмысление всего, что когда-то казалось ясным и понятным. Глубокая потребность быть принятым всерьёз, быть таким, как все. И глубокий страх, что ты не такой, и никогда не сможешь стать, как все.
- Я достаточно хорошо помню это.
- Мне было шестнадцать, когда пало Царство Божье Дар Мопина. - В ее голосе эхом отдавалась давняя боль. - Когда на Патри и в колониях стали откровенно ненавидеть Смотрителей. А тебе сколько тогда было? Десять?
- Одиннадцать.
- Одиннадцать. Значит, тогда ты ещё мог пребывать в спокойной неизвестности, как в уютной колыбели. - Она покачала головой. - К тому времени я уже достаточно долго пробыла в мире, который лежал далеко за пределами мира Смотрителей. По сути дела, Дар Мопин приказал нам так поступить. «Разве вы не понимаете, что святые от Бога должны быть судьями миру?» - это была одна из его любимых фраз. Я жила за пределами поселения. У меня было много... друзей.
Каландра опустила взор и уставилась на плитку, невольно подняв руку и смахнув невидимую слезу.
- В ту пору мне было шестнадцать, Джилид. Я... я не могла спокойно переносить ненависть и отвращение к себе, которые чувствовала буквально на каждом шагу. Как не могла поверить в то, что Бог, состоящий из одной только любви Бог, мог позволить пасть так низко такому талантливому человеку, как Дар Мопин.
Я машинально облизнул губы.
- Мы - создания, которые вольны в своих поступках. Бог позволяет нам обернуть наши способности и во вред ему, и во благо.
- Мне приходилось слышать похожую аргументацию, - ответила Каландра, недоверчиво качая головой. - Но она ничего не изменит и не может изменить. Я была слишком сильно поколеблена в своей убежденности, а другие Смотрители слишком углубились в процесс саморазрушения, чтобы обращать внимание на кризис веры какой-то шестнадцатилетней девчушки. И я ушла от них, как только почувствовала, что могу сделать это.
- И с тех пор тебя носит по свету?
На её лице появилась горькая улыбка.
- Но это вот-вот должно закончиться, не так ли? После того, как усядусь за «Пульт Мертвеца», я уже не побегаю.
- Каландра...
- Думаешь, это будет расплатой за мое неверие? - чуть дрожащим голосом спросила она. - Считаешь, что Бог сочтет ересью тот случай, когда у меня было больше вопросов, чем ответов на них?
- Если бы Бог был таким нетерпеливым, он давно смял бы всю нашу Вселенную, как бумажку, и бросил её в шкаф. - Я вздохнул. - Нужно верить в то, что есть вещи, которые всегда были и останутся под Его контролем. Даже в тех случаях, когда нам не совсем ясно, контролирует он их или нет.
Она снова подняла на меня глаза.
- Почему же ты в таком случае сбежал?
- Когда-то я дал себе обет никому и никогда об этом не рассказывать... Я сбежал из Каны потому, что принятый там способ зарабатывания денег был мне не по душе, а мне хотелось делать деньги.
Каландра очень долго смотрела на меня.
- Я тебе не верю.
- Любой в Кане в это верит. - Внезапно я почувствовал укол боли. А мне казалось, что я уже утратил способность болезненно реагировать на эти воспоминания.
- В таком случае, они давно тебя не видели, не так ли?
Я недоуменно пожал плечами.
- Лет девять, наверное.
Её взгляд стал твёрже.
- Не лги, Джилид. Дар Мопин и его люди достаточно мне лгали, и я не желаю, чтобы меня и дальше продолжали обманывать.
- Работая на Келси-Рамоса, я имею сто пятьдесят тысяч в год.
- Мне приходилось жить на шесть тысяч.
- А мне на пять.
Помолчав, она медленно кивнула:
- Кто об этом знает?
- Старейшина Каны, больше никто.
- Почему?
- А к чему? Что мне это даст? Спасёт мою репутацию? - Я закусил губу. - Таково их понимание высокого звания человека. Ваш Бетель был разрушен последствиями правления Дар Мопина, а Кану просто тихо удушили. Без моих финансовых вливаний им, действительно, ни за что не выжить, - угадав её вопрос, ответил я.
- Ты что, хочешь, чтобы они узнали, от кого эти деньги?
- И ты поставил все под удар только для того, чтобы помочь мне?
Своей фразой она задела тему моих долгих и тягостных размышлений последних дней. Особенно сильно они донимали меня бессонными ночами.
- Наверное, у меня слабость к безнадёжным затеям, - вымученно улыбнулся я.
Она опустила глаза, затем отвернулась и стала смотреть на гремучников.
- Больше, чем я потеряла, потерять невозможно.
Каландра замолчала, и я ощутил, как обострились все её чувства.
- Что случилось?
Секунд пять она не отвечала... но потом я почувствовал волну недоверия. Недоверия и какого-то тихого неясного ужаса.
- Видишь? - спросила она.
Я всмотрелся в темноту, до предела напрягая зрение. Гремучники призрачным морем беловатых пятен лежали чуть в отдалении, некоторые из них шевелил легкий вечерний бриз. Воздух вокруг меня был наполнен тихими звуками, едва уловимыми ароматами, смутными предчувствиями...
Наконец, и моим глазам открылось то, что видела Каландра. Я посмотрел на неё. Наши взгляды встретились, мы одновременно поднялись на ноги, и, взяв фонари из борткомплекта, огляделись. Каландра, дрожа, обошла стоящую на земле плитку. Я обнял ее за плечи, и мы простояли так несколько секунд, отбрасывая длинные тени на молочно-белое поле, окружавшее нас. Затем, словно разозлившись, резко поднял фонарь, настроил его на узкий луч и включил.
Темноту прорезал яркий пучок света... и, не успев навести на них фонарь, я понял, что сейчас предстоит увидеть и ощутить то, о чем мы давно догадывались и чего ждали. Гремучники жили. Они были живыми существами. Существами, ощущающими наше присутствие и наблюдающими за нами.

ГЛАВА 19

Мы долго еще стояли.
- С ума сойти, - лишь смог произнести я. - От этого действительно можно сойти с ума. Ведь это растения, Боже ты мой.
Стоявшая рядом Каландра поёжилась.
- Думаешь, они растения?
- Какой же может быть?.. - фраза замерла у меня на устах. - А чем ещё они могут быть?
- Существуют отдельные виды животных, которые большую часть своей жизни проводят, буквально прилепившись к деревьям, - говорила она, не отрывая взор от грязно-белых силуэтов, стоявших перед нами. - Я просто не могу понять... не могу понять, как эти бесчисленные экспедиции, состоящие из настоящих ученых, смогли пропустить такое?
- Потому что это учёные, а не Смотрители, - мрачно заключил я.
Она тяжело вздохнула.
- Давай подойдём поближе.
Мы стали подходить к ним, осторожно ступая по неровной, усыпанной камнями поверхности. Каландра опустилась на колени рядом с первым гремучником и легонько прикоснулась к нему.
- Посвети на него.
Я сделал то, о чем она просила.
- Ну и что?
Она раздумывала.
- Здесь... я вижу, как он чуть вибрирует, но это не совсем вибрация. Я это заметила, когда мы были там, на вершине.
Я принялся вертеть головой, различая во тьме темные силуэты на фоне звезд.
- Тебе не кажется, что они могут передвигаться в отдельные периоды их жизни?
- Что бы не могли, что бы там не умели, раскидывать семена им удается здорово... Каландра замерла, и мы переглянулись.
- Бесцветные пятна, - произнес я, испытывая при этом чувство нереальности происходящего. - Тот гремучник, что на вершине, видимо, последний из них всех в этом племени.
Каландра кивнула, в её глазах снова мелькнуло хорошо знакомое мне выражение.
- Они могут разбрасывать семена лишь невысоко и стараются сохранить их до тех пор, пока не окажутся на вершине.
- Почему же... - я осекся, и, обернувшись, снова стал смотреть на скопившиеся между утесами гремучники. Они напомнили мне море... нет, это было не море, это был город, город гремучников... - Смотри, это город, состоящий из них, - выдохнул я эти слова. - Самый настоящий город. А те, кто на вершине, они...
- И встану я на свой пост, - тихо процитировала Каландра, - на высокой башне и буду ждать, что Бог поведает мне.
Я снова задрал голову, и от волнения у меня пересохло во рту.
- Это часовые, - прошептал я. - Они смотрят, не приближается ли кто к ним.
Каландра тоже взглянула вверх.
- Но каким же образом они следят? И за кем здесь можно следить? - Я покачал головой.
- Не знаю, - но, говоря это, я все же продолжал думать о тех пятнах на скале... - Как ты посмотришь на то... - осторожно начал я. - Если мы тихо-тихо соберём вещички и смотаемся отсюда подобру-поздорову.
Она едва заметно повела плечами.
- Думаешь, это поможет? Они всё равно поймут, в чём дело.
Она была права - я ощущал, что внимание их сконцентрировано на нас.
- Они могут и не понимать, что мы их раскусили, - заметил я. Вдруг где-то в глубинах моего сознания зажёгся красный сигнал - опасно!
- Давай, пошли! - крикнул я и, схватив за руку ещё не успевшую опомниться Каландру, поволок ее за собой подальше от этих гремучников...
Это было нечто, похожее на падение чего-то очень большого сверху, с неба, и после того, как мы инстинктивно присели, сжавшись в комок, раздался громкий хлопок, какой бывает, когда лопается воздушный шар, и нас вдруг окутало облако густого белого дыма.
В ноздри мне ударил сладковато-пряный запах, я тут же попытался прикрыть лицо ладонью... но было уже поздно - я уже начинал чувствовать, как мои ноги и руки быстро немели. Я попытался сделать шаг, но тут же упал на колени, увлекая за собой и Каландру, которую так и не выпустил, не сумев разжать свои застывшие в судороге скрюченные пальцы. И мы вместе повалились на землю и еще через секунду я понял, что уже лежу на спине. Туман или дым надо мною чуть рассеялся, и я смог увидеть ряды светящихся точек, кружившихся в вышине.
Последнее, что я видел, были эти огни, они спускались все ниже и ниже...

ГЛАВА 20

Словно издалека до меня донесся тоненький скрип - так скрипит кожаная обивка, если кто-то усаживается поудобнее в кресле.
Я еще не открыл глаз, но чувствовал себя совершенно бодрым, потянулся, пытаясь распрямить страшно затёкшие члены. По звуку удалось определить, что я находился в небольшом помещении с металлическими стенами, и что, кроме меня и моего пока ещё невидимого приятеля, в нем никого не было. Комнатка явно выходила в коридор, где, очевидно, были еще люди. Следовательно, это могло быть в каком-то здании, возможно, и на корабле, на том самом, который и атаковал нас среди утесов. Оказалось, корабль Службы безопасности Солитэра - ведомства адмирала Фрейтага - прибыл скорее, чем я предполагал. Или нет? Или же нас выследили те самые контрабандисты, обнаружить которых так стремились мы сами?
Затем я сделал паузу в безмолвном диалоге, чтобы оценить мое состояние... и в ужасе понял, что проспал я два дня, и никак не меньше.
Сомневаться в этом не приходилось. Жжение в желудке и ощущение пустоты в нем безошибочно указывали на то, что я пропустил больше чем два обеда, кроме того, отсутствие голода и лёгкая боль в моей правой руке говорили о том, что имели место внутривенные инъекции.
А вот странный привкус во рту подсказал мне, что в течение этих беспамятных дней мне давали специальные наркотики, облегчающие допрос.
Мой незнакомец снова пошевелился в своем кресле... Больше не было смысла продолжать эту игру. Собравшись с силами, я открыл глаза.
У стены небольшой каюты или комнаты сидел Куцко и пристально смотрел на меня.
Мой напряжение сразу же спало... затем, когда я присмотрелся к нему и увидел выражение его лица, мое облегчение сменилось стыдом.
С каменно-невозмутимым лицом он набрал номер на телефоне, стоявшем перед ним на небольшом столике.
- Это Куцко, сэр, - сказал он кому-то в трубку. - Он пришел в себя.
Он выслушал, что ему было сказано, оставил в покое телефон, и мы долго-долго смотрели друг на друга.
- Вам... - начал я пересохшими губами. - Вам будет легче, если я скажу, что сожалею?..
Он холодно посмотрел на меня, даже не пошевелившись.
- Помните, как я однажды при вас убил человека? - вопросом на вопрос ответил он. - Помните?
Как я мог об этом забыть? Это был один из диверсантов, пробравшихся в корпорацию, которого лорд Келси-Рамос застал на месте преступления, я тоже присутствовал при этом, и, когда подоспел на помощь Куцко, этот тип уже готов был прикончить меня, повалив на пол и замахнувшись ножом, но Куцко успел всадить в него три магазина из своего игломета.
- Помню, - ответил, я и у меня побежали мурашки по телу.
- Помните, я тогда ещё сказал: «Мне очень жаль». Вам это моё сожаление помогло?
Я вздохнул.
- Не думаю.
Маска непроницаемости по-прежнему оставалась на его лице, но чувства немного смягчились.
- Ведь вы могли посвятить меня в это, - проговорил он. - Могли дать мне возможность помочь вам.
Я замотал головой.
- Не мог я и вашу голову подставлять под гильотину, как свою, - ответил я ему.
- Почему? - недоумевал он.
- Потому что... - И тут я, услышав зуммер, предшествовавший открыванию двери, осекся... Панель стены отъехала в сторону, и в каюту шагнул Рэндон Келси-Рамос.
Несколько секунд он молча разглядывал меня.
- Я полагаю, - наконец, заговорил он, голос его был холодным, - что теперь вы вполне удовлетворены и собой, и тем, что вы сделали.
Я судорожно сглотнул.
- Не совсем, сэр, - ответил я.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Нет? - его брови взметнулись вверх в иронической усмешке. - Вы думаете, что грубо попрать по меньшей мере с десяток законов, не говоря уж о том, что по вашей милости ваши друзья оказались в куче дерьма - вы сейчас скажете, что вы желали не этого? Не этого вы хотели добиться?
Я сжал зубы. Мне приходилось слышать, как лорд Келси-Рамос отчитывал людей за их проступки, и у Рэндона был сейчас точь-в-точь такой же тон. Но всё же где-то под спудом его гнева было и что-то еще, что никак не вязалось с ним.
- Вам известно, сэр, почему я пошел на это, - тихо ответил я. - И поэтому я не прошу у вас прощения. Мне известны последствия моего поступка, и я готов к тому, чтобы ответить за него перед вами.
- Ах, вы хотите ответить за свой поступок? - издевательски переспросил он. - Вы готовы принять на себя обвинение в преднамеренном обмане, хищениях в особо крупных размерах, похищении людей, оказание помощи и подстрекательстве к совершению побега находящегося под стражей особо опасного преступника... да что там говорить - и ещё по десяти статьям. За это вы собираетесь отвечать? Вы готовы понести наказание, которое будет означать для вас либо полную психологическую блокировку, либо вообще полную перестройку вашей психики? Я вам прямо скажу, Бенедар, единственная причина того, что вы сейчас не в тюрьме где-нибудь на Солитэре, в том, что я лично сумел убедить весь концерн «Группа Карильон» вступиться за вас.
- Я высоко ценю вашу поддержку, сэр, - произнес я. Губы мои шевелились с трудом. - Но «не на Солитэре» означает, что мы сейчас не на какой-нибудь планете? Уж не означает ли это... Это не означает, что мы уже летим в пространство, что мы в космосе и прорываемся сквозь Облако, а за «Пультом мертвеца» - Каландра? Мое сердце словно сковал мороз. Но уже через секунду мои страхи куда-то испарились. Мне были знакомы и те шумы, которые были характерны для кораблей на траектории Мьолнира, и как отличается от настоящей псевдогравитация на борту корабля. Мы все еще пребывали на какой-то планете, а если мы не были на Солитэре...
- Хорошо. Я рад, что вы хоть соображаете, какую кутерьму натворили, - по-прежнему язвительно проворчал Рэндон.
- Но ведь не только же из-за меня вы сразились с губернатором Рыбаковой, - сказал я, пытаясь истолковать то чувство, которое сейчас владело им. - В действительности... вам вовсе нет необходимости с ними сражаться. Не нужно...
- Я сражался с ними, это так, но прежде вас нужно было отловить, - излагал он. - И еще могу сразиться, если понадобится. Но теперь... выясняется, что вы скорее актив, чем пассив. Но это, смотря по обстоятельствам.
- Что же это за обстоятельства?
Он сморщился.
- То, что вы там вместе с Пакуин страдали галлюцинациями. - Он сделал шаг к двери. - Пошли, - велел он мне.
Взглянув на Куцко, я отметил, что ничего для себя полезного из его мыслей извлечь не смогу.
- Куда мы пойдем? - поинтересовался я у Рэндона, осторожно свесив ноги с койки и усаживаясь. У меня вдруг закружилась голова, но вскоре головокружение исчезло.
- Смотреть на ваши дурацкие гремучники, куда же еще, - ответил он. - И молитесь за то, чтобы члены исследовательской экспедиции, посланной сюда, пришли к тому же выводу, что и вы оба. Иначе, - он прямо посмотрел мне в глаза, - мне придётся бороться за вас. И при этом еще решать, действительно ли вы стоите того.
Повернув, он направился в холл. Чувствуя, как дергается у меня кадык, я вошел за ним.

***

Мы втроём выбрались с корабля, принадлежавшего Службе Безопасности Солитэра, и я обнаружил, что мы находимся в центре наспех сооруженного временного лагеря метрах в двухстах от тех скал, где меня и Каландру схватили. Слева от нас стояло множество вездеходов, таких же самых, какой мы одолжили у пастыря Эдамса, и у меня мелькнула мысль, какие же неприятности уготованы ему за это.
- Где Каландра? - просил я напрямик.
- Всё еще под замком, - коротко ответил он, направляясь к вездеходам. Сержант из Службы Безопасности ждал нас за рулем самого первого от нас вездехода. Рэндон сел рядом с ним, Куцко протолкнул меня на заднее сиденье, и затем уселся сам.
Минуты через две мы были у знакомых утесов. Наличие лагеря у места посадки нашего корабля, разумеется, уже определенным образом подготовило меня к тому, что именно мне предстояло увидеть, но я отметил про себя, что с любопытством смотрю на уже знакомый мне пейзаж, когда наш вездеход проезжал через узкую расселину между двумя утесами. Всё пространство, где мы с Каландрой расположились нашим маленьким лагерем, ощерилось сверкающим на солнце оборудованием, раскрытыми ящиками, вокруг которых хлопотали с десяток техников. Оттуда, где, видимо, находилась передающая или следящая станция, тянулось и змеилось три плоских кабеля, ведущих к самому краю этого «городка гремучников». Вероятно, они должны были соединять то, что было, скорее всего, несколькими квадратными метрами гибких сенсорных пластинок, которыми были буквально залеплены и обесцвеченные пятна на скалах, и три ближайших к нам гремучника.
Рядом с треножниками у мониторов и компьютеров сидели еще с десяток каких-то людей, кое-кто склонился над каким-нибудь гремучником, другие же просто глазели по сторонам, пять или шесть сотрудников Службы Безопасности были расставлены в самых разных точках по всему периметру вокруг скал. Одному из них досталась вахта прямо-таки почётная - он ожидал нас.
- Мистер Келси-Рамос, джентльмены, - кивнул он. - Пожалуйста, сюда.
Мы направились к одной из групп, обступившей гремучники, и как только мы приблизились, один из стоящих, пожилой мужчина, подобострастно выпрямился при виде нас. Он мельком взглянул на Куцко и Рэндона и сосредоточил свое внимание на мне со смешанным чувством любопытства и брезгливости.
- Мистер Бенедар, - кивнул он. Его манера говорить явно выдавала в нем человека сугубо штатского. - Я доктор Перес Чи и отвечаю за весь этот так называемый проект «Гремучник», инициатором которого вы являетесь.
- Ведь вы не верите в то, что это - разумные существа, - с вызовом произнес я.
Его губы моментально поджались.
- Человечество ожидает контакта с другими разумными существами вот уже четыреста лет, - в его голосе звучало возмущение. - Мы уже очень много потратили на подготовку к тому, чтобы вступить в контакт с таковыми, если нам выпадет счастье их обнаружить. А в отношении вот этих я вам прямо могу заявить, - он сделал жест в сторону гремучников, - что они не подпадают под общепринятые критерии определения живых существ как разумных. - Он вздохнул. - Тем самым я могу заявить, что пока мы не можем сказать со всей определенностью, что с ними делать.
Я бросил взгляд через его плечо. При свете дня присутствие внимания и интеллекта ощущалось даже сильнее, чем в нашу последнюю ночь на Сполле. Но эти явления распределялись теперь весьма странно - гремучники, росшие в некотором отдалении, казались наиболее умными и настороженными, в то время, как наиболее близкие к нам казались практически безжизненными.
- Что именно вы предприняли по отношению к ним? - спросил я Чи.
Он указал назад большим пальцем.
- То, что вы сейчас видите. Проводим метаболический мониторинг, полное электромагнитное сканирование с целью регистрации возможного наличия биоволн мозга, послойное сканирование всех внутренних органов или похожих на органы структур. И всё это основано исключительно на контроле без внутреннего вмешательства, неразрушающем контроле.
- Странно видеть здесь столько оборудования, - вмешался Рэндон. Его интерес был искренним. Я понял, что он впервые присутствовал при работе научной экспедиции.
- Да нет, ничего особенного, это ненамного больше, чем обычный комплект биологического исследовательского оборудования, которым пользуются в подобных случаях, - пояснил Чи. - Плюс ещё кое-что, что пришлось одолжить на время у одной из больниц. Но и это стандартное оборудование. - Он задержал на мне холодный взгляд. - Нам удалось изучить гремучников гораздо детальнее, чем кому-то хотелось бы, и я уже сейчас могу сказать, что бы там вам ни почудилось: о восприимчивости, сравнимой с человеческой, здесь и речи быть не может.
- Если вы изучали только эти, - сказал я, - то ваша неудача неудивительна. Эти гремучники в данный момент особой активности не проявляют.
Стоявший неподалеку офицер Службы безопасности Солитэра хмыкнул.
- Знаем мы такие штучки. Вы говорите людям, что можете заставить камень спать, загипнотизируете его, а если вас попросят показать, как это получается, вы говорите им, что все камни окрест уже заснули.
Чи взглянул на него, подняв брови, и обратился ко мне.
- Может, сказано чересчур прямолинейно, но все же вам следует признать, что...
- Вот! - воскликнул я. Все три гремучника внезапно пробудились.
Чи стал вертеть головой по сторонам.
- Где?
- Гремучники! Разве вы не...
Вот это да! Короткий всплеск разума исчез так же быстро, как и появился.
- Это было, было.
Чи недоумевающе посмотрел на меня.
- Послушайте, Бенедар...
- Почему бы вам не проверить то, что записали ваши приборы? - предложил Рэндон. - Если действительно что-то произошло, они зафиксировали это.
Чи взглянул на него и обреченно вздохнул.
- Хорошо, если вы настаиваете, я сделаю. Но я уверен, что это окажется ложной тревогой. Нам уже приходилось сталкиваться с подобным.
Он пересек площадку, направляясь к станции, где находились мониторы.
- Дайте мне записи всех графиков за последние две минуты, - приказал он молодой женщине, сидевшей над аппаратурой. - От всех трёх объектов.
Она кивнула и принялась нажимать на клавиши. Вскоре на дисплее появились три дорожки.
- Вот, пожалуйста, - показал на них Чи. - Здесь ничего нет.
- Минутку, - остановил его я. - Кто сказал, что здесь ничего нет?
Его взгляд выражал поистине бесконечное терпение.
- Вы посмотрите на эти дорожки. Все три совершенно идентичны, все три начинаются и заканчиваются в одно и то же время. Разве это не позволяет предположить, что колебание, чем бы оно ни являлось, - какой-то внешний раздражитель - может быть, содрогание земной коры, случайное явление, никакого отношения к гремучникам не имеющее?
Я закусил губу. Но я чувствовал, чувствовал их интеллект - если не в этих, то в тех, что росли поодаль и...
- Или это может, - раздумывал вслух Рэндон, - означать, что они способны отключать это внешнее воздействие, причем, абсолютно синхронно.
Чи презрительно фыркнул.
- Вы оспариваете собственную посылку.
- Или ищу внутреннюю согласованность, - мягко поправил Рэндон. - Доктор, проявите, пожалуйста, ко мне снисходительность. Давайте на минуту предположим, что они способны на какие-то сложные мыслительные акты. Почему, в таком случае, они хотят это скрыть?
- Чтобы отвязаться от нас, - неожиданно подал голос Куцко, в его интонации чувствовалась агрессивность. Я повернулся к нему и... увидев, как он смотрит на гремучники, почувствовал, что у меня похолодела спина. Поза Куцко, его глаза, рука, потянувшаяся к игломету - однажды мне это уже приходилось видеть. Он ощущал приближающуюся опасность... - Они пытаются убедить нас в том, что наши записи неверны.
- Очень любопытно, - хмыкнул Чи. - Значит, вы не только безоговорочно утверждаете, что они разумны, но и то, что их интеллект не уступает человеческому. Не говоря уж об их довольно сложной социальной структуре.
Я попытался вспомнить реакцию Каландры, считавшей, что это - город. Заросли гремучника на самом деле были их городом.
- У вас, кажется, имеются и другие записи, отличные от этих? - поинтересовался я.
- Не очень много, - ворчливо признал Чи.
- И что, они совершенно такие же, как эти?
- Сомневаюсь, если говорить откровенно. Но мы еще не занимались полным анализом данных. - Он вздохнул. - Впрочем, если это доставит вам удовольствие, пожалуйста. Карина, вызови все предыдущие события. И снабди их линией отсчета реального времени.
Техник сделала то, что от нее требовали, и на экране появились четыре графика, разбитые на секторы.
- Боже мой, - вырвалось у Чи.
- Что? - быстро спросил Рэндон. Чи пояснил:
- Это одна четвёртая из тех, что мы записали. А вот этот промежуток между ней и третьей такой же, как между третьей и второй, и такой же, как между второй и первой.
Рэндон и я переглянулись.
- Они, конечно, могут поспать, - медленно произнес Рэндон, - но не обязательно. Выглядит так, будто кит или иное обитающее в воде млекопитающее периодически выныривает из воды, чтобы вдохнуть очередную порцию кислорода. Через примерно равные промежутки времени.
Чи озадаченно потер щеку.
- Возможно, - неохотно согласился он. - Возможно. Но это ещё не является доказательством их разумности. Видимо, следует рассматривать такое явление как обычный биологический цикл.
- Но остальные этому циклу не следуют, - возразил я. - Ведь вы изучали лишь этих. А остальные в это время изучают нас.
- Это ваше мнение, - произнес Чи. - Но чем вы можете его доказать?
Рэндон хмыкнул.
- Ладно, доктор, почему бы и нет? Ведь Бенедар указал вам на точный промежуток времени, когда все три среагировали. Какое еще доказательство вам требуется?
Чи пристально посмотрел на него.
- Я ученый, мистер Келси-Рамос, - спокойно ответил он. Я имею дело с фактами. С фактами, которые можно доказать, с научными фактами. Смотрители же, подобно Бенедару, имеют дело с чувствами, ощущениями и их толкованием. В это можно либо верить, либо нет, но здесь речь идет о вере, а не о науке. Мне понятны политические мотивы того, что вы пытаетесь сделать из него героя, но я не могу позволить, чтобы подобные мотивы возобладали в моей научной деятельности.
Рэндон долго смотрел на него, и я заметил, что Чи переходит из состояния праведного гнева к растерянности, к несколько нервическому состоянию сожаления о том, что он позволил себе резкость в отношении будущего наследника «Группы Карильон».
Еще немного помучив его, Рэндон перевел взгляд на гремучников.
- Скажите, доктор, - холодно спросил он, - зачем такому, так похожему на растение созданию понадобился развитый интеллект?
Казалось, вопрос поставил доктора Чи в тупик.
- Я не понимаю вашего вопроса.
- Ведь они не мобильны, так? Мне пришлось ознакомиться с отчетами самых первых групп исследователей - они писали о том, что гремучники достаточно глубоко врастают своими корнями в землю. Нет сомнения в том, что они не могут просто так выкапываться из нее, чтобы малость поразмяться.
- Нет, конечно, не могут. Именно поэтому вся гипотеза об их так называемом интеллекте...
- Занятна, не так ли? - закончил Рэндон. - Да, это нам понятно. И всё же... всё же они достаточно сообразительны, чтобы отдавать себе отчет в том, что их изучают, верно?
Он колебался.
- Пока у нас нет фактов, однозначно свидетельствующих об этом.
- Тогда используйте для этого меня, - предложил я, начиная испытывать неприязнь к этому человеку. - Пускай сюда доставят Каландру - полагаю, она недалеко отсюда? Мы посмотрим на один из ваших подопытных гремучников, и, может быть, нам удастся уловить момент, когда они снова проснутся и проявят активность.
Чи сделал кислое лицо.
- Вряд ли тайный сговор между двумя Смотрителями сможет...
- Погодите минутку, - перебил его Куцко и, нахмурившись, повернулся ко мне. Что вы имеете в виду под «активностью»? Откуда она должна появиться?
- Я просто... - замялся Чи.
- Помолчите, - бросил ему Рэндон. - Так что вы на это скажете, Бенедар?
Я уже открыл рот... но потом снова закрыл его.
- Я и сам до конца не могу понять, - наконец, ответил я. - Но, как мне кажется, гремучники не столько сонные, сколько... незаполненные, незаряженные, что ли.
Казалось, это слово повисло в воздухе и плавало в тишине. Не глядя по сторонам, я мог заметить, что даже техники отложили работу и изумленно уставились на меня. Видимо, к такому заключению пришел и сам Чи, скорее всего, это и удержало его от выражения вслух своей язвительной иронии, в противном случае, Он не стал бы сдерживаться.
- Да, - произнес он, - весьма интересная гипотеза. Если не сказать больше.
Рэндон пропустил это мимо ушей.
- Вы считаете, что не сами гремучники обладают чувствительностью? Что они лишь ретрансляторы определенного нефизического сознания?
- Нет нужды в таких жёстких формулировках, сэр, - чуть неуверенно высказался один из представителей технического персонала. Он взглянул на меня, как бы ища поддержки. - Может быть, что гремучники и обладают чувствительностью, но им... но они сумели каким-то образом научиться отделять духовную составляющую от телесной...
Чи уставился на своего подчиненного.
- Если позволите, Алекс, - угрожающе зарычал он, - мне бы хотелось, чтобы эта проблема рассматривалась без обращения к мистицизму. Всё это - религиозное воспитание... - добавил он с вежливым отвращением, повернувшись к Рэндону.
Обычный человек не может вместить дары Божественного духа; они для него лишь причуды, он не может признать их, ибо ценность их лишь дух способен выявить...
- Доктор Чи... - обратился я к учёному. Рэндон жестом призвал меня к молчанию.
- Почему все это кажется вам таким странным? - холодно спросил он Чи.
Тот, казалось, был удивлен вопросом.
- Почему? Мистер Келси-Рамос... хорошо, хорошо, для начала потому, что это бессмысленно с точки зрения теории эволюции...
- Почему бессмысленно? В особенности, если предположить, что они не могут перемещаться физически, почему бы им, в таком случае, не попробовать другие способы?
- Вы снова говорите мистические вещи...
- Я говорю о других уровнях реальности, - отпарировал Рэндон. Ведь были времена, когда и сама траектория Мьолнира считалась чуть ли не мистикой. Полеты со сверхсветовой скоростью, энергия, создающая искусственную гравитацию - всё это выглядело абсолютно нереально, если исходить из представлений, господствовавших пять веков назад.
- Пожалуйста, не надо исторических экскурсов, - раздраженно заявил Чи. - Проблема состоит в том, что процесс эволюции никогда не сможет объяснить ничего подобного.
- Тогда следует забыть про эволюцию, - сказал я. - Мне начинало надоедать постоянно возражать этому человеку. - И потом, наверняка или в самом Патри, или в колониях имеется и более чувствительное оборудование...
- Другими словами, - отрезал Чи, - вы желаете, чтобы Патри подняло по этому поводу шумиху, и все это на основании честного слова какого-то Смотрителя. Позвольте мне кое-что объяснить вам, Бенедар. У меня репутация и имя в определенных кругах, я приобрел и то, и другое, не прибегая к тому, чтобы гоняться за фантомами. Если мы обнаружим несомненные и явные доказательства - я имею в виду неоспоримые доказательства - в течение последующих двух дней, тогда посмотрим, что делать дальше.
- А если вы их не получите, что тогда? - спросил Рэндон.
- Тогда мы прикроем эту лавочку и отправимся восвояси, на Солитэр, а вам придется действовать несколько по-иному, чтобы вернуть себе своего Смотрителя, - насмешливо заключил он. Стоявший рядом со мной Куцко зашевелился.
- Неоспоримые доказательства, говорите? - спросил он. Все посмотрели на него... и я снова похолодел. Он что-то замышлял...
- Миха...
Он одарил меня таким взглядом, что я предпочел замолчать.
- Могу я попросить у вас разрешение, мистер Келси-Рамос? - спросил он.
Рэндона это явно не обрадовало, но он кивнул.
- Давайте.
Куцко кивнул в ответ и повернулся к офицеру из Службы Безопасности.
- Сэр, мне нужно воспользоваться иглометом. Пожалуйста, передайте своим, чтобы они не реагировали.
Офицер, пристально посмотрев на него, коротко кивнул.
- Охрана! Оружие разрешаю! - прокричал он своим подчиненным.
- Благодарю. - Куцко осторожно извлек игломет из кобуры и держал его дулом вниз.
- Доктор Чи, как вы думаете, это правильно, что существо тем умнее, чем быстрее способно усвоить что-либо?
Чи нервно облизал губы. Он понятия не имел, к чему клонит Куцко, но это ему заранее не внушало доверия.
- Полагаю, это достаточно точное обобщение, - нервно согласился он.
- Отлично. - Куцко взглянул на меня. - Какие из них чувствуют себя самыми бодрыми, Джилид?
У меня комок застрял в горле.
- В общем, их здесь немало, почти все, за исключением тех, кого сейчас проверяют.
- А вот этот, например? - он показал на один из растущих невдалеке гремучников.
Я секунду или две разглядывал его.
- Да.
- И никаких изменений в его поведении не предвидится?
- Нет.
- Отлично. - Он снова опустил игломет и сделал глубокий вдох, как спортсмен, собирающийся прыгнуть на снаряд. - Вот, смотрите внимательно. Проследите за тем, дойдет ли до него, что игломет нечто такое, чего стоит бояться.
Он подошел на несколько шагов к гремучнику. Кроме меня, за действиями Куцко наблюдали еще двое: доктор Чи и Рэндон уставились на него немигающими взглядами. По вновь наступившей тишине я понял, что остальные тоже заинтригованы. Вскинув игломет, Куцко выстрелил по самой дальней скале.
Звук выстрелов разорвал тишину, и эхо от них почти перекрыло едва различимый звон рикошетирующих от камня игл. Стало тихо... потом Куцко снова навел игломет на тот же гремучник.
Точно ледяная когтистая лапа сжала мое сердце.
- Стойте! - воскликнул я. - Не стреляйте!
Оружие в руке Куцко не шевельнулось.

Предыдущая страница 19 Следующая страница


Пульт мертвеца 20

- Я и не собираюсь, - мрачно сказал он. - Как вы думаете, подействовало?
- Подействовало, - выдохнул я. - Опустите, пожалуйста, игломет.
Подержав оружие перед гремучником еще несколько секунд, он медленно опустил его и вставил в кобуру, после чего повернулся и направился к нам.
- В чем дело? - прошептал Рэндон прямо мне в ухо. Я покачал головой, мой мозг еще не оправился от того мощнейшего импульса от гремучника, который заставил меня орать во всю глотку.
- Не могу вам точно сказать, но я вдруг почувствовал такой всплеск эмоций буквально от всего их города, направленных на Куцко, что... Это было, как внезапная, очень яркая вспышка, но всё произошло настолько быстро, что я не смог как следует разобраться.
- Вспышка света, которую вы не успели заметить... Очень интересно, - сухо прокомментировал мои слова доктор Чи. - Ладно, наверное, и в этом может заключаться какой-то смысл.
У меня свело живот от отчаяния. Одновременно я почувствовал, что гремучник, которого подвергли этому суровому испытанию, возвращается в нормальное состояние.
- Нет, вспышка всё же была, - настаивал я. Куцко подошел к нам.
- Ну что, доктор? - холодно спросил он. - Убедились?
Чи скорчил гримасу.
- Не особенно. Прошу прощения, но всё, что здесь сейчас произошло, основывается на впечатлениях одного-единственного человека, а не на каких-то ясных всем доказательствах...
Меня вдруг осенило.
- Миха, могу я взглянуть на ваш игломет? - перебил я Чи.
Лоб Куцко чуть сморщился.
- Сэр? - обратился он к офицеру из Службы безопасности. Тот согласно кивнул.
- Давайте.
Вытащив оружие из кобуры, Куцко протянул его мне рукояткой вперед. Я взял игломет и осторожно заглянул в ствол. Примерно в сантиметре от дульного отверстия появилась странная паутина, полностью закрывавшая просвет. Она состояла из десятка тончайших металлических волокон...
Не говоря ни слова, я передал игломет Рэндону. Он осмотрел оружие и восхищенно взглянул на меня.
- Он забит, - взволнованно сказал Рэндон, передавая оружие доктору Чи. - Похоже на точечную сварку или что-нибудь в этом роде.
Я кивнул, чувствуя, что меня начинает бить озноб.
- Они подумали, что Миха начнёт по ним стрелять. И нашли способ остановить его.
Чи оторвал взгляд от игломета. В его глазах стояли изумление и страх.
- Но ствол забило не полностью. Выстрел все равно бы получился, ведь правда?
Куцко забрал оружие, и его лицо посуровело, когда он изучал металлическую паутину.
- Вероятно, нет. А что, разве это так важно?
Чи судорожно вздохнул, и его взгляд невольно упал на множество гремучников. Тех самых гремучников, которые в течение всего нескольких секунд не только обнаружили и оценили возникшую ситуацию, но и перешли к необходимым действиям...
- Нет, - чуть дрожа, заявил он Куцко. - Я думаю, что это не играет вообще никакой роли.

ГЛАВА 21

Меня вернули на Солитэр и посадили под домашний арест на борту «Вожака», во всяком случае, форма моей изоляции выглядела именно так... В течение последующих шести недель не произошло ровным счетом ничего.
Ничего из того, что я мог ожидать. Никто не являлся ко мне с обвинениями в совершенных преступлениях, никто не тащил в суд. Речь даже не заходила об отправке в обычную тюрьму. Сам «Вожак» не предпринимал никаких попыток улететь обратно ни с планеты, на которой находился, ни, тем более, за пределы системы, и, насколько я мог выяснить из своих скудных источников, не поступало никаких сведений о реакции населения на то, что какой-то пришлый интеллигентик сделал сенсационное открытие на одном из их миров. Все это свидетельствовало о том, что по траектории Мьолнира получена депеша с решением пока не придавать огласке мое открытие. Для меня это было хуже некуда, причем по нескольким причинам. Но никто не спрашивал моего мнения. За все это время мы с Каландрой ни разу не виделись. По лицам и манерам стражников, доставлявших мне пищу, я мог догадаться, что она находилась тут же, хотя никто из них не мог подтвердить это словами, как и в случае, если бы с ней что-нибудь произошло.
Большую часть времени я проводил в бесконечных размышлениях, прикидывая все «за» и «против» и пытаясь определить, сумел ли изменить ее судьбу к лучшему, и, если сумел, то насколько. Повторяю, у меня не было возможности разузнать это, а посему оставалось лишь утешать себя сознанием того, что хуже я ей, по крайне мере, не сделал.
Наконец, в тот день, когда срок моего заключения подошел к отметке шести недель, они явились за мной.

***

Мы приземлились неподалеку от Батт-Сити, так называлось поселение, где я впервые проснулся после допроса с применением наркотиков. Это поселение, раньше состоящее из палаток, очень сильно и быстро изменилось за время моего заточения на Солитэре. Корабль, который служил центром лагеря, пока оставался здесь, но на смену горсточке времянок пришли с десяток сверкающих строений кубической формы, включавших лабораторию со стерилизованным воздухом и два барака военного типа. Вся территория была обнесена сенсорным заграждением. Нашу посадочную площадку и коридор, тянувшийся к скалам, ограждал такой же забор. Я не успел определить, ограждены ли сами скалы, но скорее всего, так оно и было.
Меня привели в лабораторию, а затем препроводили в большое помещение, служившее офисом, в котором уже стали появляться следы беспорядка и захламленности. Там я и предстал пред светлые очи нового главы проекта «Гремучник».
То, что он был именно главой, мне стало ясно уже с первых секунд. Манера держаться, какие-то неуловимые для уха оттенки интонации и то, как он воспринял меня и тех, кто меня к нему доставил, все указывало на то, что он здесь - власть неограниченная и привык к своему теперешнему статусу. Взгляд, которым он просканировал меня, пока сотрудники Службы Безопасности вели к его столу, тут же сообщил мне, что это был не просто заурядный высокопоставленный бюрократ, каких на Солитэре хоть пруд пруди, а человек от науки. Впрочем, так же было ясно, что меня он особо не жаловал.
- Джилид Бенедар, сэр, - представил меня начальник эскорта, - доставлен сюда согласно вашему приказу.
Глаза учёного на секунду задержались на офицере:
- Благодарю, капитан. Все свободны.
Капитан почти неуловимо дал знак подчиненным, и мы остались с глазу на глаз с учёным.
Он довольно долго приглядывался ко мне, заставив представить себя сидящим на предметном стеклышке микроскопа.
- Стало быть, вы - Смотритель, - наконец констатировал он. - Это, конечно, не совсем то, что требуется...
Я посмотрел ему прямо в лицо и заметил, что он лжёт.
- Для меня это большая неожиданность, сэр, - спокойно ответил я. - В особенности, если вспомнить, что вы прочитали всю имеющуюся на Патри информацию о Смотрителях, да и обо мне вас информировали весьма подробно.
Его реакцию можно было охарактеризовать, как лёгкое удивление, но настолько искреннее и неподдельное, что его мог заметить не только Смотритель. Это послужило дополнительным подтверждением тому, что он провел свою жизнь в науке, в отдалении от темных миров политики и бизнеса, где чему-чему, а умению скрывать свои мысли вмиг научат.
Но удивление быстро улетучилось, уступив место скептицизму, который, видимо, был частью его натуры.
- Ну, это угадать нетрудно, - ухмыльнулся он. - Разумеется, я должен был узнать о вас всё перед тем, как принять решение о вашем вызове.
Ещё одна ложь...
- Возможно. За исключением того, что в действительности идея послать меня сюда принадлежит не вам. Ведь я вам не по нраву, вы совсем не хотели моего присутствия и были бы несказанно рады, если бы меня каким-нибудь чудом можно было отфутболить со Сполла, и дело с концом.
Теперь его лицо сделалось каменным, а лёгкое удивление, еще секунду назад забавлявшее его, рассеялось, как дым.
- Понимаю, - процедил он сквозь сжатые зубы. - О нет, нет, продолжайте, если уж из вас так прёт. Итак, позвольте узнать, почему вы здесь, если я не желаю вас видеть?
- Потому что вам нужна моя помощь, - без обиняков заявил я. - Потому что возникла некая проблема, которая поставила ваши разработки по гремучникам в тупик, и теперь вы хватаетесь за соломинку.
Он не отрывал от меня взора.
- Вам известно, кто я?
- Нет. В последнее время мне приходилось вращаться, в основном, в деловых кругах, и...
- Я - доктор Влад Айзенштадт.
Я глотнул. Это имя было известно всем, даже тем, кто по уши увяз в бизнесе. Это был человек Возрождения Науки, в равной степени блиставший в области биологии, химии, кибернетики и нейропсихологии. Вообще-то следовало ожидать, что эту работу Патри поручит ученому его масштаба.
- Да, сэр. - Другого ответа на ум не пришло.
- Я - ученый, Бенедар, - продолжал он. Я имею дело с реальностью, с объективным миром, и не доверяю ничему, что по своей природе субъективно. А открывают мой список субъективного шарлатаны, угадывающие мысли, и все формы религии.
- Вы говорите совсем, как доктор Чи, - пробормотал я.
Ох, как же неприятно было ему услышать это сравнение!
- Вполне возможно. Кстати, именно он рекомендовал обратиться к вам.
- Ого! ... Для меня это полная неожиданность, сэр.
Теперь в его чувствах ясно различалось облегчение. Облегчение, но с парадоксальным оттенком разочарования.
- Значит, на самом деле вы не можете читать мысли, - произнес он, как мне показалось, больше для себя.
- Нет, сэр. Я думал, что в досье Патри на Смотрителей достаточно ясно об этом сказано.
Его губы напряглись, чувствовалось, что он решает, не прекратить ли собеседование прямо сейчас.
- Если вам это поможет, доктор Айзенштадт, - предложил я, - то могу сообщить, что обнаружил у гремучников способность к эмоциональным изменениям.
Он кивнул, казалось, это не произвело на него никакого впечатления.
- Ну, это могут и наши сенсоры. Что нам действительно нужно... - он колебался. - Что мы действительно желаем, так это найти способ определения момента, когда кто-нибудь из них погибает.
- Простите? - не понял я.
- В чём дело? Разве вопрос сформулирован непонятно? Я желаю знать, существует ли какой-нибудь признак, по которому можно определить, мёртв гремучник или отправился... в гости.
Я смотрел на него, мысленно воспроизводя интонацию, с которой было произнесено последнее слово.
- Это беспокоит вас, не так ли? Мысль о том, что, возможно, и в нас существует нечто, способное жить вне физического тела?
- Если вы желаете порассуждать на религиозные темы, - довольно резко прервал он, - можете заняться этим в одиночку, в тюремной камере на Солитэре. Все, что мне от вас требуется, это ответ, можете вы обнаружить мёртвого гремучника или не можете, да или нет? - Он пристально смотрел на меня. - А в том случае, если ваш ответ будет отрицательным, нам придется просто пойти и взять одного из этих... спящих, любого, для того, чтобы подвергнуть его вивисекции.
Я стоял и смотрел на него, и понимание с трудом находило дорогу к моему разуму.
Святой, сказал он, может ли жизнь моя и жизни пяти десятков слуг моих чего-нибудь стоить в глазах твоих...
- А что, если вы неправильно угадаете? - спросил я, стараясь обрести хладнокровие. - Что будет, если вы убьёте кого-нибудь из них?
- Что, если мы кого-нибудь убьём? - поправил доктор.
Я рылся в голове, пытаясь найти подходящий ответ, но ответ светский... и за время этой небольшой паузы что-то исчезло, стерлось из моего видения, и я получил то, что искал, от него самого. Этот ответ блуждал где-то в тайниках души Айзенштадта.
- Если вы убьете, - равнодушно ответил я, - произойдет то, что уже случилось с иглометом Михи Куцко. Но на сей раз жертвой станут ваши люди.
Его рот скривился в издевательской усмешке, но это была дежурная издевка, лишенная всякой силы. Успешная попытка вывести из строя игломет была неоспоримым доказательством того, что гремучники обладают не только интеллектом, но и средствами самозащиты, и Айзенштадт не мог не понимать этого.
- Есть способы защититься, - сказал он как бы между прочим, будучи полным решимости продемонстрировать свою храбрость, даже если речь шла об очевидной опасности. - Но если при этом выяснится, что эти создания более способны, чем, например, собаки или лошади, то убийство одного из них может сильно навредить установлению будущих контактов.
Его чувства содержали в себе очень мало сомнения в том, что такой уровень интеллекта, действительно, существует.
- Я понимаю, и сделаю что могу. Но мне потребуется помощь Каландры.
И снова его губы скривились.
- Хорошо. Собственно говоря, я давно ждал, что вы обратитесь ко мне с этим - ваша одиссея с целью избавить её от «Пульта мертвеца» граничила с безумием. Но... приведите мне хоть одну серьезную причину, почему я должен еще больше втягивать ее в то, в чем она и так сидит по уши.
- Потому что у двоих ровно вдвое больше шансов узнать то, что вас интересует, чем если бы мы действовали в одиночку, - искренне ответил я. - И еще потому, что в ваших интересах, да и в интересах Патри, свести возможность провала или ошибки до минимума.
Он хмыкнул.
- Если следовать этой логике, то я должен перетащить сюда чуть ли не всю колонию Смотрителей в полном составе.
- Согласен с вами.
Айзенштадт посмотрел на меня, явно желая нагнать страху. Он даже изобразил, что серьезно обдумывает мои слова. Но я чувствовал, что он уже принял решение о том, что сумеет смириться с присутствием Каландры. В особенности, если предположить, что отказ мог возыметь ужасающие последствия.
- Хорошо, - в конце концов проворчал он, отодвигая кресло и поднимаясь из-за стола. - Давайте возьмём вашу подружку и побродим по тому участку, который предстоит обследовать. Не забывайте о том, что она будет вместе с вами, если нам вдруг придется их срезать... А если ваш выбор окажется неверным, вы будете первыми, кого гремучники захотят поджарить на медленном огне. Если это произойдет, то перед «Вожаком» и «Пультом мертвеца» встанет непосильная задача...
- Да, сэр, - ответил я, с трудом шевеля пересохшими от волнения губами. - Мне это понятно.
Мы не отправились туда, где находилась камера Каландры, - Айзенштадт в последний момент изменил свое решение и отправил за ней двух офицеров Службы безопасности Солитэра. В это же время мы с ним прошли через проложенный меж двух заборов коридор к Батт-Сити. Мы были там, и я не мог насмотреться на аппаратуру и, в особенности, на датчики принципиально нового типа, укрепленные на некоторых гремучниках, когда, наконец, доставили и её.
Я не знал, где и как она содержалась в течение всего этого времени, но с первого взгляда было ясно, что с ней так вежливо и предупредительно, как со мной, не обращались. Лицо выглядело бледнее, а движения, когда она выходила из машины, показались мне несколько замедленными. Я шагнул к ней, но остановился, увидев в её глазах сигнал тревоги, и предпочел дождаться, пока Каландру не подведут к нам.
- Как твои дела? У тебя всё в порядке? - тихо спросил я, протягивая к ней руки. Ладонь была холодной, но стоило мне взять её в свою, как она сразу же потеплела.
Как и следовало ожидать, её чувства представляли собой смесь раздражения, усталости и смирения. А в глазах...
И снова словно что-то щёлкнуло у меня в голове.
- Наркотики? - спросил я, поворачиваясь к Айзенштадту. - Целых полтора месяца её накачивали наркотиками?
У него на щеке дёрнулся мускул.
- Время от времени в течение этого срока ей их давали, это так, - холодно подтвердил он. - Нам требовалось узнать как можно больше о гремучниках, и, как вы уже сами заявили, она оказалась лучшим их знатоком, нежели вы.
- И, конечно же, не нашлось никого, чье влияние было бы сравнимо с влиянием «Группы Карильон» и кто проследил бы за тем, чтобы ей не слишком докучали допросами?
Его лицо потемнело от гнева.
- Знаете, Бенедар, на вашем месте я не стал бы уж очень задирать нос. Ведь вы и сами стоите там, где лед очень тонок, и в ту же минуту, когда вы окажетесь здесь бесполезным, он провалится под вами или растает, это уж как хотите.
Я посмотрел на него, но прежде чем успел что-то сказать, Каландра предупреждающе сжала мою ладонь.
- О'кей, - сказала она. - Он прав. И кроме того... - Её глаза блуждали по полю гремучников, и я почувствовал, что ее рука вдруг стала твёрдой, как камень. - Что бы здесь ни происходило, нам следует знать об этом.
Я взглянул вначале на нее, потом на Айзенштадта, и, проглотив страх, спросил:
- С чего нам начать, как вы думаете?
- Давайте начнем, - облегченно сказал он. Выло ясно, что ни я, ни Каландра не относятся к тем людям, которые могут оказаться для него бесполезными, как бы он не стремился вбить это нам в головы. Я запомнил это на будущее, и мы приблизились к окраине города гремучников.
- Мы обнаружили несколько мест на их кожице, где можно регистрировать биотоки, - объяснял доктор, склоняясь над одним из гремучников и пристально осматривая места с укрепленными по всей длине извивавшегося гребешка датчиками. Я заметил, что он старался не касаться самого гремучника, и подумал, не состоялась ли вторая демонстрация способности гремучников к самозащите? - Мы можем фиксировать много сигналов, когда они... не заняты... но почти каждое создание, которое нам удалось отыскать, снова возвращалось к активности до истечения предела наступления распада.
- Предела чего? - не понял я.
- Предела наступления распада. - Недовольство Айзенштадта слегка усилилось. - Когда их тела пусты, не заняты, начинается распад тканей, правда, в очень слабой форме. Ничего серьезного, но наши исследования доказали, что если гремучник находится в этом состоянии более двух часов, то наступают необратимые изменения.
Каландра поёжилась.
- Так, будто они действительно погибают?
Эта фраза несколько мгновений оставалась без ответа. Временно мёртвые гремучники, постоянно мёртвые зомби. В системе Солитэра никуда нельзя было деться от смерти.
- Как бы то ни было, - наконец отозвался Айзенштадт, - нам кажется, что именно существование этого предела предполагает, что их способности не могут развиваться параллельно физическому развитию.
Я сумел стереть из памяти образ смерти.
- Хорошо. Значит, вы устанавливаете датчики на один из гремучников, который сразу же удаляется, едва заметит ваше приближение, а затем вам необходимо подождать еще два часа, прежде чем вы получите исчерпывающий ответ на вопрос: мёртв он или просто отправился по своим делам.
Айзенштадт без особого энтузиазма кивнул.
- В своей основе именно так, но нам до сих пор не приходилось проверять сразу двести сорок одного мерзавца. И потом, может быть, всё же отправиться за пределы нашего объекта и добыть один экземпляр где-нибудь на воле?
Я вопросительно посмотрел на Каландру:
- Что ты думаешь по этому поводу?
Ёе лоб чуть нахмурился.
- Это будет, как если бы мы попытались подслушать разговор двух человек в комнате, где без умолку болтает двадцать, - ответила она. - К тому же издалека. Уж очень мудрёно.
- Почему вы думаете, что издалека? - требовательно спросил Айзенштадт. - Почему нельзя подойти поближе? И... - Он замолчал, и прорезавшие его лоб морщины свидетельствовали, что он сам обнаружил ответ на свой вопрос. - Ах, да, правильно. Ведь они тут же смоются.
Каландра, не торопясь, обозревала гремучники.
- Вот, - произнесла она, указывая на одного из них. - Четвёртый от края, вон там. Это не тот, что...
Она замолчала. Я уставился на гремучник, призвав всю свою наблюдательность, чтобы обнаружить в нём признаки, указывающие на активность...
- Не могу понять. Какой-то трудно определяемый.
Мельком взглянув на Каландру, я почувствовал, что она очень волновалась.
- Вообще-то... есть способ выяснить. Возможно, есть.
Она направилась к гремучнику. Я пристально наблюдал за ней... и вдруг уловил небольшие изменения.
- Он ушел.
- Да, - ответила она и остановилась. Какое-то время Каландра стояла, просто глядя на него, затем не спеша повернулась и подошла к нам. - Я не думаю, чтобы это сработало, доктор Айзенштадт. Сигналы очень слабы, кроме того, много наложений сигналов от других.
Айзенштадт бросил на Каландру взгляд, в котором поровну распределились презрение и отвращение.
- А как вы, Бенедар? - полюбопытствовал он, поворачиваясь ко мне. - Вы тоже сдаетесь?
В его словах ясно чувствовалась угроза: если мы не сможем или не захотим помочь исследованиям, нас, в конце концов, вернут в камеры. После этого мне предстоит предстать перед судом Солитэра, а Каландру ждет исполнение приговора на борту «Вожака», уже давно по ней соскучившегося.
- А что с теми гремучниками, которые произрастают за пределами Батт-Сити? - спросил я, отчаянно пытаясь ухватиться за тонкую соломинку. - Ведь среди них есть и такие, которые погибли.
- Некоторые погибли, - проворчал Айзенштадт. - К сожалению, два или три, которых мы обнаружили, были мертвы уже довольно долго для того, чтобы их местные коллеги стали поднимать шум по этому поводу. Могу сказать больше: они никогда не собираются группами более чем в четыре особи, и я не собираюсь носиться за ними по всему Споллу в поисках свежего трупика для исследований. Вот здесь, прямо здесь, наша лучшая из возможностей. Единственная цель - заставить по-настоящему заработать ваши религиозные принципы. А если вы не можете, то мы пойдём и возьмём первый попавшийся.
- Сэр...
Внезапно Каландра напряглась, и я обернулся к ней, не договорив.
Она устремила невидящий взгляд на гремучники.
- Может быть, вон там, сэр, - тихо произнесла она странно запинающимся голосом. - Давайте спросим у самих гремучников.
Айзенштадт фыркнул.
- Ах, да, непременно. - Его слова источали сарказм. - И что вы хотите предложить? Язык жестов или азбуку Морзе?

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Каландра, казалось, не замечала его иронии.
- Может... может быть, это совсем нетрудно. - Она умоляюще взглянула на меня...
И я внезапно понял.
- Да. - Всё во мне напряглось. Я уже знал, что ответит Айзенштадт, услышав предложение, и вздрогнул при этой мысли... даже если окажется, что это сработает... - Да, - повторил я, вложив в это слово всю свою уверенность и внутренне мобилизовав себя на то, что должно было сейчас произойти. - Конечно, обязательно стоит попытаться, доктор Айзенштадт... Но нам, вероятно, потребуется какой-нибудь летательный аппарат.

ГЛАВА 22

Пастырь Эдамс внимательно выслушал все, что сказал ему Айзенштадт. Потом посмотрел на меня, на Каландру, на море гремучников перед собой.
- То, что вы предлагаете, - тихо произнес он, - богохульство.
Айзенштадт презрительно скривился.
- Послушайте... Я, конечно, могу понять, каково вам...
- Сомневаюсь в этом, сэр, - оборвал его Эдамс. - Очень сомневаюсь. Во всяком случае, я на это не пойду.
Айзенштадт полоснул по мне взглядом, как лезвием бритвы, я даже съёжился от его бешеного гнева, хлынувшего на меня. Я до предела исчерпал свои способности убеждать, заставляя его привести сюда Эдамса, к тому же он недвусмысленно дал мне понять, что в случае провала этой затеи я буду отвечать головой. И вот, похоже, дело начинает принимать такой оборот.
- Сэр, я хотел бы просить у вас, не могли бы Каландра и я побеседовать с пастырем без свидетелей?
- Для чего?
Первой ответила Каландра.
- Потому что мы способны понять, что он испытывает.
Айзенштадт сердито уставился на нее. Но отрицательный ответ, который уже был готов, казалось, неожиданно затерялся где-то по пути.
- У вас есть пять минут, - сказал он, и, круто повернувшись, зашагал к центральной станции слежения.
- Убедить меня вы не сможете, - предупредил меня Эдамс, но в его словах проглядывала неуверенность, несмотря на его попытки защищаться.
- Чего вы боитесь? - прямо спросил я его.
- Я уже говорил вам, чего. Это - богохульство. Ведь, если только предположить, что Бог - это не больше, чем горстка растений, обладающих чувственным восприятием...
- А никто таких предположений не высказывает, - не согласился я. - Все, что мы утверждаем, это то, что во время ваших медитаций вы можете слышать гремучники.
- Только и всего? - в этот вопрос пастырь, вероятно, вложил весь запас своего сарказма, на который он был способен. - Разве вы не желаете доказать нам, что не Бог обращается к нам?
- Но, если он не...
- Если это не он, тем не менее, акт медитации - далеко не пустое занятие, - упрямо возразил он. - Так же, как факт существования нашего Братства.
Я внимательно смотрел на него, готовясь к тому, что мне предстояло. На протяжении многих лет приходилось быть свидетелем того, как лорд Келси-Рамос, взывая к логике и личной заинтересованности людей, всегда, в конечном итоге, сумел убедить их, теперь же подошла моя очередь попробовать, каково это. Как же я жаждал, чтобы он хоть на минуту появился здесь и сделал бы это за меня!
- Я понимаю, сэр, не забывайте, что мне самому посчастливилось убедиться в том, что это - далеко не пустое дело. Но сейчас вопрос состоит в том, находится ли Божественный Нимб действительно в конфликте с реально существующей Вселенной... а если находится, то вам известно не хуже моего, что скрыть его вам не удастся.
- Навсегда - нет, - спокойно согласился он. - Но на какое-то время, вероятно, удастся.
Каландра хмыкнула.
- А что вы от этого выиграете? Если только вы не собираетесь каким-то образом ускользнуть, когда ваше детище рухнет.
Уголки рта Эдамса напряглись от гнева.
- Это не мое «детище», - словно выплюнул он. - И существует оно не для моей выгоды, не для чьей-то еще. Все это происходило совершенно стихийно и добровольно, очень много людей охватил этот порыв.
- Тогда почему нужно бояться правды? - спросил я.
Он посмотрел на меня, и взгляд его стал твёрже.
- Вы думаете, что я беспокоюсь из-за себя? А я-то думал, что как раз Смотритель и сможет понять меня лучше, чем кто-то еще.
Я не спешил отвечать, и он вздохнул.
- Ладно, давайте на минуту предположим, что ваша теория верна, доктор Айзенштадт и его люди сумели доказать, что с нами в действительности общается не Бог. А как вы думаете, сколько еще времени должно пройти, пока не будет сделано соответствующее, вполне обоснованное обобщение? И что же это будет за обобщение? Что во всех Божественных проявлениях одна и та же ошибка?
К сожалению, такой сценарий развития событий тоже нельзя было исключать.
- Те, которые имеют такой опыт общения с Богом, когда испытали его присутствие в своих собственных судьбах, наверное, лучше смогли бы ответить на этот вопрос, - ответил я.
- А какова же участь тех, кто лишь делает свои первые шаги в обретении веры? - упорствовал Эдамс. - Мне приходилось видеть, каковы бывают последствия даже самого, казалось бы, незначительного давления, оказываемого этим обществом на них.
И как только солнце взошло, они были сожжены и, лишенные корней, унесены прочь...
- Не можете же вы защищать их вечно, - ответил я.
- Мне это известно. - Он колебался. - Но, возможно, я смогу их защищать до тех пор, пока корни их не окрепнут.
- Защищать их при помощи лжи? - негромко спросила Каландра.
У Эдамса непроизвольно дернулась щека.
- Я уверен, что они поймут меня. Позже.
- Вы, действительно, верите в это? - спросила Каландра, и в ее голосе слышались требовательные нотки. По ее лицу я видел, что в ней шла борьба с теми воспоминаниями, которые она предпочла бы похоронить навеки. - А вот я нет. И все потому, что мне довелось жить на Бриджуэе под гнетом Аарона Валаама Дар Мопина. Вам известно, что произошло с его последователями после того, как его теократический режим был свергнут?
Эдамса пронзила боль сочувствия.
- Они были разбросаны по всей планете. Те их них, кого не судили и не заключили в тюрьмы.
- Это так, - кивнула она. - Есть одно интересное обстоятельство. Те самые сообщники, те, которые были к нему ближе всего, те, кто отдавал себе отчет в том, что делает - многие из них сохранили их веру. В том виде, в каком она у них всегда присутствовала. - Печаль в её глазах сменила прежнюю непреклонную твердость. - Большинство же других, тех, кому он лгал... не сумели.
Воцарилась тишина, и, наверное, с минуту были слышны лишь обрывки отдельных фраз, которыми перебрасывались изредка представители технического персонала, да свист ветра в расщелинах скал. Эдамс безучастно смотрел на гремучники, в нем происходила борьба между логикой, подсказываемой новой ситуацией, и его страстным желанием защитить, уберечь своих людей.
- Когда мы впервые встретились, - мягко напомнил я ему, - вы сказали, что очень цените мою честность. Если вы говорили мне серьезно, то должны такую же честность продемонстрировать и вашим последователям. И себе самому.
Он закрыл глаза, и в уголках его глаз я заметил блестевшие слезы... и я понял, что он видел перед собой начало конца.
- Вероятно, будет лучше, - наконец, произнес он, с трудом выговаривая слова, - если кто-нибудь из наших будет присутствовать при этом. Попытаться и подтвердить... разъяснить нам... что же мы слышим.

***

Айзенштадта не привела в восторг перспектива допускать под непроницаемый колпак, опущенный на это место Службой безопасности, кого-нибудь еще из Искателей, и он снова был уже готов наложить вето на продолжение всех работ здесь и сейчас. Но, будучи все же ученым, он вряд ли мог возразить против разумности присутствия большего числа толкователей и, в конце концов, уступил. Эдамс в качестве еще одного свидетеля выбрал Жоиту Загору, и вскоре за ней был послан гравиплан Службы безопасности, чтобы доставить ее сюда из поселения Мюрр.
И через час все было готово.

***

Они сидели рядом с друг другом на краю этой колонии гремучников, глядя на переплетение проводов, отходящих от прикрепленных к ним сенсоров, когда Айзенштадт в последний раз повторил свои указания.
- ... И следует помнить, ничего для вас вокруг не существует, - говорил он, отчаянно пытаясь скрыть от них свое абсолютное неверие в успех данного предприятия. - Сосредоточьтесь на том, как вы будете выражать свои добрые намерения по отношению к ним, и следите за тем, не появятся ли аналогичные изъявления чувств и по отношению к вам.
- Разве вам не хочется, чтобы они поинтересовались мнением гремучников относительно недавно погибших их собратьев? - негромко подсказал я ему.
Вспышка раздражения.
- Знаете, Бенедар, давайте-ка лучше пока ограничимся тем, чем мы сейчас занимаемся, хорошо? - буркнул он в ответ. - Если сенсоры зафиксируют, что состояние их транса содержит в себе нечто необычное, тогда мы, может быть, и попытаемся перейти к некоторым специфическим моментам.
Ну, а если нет, - мог я легко угадать его дальнейшие слова, - то нет смысла транжирить время на пустую болтовню религиозных фанатиков. У меня возникло на секунду желание кое-что возразить, но сказать-то было больше нечего. Единственное, что окажется способным пробить броню его скептицизма, это конкретные и положительные результаты предстоящего эксперимента.
А о том, чтобы таковые были получены, я мог лишь молиться.
Эдамс кивнул.
- Мы понимаем, - заверил он Айзенштадта. - Вздохнув, он добавил: - Чтобы мы могли лучше сосредоточиться, нам будет необходима тишина.
Айзенштадт, поняв намек, замолчал, я видел, как Загора и Эдамс закрыли глаза и стали впадать в состояние медитативного транса.
В последний раз, когда мне пришлось наблюдать это явление, я упустил момент начала истинного перехода, но на этот раз, хоть я и обещал себе быть более внимательным, всё равно чуть было не пропустил его снова. В какой-то момент Эдамс, до этого пребывавший в неподвижности, стал реже дышать, это говорило о том, что все эмоции покидали его, удаляясь из его чувств, а уже в следующую секунду все стало совершенно по-другому.
- Началось, - сообщил я Айзенштадту. Стоявшая с другой стороны Каландра тоже закивала головой.
- Килл, - тихонько позвал доктор. Один из техников задвигался в кресле.
- Ага... Что-то происходит, - сообщил он слегка дрожащим голосом. Графики только что стали принимать вид обычного пассивного режима, но вот теперь...
- А что теперь? - нетерпеливо допытывался Айзенштадт, его чувства блуждали где-то между раздражением и нескрываемым любопытством.
Техник так и не успел ответить. Внезапно и одновременно Эдамс и Загора как-то выпрямились, их глаза широко раскрылись. В этих широко раскрытых глазах появилось выражение непокоя.
- Приветствуем вас, - в унисон произнесли оба Искателя, не произнесли, а напряжённо прошептали. - Мы... - далее следовало что-то, что я не успел разобрать. - Мы приветствуем вас в нашем мире.

ГЛАВА 23

Мы еще долго оставались стоять, не в силах сдвинуться с места. Первым зашевелился Айзенштадт, и, как я и предвидел, он сначала повернулся ко мне и со скрытой угрозой предупредил:
- Если это очередная игра, Бенедар... - Внезапно вырвавшаяся у него угроза так и осталась незаконченной. Айзенштадт стоял, широко открыв глаза. Даже ему, безусловно, было ясно, что это никакие не игры и не фокусы. Странная пустота в глазах обоих Искателей, странно искаженные лица, нехарактерный тембр голоса - всё это не поддавалось симуляции.
- Это не игра, сэр, - пробормотал я. - Они каким-то образом вошли в контакт с гремучниками.
Айзенштадт вздохнул через сжатые зубы, и звук очень походил на змеиное шипение. Эдамс и Загора все еще оставались сидеть там, где сидели, их лица и тела казались скованными каким-то странным холодом. В ожидании ответа Айзенштадта...
- Вы не хотите что-нибудь сказать? - тихо осведомился я.
Подбородок Айзенштадта окаменел.
- Я... я приветствую вас тоже, - сумел выдавить он. Выражение досады появилось на его лице, когда напряженность миновала, и он внезапно понял, что ему предстоит произнести историческую речь. И избежать при этом помпезности. - Я - доктор Влад Айзенштадт, я представляю Четыре мира Патри и колонии, - продолжал он чуть твёрже. - Позвольте узнать, к кому я имею честь обращаться?
Последовала короткая пауза. Затем Эдамс и Загора снова заговорили странным шепотом, и снова абсолютно в унисон.
- Моя личность не... может быть... определена и выражена... вашим языком. Мы... - голоса затихли, будто убавили громкость поворотом регулятора.
Айзенштадт чуть подался вперёд, наклонив голову и прислушиваясь.
- Простите, что это такое?
- Они не могут ответить, - пояснила Каландра вибрирующим от волнения шепотом. - На её лице, насколько я мог понять, застыло благоговение и потрясение от услышанного. - Их лица, только посмотрите на их лица, как напряжены мышцы шеи и голосовые связки. Видимо, это слово слишком тяжело произнести, они просто не могут повторить его.
Айзенштадт надул губы, раздумывая.
- Тогда, с вашего позволения, - заговорил он, - мы будем называть вас так, как привыкли, то есть гремучники. Поскольку это слово должно употребляться, чтобы отличать вас и ваши физические оболочки. Ведь для вас это всего лишь оболочки, не так ли?
Снова пауза, и когда Загора и Эдамс заговорили, я смог уловить в их голосах нотки неуверенности.
- Не оболочки. Тела... дом... крепости. Безопасность. Жизнь.
- А-а? - осторожно переспросил Айзенштадт. - Да, понятно, тела. - Он раздумывал.
- Вы упомянули о безопасности. Что же за безопасность обеспечивают вам эти тела?
Молчание. Для меня было совершенно ясно, что Айзенштадт закидывал удочку, чтобы выпытать детали о безопасности гремучников. Возможно, это понимали и сами гремучники.
- Не думаю, чтобы они стали отвечать, - пробормотал я через минуту.
- Испугались, что ли? Или же им не хватает слов?
Я недолго думал, что ответить.
- Либо испугались, либо не доверяют, я бы сформулировал так. Здесь чувства уже другие, нежели тогда, когда речь шла об их телах-домах, и я не думаю, чтобы проблема состояла в бедности словарного запаса.
Хмыкнув, он повернулся к Каландре.
- Вы согласны с этим?
- С тем, что речь идет о различных типах чувств - да, - кивнула она. - Но следует ли понимать эмоции, заставляющие их молчать, как страх или что-нибудь ещё, я не знаю.
- Мне казалось, что Смотрители могут угадывать мысли любого, - проворчал Айзенштадт.
- Любого человека, - негромко поправила Каландра. - А в данный момент... это не люди.
Лицо ученого напряглось, и внезапно изменились и его чувства.
- Да, да, как же, но может быть, это такие же религиозные типы, как вы, помешанные на демонах и прочем, - казалось, он чуть оживился. - Но вот я не верю. Эй вы, Смайт, отверните этого Эдамса, усадите его так, чтобы они с Загорой не видели друг друга.
Я вздрогнул, увидев, что Смайт и остальные бросились выполнять приказ.
- Сэр, их невозможно отделить друг от друга. Все дело в слишком большой синхронизации.
- Надо думать ещё и об этом? - холодно ответил Айзенштадт. Неожиданно я почувствовал, что его охватило то же благоговение, что меня я Каландру, но мгновение миновало, и теперь в нем действовал и говорил ученый, дотошный и скептический.
- Что у нас за записи? - бросил он техникам, сидящим у мониторов.
- Очень странные, - отозвался один из них. - Характеристики сердечной деятельности, кровяного давления и обмена веществ имеют тенденцию к понижению. Биотоки мозга... - он колебался, - если честно, доктор, я просто не знаю, как это понимать. Наличествуют черты, указывающие на умственную гиперактивность - они локализованы в весьма необычных участках, но одновременно присутствуют и элементы, указывающие на глубокий сон. Действительно глубокий сон, но вряд ли это можно назвать коматозным состоянием. По идее, оба должны лежать на спинах и вовсю храпеть.
Айзенштадт задумчиво пожевал губами.
- Что-нибудь из этого соответствует известным формам медитации?
- Я бы не сказал. Разумеется, записи, которые мы здесь получаем, не предназначены для того, чтобы служить исчерпывающим списком.
- Сэр, - вмешался ещё один техник, - похоже, характеристики обмена веществ продолжают снижаться. Не очень быстро, но заметно.
- Существует реальная угроза жизни? - спросил Айзенштадт.
- Я... не знаю. Возможно.
Учёный кивнул с кисловатым видом.
- Эй, гремучники, вы ещё здесь?
Лица Загоры и Эдамса совершенно идентично скривились.
- Где «здесь»?
- Я имею в виду, вы ещё в контакте с нами? - чувствовалось, что его естество сопротивлялось тому, чтобы принять происходящее за чистую монету. - Нам хотелось бы узнать о вас побольше и, разумеется, рассказать о себе. А начать мы бы хотели с...
- У нас нет желания... больше узнать о вас.
Айзенштадт на секунду опешил, это неожиданное вмешательство сбило его с мысли.
- Так. Хорошо. Мы хотим выяснить, что представляет собой мёртвый гремучник и как он может быть подвергнут вивисекции. Возможно ли нам получить от вас...
- Мёртвых не бывает.
Ученый тихо вздохнул.
- Ах, вот как... понятно. Может быть, я недостаточно ясно выразился. Нам бы хотелось...
- Тела-дома могут умирать. Мы - нет.
- Да, именно это я и имел в виду. - Айзенштадт предпринял еще одну попытку. - Нам бы очень хотелось изучить один из ваших домов-тел. Если бы вы могли указать на один из тех, которыми вы не пользуетесь, и позволить нам...
- Вы можете взять для изучения трутня.
Учёный был вынужден снова замолчать на полуслове.
- Трутень, вы говорите? А что это такое?
- Тело-дом, выросшее из подвергнутого стери... лизации семени для того, чтобы им пользовался... кто захочет.
На какой-то момент мне показалось, что Айзенштадта захватили врасплох.
- Что вы имеете в виду, говоря «кто захочет»? У вас что, у всех есть тела-дома?
И снова вместо ответа тишина.
- Они говорили, что их тела-дома могут умирать, - тихо напомнила Каландра. Может быть, выращивание запасных домов-тел - их способ обретения бессмертия?
Ответом был раздражённый взгляд Айзенштадта.
- Давайте оставим метафизику в стороне! - рявкнул он, но за резкостью таилась плохо скрытая неуверенность. - Хорошо, гремучник, мы поняли. Вы можете указать нам на один из таких трутней?
Небольшая пауза. Затем, как всегда в унисон, Эдамс и Загора подняли руки и указали.
- Там, - шептали они. - Две тысячи четыреста... восемьдесят семь высот.
- Каких высот? - не понимал Айзенштадт. - Ваших, наших? Вы имеете в виду эти горы?

Предыдущая страница 21 Следующая страница


Пульт мертвеца 22

- Доктор, - воскликнул один из техников, прежде чем Искатели успели ответить. - У Эдамса отказывает сердце!
- Эдамс! Прервите контакт!
Лишь спустя секунду я понял, что это прокричал я. Искаженное судорогой лицо Эдамса, внезапно напрягшееся тело - все это буквально вопило о том, что его жизнь в смертельной опасности. Я шагнул к нему...
И меня тут же остановила рука Айзенштадта.
- Доктор...
- Давайте обождем, что предпримут гремучники! - взволнованно воскликнул он. - Отпустят ли они его или нет.
Я в ужасе уставился на него.
- А если нет?
Его взгляд по-прежнему был прикован к Эдамсу.
- Нам необходимо выяснить, что значит для гремучников человеческая жизнь. Лучшего момента для этого не найдешь.
И всё потому, что Эдамс был халлоа. Религиозный фанатик... почему бы им, в таком случае, не воспользоваться? Я до боли сжал зубы и снова повернулся к Искателям. Состояние Эдамса быстро ухудшалось, приближаясь к критическому.
- Гремучник! - заорал я. - Ты убиваешь его! Отпусти его!
Секунды тянулись, как часы, но ничего не происходило. Потом ощущение чужого присутствия внезапно покинуло и Загору, и Эдамса. Загора сразу как-то обмякла, с трудом дыша, её губы вяло шевелились...
А Эдамс без чувств упал на пол.
Врач из команды Айзенштадта был молодой и проворный и, в отличие от большинства тех, которых мне доводилось знать, не только не скрывал, но, казалось, даже готов был выставить напоказ недостатки в своей профессиональной компетентности.
- Если говорить начистоту, - произнес он, качая головой, - я не могу сказать вам, что с ним приключилось.
Айзенштадт вспыхнул.
- И, следовательно, ничего не можете сделать?
- Отнюдь, - засуетился врач, смущенный явным недовольством босса. - Я не знаю, что произошло, но это не значит, что я не могу лечить. - Он склонился над своим дисплеем. - Вот этот, например, - он обнаруживает слабые сердечные сокращения - мы уже снимаем этот симптом. - Он перешел к другому дисплею. - Сердечная травма. Вероятно, потребуется замена некоторых мышц сердца или их восстановление, но на данный момент его состояние стабильно. То же самое и с другими перенесенными им недугами.
Айзенштадт кивнул.
- А что с женщиной?
Врач пожал плечами.
- Небольшая сердечная травма в результате стресса, небольшие поражения нервной системы. Хотя особой опасности нет.
- Почему нет? Потому что она моложе?
- Большей частью, поэтому, - согласился врач. - Но, кроме того, мистер Эдамс имеет особую предрасположенность к сердечным заболеваниям, обусловленную... в общем, семена упали на благодатную почву.
- То есть, вы хотите сказать, что уже имелись какие-то достаточно серьезные причины, а данный стресс лишь приблизил кризис? - осведомился Айзенштадт.
- Именно.
Я почувствовал, что врачу очень хотелось бы узнать от Айзенштадта, что это за стресс.
- Скажите, а в случае, если такому стрессу будет подвергнут абсолютно здоровый нормальный человек, сможет ли он перенести нагрузку без последствий? - спросил Айзенштадт, игнорируя любознательность эскулапа. Последний сморщил лоб.
- Вряд ли я могу это утверждать, доктор. На основании лишь двух случаев трудно составить объективную картину. В такой же степени можно утверждать, что у мисс Загоры от природы большая сопротивляемость подобным воздействиям.
Айзенштадт подумал несколько секунд.
- Ладно, - медленно произнес он. - После того, как мы собственными глазами увидели, какие последствия может иметь такого рода стресс... можно ли будет в будущем каким-то образом предупредить такое разрушительное его воздействие на других людей?
Врач пожал плечами.
- Если результаты стресса останутся без изменений, то несомненно. И опять я вынужден предостеречь вас, что, пронаблюдав эти два случая, я не могу гарантировать, что кто-нибудь следующий станет проявлять совершенно иные симптомы.
Губы Айзенштадта искривились.
- Мне кажется, что именно над этим нам еще предстоит попыхтеть. Когда можно будет побеседовать с мисс Загорой?
Врач нажал на кнопку, вызывая информацию на дисплей.
- Дайте ей еще пять минут, - произнес он. - Отсутствие угрозы для жизни не означает, что эта травма - пустяк. Кроме того, чем больше времени вы дадите нам, чтобы вывести из неё все профилактические препараты, а также те, которые облегчают диагностику, тем легче с ней вам будет общаться.
- Благодарю вас, - кивнул Айзенштадт.
Мы вышли из этого помещения. Каландра, как обычно, в сопровождении двух лиц из службы безопасности ожидала нас в холле. Даже не удостоив её взглядом, Айзенштадт взял её за руку и повел нас обоих куда-то вниз, как оказалось вскоре, в пустой зал для совещаний.
- Ждите снаружи, - коротко приказал он двум сопровождавшим Каландру. Пропустив нас вперед, он запер двери.
С минуту он просто глядел на нас, и на его лице сменилась целая палитра эмоций, зачастую взаимоисключающих.
- Ну, что скажете? - наконец, мрачновато спросил он. - Давайте послушаем ваши мнения.
Не «ваши рапорты», а «ваши мнения», - отметил я. Мнения, воплощающие всю сомнительную субъективность наших талантов. И все же он спросил, и даже этот его раздраженный, замешанный на недоверии и скептицизме интерес был уже шагом вперёд.
- И Эдамс, и Загора находились в контакте с сотней или больше гремучников, - заговорил я. - Так что практически ни о каких совпадениях и ошибках говорить не приходится.
Он хмыкнул.
- Как бы страстно я ни желал, чтобы все выглядело по-другому, я, тем не менее, вынужден согласиться. Предполагая, разумеется, что ваша группа исследователей всё же сумеет отыскать мертвый гремучник, тем более, что направление поисков они нам указали. Так. Гремучники - живые и разумные существа, и они, действительно, могут отделяться от своих тел. Что вы можете сказать по этому поводу?
Я сделал Каландре знак заговорить первой.
- Прежде всего, мне хотелось бы обратить ваше внимание на то, что они обладают высокой степенью интеллекта, - медленно начала она, сосредоточенно вспоминая ход событий, её лоб покрыли морщины. - Мне кажется, они довольно долго изучали нас. Это началось, по меньшей мере, с тех пор, как здесь оказались приверженцы Божественного Нимба, а, может быть, когда здесь появились первые колонисты, прибывшие на Солитэр.
- Почему вы пришли к такому выводу? - помрачнел Айзенштадт.
- Взять, к примеру, хотя бы то, как они пользуются человеческим речевым аппаратом, - отвечала Каландра. - Кроме того... - она заколебалась, глядя на меня.
И я понял, что в общую картину добавился еще один кусочек.
- Паранойя, характерная для Солитэра, - пояснил я. - Подсознательное сопротивление присутствию гремучников, не так ли?
- Да, думаю, именно так, - согласилась Каландра. Я мог заметить, что Айзенштадт мучается вопросом, рассуждать ли в таком ключе или оставить эту тему, но он решил на время ее оставить.
- Хорошо, вы думаете, что гремучники обладают интеллектом и что они нас изучают. Что еще вы можете о них сказать?
Каландра вздохнула.
- Очевидным фактом является и то, что именно они управляют нашими кораблями, идущими на Солитэр в течение последних семидесяти лет.
Челюсть и скулы Айзенштадта словно окаменели, но было видно, что эта мысль уже приходила в голову ему самому. Он напряженно молчал.
- Они для этого, несомненно, самые подходящие кандидаты, - наконец, произнес он. - У вас есть конкретные факты?
- Если посмотреть, как двигались руки у обоих, - медленно начал я, читая в глазах Каландры поддержку, - вся последовательность движений, последовательность, с которой сокращались мышцы, в точности копирует движения зомби, тянущегося к «Пульту мертвеца». - Я пристально смотрел на Айзенштадта, а он так же пристально на меня. - Эти движения были совершенно идентичны тем, которые мне уже приходилось видеть на борту «Вожака», когда мы входили в систему Солитэр.
Его глаза буравили меня.
- Вы в этом абсолютно уверены?
- Абсолютно.
- Тогда почему же потребовалось столько времени, чтобы вступить с ними в первый контакт?
- Не знаю, - покачал головой я.
Он молчал, надув губы, и довольно долго в зале царила тишина.
- А что насчет Загоры? - в конце концов спросил он. - Присутствовала ли она в этом контакте хотя бы отчасти как активный субъект, или же лишь в качестве проводника, медиума?
- Понятия не имею, сэр. - Я взглянул на Каландру. - А ты?
Она покачала головой.
- Вероятно, лучше вам спросить об этом у нее самой.
Он кивнул, в его чувствах присутствовала не совсем обычная нерешительность.
- Да, я уже подумывал над этим. Я как раз думал, что... ладно, неважно. - Казалось, он набирался решительности для чего-то важного. - Мне кажется, что... уж теперь мы сумеем разобраться с гремучниками, и ваш вклад в это дело весьма велик.
Он замолчал, и я понял, что он не мог позволить себе сказать больше.
- С вашего разрешения, доктор Айзенштадт, - сказал я в наступившей тишине, - нам - и мне, и Каландре - очень хочется продолжить начатую работу. Раз уж нам удалось так далеко продвинуться, то мы сумеем и дальше изучать их. - Взглянув на Каландру, я отметил, что и она прекрасно поняла цель моего высказывания. - Дело не в простом любопытстве, а в том, что мы хотим оказаться для вас полезными.
Айзенштадта захлестнула волна облегчения, что послужило прекрасным объяснением того, что я правильно прочел его мысли. Выразить признательность за нашу работу в словах было для него актом, на который он либо не мог пойти, либо не желал этого. Ну, а теперь его самолюбие было в безопасности, теперь он мог рассматривать свое позволение в качестве одолжения, которое он нам оказывал, и при этом получить в свое распоряжение всё, что ему было необходимо. А в том, что мы ему необходимы, сомневаться не приходилось.
- Да, в какой-то степени вы можете оказаться полезными, это так, - согласился он. - Я поднажму на кое-какие рычаги, посмотрим, что сможет сделать губернатор. Ну, а пока, - он взглянул на часы, - давайте сходим и поговорим с Загорой. Нужно узнать, что она помнит о контакте. Если вообще что-нибудь помнит.
Я кивнул, и мы последовали за ним... и пока мы не покинули конференц-зал, я не мог оценить всю важность содеянного мной. Всего каких-то два месяца назад я испытывал настоящий ужас от того, что использовал свои способности Смотрителя для того, чтобы манипулировать людьми по своему усмотрению, но теперь я поступил так по отношению к доктору Айзенштадту без малейших колебаний.
Разумеется, я действовал из самых лучших побуждений: из желания спасти жизнь Каландре. Никто не может проявить свою любовь сильнее, чем отдав жизнь за жизнь друзей своих...
Я без устали повторял эти слова, когда мы шли по коридору в сопровождении двух агентов Службы безопасности. И одновременно пытался не обращать внимания, на другую цитату, почти такую же древнюю, которая грызла меня где-то глубоко-глубоко. Изречение это касалось дороги в ад... и того материала, которым она была вымощена.

ГЛАВА 24

Когда доктор упомянул о воздействии тех лекарств, которые были даны Загоре, я втихомолку стал размышлять о том, не окажется ли предстоящая беседа с ней пустой тратой времени. В конце концов, страхи мои оказались напрасными. Загору мы обнаружили бодрой, собранной и способной воспринимать окружающую обстановку, хотя признаки усталости были налицо, но, несмотря на это, она высказала искреннее желание помочь разобраться в этой загадке.
Разве что, в её случае, добрые намерения скорее служили для того, чтобы вымостить ими дорогу в никуда.
- Я прошу прощения, доктор Айзенштадт, - устало обратилась она к учёному, наверное, уже раз в пятый. - Поверьте, я была бы счастлива обо всем вам рассказать, лишь бы только со всем этим покончить. Просто у меня нет слов - нет их у меня, и точка. Этот контакт был похож на ... - Она рассеянно провела рукой в воздухе, а затем ее рука бессильно упала на одеяло, которым она была укрыта. - Чувства, ощущения... - Её лицо напряглось, было видно, что она пытается что-то припомнить, но не может.
Айзенштадт глядел на нее, и было видно, каких усилий стоило ему бесконечно взывать к своему терпению.
- Каково ваше мнение? - не выдержал он, повернувшись ко мне.
- Она ни в коем случае не симулянт, она, действительно, что-то помнит, но не может выразить это словами, правда, не может, - уверял его я.
- Возможно, доза спецнаркотика поможет ей расширить свой словарный запас, - предложил он, бросив на неё полный недовольства взгляд.
- Сомневаюсь, чтобы это помогло, - впервые за все время пребывания в этой комнате высказалась Каландра. - Проблема не в словах. Это последствия своего рода блокады её способности говорить.
Айзенштадт нахмурился, услышав это.
- Вы имеете в виду легкую форму афазии? Но на ее энцефалограмме этого не видно.
Каландра едва заметно пожала плечами.
- Причины тут могут быть не обязательно физического характера. Возможно, это побочный эффект того способа, каким гремучники использовали ее речевые центры, чтобы общаться с нами.
- Возможно, - Айзенштадт задумчиво потер подбородок. - Это вполне могло быть сделано и умышленно.
Посмотрев на Загору, я заметил её внезапную напряжённость.
- Зачем им это понадобилось? - спросил я Айзенштадта. - Если бы они не желали с нами говорить...
- Да нет, говорить с нами они как раз желали, - ухмыльнулся он. - Но, если вы были внимательны, то могли бы заметить, что они ведь так и не предоставили нам никакой полезной информации. Ничего такого, чего бы мы сами не знали или же легко не могли бы установить и без их помощи. Может быть, имелось и еще что-то, что они никак не желали сообщать, но вопреки их желаниям это всё равно просочилось к нам.
Я почувствовал, как во мне поднимается раздражение. Снова он сел на своего конька и раздавал направо-налево гипотезы их якобы уже не вызывавшей сомнения гиперагрессивности.
- Не думаю, чтобы вам могло придти в голову, что гремучники до такой степени неуравновешенны, - усомнился я, вероятно, вложив в эту фразу чуть больше эмоций, чем следовало.
- Боюсь, что вы ошибаетесь, именно это и пришло мне в голову, - возразил он. - А вот вам когда-нибудь приходило в голову, что они вполне могут вынашивать какой-нибудь чудовищный план, направленный против всего человечества?
- Что? Здесь, где человечеством и не пахнет?
Он холодно посмотрел на меня.
- Ведь и вы, и мисс Пакуин уже заявляли о том, что гремучники являются источником напряжённости на Солитэре. Кроме того, вы же не станете отрицать, что наше общение с ними целиком и полностью осуществлялось на их условиях и под их контролем, а теперь вы заявляете мне - не знаю, что вами движет, - что они продолжают сохранять этот контроль и уже после того, как наше с ними общение закончилось.
Совпадение, - подумал я. Совпадение или же вполне обычное непонимание, недопонимание друг друга, как двух столь различных видов.
- Часто бывает так: если всё время ожидаешь от кого-то наихудшего, то и получишь, - пробормотал я.
- Может быть, - резко ответил он. - Я не сомневаюсь, что как люди религиозные, вы предпочтете лучше поставить под удар своё собственное достоинство, чем чужое. Но здесь такая наивность нам явно не по карману. - Его полный ярости взгляд задержался на секунду на Каландре, потом вернулся ко мне. - Часть моей работы здесь - и вашей тоже - убедиться в том, что гремучники не представляют собой угрозы. Угрозы как для человечества в целом, так и для Солитэра и его колоний. Так вот, либо вы принимаете этот тезис в качестве основополагающего своей работы и сотрудничаете со мной, либо выметайтесь. Уяснили?
- Да, - произнес я сквозь зубы. Где-то в глубине души я понимал, что эта точка зрения не совсем уж и не обоснованна ни для него, ни для Патри. И в некотором смысле, это лишь ухудшало сложившуюся ситуацию.
- Вот и хорошо, - подытожил он. - Значит, так. Получается, что мисс Загора не может об этом говорить, не может описать нам её небольшой поход в гости к гремучникам. Нам известно, что здесь речь не идёт о какой-либо травме головного мозга, во всяком случае, не о таких повреждениях, которые являются непременными спутниками афазии. Следовательно, мы можем предполагать либо весьма слабое воздействие, либо же воздействие чисто психологическое. Вопрос: поможет ли гипноз? Либо обычный, либо в сочетании с наркотиками?
Я посмотрел на Каландру. Она сначала на секунду задумалась, затем приблизилась к кровати.
- Вначале мне хотелось бы попробовать нечто не такое интенсивное, если мне позволят. Пастырь Загора, прошу вас расслабиться и вспомнить всё о том, как проходил ваш контакт с ними, вспомнить всё в деталях. Слова, впечатления, эмоции - всё, что придёт вам в голову. Не пытайтесь рассказывать о них - только вспомните.
Я уже повернулся к Айзенштадту в надежде объяснить ему всё, но увидев, что он и так понял, что к чему, промолчал.
- Давайте, приступайте, - кивнул он Загоре.
- Хорошо, - закрыв глаза, она уселась в кровати выше, опершись на подушку.
Каландра взяла в свою её левую руку, а я, обойдя кровать, завладел её правой. Кожа у Загоры была тёплой, мышцы руки были чуть напряжены, я ощутил, как бился на запястье пульс.
- Все в порядке, Жоита, - успокоила ее Каландра, ее голос звучал спокойно и умиротворяюще. - Вы сейчас сидите перед гремучниками и входите в состояние медитативного транса.
- Все проходит как обычно, - продолжала комментировать Каландра. - А теперь вдруг всё изменилось.
Удивление - небольшой страх - ощущение присутствия прежней, но слабее ощущаемой личности.
- Да, - подтвердила Каландра, - впервые вы обращаетесь с тем, что постоянно присутствовало в ваших прежних медитациях.
- Это очень сильно, - прошептала Загора, не открывая глаз, - что-то очень сильное.
- Непреодолимо сильное? - спросил Айзенштадт.
Пауза.
- Н-нет, - неуверенно ответила Загора, - но... - и замолчала.
- Она относительно легко прервала контакт, когда выяснилось, что Эдамсу стало плохо, - напомнил я Айзенштадту. - Вспомните, ведь они находились в очень пассивном состоянии во время контакта - ваша аппаратура зафиксировала почти что кому.
Он раздумывал.
- Думаете, это скорее следует приписать их собственной слабости, чем внешней силе гремучников?
- Я не думаю, что они смогли бы задействовать кого-то, кто не обладает соответствующей восприимчивостью, если вас это интересует, - сказала Каландра.
- Я того же мнения, - подтвердил и я.
Губы Айзенштадта скривились в презрительной гримасе. Да, именно это его интересовало и беспокоило.
- Позже мы вернемся к этому, - сказал он. - Продолжайте.
Каландра повернулась к Загоре.
- Теперь, Жоита, у вас есть контакт. Гремучники через вас и пастыря Эдамса говорят с доктором Айзенштадтом. Вы слышите этот разговор? Его начало? Или конец его? Или вы слышите и то, и другое?
В чувствах Загоры появилось какое-то сдержанное любопытство. Любопытство в сочетании с ... это даже чуть походило на осознание настоятельной необходимости.
- Они очень хотят общаться с нами, - пробормотал я Айзенштадту.
- Ух-ух-ух, - заворчал он. И снова: - А почему они так долго ждали и сами не шли на контакт?
- Тише, - успокоила нас Каландра. - Жоита, есть что-нибудь, что они хотели бы сообщить? Или то, что они от нас скрывают? Что-нибудь, о чем мы у них не спрашивали?
- Я... я не знаю. - Лицо Загоры снова напряглось, она пыталась сосредоточиться. - Что-то есть. Что-то очень важное. Но я не могу... Я не могу этого точно вспомнить.
- Что-то, что может быть связано с поисками мёртвого гремучника? - спросил Айзенштадт.
Растерянность, замешательство.
- Я... не знаю.
Я услышал, как Айзенштадт пробормотал проклятие.
- Это нас ни к чему не приведет.
- Может быть, - высказался я. - А может, как раз приведет. - Я перехватил взгляд Каландры. - Тебе никогда не приходилось в детстве у себя в Бетеле играть в «выбывалки»?
Она недоуменно посмотрела на меня, потом ее лицо прояснилось.
- Да, играла. Можно и здесь попробовать, во всяком случае, не повредит.
- Что не повредит? - насторожился Айзенштадт.
- Игра называется «выбывалки», иначе говоря, процесс отсева, - стал объяснять я. - Вначале это было лишь игрой детей Смотрителей, но мне известно, что те же методы использовались и в серьёзной терапии. Сейчас нужно назвать какие-то темы, общие темы, и проследить, на какие из них её мозг отзовется.
- Когда вы используете спецнаркотики, то обычно добираетесь лишь до уровня самого сознания, но не глубже, - добавила Каландра, уже предвидя следующий вопрос. - А в этом случае можно забраться и чуть поглубже - и, если на сознательном уровне есть заблокированный участок, то можно его обойти.
- Значит, сейчас нам нужно лишь присоединить к ней датчики и попытаться проследить, что из этого получится? - спросил Айзенштадт.
- Да, но следует помнить, что датчики зафиксируют лишь саму её реакцию, не больше, - напомнил я ему. - А мы с Каландрой сможем попытаться ощутить и её эмоции при этом.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

Он сморщился, потом всё же кивнул.
- Хорошо, давайте попробуем.
Я снова повернулся к Загоре, и мне стало вдруг совестно - она лежит здесь, а мы все втроем обсуждаем, что будем с ней делать, будто она какое-то бессловесное подопытное животное. Но если бы это ее как-то задевало, от меня бы не ушли ее негативные эмоции.
- Вы готовы? - спросил я. Она кивнула.
- Давайте.
Ничего.
- Оборона. Крепость. Тела-дома.
И опять ничего.
- Солитэр, - вставила Каландра. - Сполл. Божественный Нимб. Люди. Страх. Недоверие.
- Ну и что? - пробормотал Айзенштадт.
- Минутку, - проговорил я. - Небольшая вспышечка всё же была... - Страх, Жоита? Страх перед нами? Страх смерти? - И ещё вспышечка.
- Смерть, - ухватилась Каландра. - Смерть? Мёртвые? Пульт мертвеца? - Я посмотрел на Каландру... и в её сомнениях нашел подтверждение тому, что думал.
- Облако? - тихо спросил я Загору.
Вот! Вот, оказывается, в чём было дело! Подтверждение было очень слабым, но всё же оно было.
- Облако, - вздрогнув, повторила Каландра. Я повернулся к Айзенштадту.
- Это имеет отношение к Облаку, - сказал я. Он задумчиво пожевал губами, не отрывая взгляда от напряженного лица Загоры. Как ни странно, он не собирался оспаривать наше заключение... сейчас, во всяком случае.
- Мне необходимо знать детали, - потребовал он. - Уж не они ли ведут наши корабли через Облако?
Я смотрел на Загору, медленно проигрывая её ответы у себя в мозгу. В особенности меня интересовала её реакция на слово «страх».
- Этого я не знаю, - признался я. - Но, чтобы это ни было, это очень важно. И сюда имеет отношение и слово «страх».
Айзенштадт вздохнул.
- Мисс Загора... где-нибудь в ваших бумагах в этом вашем, как же оно называется, это ваше поселение, ах да, Мюрр... Так вот, нет ли среди ваших бумаг в Мюрре полного списка тех, кто достиг наибольшего совершенства в медитации?
Загора посмотрела на него, и в ее взгляде я увидел решимость.
- Я не могу просить моих людей участвовать в этом, - твёрдо заявила она.
- Боюсь, что вынужден настоять на этом, - столь же решительно возразил Айзенштадт. - Нам необходимо снова побеседовать с гремучниками, но ни вы, ни ваш друг Эдамс не в состоянии это сделать и...
- А почему пастырь Эдамс не может? - перебила она его. - А я вам отвечу почему - потому что он чуть не погиб. Вы что, думаете, я буду уговаривать кого-нибудь из моих людей взять на себя такой риск? Уж лучше...
- Это не такой уж большой риск, - не отставал Айзенштадт, изо всех сил стараясь быть правдивым. - Нам известно...
- Вам известно, что я - единственная, кто прошел через этот контакт и остался невредим.
Айзенштадт вздохнул.
- Мисс Загора, я весьма благодарен вам за ваше предложение, во всяком случае, ваши слова прозвучали как предложение. Но, если быть до конца честным, мы не можем пойти на то, чтобы вы оставались единственной возможностью для контакта с гремучниками. Первое, даже при условии необходимых профилактических медицинских мер, вы не сможете делать более одного контакта в день, а мне этого недостаточно. Второе, - он колебался. - Мне не хочется, чтобы все наши контакты осуществлялись через одного единственного человека.
Лицо Загоры выражало недоумение.
- А почему? - спросила она.
- Доктор Айзенштадт, - тихо вмешался я, прежде чем он успел ответить. - Могу я поговорить с вами? С глазу на глаз?
Он молча пристально смотрел на меня, не отвечая, затем коротким кивком приказал мне следовать за ним в холл.
- Что там у вас? - спросил он, закрыв за собой дверь.
- Вы обеспокоены тем, что многократные контакты могут повлиять на неё, - начал я. - Ну, её может потянуть к этим гремучникам, и дело даже может дойти и до того, что они просто превратят её в своего агента. Я прав?
Он мрачно улыбнулся.
- Знаете, а вы, наверное, всё же не такой уж и простак, как мне показалось вначале, - заключил он. - Ладно. Да, именно этого я и опасаюсь.
Я понимающе кивнул.
- В таком случае, сэр, я полагаю, что вам следует оставить Загору в качестве нашего единственного медиума, во всяком случае, пока.
- Вы так считаете? А что же в таком случае станет с той самой вашей гипотезой, что эти гремучники влияют на обстановку в Солитэре?
Я постарался вызвать в памяти ужин в поселении Мюрр, и ту странную пассивность, которая так поразила Каландру.
- Это влияет и на обстановку здесь, на Сполле, - сказал я. - Но уже по-другому. Может быть, оттого, что мировоззрение Искателей и их позиция предполагает сотрудничество с гремучниками, чем бег наперегонки с ними...
Предавшись размышлениям вслух, я совершенно перестал следить за ходом мыслей самого Айзенштадта.
- Мы с Каландрой заметили проявление особой пассивности, расслабленной безмятежности здесь, когда... - продолжал я.
- Я уже уяснил общую картину, - предотвратил он мои попытки удариться в подробные объяснения. - Если предположить, что вы говорите дело, а это предположение вполне может быть и ошибочным, всё, что я понял из ваших высказываний, может быть сведено к одному - чем ближе контакт, тем он опаснее.
- Может быть... а может быть, и нет, - покачал головой я. - Мы не можем утверждать точно, по какой именно причине следует ограничить эти прямые контакты по возможности наименьшим числом людей, но ограничить пока необходимо. И еще одно... Каландра и я провели с пастырем Загорой и с Эдамсом порядочно времени сразу по прибытии на Сполл, чтобы хоть немного узнать их. Остальных же Искателей мы не знаем так хорошо, как их.
Айзенштадт долго и хмуро смотрел на меня, но... в конце концов понял.
- Вы полагаете, что сможете уловить все те изменения, которые гремучники могут вызвать у них?
- Не знаю, - не стал скрывать я. - Но если мы будем иметь дело с ними, то у нас окажется больше шансов заметить что-то, если это наступит.
Айзенштадт задумчиво сложил губы трубочкой.
- Ваш босс, Келси-Рамос, говорил мне как-то, что у вас есть особый дар убеждать. Особенно это удается вам, когда вы пытаетесь убедить меня в том, что и вы сами, и ваша приятельница Каландра слишком ценные для меня помощники, чтобы просто отказаться от вас.
- Мистер Келси-Рамос преувеличивает, - произнес я, шевеля пересохшими от вдруг охватившего меня волнения губами.
- Возможно, - сморщился Айзенштадт. - Но, к сожалению, получается так, что я, даже видя крючок, всё равно заглатываю наживку. - Он вздохнул. - Ладно, считайте, что убедили меня. На данный момент, однако, мы застряли с этой Загорой. Думаю, нам следовало бы обождать денёк-другой, прежде чем начать беседовать с ними, да и этот мертвый гремучник, который мы, вероятно, сможем заполучить, следовало бы изучить как полагается. - Он взглянул на часы. - Ну, а я схожу посмотрю, что там у них интересного.
- Вы не хотите, чтобы с вами пошёл я или Каландра?
- Когда мы сможем обнаружить этого мертвого гремучника, то не исключено, что и пойдёте. А пока... - он сделал жест в сторону двери, откуда мы пару минут назад вышли, - ваша работа состоит в том, чтобы как следует присмотреться к Загоре.
Я тихо вздохнул.
- Понятно, сэр.
Он продолжал смотреть на меня.
- Что-нибудь ещё?
- Я... я не знаю, - я затряс головой в попытке понять, что же такое тёмное и страшное спряталось где-то на самом дне сознания. - Знаете, мне не очень бы хотелось столкнуться с необходимостью думать и гадать, что же такого в этом нашем Облаке, чего никак не хотят рассказать нам наши гремучники.
Он хмыкнул.
- Меня тоже такая перспектива не восторгает. Попытайтесь вспомнить, ведь это именно вы отговорили меня от того, чтобы прислать сюда как можно больше халлоа и вытащить эту тайну от гремучников прямо сейчас.
- Я помню об этом, сэр. Но...
- Кроме того, - продолжал он, не обращая внимания на мои попытки перебить его, - чем бы это ни было, они уже утаивают это на протяжении лет семидесяти, как минимум. Так что узнаем мы об этом сегодня или на день позлее - какая в сущности, разница?
Он, разумеется, был прав, сказал я себе, когда он торопливо отправился проверять своих техников. Вряд ли два дня могут сыграть какую-то роль, если в неведении прошло семьдесят лет.
Я от души надеялся, что это будет именно так.

ГЛАВА 25

На самом деле понадобилось не два дня, а гораздо больше, чтобы подготовиться к контакту с гремучниками. Пастырь Загора могла предпринять очередную попытку общения уже на следующее утро, однако врач, отвечавший за подготовку к контакту, не спешил подвергать её комплексному воздействию нескольких препаратов, пока не проведет множество необходимых тестов. Но ещё до того, как эта работа была завершена, поисковая группа Айзенштадта сумела отыскать мёртвый гремучник.
Почти все, начиная с самого доктора и кончая техниками, втайне пришли к заключению, что наставления, полученные нами от гремучников, были поняты не совсем правильно, и лишь благодаря упорству и настойчивости того, кто находился во главе поисковой команды, стало возможным отыскать этот неживой экземпляр. Термин «высота», которым пользовались гремучники, как выяснилось, служил для обозначения расстояния, а не их или нашего роста, а именно длинны, которая, как оказалось позже, равнялась самому высокому зданию в поселении Мюрр. Лично для меня это послужило еще одним доказательством того, что гремучники не спускали глаз с представителей Божественного Нимба со времени их прибытия на Сполл. Айзенштадт же, наоборот, высказал предположение, не было ли это тактическим ходом с их стороны. Позже натура ученого побёдила все подобные рассуждения из области политики, и в нём утвердился ученый, бескомпромиссный и хладнокровный.
Всё сокровенное, подавляемое долгие годы, воплотилось в этом проекте, всецело его поглотившем. Почти безвылазно находился он либо в лаборатории со сверхчистым воздухом, либо в своем офисе, изучая очередную порцию опытных данных. В редкие часы, которые отводились на сон, работа определяла и тематику сновидений.
Восемь лет, проведенных вместе с лордом Келси-Рамосом, убедили меня в том, что мне никогда не удалось бы вывести «Группу Карильон» на сегодняшний высочайший уровень, если бы он не вкладывал в свое детище столько сил, но даже имея перед глазами этот пример, временами я просто поражался неуёмной энергии и неисчерпаемой работоспособности Айзенштадта. Мне самому, имеющему дело с проверенной и очищенной от второстепенных деталей информацией, приходилось весьма туго - даже самый поверхностный, беглый обзор сведений, требовавший специальных технических знаний, которых у меня не было, заставлял меня выкладываться практически полностью.
Гремучники представляли собой своеобразных гибридов, проявлявших черты и животных, и растений. Когда из земли вырывали нашего трутня, оказалось, что он обладал разветвленной корневой системой, сетью волосообразных корней, уходящих на двадцать метров вглубь. Эта уникальная система поглощения азота из всех слоёв почвы могла дать приблизительный ответ на вопрос о том, как им удавалось выживать, произрастая и на вершине голой каменной скалы, и в почве, в окружении буйной растительности. Впрочем, эта корневая система имела одну особенность: более близкое знакомство с ней показало, что каждый корень заключал в себе особую микрофабрику по регенерации отмерших частиц, позволявшую бурно произрастать окружавшим его растениям, обеспечивая их необходимыми для жизни микроэлементами.
Это открытие, как бы оно не восхищало учёную половину команды, отнюдь не восторгало тех; кому предстояло копаться в земле, извлекая трутня. Уже сама по себе необходимость продираться через жуткие заросли окружавшей трутней флоры делала их работу адовой, но, кроме того, при этом приходилось еще и противостоять роям насекомых, для которых эти заросли служили средой обитания. Через день или два после этой эпопеи с выкорчёвкой гремучника пошли слухи о том, что, мол, следующие образчики возьмут в самом Батт-сити, где нет ни густых зарослей, ни ядовитых насекомых. Высказывались даже предположения, что Айзенштадт уже отрядил для этой работы сотрудников Службы безопасности в полной боевой выкладке.
Однако со временем они прекратились сами собой, и я сомневаюсь, что они успели дойти до ушей самого Айзенштадта.
Имелась масса и других признаков, типичных для растений, например, их клеточная структура, но к тому времени мы уже знали о многих качествах, которые склоняли чашу весов в пользу принадлежности к классу животных. Тем самым удалось избежать того, что на них прицепят ярлык бесчерешковых растений, обладающих чувствительностью. Они почти в полном объеме имели характеристики, присущие животным: зрение, слух, осязание, хотя и несколько ограниченные, а также обладали комбинированной системой химического анализа, расположенной под волнообразным выступом на теле, сочетавшей в себе и вкусовые, и обонятельные рецепторы. Поражала острота их зрения, в особенности тот факт, что в его основе лежали относительно простые типы ячеистых линз, располагавшихся хаотически, по всему телу. Пришлось провести колоссальную работу по компьютерному моделированию, которое доказало, что гибкие и прочные проводящие пути между линзами и мозгом в действительности служат элементами своеобразного органического компьютера. В его задачу входит сфокусировать и обеспечить резкость и объёмность принимаемых расфокусированных и фрагментарных визуальных образов, превращая их в изображение, не уступающее по качеству тому, что возникает на сетчатке человеческого глаза.
Трутень имел и настоящую систему кровообращения, а не просто примитивные капилляры для перемещения по ним жиров и воды, хотя система, функционирующая на основании сочетания сосудистого давления, действия капилляров и гравитации, заменявшей сердце, являлась достаточно простой. Несколько особых органов, разбросанных по всему телу, вызывали горячие споры по поводу их назначения. Мозг и центральная нервная система носили довольно децентрализованный характер, хотя концентрация нейронов заметно возрастала вблизи органов чувств, а также их ячеистых глаз.
Оставалось еще много неизвестного, гораздо больше, чем стало понятным. Поэтому «пара дней», о которой говорил Айзенштадт, сильно затянулась. Недели проходили в дискуссиях, обсуждениях и спорах над каждым из новых открытий. Мы - Каландра, пастырь Загора и я - спокойно дожидались своей очереди, оставаясь в стороне от всего этого и гадая о том, не является ли предоставление Айзенштадту трутня в качестве объекта изучения уловкой гремучников, цель которой состояла в том, чтобы отвлечь нас от всего, что могло быть прямо или косвенно связано с Облаком и скрыто от нас.
В ожидании прошли три недели, пока Айзенштадт, наконец, не пришел к решению, что он готов. На следующее утро Каландра и я были доставлены в Батт-сити, где завершилась подготовка к очередному «сеансу связи». На этот раз пастырь Загора сидела у края колонии гремучников, облепленная датчиками и увешанная проводами. Рядом суетился Айзенштадт. В отдалении находились техники, проверявшие аппаратуру и делавшие пробные записи. Все это напоминало мне оркестр за несколько минут до начала концерта.
Всё выглядело точной копией предыдущего контакта, только чувства были другими. Три недели назад персонал забавлялся, когда речь зашла о том, чтобы использовать религиозные уловки там, где спасовала наука. Мы предложили им поверить в чудо, они попытались это сделать, и попытки были вознаграждены... Оглянувшись по сторонам, я понял, что весь Батт-сити стал проявлять к нам самое искреннее расположение и даже уважение.
Стоявшая рядом Каландра тихонько усмехнулась.
- Ты только взгляни на них, - пробормотала она, едва заметно отвечая на кивки семенящих по своим делам техников.
- А что в них интересного? - вполголоса спросил я.
- То, какими глазами они сегодня смотрят на Жоиту, видишь? Они готовы сделать из нее почётного члена чего-нибудь...
Я присмотрелся к ним. Каландра была права, я, действительно, ощущал непривычное дружелюбие, исходившее от них.
- Ничего не понимаю, - недоумевал я.
- В тот раз они с Эдамсом были для этих людей ни больше ни меньше, как религиозные фанатики, - с обидой в голосе вспоминала Каландра, - достойными, в лучшем случае, терпимого отношения к ним. Их методика сработала, а каждый учёный и техник непоколебимо убеждён, что приносит результат лишь то, в основе чего лежит наука. Стало быть, их метод - научный, и сами они, следовательно, - учёные.
Её обида эхом отозвалась в моей душе.
Ибо мудрость мудрых обречена, понимание тех, кто способен понять, исчезнет...
- Всегда легче смириться с рациональным, чем изменить свои исходные принципы, - напомнил я. - По крайней мере, это обеспечит определенное признание её веры, а может, и признание концепции Божественного Нимба в целом.
Айзенштадт высмотрел нас и кивком подозвал к себе.
- Мы уже почти готовы, - объявил он, когда мы подошли. В его голосе ощущалось напряжённо-радостное ожидание.
- Мы тоже, - заверил я. Мы с Каландрой честно выполняли условия договоренности, достигнутой с Айзенштадтом, проведя часов восемьдесят в обществе Загоры. Если гремучники планировали какую-нибудь интеллектуальную или эмоциональную потасовку, у меня почти не оставалось сомнений, что мы сумеем разгадать их планы и противостоять им.
Айзенштадт кивнул, слегка расслабившись, и повернулся к Загоре.
- Как только вы почувствуете себя готовой, мисс Загора, мы начнём.
Кивнув, она закрыла глаза. Айзенштадт отступил назад и встал между нами. Воцарилась напряжённая тишина ожидания.
Мое субъективное чутьё подсказывало, что сегодняшний контакт осуществится быстрее, чем предыдущий, но что до остального, то все оставалось таким же, как и в прошлый раз. Вдруг Загора, как бы очнувшись от медитативного транса, широко раскрыв глаза, прошептала:
- Приветствуем вас. - В сдавленном шёпоте слышались странные, нетипичные для её нормального голоса оттенки.
- Это мы, гремучники. Мы долго ждали, когда вы вновь обратитесь к нам.
Айзенштадт откашлялся, и я мог заметить, что на него произвела впечатление та быстрота, с которой гремучники приняли это название.
- И я рад вас приветствовать, - ответил он. - Боюсь, мы, действительно, долго не откликались, но прежде чем обратиться к вам, сочли необходимым завершить некоторые исследования. Контакты - дело довольно трудное для человека, выступающего в роли медиума.
Наступила короткая пауза. Взглянув на техников, я обнаружил, что на их лицах нет и следа озабоченности, из чего заключил, что с Загорой всё в порядке. Очевидно, профилактические меры, принятые врачом, способствовали устранению некоторых наиболее сильных негативных эффектов, появлявшихся вследствие контактов.
- Мы не желаем причинять вам зло, - шептала Загора. - Для нас невозможно... изменить это.
- Да, мы понимаем, - заверил Айзенштадт гремучника. - У нас есть возможности кое-что изменить - мы до сих пор проводим эксперименты. - Он замолчал, и я почувствовал, что учёный собирается сказать что-то очень важное.
- Мы весьма благодарны за предоставленного в наше распоряжение мёртвого трутня. Мы очень много сумели узнать, но остаются еще вопросы, не имеющие ответов. Например, несколько недель назад вы использовали против нас термическое оружие. По нашему мнению, это мог быть лазер с химической накачкой. Вам тогда показалось, что один из наших людей собирается вас атаковать. Мы очень заинтересованы в коммерческих и промышленных возможностях этого устройства, но не в состоянии понять ни механизм его действия, ни его биохимию на примере изучения вашего трутня. Если бы вы помогли нам разобраться в этом, дали ключ к разгадке, мы были бы вам весьма признательны.
Загора смотрела на нас широко раскрытыми глазами, оставаясь безмолвной.
- Хотя бы на секунду показать нам это - такой демонстрации вполне достаточно, - продолжал убеждать ученый. - Разумеется, всё это прошло бы под контролем, при наличии соответствующих записывающих устройств...
- Облако, - перебила его Загора. - Вы ищите разгадку про... исхождения Облака? Да?
Айзенштадт бросил на меня короткий, но достаточно выразительный взгляд.
- Да... да, это так. Нам хотелось бы знать это. Мы... мы предполагаем, что вы на протяжении всех этих лет проводите наши корабли через Облако.
- Мы доставим вас к истокам ... Облака.
Айзенштадт уставился на Загору, и со второй попытки смог вымолвить:
- Вы имеете в виду механизм, который является первопричиной Облака? Где он находится? На Сполле?
- В пространстве, - продолжала шептать Загора. - Глубоко в пространстве.
Учёный медленно кивнул. Его чувства были чувствами человека, много лет пытавшегося решить задачу и, наконец, решившего её.
- Я понимаю. Но нам потребуется какое-то время, чтобы подготовить корабль. Сможем ли мы поддерживать контакт за пределами Сполла?
- Нет необходимости. Когда вы будете готовы, обратитесь... к пилоту. К... - Загора замолчала, и я понял, что гремучник занят поисками подходящего слова. - ... к зомби.
- Всё понятно. - Лицо Айзенштадта посуровело. - Сейчас мы начнем приготовления. А пока...
- А пока, прощайте, - произнесла Загора.
- Стоп, - рявкнул учёный, но было поздно. Загора обмякла, лицо и глаза пришли в обычное состояние. Айзенштадт шагнул к ней, переполненный злобой.
- Кто сказал вам прерывать контакт? - гаркнул он. Загора взглянула на него, но прежде чем она успела ответить, вмешалась Каландра.
- Это не она прервала контакт, а сам гремучник.
Глаза учёного сверкнули, но он смог подавить гнев.
- Я не успел задать все вопросы, - проворчал он, ни к кому не обращаясь. - Неужели было трудно заметить?
- Возможно, он заметил это, - сказал я, - но уже дал все ответы, которые счел необходимым.
По виду Айзенштадта можно было понять, что в нём снова одержал верх представитель Патри, руководимый политическими и военными соображениями. Для меня это было весьма неожиданным - я так и не сумел уловить перехода от одной его ипостаси к другой.
- Понятно, - наконец, выдавил он изменившимся официальным голосом. - Вообще, похоже на то, что они не горят желанием обсуждать биолазер, вы не находите?
- Или, - предположил я, - считают, что всё относящееся к Облаку - предмет гораздо более значительный.
По взгляду, который метнул на меня Айзенштадт, я понял, что ему пришла на ум та самая игра в «выбывалки», о которой мы говорили три недели назад.
- Может быть, вы и правы, - неохотно согласился он, и я мог заметить, что он размышляет о тех трудностях, с которыми ему и остальным придется столкнуться при организации полёта. После довольно долгого молчания его лицо стало проясняться. - Лейтенант! - позвал он, оглядываясь по сторонам в поисках офицера Службы безопасности.
Тот быстро вышел из-за рядов мониторов.
- Да, сэр?
- Я поручаю вам связаться с адмиралом Фрейтагом. Выясните у него, как быстро мы можем получить в своё распоряжение один из его штурмовых кораблей для не очень долгого полета.
Лейтенант, кивнув, обратился к кому-то из подчиненных, а Айзенштадт снова стал смотреть на Загору, вокруг которой хлопотало с полдесятка медиков.
- Как вы себя чувствуете, мисс Загора?
- Нормально, - ответила она, и было видно, что её дыхание уже не такое прерывистое. - Намного лучше, чем в тот раз.
Айзенштадт кивнул и обратился к одному из врачей:
- Необходимо провести полное обследование её состояния. В особенности меня интересует вопрос, сколько она может находиться в условиях таких контактов без видимого ущерба для здоровья.
- Вы собираетесь взять её с собой? - негромко спросил я. Учёный кивнул.
- Может оказаться полезным, если мы узнаем, на каком отдалении от Сполла будет сохраняться контакт.
- Но если гремучники будут вести нас через Облако...
- Будут ли они нас вести или нет - неизвестно, - напомнил Айзенштадт. - Они не сделали никакого заявления об этом. Существуют лишь наши собственные домыслы, а я терпеть не могу заниматься досужими размышлениями.
Взглянув на учёного, я ощутил охватившую его неуверенность.
- Потому что, если нас не поведут через Облако гремучники, придётся вести кому-нибудь еще?
Он терпеливо посмотрел на меня.
- Ладно, Бенедар. Ведь невооруженным взглядом видно, что здесь задействовано по меньшей мере две разведслужбы, и каждая преследует свои цели. Или вам хочется убедить меня в том, что гремучники создали Облако в качестве своего рода защитного вала, и теперь забыли, как его можно обезвредить?
Я думал об этом.
- Ну, необязательно представлять себе всё это так просто, - нерешительно произнес я. - Возможно такое, что они не возражают против разработок на кольцах, но желают ограничить число тех, кто живет с ними по соседству на Солитэре?
- А может быть, и наоборот, - добавила Каландра, - что они ничего не имеют против нашего пребывания на Солитэре, но желают поставить предел разграблению минеральных ресурсов колец.

Предыдущая страница 23 Следующая страница


Пульт мертвеца 24

- На кой чёрт им сдались эти кольца? - ворчливо произнес Айзенштадт. - Вряд ли им по плечу самим заниматься разработкой минералов. К сожалению, ни одна из этих теорий не имеет под собой почвы. Если только они не захотят заключить с нами соглашение, которое регламентировало бы численность населения и права на разработку рудников, а потом и вовсе закрыть путь через Облако.
- А что, если мы нарушим данное соглашение? - спросил я.
- Тогда они снова откроют путь через Облако, и, между делом, будут хватать тех, кто окажется в системе. С таким соглашением, которое камнем повиснет на нашей шее, они вряд ли могут быть обеспокоены возможными нарушениями его условий.
- Видимо, до появления здесь Божественного Нимба у них не было способа пообщаться с нами, - напомнил я.
- Но сейчас-то способ появился. И они ничего не объяснили нам: управляют они Облаком или нет, кто ведет корабли, кто управляет Облаком, если оно управляемо, и так далее. Без всей этой информации наше общение вообще не имеет смысла.
Я закусил губу. Он был прав. Вряд ли против его логики можно было возражать. И всё же...
- Не похоже, чтобы я сумел убедить вас, Бенедар.
Я сосредоточился на Айзенштадте. Выглядел он неприветливо, но в то же время был готов принять любые возражения, как и подобает настоящему учёному, официально не очень доверяющему умениям Смотрителей... Но за этим официальным отношением я мог чувствовать нескрываемый интерес.
- Есть ещё кое-что, имеющее отношение к гремучникам, - сказал я, безуспешно пытаясь обуздать смутное чувство, грызущее мое подсознание. - Что не дает мне покоя.
- Думаете, они нас в чем-то обманывают?
Я взглянул на Каландру и заметил её беспомощное пожатие плечами. У неё не было ничего существенного, чтобы как-то помочь мне, но она, как и я, смутно подозревала: имеется нечто такое, чего никто из нас не смог понять.
- Нет, я как раз не думаю, чтобы они лгали. Это не совсем ложь.
Фраза эта прозвучала весьма расплывчато, и я уже был готов к тому, что удостоюсь очередного раздраженного взгляда. Но Айзенштадт лишь озадаченно потер щёку, глубоко задумавшись.
- А не может ли это приглашение проехаться за пределы Облака оказаться ловушкой? - предположил он.
- Что они могли бы от этого выиграть? - покачал я головой. - Ведь они должны знать, что информация о них давно покинула пределы системы. Уже поздно предпринимать какие-либо попытки к тому, чтобы сохранить свое существование в секрете, даже если допустить, что это входило в их планы.
Вмешалась Каландра.
- Не думаю, чтобы это было ловушкой, - медленно произнесла она. - Но Джилид прав - они действительно что-то скрывают. У меня возникло чувство, что они водят нас за нос, намеренно снабжают такой информацией, которая позволила бы им заставить действовать именно в том направлении, которое выбирают они.
- Думаете, они хотят доставить нас к генератору Облака, чтобы попросить отключить его? - без обиняков спросил учёный.
Каландра пристально посмотрела на него.
- Я бы поостереглась предпринимать что-либо в этом роде, - заявила она. - Если вы не ошиблись, утверждая, что не гремучники ответственны за Облако, можно предположить, что его установил кто-то ещё с целью их изоляции.
Айзенштадт мрачно кивнул.
- Эта мысль уже приходила мне в голову, - признался он. - Именно поэтому я и хочу лететь на корабле Службы безопасности вместо того, чтобы просить выделить мне какой-нибудь транспортный корабль. Генератор должен быть защищён.
Сидевший за пультом связи лейтенант поднялся.
- Доктор Айзенштадт, - обратился он к ученому, - все улажено. Адмирал Фрейтаг распорядился о выделении вам «Карга», который скоро должен вернуться с патрулирования колец. Расчётное время прибытия - приблизительно через шесть дней. Впрочем... есть еще одно. Адмирал Фрейтаг просил меня напомнить вам о том, что ни один из кораблей Службы безопасности в системе Солитэра не оборудован «Пультом Мертвеца».
Несколько секунд ученый безмолвно смотрел на лейтенанта, а потом выругался свистящим шепотом и ударил себя ладонью по лбу.
- Как меня угораздило забыть об этом!
Посмотрев на Каландру, я прочёл в её взгляде ту же озадаченность, которую чувствовал сам.
- Не понимаю, - обратился я к Айзенштадту. - Неужели установка «Пульта Мертвеца» - такая большая проблема?
- Да нет, с самим пультом, кнопками, штурвалом и прочим проблем нет, - возбужденно ответил он. - Всё дело, в том, что Служба безопасности не обладает лицензией на транспортные рейсы. Патри выдает разрешение на прыжки из системы и обратно лишь на индивидуальной основе. А за разрешением требуется лететь аж до самой Портславы.
- Всё не так страшно, сэр, - попытался успокоить его лейтенант. - Власти Майлэнда или Уайтклиффа также наделены полномочиями выдачи лицензий.
- В конечном итоге, после того, как я обращусь к ним, они всё равно будут вынуждены обратиться в Портславу - именно она даёт на это санкцию, - покачал головой Айзенштадт. - А это протянется ещё не одну неделю, не говоря о том, сколько бумажной волокиты потребуется для получения зомби.
Чувствуя, как напряглось все мое тело, я посмотрел на Каландру. Всё дело в том, что один зомби уже имелся. Интересно, помнил ли об этом Айзенштадт?
- Нет сомнения в том, что существуют правила, предусматривающие сокращение процедур в экстремальной ситуации, - произнёс я.
- Не думаю, что мы подпадаем под эти правила, - раздражённо отмахнулся Айзенштадт.
- Значит... - я колебался. - Насколько мне известно, губернатор Рыбакова должна мистеру Келси-Рамосу одну услугу, причём, скорее личного характера. Наверное, вы могли бы обратиться к нему, спросить, не смог бы он достать для нас зомби с Солитэра из числа приговоренных к смерти преступников.
Айзенштадт взглянул на меня, и потому, как старательно он избегал смотреть на Каландру, я мог понять, что и ему вспомнился ее статус. Я затаил дыхание... но прежде, чем эта мысль оформилась в его мозгу, её затмило мощное чувство неприятия такого решения. Как в свое время и Рэндон, он сразу же прикинул, каким кладом были для него живые Смотрители, и у него не было желания посылать под нож курицу, несущую золотые яйца.
- У меня сложилось впечатление, что это запрещено законами Солитэра, - ответил он. - Впрочем, попытаться всё равно стоит. Да... - он взглянул на Загору. - Мне бы хотелось, чтобы после осмотра вы оба проводили мисс Загору туда, где она проживает.
Его чувства так же, как и голос, были полны значимости.
- Да, сэр, - ответил я, стараясь незаметно для остальных дать ему понять, что уяснил суть его распоряжения. - Если гремучники причинили ей какой-то вред, то, побыв с ней пару часов, я сумею разобраться, в чём дело.
- Хорошо, - кивнул Айзенштадт. - Я сообщу вам о результатах беседы с губернатором.
Кивнув Каландре и Загоре, он повернулся и направился через проход между двумя скалами в сторону стоянки транспорта.
Я посмотрел ему вслед, когда ощутил присутствие подошедшей Каландры.
- Он хочет, чтобы Облако было перекрыто, - пробормотала она. Я утвердительно кивнул. Внезапно она вздрогнула и поёжилась.
- Надеюсь, что не начнётся спешка со всем этим. Что мы не погубим то, чего... ни в коем случае нельзя губить.
Я раздумывал.
- Не думаю, чтобы он стал спешить. Кроме того, есть ... нечто такое, что не вяжется с нашими теориями. С какой стати кому-то захочется взваливать на себя такую гигантскую работу, создавая барьер длиной в десять световых лет лишь для того, чтобы держать взаперти существ, вросших корнями в землю?
Каландра покачала головой.
- Не знаю. Но мне всё равно не нравится.
Я обнял её и почувствовал, как она напряжена.
- Я понимаю, что тебе не нравится, - тихо прошептал я. - Мне тоже.

ГЛАВА 26

Был поздний вечер. Я находился у себя, воспринимая то маленькое помещение, где жил сейчас, скорее как квартиру, чем как тюремную камеру, когда ко мне явились два сотрудника Службы безопасности Солитэра, чтобы препроводить меня к Айзенштадту. Было достаточно лишь взглянуть на них, чтобы все понять.
- Что-то случилось? - спросил я, чувствуя как начинает сводить живот.
Вместо ответа он жестом руки пригласил меня сесть и повернул ко мне дисплей телефона. На экране было лицо Рэндона... и тоже чем-то весьма озабоченное.
- Почему вы не хотите повторить то, что только что сказали мне, мистер Келси-Рамос? - довольно ядовито спросил Айзенштадт, когда я уселся.
- Бенедар, - кивнул мне Рэндон с экрана, его глаза были как два маленьких буравчика. - Как там с вами обращаются?
- Всё великолепно, сэр, - ответил я. - Что-нибудь произошло?
На мгновение на губах появилась знакомая мне кривоватая улыбка.
- Я только что имел контакт с губернатором Рыбаковой, - сообщил он.
Мне было ясно, что за этим последует.
- Полагаю, что она не собирается ради нас временно приостанавливать действие закона о зомби.
- Всё обстоит намного хуже, - мрачно произнес он, показывая валик в руке. - У меня имеется копия прошения, поданного губернатору два дня назад. Этот документ напоминает Рыбаковой, что отсрочка от исполнения приговора Каландры Пакуин незаконно затягивается, и далее следуют рекомендации привести приговор в исполнение.
Я уставился на него.
- Айкман? - спросил я одеревеневшими губами.
- Кому же ещё быть? - угрюмо ответил Рэндон. - И, что ещё опаснее, Рыбаковой остаётся лишь отнестись к этому с должным вниманием... и, как она сказала мне по большому секрету, его аргументация вполне убедительна.
- Как это могло так повернуться? - требовательно спросил я. - Каландра находится в распоряжении представителя Патри в официальных целях.
Айзенштадт откашлялся.
- К сожалению, Бенедар, мои полномочия не настолько широки. Лишь по любезному согласию мистера Келси-Рамоса она находится здесь на Сполле, и по закону он может в любое время отозвать ее обратно на борт «Вожака».
Я тупо уставился на дисплей, и мне показалось, что мое колотившиеся сердце начало последний отсчет секунд жизни Каландры. Вера в ее невиновность, все попытки любой ценой выкупить для нее как можно больше времени и выбить возможность повторного рассмотрения дела - всё оказалось вдруг под угрозой по прихоти закона.
Горе вам, стражам закона, потому что вы возложили на плечи людские бремя несносное, бремя, коего персты ваши не коснулись...
Сжав зубы, я попытался растопить лед, в одно мгновение сковавший мой разум, лишив его способности думать и понимать.
- Очень хорошо. Но, поскольку Каландра приписана к «Вожаку», не означает ли это, что и исполнение приговора должно осуществляться на «Вожаке»?
- Поскольку «Вожак» находится временно на планете из соображений безопасности, - закончил за меня Рэндон, его интонации сообщили мне, что и он тоже над этим задумывался, - то и исполнение приговора временно может быть отложено. Прекрасная идея; правда, проблема состоит в том, что она прикреплена к компании «Эйч-ти-ай Транспорт», а не к «Вожаку». Случилось так, что в настоящее время внутри Солитэра кружат два грузовых корабля, принадлежащих «Эйч-ти-ай», на борту любого из них может осуществиться исполнение приговора.
- За исключением того, что оба уже имеют своих зомби.
Я замолчал, ошеломленной ужасной догадкой.
- Конечно, имеют, - подтвердил Рэндон недовольным тоном. - Но поскольку их зомби были приговорены предположительно позже Пакуин, то не разумнее ли будет обменяться соответствующим образом с «Вожаком»?
В мыслях возник облик Айкмана: его лицо, переполненное ненавистью, злопамятная, мстительная душонка, изворотливый ум... и я внезапно понял, что он замышлял.
- Они ничего не дадут вам взамен, - сказал я, живот свело ещё сильнее. - Если губернатор даст ход этому документу, они заберут Каландру и оставят вас здесь, так сказать, отдыхать на бережке.
- Что вы такое говорите? - требовательно спросил Айзенштадт. - У них ведь есть свой собственный зомби...
- Который уже будет либо мёртвым, либо умирающим, когда его заполучит «Вожак».
Оба уставились на меня... и медленно понимание появилось в их глазах.
- Вы имеете в виду... они способны преднамеренно умертвить одного из своих зомби? - спросил Айзенштадт с таким видом, будто сделал какое-то ужасное открытие.
- Он может с самого начала оказаться мёртвым, - я взглянул на Рэндона, все мои инстинкты, дремавшие во мне, возопили о немедленном действии. - С этими транспортными кораблями кто-нибудь из правления «Эйч-ти-ай» контактировал?
- Возможно, мне удастся это выяснить. - Недоверие Рэндона внезапно сменилось недоброй решимостью. - Весьма остроумное решение, ничего не скажешь. Конечно, это риск, и риск огромный, но я могу поверить в то, что эта банда хищников может пойти на такое.
- В особенности, под предводительством Айкмана, - добавил я дрожащим голосом. - Сэр, у нас может не хватить времени...
- Спокойнее, Бенедар, спокойнее. Они не решатся прикончить этого зомби, пока не заручатся официальной санкцией на его передачу - это было бы глупо с их стороны. Иначе может статься, что им самим придется куковать здесь вместо нас.
Об этом я не подумал. Мне стало легче, но ненамного.
- Не думаю, что нам следует уповать на их логичность и последовательность. И чем скорее вы намекнёте об этом губернатору, тем лучше.
- Согласен, - не стал возражать Айзенштадт. Его голос звучал по-прежнему мрачно. - Но коль нам удалось все это раскусить, давайте и мы предпримем небольшую атаку на официальном уровне. Что нам стоит сделать, так это подать Рыбаковой встречную бумагу с просьбой продлить на неопределённое время отсрочку выполнения приговора, пока Патри официально не подтвердит, что она входит в мою команду специалистов.
- Может, одновременно обратиться к адмиралу Фрейтагу с просьбой послать на борт транспорта, принадлежащего «Эйч-ти-ай», досмотровую группу из Службы безопасности Солитэра? - дополнил Рэндон. - Думаю, стоит попробовать. К сожалению, - он повернулся ко мне, - это всего лишь некоторым образом свяжет руки Айкману, но так как документ, автором которого он является, подан, именно это и представляет для нас наибольшую проблему. Его бумага придет практически сразу после вашего собственного запроса относительно зомби, доктор Айзенштадт, и это даст возможность Рыбаковой одним ударом убить двух зайцев, переслав Каландру на корабль, на котором вы собираетесь предпринять эту поездочку. Именно это и позволяет Айкману добиться своего.
Я многозначительно посмотрел на Айзенштадта, но тот лишь покачал головой.
- Это всего лишь совпадение. Стечение обстоятельств. Не следует забывать, что мы вплоть до сегодняшнего дня не знали, что нам понадобится зомби.
Хотя к тому всё шло, но говорить и сожалеть по этому поводу было уже поздно, как и гадать, где в наших расчетах оказались дыры.
- А что, у нас нет совершенно никаких юридических возможностей воспользоваться преступником с Солитэра? - поинтересовался я.
- Никаких, - убежденно заявил Айзенштадт. - Даже если бы преступники были. Нарушение этой юридической традиции имело бы для Рыбаковой последствия, равносильные самоубийству. Солитэр тут же потребовал бы ее смещения с поста губернатора, и Патри пришлось бы немало поплясать, чтобы ублажить их всех.
И все как один возопили: Прочь его! Дайте вам Варавву!
- Понимаю, - пробормотал я, стараясь, чтобы огорчение было не очень заметно.
Рэндон откашлялся.
- Бенедар... назовите мне, пожалуйста, истинную причину того, что вы потащили с собой на Сполл Пакуин. Вы хоть чего-нибудь сумели этим добиться? Что-нибудь отыскать?
Наша одиссея преследовала цель обнаружить секретную базу контрабандистов. С тех пор так много всего произошло, что я успел забыть об этом.
- Нет, сэр, - вынужден был признаться я. - Если бы у нас было больше времени... - я беспомощно пожал плечами.
- А что же Служба безопасности Солитэра? - не отставал Рэндон. - Полагаю, что хоть кто-нибудь из них, хоть один человек, заинтересован в том, чтобы помочь нам.
Я покачал головой. В памяти всплыло лицо адмирала Фрейтага, каким я видел его во время последней встречи. На нем читалась непреклонная решимость бороться с контрабандистами.
- Я беседовал с адмиралом перед тем, как отправиться на Сполл. Он ни в чём не был заинтересован так, как в быстром и окончательном решении этой проблемы.
- Ни в чем ином?
- Решительно. - Я вздохнул. - Должен заявить, что я целиком разделяю его точку зрения.
Рэндон скривился в очередной раз, но я чувствовал, что он готов поверить сказанному.
- Понимаю. Ладно, расскажете мне обо всем этом в другой раз, когда у нас будет побольше времени. А сейчас, - он стал искать глазами Айзенштадта, - доктор, что вы думаете по этому поводу?
Айзенштадт покачал головой.
- Ничего, кроме того, что мы уже обговорили. Я направлю свою собственную петицию и пошлю весточку Фрейтагу, чтобы он отправил своих людей на транспортные корабли «Эйч-ти-ай» для контроля за зомби. Больше ничего не приходит в голову.
Рэндон кивнул.
- Я должен поискать кое-что относительно неофициального участия во всем этом «Эйч-ти-ай». И если что-то обнаружу, то сделаю все, чтобы принудить их к отступлению.
- Да, это стоит попробовать, - согласился Айзенштадт. - Ну, а теперь... мне хотелось бы от всей души поблагодарить вас за поддержку, мистер Келси-Рамос. Всего вам хорошего, и держите меня в курсе дела.
- Непременно. До свидания, доктор.
- До свидания.
Айзенштадт выключил дисплей, и на несколько секунд воцарилось молчание. Затем он поёрзал в своем кресле.
- Мне просто хотелось, чтобы вы знали об этом разговоре, понимаете? - чуть ворчливо пояснил он.
Но его нарочитая грубоватость была лишь щитом, прикрытием озабоченности сложившейся ситуацией.
- Благодарю вас, - ответил я. - Хотелось бы, чтобы вы, несмотря ни на что, продолжали свою работу.
Он колебался.
- Пакуин находится в Батт-сити, - сообщил он. - Если желаете отправиться к ней и побеседовать, могу снабдить вас эскортом из Службы безопасности.
Другими словами, меня ожидала участь дурного вестника, чего мне совсем не хотелось. Ни за что на свете. И всё же для нее будет лучше, если об этом расскажет друг.

***

Вдоль всего забора, который с двух сторон ограждал двухсотметровый коридор до Батт-сити, горели лампочки, но в эту ночь здесь не проводилось никаких работ, и они горели вполнакала. Мой эскорт вызвался отвезти меня на машине, но тихая спокойная ночь гораздо лучше подходила для пешей прогулки. Кроме того, мне было необходимо время, чтобы как следует все обдумать.
Это было впервые, когда я находился вне помещения в тёмное время суток - впервые с тех пор, как увидел цепочку огоньков в небе над собой в нашем импровизированном лагере. Очень многое с тех пор произошло. По сути, на одном энтузиазме мы с Каландрой обеспечили человечеству первый в его истории контакт с разумными существами из другого мира - обнаружили их, распознали, даже сумели найти способ общения с ними... Но ни одна из этих несомненных заслуг, казалось, не могла разорвать липкую паутину крючкотворства Айкмана, направленного на то, чтобы уничтожить нас.
Именно нас, потому что погибни Каландра, и я превращусь в их новую мишень. Тогда, на борту «Вожака», мне удалось вынудить его к отступлению, а для такого человека, как Айкман, подобный вызов его гордыне равносилен смертельному оскорблению. Оставить корабль Рэндона на Солитэре без зомби было неплохим началом его плана мщения - у него окажется достаточно времени, чтобы опутать меня паутиной и задушить.
И я ничего не мог предпринять, чтобы воспрепятствовать этому.
Батт-сити, как и ведущий к нему коридор, был освещен весьма скудно, но я всё же смог различить три силуэта во тьме - это были Каландра и двое сотрудников Службы безопасности. Завидев нас, она тут же, несмотря на темноту, мгновенно определила мое присутствие.
- Здравствуй, Джилид, - негромко поприветствовала она меня. - На звёзды посмотреть вышел?
- Не совсем, - ответил я.
Заслышав напряженность в моем голосе, она вся как будто сжалась.
- В чём дело?
Я молчал, внезапно почувствовав себя скованно в присутствии посторонних.
- Можем мы с мисс Пакуин побыть минуту наедине? - спросил я сопровождающего меня офицера.
- Почему нет, - добродушно ответил он и, достав свой телефон, набрал на нём цифровой код. Огни, освещавшие Батт-сити, стали ярче. Освещение достигло уровня комнаты с одной единственной тусклой лампочкой.
- Можете общаться столько, сколько вам потребуется, - добавил офицер. Сделав знак эскорту Каландры следовать за ним, он повернулся и, обогнув заросли гремучников, удалился.
- В чём дело? - повторила вопрос Каландра, когда группа агентов отошла на достаточное расстояние.
Я передал ей разговор с Айзенштадтом и Рэндоном. Слова казались мне отлитыми из свинца.
- Понятно, - заключила Каландра, когда я замолчал. Она смотрела вдаль отсутствующим взглядом, ее мысли сочетали в себе огорчение и истинное хладнокровие. - Что же, мы всегда знали, что это лишь дело времени.
Я до боли стиснул зубы.
- Я ещё не сдался. И другие тоже.
Она покачала головой.
- Теперь уже можно. Всё кончено.
- Каландра...
Она взглядом приказала мне замолчать.
- Я никого никогда не просила о помощи, - очень тихо напомнила она. - И тебя не просила устраивать эту вылазку на Сполл, наоборот, просила, умоляла не делать этого. А теперь, Джилид, пожалуйста, оставь всё это.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

И они заполнили это место кровью невинных...
- И пусть они погубят невинную жертву ради Денег, так? - спросил я.
Вздохнув, она на секунду прикрыла глаза.
- Богатые всегда строили свое состояние на Жизнях других, - устало ответила она. - И тебе следовало бы помнить и знать это больше, чем кому бы то ни было - «Группа Карильон» тоже сидит в этом по самые уши. Просто Солитэр является самым наглядным примером из всех существующих.
- В цивилизованном обществе должно находиться место и богатству, и морали, - возразил я.
Она пожала плечами.
- Последним, кто пытался править исходя из этого, был Аарон Валаам Дар Мопин...
- Не могу допустить, чтобы это произошло, - перебил я.
- Ты не сможешь их остановить. - Каландра вздохнула. - Если это хоть в какой-то степени может успокоить тебя, ты уже сделал для меня столько, на что я уже и надеяться не могла.
Чуть повернув голову, она стала смотреть вверх, на звезды.
- Ты не помнишь притчу, где говорится о талантах?
И дал он одному из них пять талантов, другому два, третьему - один, по способностям их...
- Как не помнить?
Она кивнула.
- Я тоже. Мои учителя в Бетеле на всю жизнь сумели вбить мне это в голову. А тебе когда-нибудь приходилось задавать себе вопрос о том, живешь ли ты в соответствии с их ожиданиями? Знаешь, такие вопросы обычно приходят поздно ночью, когда лежишь без сна и рассуждаешь.
- Не один, а сотни раз, - я судорожно сглотнул.
- Вот и со мной то же самое, - продолжала она. - Сколько раз я повторяла про себя, что и пытаться не буду, но всегда пыталась, иногда бессознательно, каким-то краешком разума. Меня успокаивала мысль о том, что я еще молода, что у меня остаётся уйма времени для того, чтобы, действительно, чего-то добиться, что-то совершить, что-то великое... Теперь же мне стареть не хочется.
Я отчаянно ломал себе голову, как и чем её успокоить.
- Мне очень жаль, что всё так выходит, - единственное, что я мог сказать.
Она взглянула на меня.
- Не жалей. Разве ты не видишь? Весь этот новый для нас мир - её рука обвела росшие поблизости гремучники - ведь он фактически нами преподнесен человечеству. Разве могла я когда-нибудь даже мечтать о таком? Ведь мы, Джилид, действительно, в буквальном смысле изменили историю человечества.
Я посмотрел туда, куда она показала - на беловато-мутные силуэты, маячившие во тьме, куда едва доходил свет от ламп освещения.
- Вероятно, это так и есть. Но, оказались мы здесь или нет, кто-нибудь все равно сумел бы открыть их, это лишь вопрос времени.
Она фыркнула.
- Что значит кто-нибудь? Халлоа? Ну, знаешь, их вполне устраивало сидение тут и возможность непосредственного обращения к Богу. Они никогда и не подумали бы о том, что здесь существует какая-то взаимосвязь.
С небес на нас взирает Господь наш и видит всех нас - детей Адама, оттуда, где он восседает, видит он всех на земле обитающих, он в их сердцах, лишь он понимает, что деяния их...
- Ты можешь представить себе историю человечества, если бы все было действительно так? - тихо спросил я.
- Гремучники вряд ли вписываются в популярную концепцию ангелов, - с мрачновато-торжественным юмором заявила Каландра.
У меня это вызвало улыбку и одновременно будто озарило, подобно ослепительной молнии.
С небес на нас взирает Господь наш...
- Бог есть на небесах, Каландра, - возбужденно зашептал я. - В этом всё и дело! В этом!
Она в изумлении уставилась на меня.
- В чём?
- Пойдём! - Схватив ее за руку, я буквально потащил ее за собой к стоявшим невдалеке офицерам Службы безопасности. - Мне срочно нужен телефон! Как можно быстрее! - крикнул я им.
Мне тут же передали аппарат.
- Как мне вызвать доктора Айзенштадта? - задыхаясь, обратился я к одному из них, сжав небольшой аппарат в дрожащих руках. Ведь я же видел, чувствовал, это было так... явственно...
Один из офицеров быстро набрал нужный код, и через секунду на большом панорамном дисплее, установленном здесь для общественных нужд, возникло лицо Айзенштадта.
- Слушаю вас?
- Это Бенедар, - представился я. - Где сейчас адмирал Фрейтаг?
Он растерянно моргал, явно поставленный в тупик этим неожиданным вопросом.
- Полагаю, что на Солитэре.
- Вызовите его. Позвоните ему, - стал просить его я. - Вызовите его сюда, - сопровождавшие нас были, казалось, изумлены не меньше, чем Айзенштадт. - После того, как он вылетит сюда, будет лучше, если все контакты этого места с внешним миром будут на время прерваны. Мы не можем быть уверены в том, нет ли у Айкмана и здесь своего источника информации, а эта информация не должна дойти до него.
- Что не должно дойти до него? - зарычал он. - Да успокойтесь вы и объясните все толком и...
- Нам необходим преступник, но он не должен быть солитэрянином, - не дал я ему договорить. - Так? И лучший кандидат для этого контрабандист. Так?
- Д-да? - медленно ответил он. - Всё так, за исключением того, что, как вы сами мне недавно рассказали, Фрейтаг не заинтересован в...
- Да, он не заинтересован в частичном решении этого вопроса, - поправил я его. Неужели он не понимал, что я имел в виду?.. - Он желает, чтобы все до единого контрабандисты были убраны одним махом, до того, как они успеют улизнуть.
- А вам, выходит известно, где они?
- Нет! - я уже кричал. - Но это известно гремучникам!
Я слышал, как Каландра прошептала что-то странно почтительное, и Айзенштадт впервые за все время, сколько я его знал, не мог вымолвить ни слова.

ГЛАВА 27

Всё было, конечно, не так гладко, как казалось. Гремучники не обладали способностью отличать пиратские корабли и поселения от обычных, и научить их разбираться в сложном картографическом хозяйстве тоже оказалось делом далеко не простым. Но терпение и компьютерное волшебство сотрудников ведомства Фрейтага в совокупности с самоотверженностью Каландры помогли преодолеть все трудности, и работа эта была успешно завершена. Через неделю Фрейтаг мог предпринять свой пресловутый «один мах».

***

Позже до меня дошли известия о том, что не менее пяти кораблей контрабандистов попались в сети, расставленные Службой безопасности, а в тёмных уголках Сполла были обнаружены четыре их базы. Распутывание этого клубка, нити которого тянулись порой до самого Януса, или еще дальше - до Элегии, и привлечение всех виновных и сообщников к судебной ответственности могло занять месяцы, а то и годы. Но для главарей одного пиратского экипажа, пойманных с поличным - с похищенной жертвой на борту, солитэрианский суд рекомендовал применить спецнаркотики. Из пятерых было выбрано двое, чья несомненная вина сочеталась с полнейшим невежеством относительно деловых контактов группы. Они были виновны, никто не мог это оспаривать, а также совершенно бесполезны с точки зрения оказания помощи следственным органам.
Другими словами, они являлись наилучшими кандидатами на то, чтобы обеспечить выполнение запроса Айзенштадта о зомби.
Я рассчитывал, что судьям понадобится по меньшей мере неделя для завершения всех формальностей, но это продлилось от силы пять дней.
Мне казалось, что во второй раз будет легче, но, как выяснилось позже, я ошибся.
Врач из Службы безопасности Солитэра отошел от кресла первого пилота корабля «Карг» и положил свой небольшой шприц обратно в саквояж. Мой живот представлял собой узел из сведенных судорогой мышц, комок боли и страха, когда я, борясь с собой, наблюдал, как неживые руки медленно, с какой-то невообразимой привычностью, легли на пульт управления кораблем. Я содрогнулся, вспомнив, что вместо них могли быть руки Каландры. Итак, они были на пульте, и вскоре звёзды исчезли с экранов терминалов капитанского мостика.
- «Пульт Мертвеца» на контроле, адмирал, - объявил человек, сидевший за другим пультом, дублёром пульта, за которым сидел зомби. - Местоположение корабля двадцать два четыре ноль и пятьдесят шесть три три.
Фрейтаг кивнул.
- Штурман?
Пальцы штурмана уже хлопотали на бортовом компьютере.
- Ничего, на что следовало бы обратить внимание на этой траектории, сэр - доложил он. - Ни астероидов, ни больших скоплений метеоритов. Но тем не менее, необходимо быть готовыми ко всему - наши данные весьма приблизительны.
- Это заставит вас держать ушки на макушке, - полушутя-полусерьёзно ответил Фрейтаг. Его замечание относилось ко всем членам экипажа. - Где бы ни находился генератор Облака, он либо очень хорошо замаскирован, либо так же хорошо охраняется. Либо и то, и другое. - Он продолжал опрашивать дальше. - Доктор Айзенштадт?
Стоявший возле штурманского пульта-дублера Айзенштадт наклонился к Загоре, остекленевший взгляд которой говорил о том, что она уже готова к контакту.
- Гремучник? Вы слышите нас?
- Да, - прошептала Загора.
- Мы на правильном курсе?
- Да.
Я пристально смотрел на женщину, тщетно пытаясь распознать, что скрывалось за этими обыденными словами, и, как уже не раз бывало, моя попытка закончилась провалом. Имелась какая-то трудноуловимая разница между нею и её собеседником, я ощущал эту разницу, впрочем, она могла быть следствием особого типа темперамента, присущего именно этому конкретному гремучнику, как бывает и у людей. Но это вполне могло быть вызвано и постепенной адаптацией к такого рода общению или же десятком других факторов.
Каландра зябко повела плечами.
- Ты был прав, Джилид, - пробормотала она. Её взор был прикован к «Пульту Мертвеца». - Такие же движения, такие же чувства... всё то же самое. Всё...
Она не договорила. Я повернулся к Айзенштадту и обнаружил, что тот смотрит на Каландру, затем его взгляд, на секунду задержавшись на мне, переместился на адмирала Фрейтага, застывшего в кресле командира. В его чувствах было что-то...
- С вами всё в порядке? Ничего не случилось? - тихо осведомился я. Айзенштадт, поколебавшись несколько мгновений, покачал головой.
- Да вот... думаю. Размышляю... размышляю о той логике, о тех закономерностях, которые здесь проявляются.
Логика Облака. Забыв про всё, сосредоточившись лишь на том, как раздобыть зомби для этого полета, Айзенштадт на время выпустил из виду, что побудило его предпринять этот полет.
- Полагаю, вы и адмирал не полезете напролом, - предположил я.
- Не отказывайте нам в благоразумии, - усмехнулся он. - Я лишь желаю, чтобы гремучники чуточку отпустили поводья и точно сказали нам, чего они от нас хотят. - Его взор с надеждой обратился на сидевшую безучастно и неподвижно Загору, но гремучники, если и услышали намек, то проигнорировали его. Айзенштадт не пытался заставить гремучников внести ясность и обратился ко мне. - Впрочем, часов через десять мы и так всё узнаем. Куда бы они нас ни затащили, это будет внутри самого Облака.
Я кивком указал на Загору.
- Вы собираетесь поддерживать контакт весь рейс?
Ученый задумчиво надул губы и покачал головой.
- Нет, конечно, нет. В конце концов, они не выплёскивают на нас водопад информации, - добавил он суховатым тоном. - Мисс Загора, можете прервать контакт. Гремучник, мы призовем вас позже. Если у вас есть что сказать, скажите это сейчас.
Загора чуть выпрямилась.
- Счастливого пути, - произнесла она напряженным шёпотом, и, глубоко вздохнув, обессиленно откинулась в кресле.
Айзенштадт разочарованно поглядел на меня.
- Или, другими словами, отвяжитесь, - проворчал он.
- Не стоит волноваться по этому поводу, - холодно порекомендовал Фрейтаг, - кто бы ни крутил генератор Облака, мы готовы к встрече с ним.
Горе тем, кто отправился в Египет за помощью, уповая на лошадей, на число колесниц и силу наездников...
Я тихонько улизнул с капитанского мостика, оставив Фрейтага и остальных нести вахту. Не стоило им мешать.

***

Как оказалось, это не заняло тех десяти часов, на которые рассчитывал Айзенштадт. Прошло всего лишь около часа, когда наш «Карг» внезапно утратил псевдогравитацию.
Мы прибыли.
Когда я подплыл к капитанскому мостику, не было слышно ни воя сирен, ни отрывистых команд по громкоговорящей связи, ни докладов о готовности. В этом спокойствии не было ничего слишком уж неожиданного - Фрейтаг не производил впечатления человека, который мог допустить панику. Но все же эта тишина действовала на нервы сильнее, чем звуки, сопутствующие битве не на жизнь, а на смерть. Словно вся команда - а может быть, не только команда, но и весь корабль - разом потеряли сознание... С бешено колотящимся сердцем, готовый ко всему, я отодвинул в сторону дверь и вплыл на капитанский мостик.
...И разумеется, тут же почувствовал себя дураком. Все были целы и невредимы и спокойно выполняли свои обязанности. В помещении ощущалось охватившее всех чувство сосредоточенности, правда, с оттенком некоторой нервозности, впрочем, вполне контролируемой. Но не было ничего, что могло бы указать на надвигавшуюся опасность.
Глубоко вздохнув, чтобы успокоиться, я ощутил стыд за свое слишком уж бурное воображение, и так как несколько секунд переживал это чувство, то не сразу понял, что именно охватившее всех ощущение безопасности было тревожным признаком.
Каландра забилась в глубокое кресло перед дублирующим пультом, откуда она могла наблюдать, сама оставаясь в стороне. Оттолкнувшись от стены, я медленно подплыл к ней и пробормотал:
- Что случилось?
Она пожала плечами, в её чувствах доминировала неуверенность.
- Мне кажется, ничего не выйдет, - ответила она.
Я окинул взглядом дисплеи, но это мало что могло объяснить мне.
- Ошибка? - спросил я.
Она бросила взгляд в сторону Айзенштадта и Загоры. Женщина готовилась погрузиться в медитативный транс.
И хотя я смотрел не на экраны, а на Загору, не мог не уловить боковым зрением вспышку света, озарившую капитанский мостик.
- Что?..
Меня прервал вой сирен.
- Радиационная атака, - воскликнул кто-то из членов команды. - Датчик правого борта показывает поток излучения в... сэр, приборы зашкаливают! - его голос дрожал от страха. - Остаточное воздействие сильного магнитного потока. Против нас применили мощный луч сфокусированных частиц, это не вызывает сомнений.
- Отходим, Керн, - приказал Фрейтаг другому члену команды. - Определить источник! Костелло, сколько проникло сюда?
Член команды, первым обнаруживший излучение, открыл рот... и продолжал молчать.
- Фактически ничего, сэр, - медленно ответил он, недоверчиво глазея на дисплей. - Датчики на внутренней обшивке почти на нуле.
- Но ведь внутренняя обшивка для того и предназначена, чтобы препятствовать проникновению радиации, не так ли? - спросил Айзенштадт.
- Да, но не против такого оружия, от которого зашкаливают приборы, - съязвил Фрейтаг. - Костелло, у вас готов анализ спектра?
- На подходе, сэр. - Костелло замолчал, совершенно сбитый с толку. - Это... это, кажется, был вообще не луч, сэр. Распределение предполагает наличие спектра весьма высоких температур, почти как от точечного источника тепла.
- Может, это была вспышка сверхновой? - с сомнением в голосе предположил Айзенштадт. - Волна радиации, возникающая вслед за этим, могла дать такую картину.
Фрейтаг покачал головой, внимательно глядя на данные, предоставленные ему Костелло.
- Слишком уж резкие промежутки. Керн! Где данные о местонахождении?
Тот беспомощно развел руками.
- Следов нет, сэр. - В его голосе звучала растерянность. - Мне удалось вычислить вектор скорости частиц. Он не такой уж ясный, но кое-что понять можно. Однако вектор не дает нам информации об источнике излучения.
- Что значит «не даёт»? - В голосе Фрейтага чувствовалось раздражение. - Если радиация есть, она должна иметь источник.
- Я понимаю, сэр, но в указанном направлении нет ничего размером больше нескольких микрон.
Фрейтаг задумчиво потер подбородок.
- Мы успели углубиться в гало кометы системы Солитэра. Нет ли поблизости ничего такого, что могло бы послужить укрытием для какого-нибудь корабля?
- Я уже проверил это, сэр, - незамедлительно последовал ответ. - В пределах видимости находятся восемь довольно крупных комет, но ни одна из них не располагается даже вблизи вектора радиации. Я также проверил и наличие эмиссии нейтрино, которые могут указывать на распад или синтез, и снова никакого подтверждения.
Фрейтаг хмыкнул и повернулся к Айзенштадту и Загоре.
- Мне требуются ответы, доктор. Когда она будет готова?
- Гремучники? - спросил Айзенштадт, глядя на безучастное лицо. Ответа не последовало. - Гремучники? - повторил он еще раз, вопросительно посмотрев на Каландру и на меня.
- Доктор... - начал Фрейтаг.
- Дело не в Загоре, адмирал, - заговорила Каландра. - Она уже в состоянии, достаточно глубоком, чтобы обеспечить контакт.
Фрейтаг посмотрел на нее так, будто собирался с ней спорить по этому поводу.
- Тогда почему же не срабатывает? - требовательно спросил он. Я почувствовал, что Каландре пришлось сделать над собой усилие.
- Я думаю, сэр, что всё дело в самих гремучниках.
Фрейтаг снова стал смотреть на Загору.
- Возможно. Похоже, что они затащили нас сюда, а сами теперь неизвестно куда смылись. - Он посмотрел на Айзенштадта. - Что, доктор, не ожидали, что эти «друзья человечества» выкинут что-нибудь в этом роде?
Впервые в моем присутствии прозвучали подобные высказывания в адрес гремучников, и, по выражению лица Айзенштадта, я понял, что Фрейтаг, назвав их так, цитировал его. Впервые я задумался над тем, насколько же трудно было ему добиться официального одобрения этого полета и что при этом он поставил на карту всю свою репутацию.
И теперь, оказавшись лицом к лицу с опасностью, он буквально онемел от язвительного вопроса Фрейтага. Айзенштадт взглянул на меня, как бы ища поддержки, его взгляд молил меня о помощи...
- Возможно, - предположил я, - они просто не в состоянии сейчас вступить в контакт.
- Они могут управлять зомби еще с добрых девять световых лет отсюда - на это их хватит, - не согласился Фрейтаг.
- Но никогда ни один корабль не прилетал с этой стороны, - возразил я, чувствуя, как у меня на лбу стала выступать испарина. Теперь ответа на все вопросы ждали от меня, а я и сам понятия не имел, куда нас занесло. - Здесь поблизости от нашей траектории нет ни одной колонии.
- Что вы хотите этим сказать? - требовал он.
- Ну... - я замялся. - Может быть, здесь всё дело в радиации. Ведь она идет как бы ниоткуда и...
- Надеюсь, вы не собираетесь утверждать, что они испугались радиации и попрятались.
Я сжал зубы.
- Я не считаю, что радиация сама по себе пугает их. Но может быть, их пугает что-то другое, связанное как-то с генератором Облака.
Фрейтаг взметнул брови.
- Это что, по-вашему, генератор Облака? - воскликнул он и театральным жестом обвел пустые экраны.
- Мы не располагаем ничем, что говорило бы нам в пользу того, что генератор Облака находится в обычном пространстве, разве не так? - упрямо продолжал я гнуть свое. Какая бы это ни была скороспелая идея, я не собирался позволять им переубедить меня.

Предыдущая страница 25 Следующая страница


Пульт мертвеца 26

- И уж, конечно, не существует и Облако. А если Облако было создано для того, чтобы удерживать гремучников внутри системы Солитэра, то, возможно, сам генератор предназначен для того, чтобы держать их за её пределами.
Рот Фрейтага раскрылся и снова закрылся.
- Да-а, - задумчиво произнес он. - Это и на самом деле интересно. Но... оставим это пока. Костелло, есть ли точные координаты того места, где мы сейчас находимся?
Штурман стал уже было отвечать, но вдруг совершенно неожиданно «Карг» дернулся, и гравитация снова вернулась.
- Так держать! - выкрикнул Фрейтаг, и страх тут же сменился смущением - ведь он обращался к мертвецу! - Керн! - позвал он, - снимите его руки с пульта!
- Нет! - рявкнул Айзенштадт, когда увидел, как Керн тянется к «Пульту Мертвеца», - мы можем сбиться с траектории!
Фрейтаг свирепо посмотрел на него.
- Может быть, мы уже сбились... - он не успел договорить, как вдруг раздался щелчок прерывателей, и снова наступила невесомость. Фрейтаг полушепотом выругался, и целых несколько секунд потребовалось ему, чтобы обрести равновесие, но вот он уже был в состоянии владеть ситуацией. - Ладно, Костелло, вернемся к нашим баранам - где мы находимся?
Штурман вперился в дисплей.
- Не очень далеко, откуда стартовали, адмирал. Выглядит так, будто мы сделали небольшую петлю у точки, находящейся в пяти миллионах километрах ближе к Солитэру. Через минуту я дам вам точные координаты.
Фрейтаг пристально посмотрел на меня.
- Может быть, вы хотя бы попытаетесь это как-то объяснить, Бенедар? - обратился он ко мне. - Выбирайте одну из двух идей: два разных генератора пространства Мьолнира или один очень большой. Ну, выбирайте.
Я перевел дух, отчаянно заставляя свой мозг работать и дать ответ, который бы не выставил меня уж совсем круглым дураком - и тут же, так же неожиданно, как и в прошлый раз, дисплеи зажглись.
Это вызвало какое-то сдавленное нецензурное высказывание Айзенштадта, потонувшее в резком вое сигнального устройства, предупреждавшего нас о радиационной опасности.
- Что там ещё?
- Заткнитесь, вы, - прошипел Фрейтаг. - Костелло!
- Всё так же, как в тот раз, адмирал, - доложил Костелло. - Очень высокая радиация, но в ней нет той разрушительной мощи, которой обладает лучевое оружие.
И снова на мостике ненадолго закипела работа: члены команды поочередно сообщали, в основном, те же данные, что и прежде. А я внимательно наблюдал за Фрейтагом, и мне удалось запечатлеть в памяти тот момент, когда его растерянность в один миг сменилась холодной собранностью.
- Адмирал? - наугад спросил я.
Он не обратил на мой вопрос внимания. - Костелло, датчики у нас на корме что-нибудь показывают?
- Вспышка и на этот раз была с правого борта...
- Я не знаю, где она была, - сдерживая ярость, ответил Фрейтаг. - Я спрашиваю, не было ли чего-нибудь на корме? В девяноста градусах от вспышки?
- Ах, да, сэр. - Пальцы Костелло заплясали по клавиатуре. - Да нет, ничего особенного, сэр, понимаю, система Солитэра вон там, конечно, да ещё пара комет в отдалении... минутку.
- Что там такое? - спросил Айзенштадт.
- Сейчас узнаем, - заверил Фрейтаг.
Я почувствовал в Костелло необъяснимый страх, а когда он оторвал взор от дисплея, в его глазах словно метались призраки.
- Регистраторы на корме показывают что-то, по форме напоминающее трубу с большой плотностью частиц, адмирал, - с трудом проговорил он. - Оно растягивается по длине и ширине и превращается в еще большую трубу... с чрезвычайно высоким вакуумом. Включение материала большой плотности оказалось сверхвозбуждённым гелием.
На скулах Фрейтага отчетливо проступили желваки.
- Что говорят оптические сканеры?
Костелло чуть успокоился.
- Еще пару секунд - компьютер производит компенсацию, сейчас...
- Что вы там нашли? Гремучников? - нетерпеливо спросил Айзенштадт.
- Не думаю, доктор, - мрачно ответил Фрейтаг. - Эта вспышка света и радиация... это мог быть лишь инверсионный след от корабля.
Айзенштадт часто-часто заморгал.
- От корабля! - переспросил он, охваченный самым настоящим ужасом. - Вы имеете в виду, что этот корабль перемещается в нормальном пространстве?
Фрейтаг угрюмо кивнул.
- К тому же, в девяти световых годах от края Облака. - Адмирал пригляделся к дисплею. - Они летят со скоростью приблизительно десяти процентов от световой, так что им еще долгонько придется сюда добираться. Костелло, где ваши скомпенсированные данные?
- На подходе. Адмирал! О Боже!
Последнюю фразу Костелло произнес уже шепотом. Фрейтаг долго всматривался в дисплей, и чувство явного недоверия постепенно сменилось страхом.
Он медленно повернулся к Айзенштадту.
- Я ошибся, доктор, - ледяным голосом сообщил он. - В действительности, это не просто корабль, направляющийся к Солитэру. Это примерно две сотни кораблей.
Айзенштадт уставился на него.
- Это что же, война? Захватчики?
- Не вижу другого варианта, - согласился Фрейтаг.
- А не могут быть просто какие-нибудь корабли из колоний? - Я задал этот явно дурацкий вопрос в надежде, что они попытаются хотя бы усомниться в происходящем.
Фрейтаг посмотрел на меня.
- Что, это играет какую-нибудь роль? - спросил он. Если они желают заполучить территорию или сражаться, конечный результат будет таким же. Это нападение на Солитэр.

ГЛАВА 28

- Размер этих кораблей, к счастью, оказался примерно в два раза меньше предполагаемого, - заключил Фрейтаг, демонстрируя на дисплее их компьютерное изображение. - Приблизительно сорок процентов от их массы занимает зонтикообразное устройство, которое служит для магнитного улавливания находящегося в космическом пространстве водорода, используемого в качестве топлива. А основной корпус корабля здесь, позади, - адмирал показал на цветную модель, застывшую на экране компьютера, - примерно в километре от приводного узла, он как бы подвешен снизу.
- На чём же он подвешен? - холодно поинтересовалась губернатор Рыбакова. Несмотря ни на что, она воспринимала происходящее с удивительным хладнокровием.
- Мне кажется, это нечто вроде кабеля, - пояснил Фрейтаг. - К сожалению, камеры «Карга» не обладают достаточной разрешающей способностью, чтобы мы могли сделать окончательные выводы.
- Какая же мощность должна быть у этого корабля? - продолжала расспросы Рыбакова. - Мы располагаем чем-нибудь подобным?
- Она примерно равна мощности самых крупных наших кораблей, - пришел на помощь Фрейтагу Айзенштадт.
Напряжённость в голосе Рыбаковой немного спала.
- Выходит, их технологии сравнимы с теми, что имеются на Патри, - пробормотала она. - Что же, и на том спасибо.
Фрейтаг и Айзенштадт переглянулись.
- Вероятно, это, действительно, так, губернатор, - осторожно согласился адмирал. - Но прошу вас не забывать о том, что эти суденышки могут лет по восемьдесят без дозаправки находиться в пространстве. А это говорит о том, что их технологии, хоть и сравнимы с нашими, но все жё более развиты.
- К тому же мы не знаем, есть ли на борту этих кораблей люди, - продолжала Рыбакова. - По моему мнению, это вполне могут быть и роботы, из чего следует заключить, что они не очень-то надеются на свою высокую технологию. Откуда нам знать, сколько их сюда долетело? Вполне вероятно, что эти сто девяносто кораблей - лишь мизерная часть тысячной армады, стартовавшей когда-то.
- Непохоже, - ворчливо возразил Фрейтаг. - Впрочем, это нетрудно проверить. Всё, что требуется, - это как следует прочесать пространство в поисках обломков.
- Вероятно, вы надеетесь, что гремучники помогут вам в этом? - ехидно спросила Рыбакова, впервые за все время удостоив меня взглядом. - Именно поэтому я и пожелала видеть на нашем совещании Бенедара.
- Посодействую, как смогу, - не обращая внимания на иронию, ответил я.
В ответ она состроила гримасу, которую мне уже приходилось видеть в то утро, когда Рыбакова пыталась забрать фальшивые идентификаторы двух горе-таможенников.
- Я понимаю, что вы глаз не спускаете с тех двух халлоа, которых доктор Айзенштадт держит здесь для переговоров с гремучниками, - добавила она.
- Да, это так, - кивнул я. - Хотя сейчас здесь всего лишь одна из тех Искателей, с которой мне приходится не спускать глаз.
- Ну и?..
Я пожал плечами.
- Насколько мне известно, пока всё в порядке. Пастырь Загора хоть и обнаруживает какие-то перемены, но они настолько незначительны, что скорее их можно истолковать как результат её адаптации к гремучникам. Нет никаких данных о том, что они пытаются перестроить её психику или нанести вред здоровью.
Краем глаза я заметил, что Рыбакова вопросительно посмотрела на Айзенштадта, который утвердительно кивнул.
- Хорошо, предположим на минуту, что вы правы, - сказала она. - И, коль они, по-вашему, такие дружелюбные и готовые нам помочь, объясните, почему они заранее не предупредили о начавшемся вторжении?
Я вздрогнул от неожиданности.
- Ведь нам до сих пор неизвестно, действительно ли это вторжение...
- Вот что, Бенедар, осуществляйте где-нибудь в другом месте практическое исследование последствий подставления другой щеки, - оборвала меня она. - От вас ожидают ответа на поставленный вопрос, а религиозные морализирования оставьте своим единомышленникам.
- Губернатор, я как раз собирался ответить на ваш вопрос. - Мне с трудом удавалось побороть раздражение. - Можно предположить, что гремучники ничего о них не сообщили, потому что сами не усматривают в этом признаков агрессии.
Она хмыкнула.
- Очень занятно. Они что же, думают, что те отправились сюда на пикник?
Айзенштадт откашлялся.
- Вполне возможно, что они, заметив корабли, направляющиеся сюда, пришли к выводу, что Споллу опасность не угрожает, - сказал он. - Как в свое время пришли к выводу о нашей безвредности, решившись препроводить нас через Облако.
- Факт остается фактом - в отличие от кораблей захватчиков, нас они все же допустили, - не соглашалась Рыбакова. - Или вы хотите сказать, что захватчикам предложили тот же классический вариант с «Пультом Мертвеца»?
- Захватчики могут и не находиться на траектории Мьолнира, - пояснил Айзенштадт. Подобно мне, он не делал никаких окончательных выводов о якобы имевшей место агрессивности гремучников. - Мы не можем ничего утверждать определенно до тех пор, пока не будут готовы снимки кораблей. Я имею в виду, пока не получим изображение лучшего качества, тогда мы сможем судить о наличии на них вооружения.
Рыбакова сдвинула брови.
- Ладно. Давайте попытаемся подойти к этому с другого конца. Если верить тому прошению, которое было подано вами и содержало просьбу о предоставлении вам осмотреть генератор Облака. Они обманули вас тогда, почему бы им, в таком случае, не обмануть вас еще раз?
- Да, вы правы, мы тоже думали над этим, - вынужден был согласиться Айзенштадт, и я почувствовал, что его профессионализму брошен вызов. - Если вернуться к этому и проверить все записи, то можно обнаружить следующее: гремучники пообещали проводить нас к истокам - именно это слово употребили они. «Истоки» - мой скромный словарный запас говорит о том, что они имели в виду нечто, откуда проистекает их мир, их жизнь, нечто, что явилось первопричиной его. В тот момент мне показалось, что речь шла о генераторе, но, как я понял позже, в действительности, они имели в виду то, для чего существует Облако.
- Другими словами, оно существует для защиты от нападений извне, - высокомерно бросила Рыбакова. - Как я и говорила.
Айзенштадт посмотрел на Фрейтага.
- И снова необязательно, губернатор. Возможно, что они поддерживают Облако для того, чтобы защитить нас.
Рыбакова уже раскрыла рот для того, чтобы возразить... но не стала. Она раздумывала.
- Да-а... - задумчиво протянула она. - Вряд ли это можно считать комплиментом - скорее наоборот, это низводит нас до уровня каких-то подопытных кроликов, или же, немногим лучше, редкой дичи, которую следует оберегать от браконьеров.
- Либо в качестве достаточно редкого и ценного объекта изучения, - предположил Айзенштадт. - Этим объясняется и то, почему они так долго скрывали свою разумность от нас.
- Возможно. Вряд ли это способно поднять нас на уровень более высокий, нежели подопытные кролики.
Она послала в пространство неодобрительный взгляд, относившийся, по-видимому, либо к гремучникам, либо к предполагаемым захватчикам.
- Разве не они заявили вам, что ничего не желают знать о нас на одном из ваших первых с ними контактов?
- Точнее, что они ничего больше не хотят знать о нас, - поправил ее Айзенштадт. - Если у них за плечами уже более, чем семидесятилетний опыт изучения нас, то вполне вероятно, что больше им уже и не требуется.
Рыбакова в очередной раз фыркнула.
- И опять одно утверждение, которое, несмотря ни на что, способно лишь ввести в заблуждение. Не нравится мне тот подход, который, как я вижу, готов сформироваться здесь.
Подобная фраза, если она прозвучала из уст профессионального политика, означала и резкое неприятие его точки зрения, и одновременно столь же резкую иронию, но, если судить по реакции Айзенштадта, стрелы пролетели мимо.
- По крайней мере, они заведомой ложью явно не злоупотребляют, - спокойно пожал плечами он. - Не забывайте, что они уже продемонстрировали нам пример гуманного отношения к человеческой жизни. Помните, когда тот охранник... Как же его зовут, Джилид, не подскажете?
- Миха Куцко, - напомнил я, и тут же меня пронзило острое осознание собственной вины - за все прошедшие недели я начисто позабыл и о нём, и об остальных, кто пребывал на борту «Вожака».
Айзенштадт кивнул.
- Да, Куцко. Так вот, когда этот Куцко провел свой маленький эксперимент с целью убедиться, насколько быстро гремучники способны усвоить информацию, ведь им тогда ничего не стоило прикончить его самого, вместо того, чтобы выводить из строя его игломет.
- Защищаете концепцию научного подхода к вам, понимаю, - съязвила Рыбакова. - Доктор, я понимаю, что вам удобнее не превращать их в наших закоренелых врагов. Впрочем, интеллект этих гремучников не стоит сейчас в качестве первого вопроса на повестке дня. - Она повернулась к Фрейтагу. - Что сейчас, действительно, важно, так это найти способ обезвредить агрессора. У вас есть какие-нибудь мысли, адмирал?
Фрейтаг смущенно развел руками.
- Я прогнал несколько предварительных вариантов развития событий, но ни один из них не показался мне многообещающим.
- А что вас смущает? Скорость, с которой они несутся сюда?
- Главным образом, это. Не следует забывать, что они сейчас делают до двенадцати процентов от скорости света - это тридцать шесть километров в секунду. Ни одно из наших вооружений неспособно не то, что уязвить их, а даже засечь их траекторию.
- А как насчет того, чтобы ударить им прямо в лоб? - полюбопытствовала Рыбакова. - Курс-то их нам все же известен?
- Минутку, - возразил я. - Не рановато ли строить планы нападения на них? По-моему, мы даже и не пытались вступить с ними в переговоры.
Все трое уставились на меня. Рыбакова - с раздражением, у Фрейтага на лице тоже было раздражение, но чуть виноватое, а вот Айзенштадт мне искренне сочувствовал.
- Проблема в том, Джилид, - сказал он, - что скорость их исключает всякую возможность вступить с ними в любой контакт. Потребовалось бы воспользоваться сконденсированной пульсацией и, чтобы выстрелить в них этот сгусток импульсов, мы должны были бы сделать это именно в момент прохождения их мимо нас и с очень близкого расстояния, практически мы должны были бы приблизиться чуть ли не вплотную к их кораблю. Кроме того, эти импульсы весьма чувствительны к разного рода воздействиям, вызванным изменением магнитного потока, которым они управляются.
- Но нет сомнения и в том, что они способны как-то компенсировать это, - не соглашался я. - Они смогли бы все же поймать их, пусть даже в самый последний момент.
- Не сомневаюсь, что смогли бы, - согласился Фрейтаг, как всегда под угрюмостью пряча смущение. - Но вглядываясь вперед, они, в основном, следят, не появилось ли перед ними очередное скопление комет или метеоров, но никак не пульсирующих радиоимпульсов. Кроме того... - казалось, он собирается сказать что-то важное. - Было бы неплохо каким-то образом намекнуть им, что мы их обнаружили. Это помогло бы нам избежать всякого рода неприятных сюрпризов с их стороны.
Я посмотрел на него, чувствуя, как кровь приливает к лицу.
Взгляни на них, подстерегающих меня из засады, на насильников, набрасывающихся на меня, безвинного и безгрешного...
- Нельзя, - тихо произнес я. - Это будет ни больше ни меньше, чем массовое убийство.
- Это называется - уцелеть, - резко заявила Рыбакова.
- С каких пор это так называется? - требовательно спросил я. - Ведь мы же не стоим перед необходимостью отреагировать на что-то совершенно внезапное. По-моему, у нас еще достаточно времени - если не ошибаюсь, они и будут-то здесь не раньше, чем лет через десять.
- Позже, - буркнул Фрейтаг. - Мне кажется, можно рассчитывать даже лет на двенадцать, если принять во внимание, что им неизбежно придется на подлёте сюда включить торможение, и произойдет это на значительном удалении от нас.
- Что означает для всех, кто прямо или косвенно вовлечен в принятие решения по этому вопросу, возможность взвесить все за и против, - успокоил меня Айзенштадт. - Возьму на себя смелость предположить, губернатор, что эти «все» будем не только мы, а кто-то еще?
Рыбакова кивнула.
- Патри несомненно пожелает созвать комиссию для рассмотрения создавшегося положения и выработки соответствующих рекомендаций. - Она повернулась ко мне. - А ваша работа, Бенедар, будет заключаться в том, чтобы оказывать помощь в дальнейшем изучении гремучников. Но в том случае, если она еще понадобится доктору Айзенштадту.
- Понадобится, - подтвердил Айзенштадт, едва она успела закончить фразу. - И он, и мисс Пакуин показали себя людьми, действительно незаменимыми.
Рыбакова сделала над собой довольно значительное усилие, чтобы произвести впечатление человека откровенного, этого усилия ей, однако, явно не хватило.
- Прекрасно. Дайте мне знать, если кто-то из них окажется для вас лишним. Благодарю вас, доктор, и вас, адмирал. Поздравляю вас обоих с успехами, достигнутыми на этом поприще и не сомневаюсь, что руководство Патри сумеет придать этому поздравлению более конкретные формы. Всего вам хорошего! Доктор Айзенштадт, держите меня в курсе дела относительно того, как будет продвигаться ваша работа.
Когда мы вышли за ворота резиденции губернатора, где происходила наша встреча, адмирал Фрейтаг расстался с нами. Он направлялся в Главное управление Службы безопасности Солитэра, а мы с Айзенштадтом должны были ехать в космопорт «У края радуги», где нас ожидал корабль, совершавший челночные рейсы. Подождав, когда мы с Айзенштадтом оказались достаточно далеко от пилотов и персонала, я задал ему вопрос, который давно мучил меня.
- Что имела в виду губернатор Рыбакова, когда просила дать ей знать о том, когда мы с Каландрой окажемся лишними для вас?
- Ах, да все дело в тех юридических закавыках, которые теперь возникли вокруг вас и неё, - с деланным безразличием пожал он плечами. - То же, что и раньше.
- Вы имеете в виду, что казнь Каландры не снята с повестки дня?
- В общем, да, - ответил он. - Кроме того, поднялся шум по поводу того, что и вас следует отдать под суд за содействие её побегу. Всё это очень уж странно, особенно, если принять во внимание ту неоценимую помощь науке, которую оказали вы, околачиваясь там, на Сполле.
Я раздумывал.
- А Патри по-прежнему не спешит раскрывать секрет этих работ?
Он с вымученной улыбкой кивнул.
- Ну... это скорее для вас теперь преимущество. Поскольку они пока не имеют возможности посвящать в эту работу других, и вы, и Каландра остаетесь здесь по сути дела единственными из Смотрителей. И пока вы мне будете необходимы, Рыбакова не станет забирать вас отсюда.
- Понятно, сэр, - пробормотал я. Разумеется, все это только на руку нам... и в ещё большей степени на руку Патри. Ведь коль нет общественного знания, нет и общественного мнения, а отсутствие общественного мнения позволит им любое тотальное уничтожение всяких там пришельцев без малейшего риска для себя.
Потому что тысяча встанет за тобой, десять тысяч последуют за десницей твоей, и ты останешься невредим...
- Да, сэр, - повторил я. - Понимаю.

ГЛАВА 29

В течение последующих трёх недель не происходило ничего значительного. Примерно раз в два дня Айзенштадт общался с гремучниками, Каландра и я, наблюдая за ними, пытались истолковать чувства пришельцев, говорящих устами пастыря Загоры. Айзенштадту удалось вынести из этих контактов не так уж много нового, а я, поскольку был в курсе дела, начинал понимать, что замечание губернатора Рыбаковой было обоснованным: гремучники, действительно, высказывали правдивые утверждения, которые, тем не менее, могли кого угодно ввести в заблуждение. Айзенштадт даже хотел было возмутиться по этому поводу, но разум остановил его. В конце концов, это могло лишь оказаться странной особенностью их психики, и всякого рода претензии могли лишь напортить.
Что касалось приближавшейся к Солитэру флотилии, то о ней они стойко продолжали хранить молчание, на какие бы уловки ни шел Айзенштадт, пытаясь разговорить их. В конце концов, он отчаялся и прекратил свои попытки. Но лишь после того, как выпросил у них заверения, что они помогут провести корабли с наблюдателями на борту, которые входили в состав комиссии Патри.
Вскоре прибыла и сама комиссия в составе двух кораблей Службы безопасности, нагруженных огромным количеством хитроумнейших штучек-дрючек для фотографирования, сканирования, анализа и измерения и, как я слышал, более чем с дюжиной зомби на борту. Мысль о последних заставила меня похолодеть, и я уже с ужасом представлял себе, как буду жить бок о бок с тюрьмой смертников. Но вскоре выяснилось, что мои опасения оказались напрасными - вместо того, чтобы расположиться рядом с нами, комиссия решила основать свою штаб-квартиру в нескольких сотнях километров от нас на одной из бывших нелегальных баз контрабандистов. Они остановились там, не желая жить в довольно убогих, по их мнению, условиях, типичных для такого паллиативного варианта жилищного вопроса, какой представлял собой наш не обретший осёдлости лагерь у скал.
Принцип отбора людей в эту комиссию вселил в меня кое-какие надежды. Бизнесмены и политические лидеры, влюблённые в свой комфорт и благополучие, были в числе тех, кто не склонен выстрелить первыми в отличие от дуболомов из Службы безопасности Солитэра, возомнивших себя выдающимися военными стратегами. И, действительно, возвратясь после встречи с ними в месте их пребывания, Айзенштадт сообщил мне, что, вопреки ожиданиям Фрейтага на обратное, вопрос об установлении Патри контактов с флотилией стоял на повестке дня работы комиссии. И я вынужден был признать, что это совсем даже неплохо.
Тем временем комиссия отправила на разведку свои корабли, а я вернулся к своим обязанностям, загнав куда-то глубоко-глубоко в подсознание все мысли о неприятельской флотилии... и оказался совершенно не готовым к тому, что, когда две недели спустя, на меня свалилось это...
В то утро Айзенштадт и Загора вели один из своих, как обычно, бесполезных разговоров с гремучниками. В полдень Батт-сити опустел, за исключением двух охранников Службы безопасности, производивших своё рутинное патрулирование ограждённого проволокой коридора, ведущего из нашего лагеря. Было как раз очень удобное время для того, чтобы сесть и понаблюдать за гремучниками, без риска быть чем-то отвлеченным, и этому занятию в последнее время я мог посвящать достаточно много времени. Моей конечной целью было научиться прочитывать их подобно тому, как я умел прочитывать человеческие особи. Но это, как впрочем, и всё, что было связано с гремучниками, было обречено застыть на мёртвой точке. Имелось множество самых различных, хоть и не очень отчётливых сигналов, исходящих от этих беловатых силуэтов, которые я был в состоянии различить - движения, смена оттенков окраски, даже едва уловимые звуки, - но собрать всё это во что-то более определённое, нежели просто категория сознательное-бессознательное, всё ещё было недоступно. Я готов был всё бросить, но пока они продолжали отмалчиваться, я не оставлял своих попыток узнать хоть что-то существенное. В особенности я был предельно честен по отношению к самому себе, если это хоть как-то могло лишний раз подтвердить мою и Каландры пригодность для дела доктора Айзенштадта.
Заходящее солнце освещало скалы, я сидел и дивился тому, кого это могла принести нелёгкая в наш лагерь на отшибе, когда вечерний бриз донес до меня скрип, колес приближавшегося вездехода. Оба охранника стояли, всматриваясь в проход, вдруг оба они, как по команде, вытянули руки по швам, застыв в почтительном приветствии, обращенном к каким-то, очевидно, весьма высокопоставленным особам. Моя тревога усилилась, сердце даже пропустило удар - опасность? Но с чем она была связана - этого я понять не мог. Ведь никто из них не потянулся ни к телефону, ни к висевшему на поясе игломету. Наоборот, оба стояли навытяжку - как на параде или ином торжественном церемониале. Но, если это были высокопоставленные особы, почему они явились сюда без предупреждения? Впрочем, если это, действительно, было так, то эта очень важная персона явно не пришла в восторг при виде меня, сидевшего без дела. Меня охватила досада при мысли о необходимости куда-то исчезнуть, к тому же вездеход блокировал мой единственный путь к отступлению. Он остановился, и из него вышли двое... у меня остановилось дыхание - даже на таком расстоянии и в сумерках силуэты их на фоне вечернего неба показались мне слишком знакомыми, и я не мог ошибиться.
Тот из них, который повыше, был Миха Куцко, а другой - лорд Келси-Рамос.
Я уставился на них с раскрытым от изумления ртом, и мой мозг, казалось, уподобился бьющейся в силках птице. Лорд Келси-Рамос здесь?! Все кругом только и говорили, что в последнее время полеты даже внутри Солитэра были строжайше ограничены, не говоря уж о том, чтобы отправиться сюда, на задворки, на Сполл. И к тому же получить позволение посетить Батт-сити...
Они обменялись парой фраз с охранниками, и один из стражей порядка указал на меня. Лорд Келси-Рамос кивнул ему в знак благодарности, и они с Куцко направились ко мне. Мой разум мгновенно напомнил мне о тех правилах этикета, которые предписывали необходимый уровень почтительности, и я молниеносно вскочил на ноги.
- Лорд Келси-Рамос, - кивнул я, изо всех сил стараясь подавить изумление, но это вряд ли удалось.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Рад видеть тебя, Джилид, - произнес Келси-Рамос. В его голосе прозвучало сдержанное дружелюбие, но за этим внешне дружелюбным фасадом скрывалось что-то зловещее. - Небось, удивляешься, как это мне удалось миновать все препоны Патри?
Взглянув на Куцко, я наткнулся на его холодно-официальную сдержанность. Судя по всему, он до сих пор не мог меня простить.
- Мне кажется, вы, сэр, воспользовались своими связями в высоких сферах, они просто не могли вам отказать... - я осекся, уже получив ответ из недр моего всё ещё пребывавшего в хаосе разума. - Как же я сразу не догадался - вы прибыли сюда в составе комиссии в связи с инопланетной флотилией, я угадал?
Он улыбнулся в ответ, но улыбка эта никоим образом не устранила суровости, застывшей в его глазах.
- Мне, действительно, очень не хватало тебя - ведь ты нечасто терзаешь меня необходимостью долгих разъяснений. Да, я удостоился чести посидеть за одним столом с ними.
- Патри весьма повезло, что их выбор пал на вас, сэр.
- Спасибо, - кивнул он. - Хотя, говоря по совести, должен напомнить тебе, что мне всегда удавалось завоевать благосклонность влиятельных лиц. Но сейчас, с застрявшим здесь неизвестно насколько «Вожаком», со всеми этими полунамёками, бесконечными недомолвками... Я, конечно, сразу смекнул, что здесь что-то не так, что здесь должно происходить что-то совершенно неожиданное... - Он взглянул на море гремучников. - Но никогда не мог предполагать, что дело коснется этого...
- Что произошло, сэр? - поинтересовался я. Он повернулся ко мне.
- Комиссия завершила первую стадию изучения этой проблемы, Джилид, - с какой-то тихой болью в голосе ответил он мне. - Было принято решение уничтожить пришельцев.
Я уставился на него.
- Что? - прошептал я. Он затряс головой.
- Прости, мне очень жаль. Я пытался найти хоть какую-то альтернативу - пытался изо всех сил. Но не нашлось ничего такого, что оказалось бы приемлемым, хотя бы на данный момент.
- На какой период времени? - спросил я. - Их здесь ещё несколько лет не будет - нет сомнений в том, что мы сумеем установить связь с...
- У нас нет нескольких лет. У нас есть всего от четырёх до шести месяцев.
Мои аргументы были отметены прежде, чем успели заявить о себе.
- Месяцев?
Он кивнул.
- Эксперты адмирала Йошиды просчитали предполагаемую мощность двигателей корабля захватчиков, причем не один раз, а пять, и шли по пяти разным направлениям. Они рассчитали, что через четыре - шесть месяцев захватчики приглушат свои двигатели, развернут корабли и перестроятся для долгой фазы замедления.
- Но, если они снизят скорость?..
- О, в действительности они так еще лет семнадцать будут лететь до Солитэра, но дело не в этом, - махнул рукой он. - Когда они перейдут в фазу замедления... в общем, сопла их двигателей будут направлены в ту же сторону, куда они будут двигаться... понимаешь?
И вдруг меня осенило.
- То есть, иначе говоря, - медленно произнес я, - струя отходящих газов будет также направлена вперед, и они смогут запросто превратить в пар все, что мы против них пошлем. Следовательно, не уничтожь мы их сейчас, у нас не будет более благоприятного шанса избавиться от них, так?
У него дернулась щека, а чувства представляли собой комок самой настоящей, искренней боли.
- Это военная флотилия, Джилид. Чем больше эксперты Йошиды изучают ее, тем больше они в этом убеждаются. Если мы их допустим в Солитэр - колония будет для нас потеряна раз и навсегда.
- У нас есть семнадцать лет на подготовку...
- Хоть сто лет - нет у нас возможности, чтобы сражаться с флотилией в сотню кораблей в открытом космосе.
Я смотрел на него в упор.
- На Солитэре менее полумиллиона человек. Они вполне могут быть переселены куда угодно.
Мой взгляд не смутил его.
- Значит, просто взять и смыться из системы, и всё в порядке? Это ты предлагаешь?
- А почему бы и нет?
- Тому есть две причины. - Он поднял вверх два пальца. - Первое: это будет означать отказ от разработки колец.
В животе у меня стало холодно. Да, конечно, что-то в этом роде и должно было произойти.
- Значит, из-за каких-то нескольких миллионов тонн металла мы должны хладнокровно убить тысячи...
- И второе, - лорд Келси-Рамос мягко перебил меня, - это значит отказаться от гремучников и оставить их один на один с захватчиками. А вот теперь, скажи мне, пожалуйста, где правильный, с точки зрения морали, путь?
Мой праведный гнев улетучился, ему на смену пришла растерянность.
Не досаждай инородцам в своей стране. Обходись с ними так, как если бы это были родные тебе по крови, и возлюби их как себя - ибо и вы когда-то были инородцами в Египте...
- Не знаю, - вынужден был признаться я. - Я знаю, что это будет массовое убийство.
Лорд Келси-Рамос вздохнул.
- Где-то там, глубоко-глубоко, я с тобой согласен, но на уровне интеллекта я не вижу альтернатив. Ты можешь себе представить, сколько времени займут поиски подходящих способов общения с чисто технической точки зрения? Разработать средства для передачи нашего сообщения захватчикам, их ответ, если он вообще последует, неминуемо запоздает, и они окажутся здесь раньше, не говоря уже о том, чтобы изобрести приемлемый язык для общения и способ доведения до них сути проблемы.
- Минутку, - меня внезапно осенила догадка. - А как же насчет гремучников? Может быть, они могут как-то связаться с ними?
- Может быть, и могут, - согласился лорд. - И если ты сумеешь найти либо способ, либо язык общения, я не сомневаюсь, что комиссию это заинтересует. Но мы и сами неоднократно поднимали этот вопрос в переговорах с ними, раз десять, наверное, но они напрочь игнорировали наши попытки.
- Они явно знают что-то об этом, уверен, что знают.
- Я с этим согласен, - мрачно согласился лорд Келси-Рамос. - Но, если они нам ничего об этом не расскажут, какой от этого прок?
- Но как же в таком случае мы можем рассуждать о них, как об угрозе для себя? - не соглашался я. - Хорошо, предположим, что эти корабли действительно военные. Кто скажет, что это не гремучники сами их на себя навлекли?
Лорд Келси-Рамос пристально смотрел на меня.
- А если и навлекли, что ты предлагаешь? Принять сторону захватчиков и разом с ними обрушиться на гремучников?
Меня охватило отчаяние, горечью собравшееся где-то внизу в животе.
Благословенны будут миротворцы...
- Не знаю я.
Мы долго стояли молча. Потом лорд Келси-Рамос поднял голову.
- Интересное место, - отметил он, глядя вверх на скалы. - Уникальное... Мы по пути сюда разглядывали массу снимков поверхности Сполла, но ничего подобного, клянусь тебе, больше нигде нет.
- Гремучники обладают многими чувствами, схожими с чувствами людей, - механически произнес я, мои мысли были где-то далеко, я видел перед собой ужасающую картину грядущего сражения и гибели. - Они сказали нам, что, по возможности, предпочитают жить вот такими тесными общинами.
- Угу, - кивнул он: - Как ты думаешь, позволят этой общине пребывать здесь?
Картина расправы тотчас же исчезла из моих мыслей, я внимательно смотрел на лорда Келси-Рамоса. В его чувствах появилось что-то новое, какая-то частичка, очень и очень маленькая, но все же отличная от господствовавшего фона суровости.
- Что же это? - тихо поинтересовался я.
- Подозрительность, - ответил он. - И ничего больше. На данный момент, - подчеркнул он. - Впрочем, мой вопрос - не риторический.
Я обвел взглядом Батт-сити.
- Мне это, действительно, неизвестно, сэр, - признал я. - Должно же быть какое-то защищенное от непогоды место - вот, пожалуй, и всё, что приходит мне в голову.
Лорд Келси-Рамос кивнул и стал пристально смотреть на ту скалу, по которой мы с Каландрой когда-то взбирались к гремучнику - как же это было давно - в другом тысячелетии!
- Запись твоего допроса с применением супернаркотиков упоминает, что ты обнаружил пятна термического происхождения, которые располагаются вверх по этому утесу, - сказал он, показав рукой на скалу. - Ты мне их не покажешь?
- Конечно. Пойдёмте вот сюда, пожалуйста...
Я провел их с Куцко к основанию скалы, где были замечены пятна, и продемонстрировал то из них, которое было ниже.
- Вначале мы думали, что на этих местах они раньше росли, - объяснил я. - Им явно потребовалось несколько стадий, чтобы разместить свои семена по всей скале до самой вершины.
- Часовой, - отметил лорд Келси-Рамос. - Да, я помню, ты упоминал о нем во время допроса. А тебе до сих пор не приходило в голову задать себе вопрос, для чего тем, кто в состоянии отделяться от своих физических тел и странствовать где угодно, мог понадобиться часовой?
Я нахмурился. Честно говоря, не приходило.
- Может быть, для того, чтобы вовремя заметить приближение непогоды, например, - неуверенно предположил я.
- Непохоже, - покачал головой лорд Келси-Рамос. - Большинство из живых существ склонны функционировать с наименьшими затратами энергии, и я не могу поверить в то, что они станут взваливать на свои плечи заботы о том, над чем они не имеют контроля.
- Разве нам известно, что они не имеют такого контроля? - возразил я. - Я готов поверить, что они при помощи своих органических лазеров могут обрести возможность каким-то образом изменять направление движения грозовых фронтов.
Лорд Келси-Рамос пристально смотрел на меня и внезапно его чувства изменились.
- Что случилось? - спросил я, и сердце мое тут же выдало ответную реакцию.
- Да нет, наверное, ничего... Или как раз «чего», - медленно ответил он. - Хм-м... Скоординированное использование органических лазеров... интересно. - Он с минуту подумал, потом покачал головой, чувствовалось, что он взял себе эту мою гипотезу на заметку, чтобы заняться ею позже. - Ладно, на данном этапе нам следовало бы вернуться к изначальной теме разговора: часовые-гремучники. Если верить тому, что было изложено в отчетах Айзенштадта, как именно гремучники обнаруживали пиратские корабли и базы контрабандистов, это основывалось на их способности к обнаружению изолированных групп людей. Правильно?
Я кивнул.
- Я помню, как они упомянули, что в определенном состоянии могут обнаружить неодушевлённые объекты, такие, например, как корабли.
- Правильно. Слово в слово ты повторяешь его отчёт.
- Доктор Айзенштадт мыслит весьма логично, - выразил я свое мнение, не понимая, куда клонит лорд Келси-Рамос. - Если они могут видеть всё вокруг, освободившись от своих телесных оболочек, то для самих тел совершенно нет необходимости развивать собственные дублирующие чувства.
- Согласен, - не стал возражать лорд Келси-Рамос. - Айзенштадт рассуждал о некой «жизненной силе», которую они потребляют - если хочешь, наши души, - добавил он, в надежде опередить меня, используя более близкую мне, по его мнению, терминологию. - Мне пришло в голову - не слишком ли мы оптимистичны, оценивая некоторые высказывания гремучников. Как ты говорил, они сами, дескать, сообщили, что не в состоянии наблюдать неодушевлённые объекты, но ведь это было нашим предположением, что только неодушевлённые объекты они не в состоянии различать.
И, в конце концов, до меня дошло.
- Вы полагаете, что здесь есть животные, хищники, которых они тоже не могут обнаружить?
- В общем, да, эта гипотеза не лишена оснований, - ответил лорд Келси-Рамос. - И даже, если принять во внимание их органические лазеры, хищник вполне может подкрасться к ним на сколь угодно близкое расстояние.
Я сосредоточился на его чувствах.
- Ведь это не просто предположение? - осторожно поинтересовался я. - Ведь вы уже предприняли кое-какие эксперименты и наблюдения?
Лорд Келси-Рамос снова стал смотреть вверх на скалу.
- Есть тут одно небольшое животное, похожее на тех, что представлены семейством куньих, так вот это животное питает слабость к мякоти гремучников, - сказал он. - Часто они нападают целыми стаями, особей в тридцать. Интересно, можно ли оттуда сверху заметить такую стаю?
- Зрение у гремучников довольно сильное, - сообщил я, невольно поеживаясь. Теперь задним числом мне становилось ясно, что баланс, имевшийся в природе Сполла, предполагал наличие хищников, с которыми должны были справляться гремучники для осуществления принципа естественного отбора, но сам факт очередного утаивания важной информации вызвал у меня скрежет зубов.
- Следовательно, часовой на каждой скале может заметить приближающуюся стаю... а остальные, выходит, должны готовиться к битве?
- Куцко? - лорд Келси-Рамос жестом пригласил телохранителя подойти поближе. - Это уже по твоей части. Что ты думаешь по этому поводу?
Куцко медленно и пристально обозрел всю территорию. Присмотревшись к нему, я отметил, что этот вопрос прозвучал для него впервые, и идея эта была для него в новинку, как и для меня, - лорд Келси-Рамос втихомолку вынашивал свою концепцию. Это говорило о том, что он не шутку обеспокоен сложившейся ситуацией...
- Ну что же, недурно, - в конце концов, высказался Куцко. - Лишь четыре подступа, не слишком широких, и, таким образом, есть возможность отбить любую атаку с любого направления.
- Так уж и любую? - недоверчиво переспросил лорд Келси-Рамос.
- Да, сэр, - подтвердил Куцко. - Вот, смотрите, вблизи каждого из проходов расположена группа от пяти до семи гремучников, они находятся чуть повыше остальных. Видите? В обычных военных размещениях они играют роль боевого охранения, на которое возложена обязанность не допустить отдельных, этих... скажем, куниц или маленькие их группы, сумевших по каким-то причинам незаметно от глаз охранника на скале прошмыгнуть сюда. - Он жестом указал на относительно большое скопление гремучников. - В этом случае, для больших их групп есть хорошая возможность нанесения сконцентрированного удара, о необходимости нанести такой удар они будут предупреждены часовым сверху. Вы только посмотрите, те, что пониже, стараются оказаться ближе к краю, а те, что повыше, наоборот, тяготеют к центру, видите? Это очень напоминает нам группу солдат, занявших круговую оборону - кто-то на коленях, кто-то стоя.
Я облизал пересохшие губы.
- Многие из тех, что покороче - трутни, - объяснил я ему. - Просто тела и всё, и никакие это не часовые.
Куцко кивнул.
- Тем лучше. Их очень удобно использовать в качестве приманки, чтобы дать возможность куницам подобраться поближе.
- Другими словами, - вмешался лорд Келси-Рамос, чуть помрачнев, - гремучники в военном деле понимают толк.
Куцко пожал плечами.
- Необязательно. Сама эволюция заботится о том, чтобы некоторые такие навыки присутствовали в том или ином виде.
- Не следует забывать о том, что это - разумные существа, - продолжал лорд Келси-Рамос. - И этот их город - отнюдь не классический пример того, как они обычно живут.
Что же в таком случае? - недоумённо спросил я. - Если они не будут иметь что-то подобное в качестве укрытия, то каким же образом может быть обеспечена их защита от врагов?
- Они не собираются в большие группы ещё и потому, чтобы не привлекать внимание хищников, - указал лорд Келси-Рамос. - Вероятно та густая растительность, всегда окружающая их, если они произрастают небольшими группами и служит для отпугивания этих самых хищников.
- Я так не думаю, - не согласился Куцко. - В особенности, если не забывать о том, что вся эта растительность вполне может негативно повлиять на излучение их лазеров, вызвав ненужное отражение.
- Хм-м, - лорд Келси-Рамос на секунду задумался. И снова я почувствовал, как его стала одолевать какая-то новая и довольно неприятная мысль. - Что ты делаешь завтра утром, Джилид? - внезапно спросил он.
- Насколько мне известно, ничего особенного не планировалось, - осторожно ответил я. - Не думаю, чтобы доктор Айзенштадт занимался завтра контактами.
- Хорошо. Завтра утром, в девять я заеду за тобой, так что будь готов. - Он жестом пригласил Куцко следовать за ним и уже повернулся, чтобы идти, но помедлил. - Да, кстати, - спохватился он. - Я послал запрос во Внешний Предел с просьбой выслать мне записи протоколов суда над твоей приятельницей Пакуин, - смущённо сообщил он.
- Ох... спасибо, сэр, - поблагодарил я, удивившись его заботе и одновременно устыдившись. Ведь за последнее время мысли о гремучниках и чужепланетном флоте прогнали все мысли о моем первоначальном намерении.
- Не стоит благодарности, - усмехнулся лорд Келси-Рамос. - Просто помни о том, что я не могу ничего обещать, но ... В общем, утром мы встретимся. Спокойной ночи и приятных сновидений.
Приятных сновидений! Какие уж там сновидения - сто девяносто чужих корабля, несущихся навстречу своей гибели...
- Да, сэр, - со вздохом ответил я. - Спокойной ночи.

ГЛАВА 30

Они прибыли на следующее утро ровно в девять, прилетев из штаб-квартиры комиссии на гравиплане Службы безопасности. Час спустя мы выехали из Батт-сити на вездеходе, а до этого времени состоялся тихий, но достаточно острый обмен мнениями между лордом Келси-Рамосом и доктором Айзенштадтом. Я был довольно далеко и не мог слышать их, но по жестикуляции я понял, что Айзенштадт, любопытство которого достигло своего пика, просился в нашу экспедицию, против чего лорд Келси-Рамос решительно возражал. По лицу доктора было ясно, что он осуждает лорда за то, что тот сознательно удерживает его от участия в этом мероприятии, сулившем, по его мнению, славу и почет в случае удачного завершения, и возмущался тем фактом, что какой-то любитель ударится в научные поиски и, вполне вероятно, провалит эту затею, чем скомпрометирует науку.
Мне оставалось лишь желать, чтобы все неприятности, связанные с этой вылазкой, свелись лишь к этому. Достаточно хорошо зная лорда Келси-Рамоса, я понимал, что он, сократив число членов группы до трех: его самого, Куцко и меня, отдавал отчет в том, что это мероприятие далеко не безопасное, и именно поэтому отказал доктору Айзенштадту, считая, чем меньше число её участников, тем минимальнее потенциальная опасность вляпаться во что-либо не очень приятное.
Несомненно, весьма гуманная и благородная позиция... но, когда мы ринулись исследовать дикую природу, таящую в себе любые неожиданности, я был бы обязан лорду Келси-Рамосу, если бы он оставил в покое и меня.
Примерно через час езды лорд Келси-Рамос обнаружил, ради чего же он пустился в путь.
- Вон там, - указал он, вручая мне свой бинокль, чтобы я мог получше рассмотреть то, что видел он. - Там, на склоне вон того холмика, растёт один гремучник - он поднимается из кочки, видишь?
Я кивнул. Эта «кочка», как он выразился, была мне очень хорошо знакома как скопление густой растительности, сопутствовавшее, как правило, всем отдельно произраставшим гремучникам. Мне было также видно облачко из мелких насекомых, роившихся вокруг растения, но признаков присутствия каких-то животных не наблюдалось. Я быстро обозрел всю прилегавшую к растению территорию - на близлежащих холмах виднелось еще несколько гремучников, но они были далеко.
- Вот именно такой, отдельно стоящий нам и нужен, - отметил я.
Он распахнул двери вездехода, и я почувствовал, как он внутренне мобилизует себя на что-то очень важное.
- Бери бинокль и отправляйся туда, - бросил он мне через плечо. В его голосе чувствовалась странная напряжённость. - Подходить слишком близко не следует - вон туда, до того свеса скалы. - Он указал рукой. - С того места хорошо все видно. И не выключай телефон - нечего нам орать друг дружке, что и как. Куцко, где твой ящичек?
- Слева в багажнике, - сообщил Куцко. - Я сейчас доставлю.
- Нет, я сам. А ты бери рекордер и отправляйся с Джилидом, там найдешь местечко чуть в стороне от него.
Бросив взгляд на Куцко, я обнаружил и в нем ту же растерянность и неуверенность, которые испытывал сам.
- Лорд Келси-Рамос...
- Давайте, давайте, - не дал он мне договорить, направляясь к багажнику вездехода и открывая его.
Я не двинулся с места.
- Лорд Келси-Рамос, понимаете, вряд ли мы сможем оказаться для вас полезными, если в точности не будем знать, что вы замышляете.
Он застыл на месте, в нём чувствовалась неуверенность. За ним в открытом багажнике можно было разглядеть длинный ящик, сделанный из металла, и тяжелую, почти прозрачную сетку. Рядом лежали две пары толстых перчаток, а из самого ящика доносилось тихое попискивание и лёгкое царапанье.
Взглянув на лорда Келси-Рамоса, я увидел немигающий взор, направленный на меня.
- Это уж не один ли из представителей тех самых куньих, о которых мы вчера вечером говорили? - осторожно поинтересовался я.
- Вообще-то, этот зверек называется «ласка», - объяснил он мне. - Есть, конечно, и научное название, но это не так уж и важно. Чувствовалось, как он старается перевести разговор на будничный тон. - Их здесь у меня четыре.
- Стоит посмотреть, как с ними будут драться гремучники? - тихо осведомился Куцко, рука которого автоматически скользнула к игломету.
- Я хочу посмотреть, как гремучники защищаются от своих природных врагов, - поправил лорд Келси-Рамос. - Это большая разница.
Куцко, бросив взгляд на холм, снял с плеча ремень, на котором висел рекордер.
- Вот, сэр, - сказал он, протягивая прибор лорду Келси-Рамосу. - Когда вы и Джилид устроитесь в засаде, я принесу клетку.
Лорд Келси-Рамос покачал головой.
- Прости, Куцко, но клетку эту понесу я.
- Я настаиваю, сэр, - в голосе Куцко послышались металлические нотки.
- И я тоже, - ледяным тоном ответил ему лорд. - Эта затея - моя, и она небезопасна. Этим занимаюсь я.
В словах Куцко появилась ожесточённость.
- Сэр, моя обязанность здесь - защищать вас - пояснил он. - Я не собираюсь отказываться от неё... и, даже если мне придется запереть вас в вездеходе, я пойду и на это, и оттуда вам будет очень хорошо видно, что происходит.
Лорд Келси-Рамос вперил свой колючий взгляд в своего телохранителя.
- Я приказываю вам, Куцко! И вы, чёрт вас возьми, выполните этот приказ!
- Джилид? - обратился ко мне Куцко.
Я набрал в лёгкие побольше воздуха. В тот раз, когда гремучники лишь заподозрили, что на них готовится нападение, они нашли способ расплавить ствол игломета Куцко. А как они поступят в том случае, когда мы самым недвусмысленным образом дадим им понять, что собираемся напасть на них...
- Я займусь записями на рекордер, если вы запрёте лорда Келси-Рамоса в вездеходе, - вздохнул я.
Лорд Келси-Рамос бросил на меня свирепый взгляд, но за ним улавливалась готовность всё же покориться нам и даже какое-то брюзгливо-ворчливое одобрение.
- Хорошо, но когда мы вернёмся, я покажу, вам обоим, в чем состоит разница между преданностью и неповиновением, - рявкнул он, с явной неохотой принимая от Куцко рекордер, который тот держал в вытянутой руке. - Оставь это не более, чем в десяти метрах от гремучников. Куцко, будь осторожен, когда откроешь клетку - они царапаются и кусаются. И тут же назад с холма.
- Так точно, сэр, - кивнул Куцко, беря перчатки.

Предыдущая страница 27 Следующая страница


Пульт мертвеца 28

- И повнимательнее там, - еще раз напомнил лорд Келси-Рамос. - Пойдём, Джилид.
Первые тридцать метров мы взбирались на холм вместе, затем расстались - он направил меня к нависшей скале, которую указал раньше, сам же забрался в небольшое углубление в земле, которое могло бы избавить его от возможной оборонительной реакции гремучников, если бы тем вздумалось пальнуть в нас из чего-нибудь. Я не отрывал взора от гремучника, и, хотя ясно ощущал, что он реагировал на наше присутствие, признаков злобы не обнаруживал. Я молился, чтобы он не обнаружил таковых и дальше.
Куцко дожидался, пока мы не завершим наши приготовления. Я продолжал наблюдать за нашим объектом, прикидывая, смогу ли я вовремя предупредить их, если вдруг почувствую какие-то признаки враждебности... И мне пришло в голову, смогу ли я вообще своевременно понять, как выглядит их враждебность. Оглушенный ударами сердца, я едва сумел расслышать призыв лорда Келси-Рамоса по телефону: «О'кей, Джилид, он выпустил ласок. Никаких признаков, что на него нападают, нет... ласки продвигаются вперёд... ага, вот они и добрались... наблюдай за гремучником.»
Я чуть ли не до крови закусил губу, боковым зрением наблюдая, как четыре ласки пробирались через заросли, окружавшие гремучник снизу. Они были видны не только мне, но и гремучнику, я мог ощущать его настороженность, которая распределилась между четырьмя зверьками и нами, но в какой пропорции - это оставалось для меня загадкой. Я рискнул на секунду взглянуть на ласок, но не обнаружил у них проявлений страха или настороженности.
Стало быть, гремучники еще не стреляли. Может, они желали, чтобы хищники подобрались к ним ближе? Я изо всех сил старался воспроизвести в памяти тот эпизод в Батт-сити, когда они сумели вывести из строя игломет Куцко.
- Лазеров пока нет, - в унисон моим мыслям пробормотал в телефон лорд Келси-Рамос. - Может быть, они понимают, что мы записываем их и надеются, что всё же не придется демонстрировать нам своё оружие в действии.
Мысль, которая не приходила мне в голову... но, если именно на это и рассчитывал гремучник, я уже сейчас мог видеть, что это было пустой надеждой. Ласки уже почуяли или увидели его и решительно продвигались вперёд.
Решительно, хотя и не спеша... вдруг я понял, что это, действительно, не имело смысла.
- Что-то здесь не так, - пробормотал я в телефон. - Ласкам уже пора подкрасться к гремучнику - здесь им почти негде укрыться, чтобы оставаться незаметными.
- Точно знаешь, что гремучник обнаружил их? - спросил лорд Келси-Рамос.
- Не сомневаюсь, - ответил я. - Но все, что мне удаётся почувствовать в нём... ох, ну это можно, наверное, назвать, напряженным ожиданием, я бы так выразился.
Лорд Келси-Рамос усмехнулся.
- Хорошо, продолжай наблюдение.
Ласки продолжали осторожно подкрадываться к гремучнику и вскоре оказались у самой кромки растительности, его окружавшей, и уткнулись своими острыми мордочками в неё. Потом замерли, их головы завертелись, было видно, что они прислушиваются или принюхиваются, пытаясь определить опасность. Я ждал пока зверьки не бросятся в атаку... и с той же самой терпеливостью, уже нам продемонстрированной, они стали пробираться через промежуток между двумя похожими на маленькие кустики растениями...
И без всякого предупреждения, совершенно неожиданно эти кустики буквально взорвались злобно жужжащими насекомыми.
Инстинктивно я вжался поглубже в свое убежище под нависшим надо мной обломком скалы, вспомнив, как жаловались на этих мошек те, кому пришлось по приказу Айзенштадта подбираться вплотную к гремучникам, росшим по отдельности или небольшими группами.
- Внимание! Они опасны! Могут ужалить! - прокричал я в телефон.
- Принято! - подтвердил лорд Келси-Рамос, и в его голосе я почувствовал тихое омерзение и ужас. - Теперь понимаю, для чего им эти органические лазеры - они не стреляют из них по хищникам, а предпочитают растревожить рой насекомых. Оставайся там и продолжай наблюдение.
Сжав зубы, я повиновался. Секунд десять-двенадцать не происходило ничего, но затем ветви и листва зашелестели, я даже удивился, что этот шелест донесся до меня, несмотря даже на злобное жужжание роя растревоженных насекомых, и из гущи растений выскочили все четыре ласки и понеслись вниз. Мне показалось вначале, что насекомые бросились их преследовать, но потом стало ясно, что их вполне устроило то, что непрошеные гости, испугавшись их, решили убраться подобру-поздорову. Лорд Келси-Рамос медленно поднялся на ноги.
- Вот и всё, - суховато констатировал он. - Джилид, а чем занят сейчас гремучник?
- Наблюдает за нами, - сообщил я ему, как можно более хладнокровнее. В животе у меня по-прежнему не мог растаять кусок льда, возникший несколькими минутами раньше. - Ничего ещё не кончилось, всё еще только началось... Подождите, что-то происходит... сейчас... - крикнул я в телефон. Я внезапно ощутил какую-то перемену в настроении гремучника, но не мог понять, какую... - Вот! Он уходит, - сообщил я. - Он оставил свое тело.
- Хм-м, - пробурчал лорд Келси-Рамос. - В общем-то, ничего для меня неожиданного, если я верно сумел оценить происходившее. Мне кажется, что ему сейчас самое время, хоть и без промедлений, но с достоинством удалиться.
- Оставайтесь там, где находитесь, сэр, - вмешался Куцко, в его голосе слышались характерные для него командные нотки. - Я сейчас заберу вас.
Лорд Келси-Рамос, помедлив несколько секунд, ответил:
- Не думаю, чтобы нам грозила опасность... но в то же время мы ведь знаем, насколько же плохи их дела, чтобы они всё это оставили в тайне.
- Что «это»? Что они должны оставить в тайне? - полюбопытствовал я. Мне было понятно что лорд Келси-Рамос усмотрел в этой сцене, свидетелями которой мы только что были, нечто знаменательное, кроме того, мне было ясно и то что чем бы это ни было, я не сумел этого заметить. К моему ощущению опасности, уже превратившему мои внутренности в клубок, добавилось и чувство униженности. - Не понимаю вас.
Через телефон донесся тяжкий вздох лорда Келси-Рамоса.
- И не поймёшь, - сказал он, в его голосе послышалась какая-то неясная грусть. - С вами, приверженцами религии, людьми верующими, всегда одна и та же проблема - вы страдаете от врождённых самоограничений. В этом мире есть некоторые вещи, понять которые под силу лишь тем, кто обладает склонным к обману и разным хитроумным решениям умом.
Я еще не сумел найти подходящего ответа, когда вблизи меня подъехавший Куцко резко затормозил тягач, чуть не угодив в стоящий неподалеку, находившийся в пассивном состоянии гремучник. Лорд Келси-Рамос бегом бросился к машине, я тоже, скрипя зубами от сознания своей беспомощности, поднялся на ноги и последовал за ним.
Нет, росшие вокруг другие гремучники не бросились в атаку на нас, когда Куцко маневрировал между ними, спускаясь с холма. Всё, что мне удалось зафиксировать, это было то пристальное внимание, с которым они наблюдали за нами.
- Что теперь? - спросил я.
Лорд Келси-Рамос вздохнул, как мне показалось, с облегчением и чуть устало.
- Сейчас мы направляемся назад, - устало ответил он. - Возвращаемся и сообщаем адмиралу Йошиде и остальным членам комиссии о том, как гремучники пользовались нами в течение всех этих лет.
У меня снова стало нехорошо в животе.
- Никак не могу уловить, что вы имеете в виду.
Он хитровато прищурился.
- Разве ты не заметил? То, что там происходило, - он кивнул туда, где мы только что были. - Гремучники продемонстрировали нам свой естественный защитный механизм. Механизм, который они сумели приспособить для их системы в целом.
И, наконец, мне все стало ясно. - Облако, - не произнес, а выдохнул я. - Оно просто является гигантской версией этого растительного барьера.
Лорд Келси-Рамос огорчённо кивнул.
- А мы всего лишь жалящие насекомые, живущие здесь. Насекомые, которых они сумели приманить для того, чтобы они их охраняли.

ГЛАВА 31

Прошлой ночью температура сильно упала, почти до нуля, напомнив, что в эту часть Сполла пожаловала зима. Даже сейчас, часа через четыре после восхода солнца, воздух оставался прохладным - факт, который давно не давал покоя инженерам, по горло занятым строительством новой жилой территории. Проходя мимо, я рассмотрел новые постройки - теперь лагерь мало напоминал то небольшое поселение, с которого все начиналось - с того единственного корабля, принадлежащего Службе безопасности, и горстки палаток-времянок, обитатели которых, ворча, корпели над записями допросов двух одурманенных спецнаркотиками Смотрителей. Теперь я видел настоящий город, с офисами, лабораториями и жилыми коттеджами.
И где-то в этом круговороте капитала, людей и информации затерялось, почти забылось что-то очень важное - чистая, незамутнённая, почти детская радость от удачно проведенного эксперимента. На смену пришло очень чёткое, ясное и страшное осознание того, что ты являешься частью какой-то важной, значительной проблемы, измеряемой человеческими жизнями.
Доктор Айзенштадт тоже ощущал эту потерю, хотя ни за что не признался бы в этом вслух. Большинство же остальных ничего подобного не чувствовали - для них это всегда было олицетворением технического прогресса.
Дом, на поиски которого я отправился, располагался внутри пространства, ограниченного самым первым забором, воздвигнутым Службой безопасности. Он был окружен чем-то, что походило на небольшой садик.
Пастырь Эдамс, сидя на коленях перед тремя какими-то растениями с полметра высотой, окучивал их небольшой мотыжкой. Когда я появился из-за угла, он бросил на меня полный недружелюбия и обиды взгляд, не сумев спрятать свои чувства из-за моего внезапного появления. Словом, так смотрят на непрошеных гостей.
- Мистер Бенедар, - кивнул он, его голос звучал, как обычно, хотя и чуть более напряжённо.
- Добрый день, пастырь Эдамс, - кивнул я в ответ, изо всех сил стараясь устоять перед наплывом сильных чувств, исходивших от него. - Прошу прощения, что нарушил ваше уединение...
- Теперь мне только и осталось, что уединение, - ответил он. В его голосе явственно звучала ирония - броня, которой он пытался защититься.
- Это дает вам представление о том, как должны себя чувствовать монахи, - предположил я. - Еще одна вспышка чувств. - Вы ведь когда-то хотели пойти в монахи.
Он тихонько хмыкнул, слой брони стал тонким, как бумага. Этот человек не был создан для злобы и недоверия.
- Я забыл, как трудно бывает сохранять свои мысли только для себя в присутствии Смотрителя, - вздохнул он. - Хорошее напоминание о том, что с Богом всегда нужно оставаться открытым.
Глядя на Эдамса, я чувствовал переполнявшую его боль.
- Простите меня... за всё.
Он ответил мне улыбкой, в которой были и радость, и горечь.
- Вы имеете в виду то, что участвовали в Развенчании Божественного Нимба и доказали всем, что это ложь?
Я опешил от такой прямолинейности.
- Это ошибка, пастырь Эдамс, ошибка. Не ложь.
Он поморщился.
- Ошибка? Весь последний месяц я только об этом и думаю. В конце концов, мы оба знаем, что Божественный Нимб не был бы тем, чем стал, без того мистического очарования, которое мы ему придали.
- В этом вас никто не обвиняет. Хотя... в тот раз, в самый первый раз, когда мы встретились и потом беседовали, мне не раз хотелось отыскать в вас хоть что-то, доказывающее, что вы делаете это лишь из эгоизма. Ни я, ни Каландра так ничего и не обнаружили.
Он криво улыбнулся.
- Каландра никогда по-настоящему не доверяла нам, не так ли?
Я вспомнил наш разговор с Каландрой, когда она призналась мне, что потеряла веру, и попыталась объяснить, по каким причинам это произошло.
- Сейчас ей особенно тяжело довериться кому бы то ни было, - сказал я.
Он кивнул.
- Полагаю, для того, чтобы ее понять, необходимо представить себя на месте Смотрителя после смерти Дар Мопина. - Он опустил глаза и ткнул своей мотыжкой в одно из растений. - Вам что-нибудь известно об этих растениях, Джилид? - спросил он. - Это толстолисты.
Мне ни о чем не говорило это название.
- Вы не из них делаете свои замечательные приправы?
Он кивнул.
- Я нашел их неподалёку от ограды, когда доктор Айзенштадт и его команда решили, что я им больше не нужен, и меня поселили здесь. Трудно рассчитывать на хороший урожай, когда разводишь их, никак не угадаешь. Они открылись нам сразу, стоило лишь отведать их вкус. - Он показал на пять толстых, скорее походивших на блины, чем на листья, образований сине-зеленого цвета, увенчивающих каждое из растений. - В этих коробочках и находится то, из чего мы делаем наши приправы, - объяснял он. - С наступлением зимы все питательные вещества и витамины собираются в них. Сейчас этот процесс уже завершился, само растение превращается в пустой стебель, обреченный на гибель, а первый зимний ветер раскрывает коробочки и разносит семена. И наибольшую трудность для того, кто разводит их, составляет уловить момент, когда коробочки полностью вызреют, но при этом не передержать, иначе ветер уничтожит весь урожай.
Я глядел на растение, понимая суть аналогии.
- Вероятно, пришло время разлететься по всему свету и для Искателей, - предположил я.
- Дело не в этом, - вздохнул он, - а в том, что далеко не все дадут всходы. Они ещё очень и очень молоды, во всяком случае, большинство из них, чтобы суметь противостоять всем тяготам, ожидающим их.
- Ну, не тяжелее, чем было нам при Аароне Валааме Дар Мопине, - возразил я, внезапно рассердившись на Эдамса за его капитулянтскую позицию. - Ведь Смотрители расценивались не иначе, как скрытые предатели, на большей части Патри и в колониях в течение почти двух десятилетий. Но мы выжили.
Он горестно усмехнулся.
- Вы были древними и устоявшимися, сумели мужественно встретить подозрительность и ненависть. Мы молоды и не готовы к тому, что нас подвергнут осмеянию. А чему, по-вашему, дух человеческий лучше способен противостоять?
Я знал ответ. Очень хорошо знал, даже слишком хорошо.
- Не следует недооценивать их, - вместо ответа сказал я. - Они могут оказаться куда мужественней, чем вам кажется.
Он скользнул взглядом по ограждению.
- Я должен быть там, с ними, - негромко сказал он. - Готовить их к тому, что их ожидает.
Я вздохнул.
- Здесь вы можете оказаться гораздо ценнее.
Он пожал плечами.
- Я вообще никому не нужен. Мне кажется, пастырь Загора... - он замолчал, видимо осознав, хоть и с опозданием, смысл моих слов. - С ней что-нибудь произошло?
- Нет, ничего. Она вовсю трудится на поприще контактов и, кажется, уже вполне приспособилась к ним.
Он нахмурился.
- Нет необходимости одной тянуть эту лямку, - проворчал он. - Моё сердце и голова уже в порядке, и я вполне могу взять на себя часть контактов, чтобы разгрузить её хоть немного.
- Я понимаю, сэр. Именно поэтому и обращаюсь к вам с просьбой обеспечить для меня контакт с гремучниками.
Он насторожился. Потом им овладело любопытство.
- Почему я?
- Потому что я не имею права обращаться к пастырю Загоре. - Мне было не очень приятно признаваться в этом. - Вы не знаете, что сейчас происходит?
Его лоб слегка наморщился.
- Вы узнали о том, что гремучники - разумные существа, способные даже самоорганизовываться в общество, но вам неизвестно, как именно у них все это проявляется. Кроме того, на Солитэр направляется какая-то флотилия, сейчас они на расстоянии примерно одного светового года, а сюда прибудут лет через семнадцать.
- Вам известно, что Патри собирается уничтожить эту флотилию?
Вокруг его глаз собрались жёсткие морщинки, в его чувствах вспыхнул страх.
- Боже, сохрани нас всех, - пробормотал он. - Но... почему?
- Потому что мы их боимся, - не стал кривить душой я. Он продолжал молчать, я чувствовал, какая жестокая борьба шла в нем.
- И как они собираются... сделать это?
- Есть достаточно возможностей. Например, направить на них сотни две напичканных чем-нибудь грузовых судов, доставленных на буксире мощными кораблями, оснащёнными, конечно, «Пультом Мертвеца», и дело с концом. Самое главное - обеспечить корабли зомби, а уж гремучники проведут их, куда понадобится, и они возникнут перед носом захватчиков... когда будет поздно что-нибудь предпринимать.
Эдамс очень долго молчал. Я наблюдал за ним, видя, какими отчаянными усилиями, не сразу, но все же он сумел побороть страх.
- А как они узнают, насколько близко к флотилии следует подобраться? - спросил он.
Я понимающе кивнул.
- Эта мысль приходила и мне в голову. Не вызывает сомнений, что гремучникам известно об этом больше, чем они говорят.
- В таком случае, им известно и то, кто эти захватчики. Это не является загадкой для них.
- Уверен в этом, - согласился я. - Только вот они ничего не хотят рассказать.
Он подумал над моими словами.
- А о чём вы хотите спросить?
- Мне необходимо знать, как связаться с захватчиками, - объяснил я. - Если мы сумеем с ними поговорить, возможно, удастся понять, в чём дело, и мы сумеем решить для себя, какую сторону принять.
Он пристально посмотрел на меня.
- А с чего вы взяли, что вам вообще следует принимать чью-либо сторону?
Этот вопрос застал меня врасплох.
- Но должны же мы занять хоть какую-то позицию в этом деле.
- Неужели? - спросил он. - «Благословенны будут миротворцы» или вы успели забыть об этом?
От злости я сжал зубы... не только от злости, к ней примешивался еще и стыд.
- Вы считаете, что я забыл свою веру?
- А разве нет? - без обиняков спросил он. Страстное опровержение, которым я был готов разразиться, застряло у меня в горле.
- Знаете, если уж восьмилетнее пребывание в распоряжении лорда Келси-Рамоса не совратило меня, - я апеллировал к фактам, - то пара месяцев на Сполле никак не могла сделать этого.
На его губах появилась едва заметная печальная улыбка.
- Мир бизнеса мистера Келси-Рамоса - это приобретение денег и оттеснение с пути конкурентов, - тихо сказал он. - А здесь вам предоставили возможность приложить свой талант для исследования части Вселенной Господа. В каком же мире вы легче уживетесь - в том или этом, как вы думаете?
- Ни в одном из них, - возразил я, чувствуя неловкость от необходимости защищаться. Да сама мысль, что я позволю светскому миру совратить себя, просто абсурдна, даже оскорбительна для меня. Всё дело в том, что пока мы не сумеем найти альтернативы, Служба безопасности изничтожит сотни и тысячи отнюдь не глупых людей.
Он кивнул, и я понял, что мое кредо приняли к сведению, а не просто отбросили за ненадобностью.
- Так почему же они не дают вам пообщаться с гремучниками?
Я заставил себя сосредоточиться лишь на том, что мне предстояло.
- Да нет, дело не в том, что не дают, они как раз дают, но это еще не всё, - разъяснил я. - Понимаете, мне хочется не просто поговорить с гремучниками. Я собираюсь выложить им, что мы разгадали их тайные намерения.
Эдамс нахмурился.
- Какие тайные намерения?
- То, что они вовсе не такие уж бедные беззащитные жертвы, которыми хотят казаться. А также, что они специально заманили нас в систему Солитэра в надежде втянуть в конфликт с захватчиками.
- Интересно, - пробормотал Эдамс. С минуту он раздумывал. - А вам не кажется, что если вы им это всё, как вы выразились, выложите, окажется не к добру?
Я решительно покачал головой.
- К этому времени они наверняка догадались, что мы сумели в этом разобраться. И за те две недели, которые миновали с тех пор, как лорд Келси-Рамос сделал это удивительное открытие, они не обнаружили никаких признаков того, что догадались и всерьёз озабочены. Их позиция убедительно доказывает, что использовать это обстоятельство для оказания давления на них просто бессмысленно. Они не поддадутся. Но мне не остается больше ничего, как хвататься даже за такие соломинки.
С минуту Эдамс изучающе смотрел на меня, в его чувствах, как в калейдоскопе, вертелись, непрерывно сменяя друг друга, раздумье, нерешительность и множество других вариантов возможных действий и намерений. Потом все вдруг прояснилось, и он быстро кивнул.
- Хорошо. Вы готовы?
Быстрота, с которой он решился на это, немало удивила меня.
- Я-то готов, а вот вы - нет. Необходимо обзавестись некоторыми лекарственными препаратами, которые используются при подготовке пастыря Загоры к контактам.
- А у вас есть доступ к ним? - спросил он.
- Есть. Мы не можем подвергать вас риску, в прошлый раз у нас было достаточно неприятностей.
- Какие неприятности? - не соглашался он. - Всего каких-то несколько минут, а после того, как мне подштопали сердце и систему кровообращения, я избавлен от неприятностей, связанных со слабым здоровьем.
Снова очень неуютное чувство в животе. Не мог я просить его пойти на это теперь, без подготовки. Но он был прав. Уже готовились первые из тех кораблей, которым суждено было пойти в лобовую атаку на корабли пришельцев, и очень жёсткий и весьма насыщенный график подготовки остальных не давал возможности сидеть сложа руки. Чем больше мы раздумывали, тем меньше оставалось времени на то, чтобы воспользоваться той информацией, которую нам, возможно, еще удастся получить и попытаться как-то воспрепятствовать смертоубийству.
- Ладно, - со вздохом согласился я. - Сейчас в Батт-сити, скорее всего, никого нет.
- Рад слышать, - сухо отозвался он. Отложив в сторону мотыжку, он скрестил ноги и закрыл глаза.
Я почувствовал, что краснею, и еще раз ощутил себя полным идиотом. Разумеется, не было никакой нужды приближаться к самим гремучникам - ведь это всего лишь тела! Сидя перед Эдамсом, я попытался очистить свой мозг от всего постороннего и несущественного. Эдамс постепенно погружался в медитативный транс... и вскоре дошел до того состояния, которое показалось мне наиболее подходящим для того, чтобы начать контакт...
- Гремучники? - позвал я. Ответ последовал незамедлительно.
- Я здесь, - раздался хриплый сдавленный шепот Эдамса. - Что вы хотите?
Я приготовился к решительному броску.
- Получить сведения, - твёрдым голосом произнес я. - Хочу, чтобы вы научили меня тому, как общаться с пришельцами, которые направляются в наши миры.
Айзенштадт уже обращался к ним с подобным вопросом, и теперь, как и тогда, гремучник долго молчал. Не спуская глаз с лица Эдамса, я внимательно следил за тем, не наступили ли признаки ухудшения его состояния, вызванные нагрузкой.
- С ними... нельзя... говорить, - наконец, последовал ответ гремучников, в точности такой же, что и раньше.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Тогда, вероятно, мы, люди, решим покинуть эту систему, - произнес я. - Власти, ответственные за принятие решения, предпочитают не оказываться в таком положении, когда им лгут и используют их в своих целях.
Я почти ожидал, что гремучник начнёт прикидываться невинной овечкой, но я, скорее всего, сильно недооценил их сообразительность.
- Ваша раса... очень много получает от этой системы... - передал он через Эдамса. - Ведь вы ищите... рудники, минералы, чтобы ваши... машины могли добывать их... Рудники для вас... важнее жизней. Вы останетесь и будете за них... воевать.
- Но существует и такое понятие, как человеческая гордость, - предостерёг я его. - Поймите, мы ведь теперь знаем все о вашей оборонной стратегии, о ваших жалящих насекомых, и так далее. Понимаем и то, что вы и с нами играете в те же игры: ведь вы намеренно завлекли нас сюда, создав на кольцах Коллега неисчерпаемые запасы минералов.
- Мы ничего не создаём, - холодно возразил он.
- Какое значение имеет выбор слова, - фыркнул я. - Если хотите, назовём это обеспечением доступа к ним. Так или иначе, мы всё об этом знаем. Ведь это же самый настоящий проект - все гремучники планеты фокусируют свои биолазеры и выпаривают с колец легкие элементы, в то время, как тяжелые остаются в наиболее доступном для нас виде.
- Такое... обвинение... чистая фантастика.
Я покачал головой.
- Согласен, что это самая фантастическая из всех теорий, так могло показаться. Но лорд Келси-Рамос сумел обнаружить, что и тепловое излучение, направленное на скопление минералов на кольцах, и тепловые пятна, возникшие в Батт-сити в двух шагах отсюда - результат одинакового диапазона волн.
Наступила еще одна томительная долгая пауза, и у меня было ясное ощущение того, что гремучники вынуждены будут отступить хотя бы на полшага. Потому что их широчайшие способности при одновременном отсутствии какой-либо технологии не могли не обусловить диапазон их познаний в физике и других смежных науках. Для их умов анализ, только что предоставленный мною, по сути своей, элементарный, видимо, был воспринят ими как какое-то магическое заклинание.
- Итак? - напомнил я о себе.
Лицо Эдамса приняло жесткое выражение.
- Вы остаетесь и будете воевать за ... минералы на... кольцах, - повторил мой собеседник.
Я закусил губу. Значит, это ни к чему не привело.
- Может быть, вы хотя бы скажете, зачем они сюда направляются? - спросил я.
- Они - агрессоры.
Исчерпывающий ответ, нечего сказать.
- Вы это уже говорили, - напомнил я, чувствуя, что мое отчаяние постепенно приближается к критической отметке. - И все же, почему они стремятся сюда? Что у вас с ними за свара, если они готовы потратить на дорогу к вашему Облаку сотню световых лет?
- Они - агрессоры.
Я пристально посмотрел на Эдамса. В его голосе было что-то, показавшееся мне странным.
- Гремучник! У нас не так много времени, - напомнил я, не отрывая взгляда от лица Эдамса. Я видел, что контакт начинает утомлять его. - Не можем же мы просто взять и хладнокровно убить этих пришельцев - не можем. Неужели вы не понимаете, каким преступлением это будет для рода человеческого?
Остекленевший взгляд Эдамса был направлен сейчас прямо на меня... и внезапно у меня похолодела спина. В его голосе было что-то новое, ожесточённая решимость, которой я никогда раньше не ощущал при контактах с гремучниками.
- Вы - защитники, - прошептали губы Эдамса и даже несмотря на обычную неспособность гремучников передать интонационные оттенки, я всё же ощутил в этом хриплом шёпоте презрение. - Вы уничтожите их потому... что это целиком отвечает вашей природе. Вы и находитесь здесь именно поэтому.
Я скрипнул зубами от отчаяния и злости с мрачным желанием совершить какой-нибудь злодейский акт в отношении моего невидимого собеседника, но не мог причинить ему никакого вреда. Я заметил, что на шее Эдамса часто забилась жилка, и мне не оставалось ничего иного, кроме как проглотить горький комок бешенства и прекратить контакт.
- Мы - люди, человеческие существа, - процедил я. - Мы направляемся туда, куда считаем полезным и делаем то, что находим нужным. Когда-нибудь вы в этом убедитесь. Эдамс, прекращайте контакт!
В какой-то момент я с ужасом подумал, что гремучник откажется от прекращения контакта и на примере Эдамса продемонстрирует их власть над нами. Но уже в следующую секунду его тело обмякло, и он освободился.
Я внимательно смотрел на него, не снимая пальца с кнопки вызова скорой помощи на моем телефоне. Но все опасения оказались напрасными - в отличие от прошлого раза, адаптация заняла не больше нескольких секунд. А уже через минуту его дыхание и выражение глаз пришли в норму, он смог снова усесться и смотреть на меня.
- Значит, не сработало, - заключил он. - Поражение всегда имеет горький вкус.
- Нет, - устало покачал головой я. - Просто мне показалось, что есть какая-то надежда. Но её, оказывается, нет. Мы для них лишь насекомые, только побольше. Играют они с нами - не наиграются. Вот уже семьдесят лет. И если Служба безопасности наложит на это свою лапу...
Эдамс повернул голову, его взгляд уперся в забор.
- Может быть, они не просто слепы или снедаемы жалостью, - негромко предположил он. - Возможно, они просто не в состоянии усмотреть какую-то приемлемую альтернативу в виде сотрудничества с нами? - Он колебался. - Да, скажите, а лазеры гремучников - они что же, действительно, могут выпаривать из колец легкие элементы?
Значит, он уловил не только смысл нашего диалога, но и его детали.
- Да, могут, и лорд Келси-Рамос сказал, что на это им потребовались годы. По меньшей мере, целое десятилетие, а скорее всего, и целых два. Их индивидуальные биолазеры не обладают большой мощностью, вероятно, они развились у них лишь для того, чтобы растревожить в случае надобности рой насекомых для защиты от приближающегося хищника. Так что, если бы они попытались использовать его против нас, это никогда не стало бы эффективным оружием.
- Но им же удалось расплавить дуло игломета, - возразил он.
- Это был очень маленький объём, - пояснял я. - И для этого им наверняка потребовалось собрать весь Батт-сити. Согласен, прямая конфронтация с ними могла бы представлять определенный риск. Но не думаю, чтобы Патри дало бы себя этим запугать.
Эдамс тихо хмыкнул.
- В таком случае, вы правы. Это должна быть либо жадность, либо слепота.
- Думаю, жадность.
С минуту мы молчали. Я взглянул на сверкающие белые облака, проплывавшие по синему небу, и они невольно напомнили мне о контратаке, готовившейся сейчас против пришельцев. Причем, такой, что, тем, кто находился на кораблях, скорее всего, не будет суждено даже понять, что именно произошло.
- Вы не должны на этом останавливаться, - сказал Эдамс.
Повернув голову, я встретился с его умоляющим взглядом.
- Я не собираюсь останавливаться, но испробовал уже всё, что только могло прийти мне в голову, и теперь у меня нет никаких новых идей. Даже если гремучники вразумят нас относительно методов вступления в контакт с пришельцами, нет никакой гарантии, что мы достаточно быстро сумеем докричаться до них, а если и успеем, то не хватит времени на то, чтобы выяснить причину их конфликта с гремучниками.
- Но всё же, если пришельцы сумеют донести до нас их понимание положения вещей, я могу спорить на что угодно, что гремучники тут же раскроют карты и выдадут собственную версию.
- Это, конечно, было бы очень здорово, но мораль сей басни такова - остаёмся мы с гремучниками - рудники на кольцах наши. Не думаю, чтобы гремучники позволили Патри забыть об этом.
- Да, если такое напоминание вообще потребуется Патри. По-моему, уж об этом они не забудут.
- Совершенно верно. - Я медленно поднялся, мышцы никак не хотели слушаться. - Очень благодарен вам, пастырь Эдамс, за вашу готовность рискнуть ради меня жизнью.
Он махнул рукой.
- Пустяки. Что вы сейчас собираетесь делать?
- Не знаю. - Я бросил взгляд в направлении Батт-сити. - Переговорю с доктором Айзенштадтом и лордом Келси-Рамосом, наверное. Буду надоедать им до тех пор, пока они не устанут и не согласятся что-нибудь предпринять.
Он улыбнулся.
- «На долгое время он отказался, - стал цитировать он, - но потом сказал себе: даже если я не испытываю ни страха перед Богом, ни уважения к простым смертным, я должен даровать этой вдове её права истинные, ибо она докучает мне и грозится дать мне пощёчину».
- Более или менее похоже, - признался я. За исключением того, что в отличие от судьи в этой притче, им необязательно ждать, пока я...
Резкий зуммер телефона заставил меня замолчать. Вздрогнув, я тут же ответил, понятия не имея, кто мог меня искать.
- Слушаю, Бенедар.
- Джилид, это Айзенштадт. - Голос ученого звучал озабоченно. - Где вы находитесь?
- Недалеко. Мы с пастырем Эдамсом беседуем возле забора, - ответил я, чувствуя, как постепенно напрягается мой живот. - Что случилось?
Он едва слышно вздохнул.
- Видимо, вам лучше прийти на корабль. Здесь несколько агентов Службы безопасности... у них ордер на ваш арест.

ГЛАВА 32

Маленькая камера с голыми стенами, без особых излишеств - своего рода копия моей комнаты-ячейки в здании «Группы Карильон» в Портславе, пришел я к такому выводу с каким-то почти мазохистским удовлетворением. Разумеется, здесь не было той великолепной панорамы, да и интерком мог бы работать получше.
- Насколько можно судить, это какое-то недоразумение, - охарактеризовал происшедшее лорд Келси-Рамос, - которого, впрочем, следовало избежать. - Его изображение подергивалось на экране, и поэтому мне пришлось попотеть, прежде чем удалось разобраться в сумбуре его мыслей.
- То, что случилось - результат блужданий предписания по закоулкам Верховного суда в Портславе, которое обязало Службу безопасности задержать тебя по обвинению в содействии побегу Каландры Пакуин. Разумеется, всё это чушь собачья, в особенности, если вспомнить о том, что произошло за последнее время. Но до тех пор, пока мы не сумеем в деталях восстановить всю картину событий, я вряд ли смогу чем-нибудь помочь.
Я сокрушенно кивнул головой.
- Думаю, нет необходимости долго гадать, кто за этим стоит?
Он скривился.
- Еще бы. Я говорил с Рэндоном, и мы оба пришли к выводу, здесь приложил руку этот ублюдок Айкман, с которым вы бодались не на жизнь, а на смерть. Он решил преподнести тебе своеобразный подарок на память.
- На память? Он что, куда-нибудь уехал?
- Отбыл неделю назад. Получил новое назначение на Янус, как мне рассказали люди из «Эйч-ти-ай».
- Повезло, - пробормотал я.
- Очень, - мрачно согласился лорд Келси-Рамос. - Но не беспокойся - мы и там его достанем.
Я вздохнул, почувствовав во рту горьковатый привкус.
- Незачем, сэр. Он этого не стоит.
Лорд бросил на меня испепеляющий взгляд.
- Ты, конечно, простишь, если я напомню, что подставлять другую щеку - не из моей философии.
- Да нет, не в этом дело, сэр, - возразил я. - Поверьте, он, действительно, не стоит таких усилий с вашей стороны. Вероятно, вам будет совсем нетрудно вытащить меня отсюда, причем совершенно легально, так к чему ещё и им заниматься? Мне совершенно не хочется увидеть еще раз его физиономию. К тому же, окажись Айкман здесь, он непременно попытается еще раз вцепиться мне в глотку и будет торжествовать по поводу моей беды.
- А ты позволишь?
- Нет, сэр, - покачал я головой. - Поймите, ведь теперь он уже окончательно проиграл свою самую первую битву - Каландра избежала «Пульта Мертвеца». Ему не удастся насладиться созерцанием того, как я стану наблюдать за ее гибелью, а ведь он именно этого хотел... посему и организовал эту камеру, где я вынужден сидеть сложа руки в то время, когда близится день гибели флотилии пришельцев. Их смерть, видимо, в какой-то мере способна явиться для него некой компенсацией за неудачу с Каландрой.
Лорд Келси-Рамос кисло посмотрел на меня.
- Понимаю. В общем, на то, чтобы послать запрос в Портславу и получить ответ, уйдет недели три, не меньше. - Он внимательно смотрел на меня. - Но все эти три недели я буду вести беспощадную войну за тебя.
Я пожал плечами.
- Какой смысл? Ведь я уже предпринял все, что было в моих силах, чтобы переубедить Патри и заставить их изменить решение об упреждающем ударе. И сижу я здесь или же в Батт-сити - это уже ничего неспособно изменить.
Лорд Келси-Рамос вздохнул.
- Поверь, мне очень жаль, Джилид. И если у меня будет хоть малейшая возможность, я помогу.
- Я знаю, сэр. Вы и так сделали всё, что могли.
- Да. - Он помолчал, раздумывая. - Я понял одну интересную вещь, - начал он каким-то не совсем характерным для него, даже чуть медитативным голосом. - С тех пор, как я завладел «Карильоном», мне почти всегда удавалось заставить всё пойти тем путем, который был выгоден мне. Именно я всегда был тем человеком, за которым остается право принятия окончательного решения, неважно, плохого или хорошего. А вот эта комиссия напомнила мне молодые, зелёные денёчки.
- Время, которое вы предпочли бы забыть?
Он взглянул на меня.
- Признаюсь тебе, Джилид, я люблю власть. Если бы это было не так, я не занимал бы этот пост. Меня просто бесит, что в этой комиссии на тебя налагают часть ответственности за действия, повлиять на исход которых ты не волен.
Его голос... Что-то было в его голосе...
- Вы хотите сказать, - стал осторожно допытываться я, - что Служба безопасности уже приняла решение уничтожить пришельцев, независимо от того, каким будет решение комиссии?
- Ах, Джилид, не надо. Не думаешь же ты, что Аарон Валаам Дар Мопин повлиял на решение комиссии, восстав из пепла, чёрт возьми! - резко проговорил он. - Конечно, приняла, прости меня за прямоту. Конечно, Служба безопасности решила, что эти захватчики - угроза для нас, и комиссии лишь оставалось или автоматически утвердить это мнение в качестве своего решения, либо доказать на основании объективных фактов, что пришельцы не представляют для нас никакой опасности. А ты, надеюсь, можешь очень хорошо себе представить, как сложно доказать последнее.
Так же, как и доказать, что Смотрители не представляют угрозы для остального человечества, мелькнуло у меня в голове.
- Я очень хорошо это знаю, сэр.
Он сморщился, и я понял, что он уловил мою мысль.
- Да... прости - я вот так... набросился на тебя. Как уже сказано, я ничего не имею против того, чтобы взвалить на свои плечи ту ответственность, которая неизбежно ложится ни них вместе с властью, но дьявольски не люблю ответственность в чистом виде. Как самоцель.
Я вымучено улыбнулся.
- Именно это и отличает вас от остальных, сэр, - сказал я. - Большинство людей предпочли бы обладать властью, но не нести при этом никакой ответственности.
- Да, в нашем «Карильоне» мы просто соль земли, да и только, - с холодной иронией заявил он.
Мне вспомнились страхи представителей исполнительной власти на Солитэре по поводу того, что «Карильон» положит конец этой золотой жиле - контрабандной торговле.
- Да, сэр, во многих отношениях вы, действительно, соль земли.
Он пристально посмотрел на меня, и даже искажения на экране не смогли утаить его озадаченность. Благородство никогда не принадлежало к части того имиджа, который он старался представить своим конкурентам.
- Благодарю за вотум доверия, - ухмыльнулся он. - А сейчас мне необходимо вернуться на Сполл для того, чтобы провести консультативную встречу с деловыми партнерами. Через неделю или чуть позже я вернусь сюда, и мы с тобой еще потолкуем о том, как будут продвигаться наши дела с Верховным судом.
- Спасибо, сэр. Я очень ценю вашу заботу.
- Ерунда. Береги себя.
Он поднялся, и я лишь успел увидеть кусочек стены комнаты для приема посетителей, прежде чем мой охранник выключил экран. Какое-то время я оставался сидеть, продолжая смотреть на уже темный монитор. Тихое, даже какое-то умиротворяющее отчаяние словно припечатало меня к стулу, и я просидел так довольно долго. Затем, поднявшись, сделал четыре шага по направлению к внешней стене камеры. Снаружи за маленьким окошечком располагались метров пятьдесят открытого пространства, упиравшегося в двухэтажное здание, которое, как мне сообщили, было частью помещений Главного управления безопасности Солитэра. Смотревшие на меня окна представляли собой черные прямоугольники - поляризованное стекло делало их совершенно непрозрачными. Вероятно, это создавало у работавших за ними офицеров впечатление уединенности и защищенности от посторонних глаз. Безликие люди за безликими окнами, с горечью подумал я. Люди без лиц у власти, не желавшие брать на себя никакой ответственности за использование этой власти. Делающие свою ежедневную работу и не знавшие, скорее всего, даже не желавшие знать, чем эта работа может обернуться. Ведь именно поэтому бюрократия неискоренима, мало того, она процветает. Именно поэтому людям типа Аарона Валаама Дар Мопина и удается захватывать власть...
Внезапно по совершенно необъяснимой причине мой разум словно оцепенел. Аарон Валаам Дар Мопин. Валаам Дар Мопин... Валаам...
Я не мог объяснить, откуда пришла эта идея, ворвавшись вихрем в мой разум, причем в абсолютно завершённом виде. Очевидно, мое подсознание уже давно ее сформировало и использовало имя лишь в качестве детонатора, а может быть, это был хрестоматийный пример божественного озарения. В любом случае, это выглядело так, словно в моем разуме взорвалась звезда, освещая все, что раньше окутывала тьма непонимания или неизвестности. И в этом свете я увидел ответ.
...Или, по крайней мере, возможный ответ. Несколько секунд я стоял у окна, где меня и настигла эта мысль, будучи полностью погруженным в эту идею, пытаясь обнаружить в ней какие-то огрехи и дыры. Но даже если таковые и имелись, я их не видел - необходимо было действовать, причём - действовать решительно. Потом мои глаза снова обрели способность сфокусироваться на том, что меня окружало, и, в конце концов, я остановился перед монитором, по которому только что общался с лордом Келси-Рамосом.
Мне показалось, что миновала вечность, пока я получил ответ на свой вызов.
- Лорд Келси-Рамос ещё здесь? - быстро спросил я. Охранник вздрогнул, но затем, видимо, понял, что заключенные, которые настоятельно требуют общения с такими людьми, как лорд, должны и могут рассчитывать, по крайней мере, на формально-вежливое к себе отношение.
- Подожди минуту, я проверю, - буркнул он.
- Мне необходимо немедленно переговорить с ним, - настаивал я, видя, что его взгляд уже прикован к другому дисплею.
- Ладно, сейчас посмотрим, захочет ли он с тобой говорить... Рейнст? А ну-ка, крикни того парня, который только что был у нас на экране. Посмотришь? Передай, что его вызывает Бенедар.
Облизав пересохшие губы, я попытался привести в порядок свои мысли. Какая черная ирония судьбы! Последний всплеск ненависти Айкмана... Теперь все начинало выглядеть так, что он своим жестом окажется в состоянии наделать куда больше бед, чем я или он могли предположить.
Примерно через минуту лицо оператора исчезло с экрана, и передо мной снова был лорд Келси-Рамос.
- Слушаю, Джилид. Что у тебя стряслось?
- Я должен выйти отсюда. - Мой голос слегка дрожал от переживаемых эмоций, несмотря на все мои попытки взять себя в руки. - Сию минуту. Это очень срочно и очень важно.
Он нахмурился.
- Ведь я только что объяснил тебе, что это займет время, - напомнил он.
Я закусил губу, вдруг вспомнив, что кому-нибудь из охраны не стоит никакого труда прослушать наш разговор... и моя идея вполне бы подошла под статью о государственной измене.
- Я помню, сэр, - ответил я, отчаянно роясь в закоулках своей памяти, в надежде выскрести оттуда хоть какую-нибудь фразу или словечко, принятые к употреблению между нами, сделать хоть какой-то намек, подать такую реплику, чтобы он понял меня, а охранники и сотрудники Службы безопасности - нет... и вот уже во второй раз наитие не подвело меня.
- Всё дело в этой комнатенке, в этом помещении. Оно такое маленькое, крошечное и пустое. Сначала я думал, что оно поможет мне сосредоточиться, но вот, не могу.
Его брови изумленно поднялись, потом лицо вдруг прорезали складки напряжённости.
- Понимаю, - осторожно ответил он, метнув быстрый взгляд куда-то в сторону, вероятно, туда, где находился охранник. - Да, понимаю, как это для тебя трудно, ведь в «Карильоне» ты привык к роскоши. И уж, конечно, к уединенности.
- Именно так, сэр, - кивнул я, почувствовав проблеск надежды. Теперь он был со мной, понимал меня, он понял, что я сказал, и чего не смог сказать. Да, за восемь лет совместной работы я сумел изучить этого человека, а теперь впервые убеждался и в том, что и он успел изучить и понять меня. - Кроме того, меня просто мутит от бесцельного времяпрепровождения, - добавил я. - Ведь впереди ещё так много работы!
Его глаза неотрывно смотрели на меня.
- Мне знакомо это чувство, - сказал он. - Я немедленно переговорю и с адмиралом Фрейтагом, и с коммодором Йошидой. Посмотрим, можно ли тебя куда-нибудь перевести... переподчинить кому-нибудь, чтобы ты был поближе к дому.
Поближе к дому. На Солитэре это могло означать одно - «Вожак».
- Мне бы очень хотелось этого, сэр. - На сей раз мне не пришлось кривить душой и говорить полунамеками. - Да, можно переговорить и с губернатором Рыбаковой - думаю, она ещё в долгу перед нами.
- Я займусь этим, - согласился он. Посмотрим, что можно будет сделать. - Его взгляд стал еще более пристальным. - Ты уверен, что это тебе поможет? - осведомился он преувеличенно будничным тоном.
Я судорожно глотнул. Разве можно быть уверенным в том, что это послужит решением проблемы с чужими звездолётами?
- Нет, у меня нет полной уверенности, - вынужден был признать я. - Но верю, что попытаться стоит.
Он кивнул.
- Хорошо. Держись, и я за тобой приеду.
- Спасибо вам, сэр, - проговорил я. Напряжённая улыбка чуть осветила его лицо.
- Я сделаю все, что смогу, - сказал он, и в его тоне я услышал обещание, распространявшееся не только на сложившуюся ситуацию. Он дал мне понять, что моя идея, пусть даже имевшая самый минимальный шанс на успешное осуществление, - и его идея тоже, и он останется со мной до самого конца.
- Спасибо вам, сэр, - повторил я, видя, как его лицо постепенно исчезает с экрана. Тяжело вздохнув, я снова отправился к окну, пытаясь унять бушевавшие во мне эмоции. Конечно, мой план не избавил пришельцев от угрозы, но он давал хоть какую-то надежду. И, вдобавок к плану, я обрел надёжного союзника.
Оставалось лишь надеяться, что его энтузиазм не иссякнет и тогда, когда он в деталях ознакомится с моими соображениями... и узнает, чего будет стоить их воплощение в жизнь.

ГЛАВА 33

Три недели. Двадцать один день.
Эта цифра нависла надо мной, как символ какой-то неясной угрозы, ее присутствие заливало чёрным ядом все, что могло бы служить прелюдией к любой из тех мыслей, которые донимали меня и днём и ночью.
Я видел это число на каменных стенах моей камеры и запертой двери, в них воплотилось безумное напоминание о моей совершенной беспомощности.
И каждое утро она измывалась надо мной, уменьшаясь на единицу. Существует очень много цитат, в которых в той или иной связи упоминается долготерпение, не меньшее количество посвящено вере и надежде. В течение тех невыразимо долгих часов я без конца обращался к ним, пытаясь обрести то, что способно было вытащить меня из пропасти отчаяния и не дать закрутить меня вихрю безудержного гнева.
Помогло это лишь отчасти. Я пытался убедить себя в том, что поступаю правильно, что делаю добро, что без этих притчей и изречений я просто впаду в прострацию, сойду с ума. Но где-то на задворках моего сознания маячила и иная возможность: всё дело в том, что пастырь Эдамс был прав, утверждая, что я слишком запутался в водовороте светского мира для того, чтобы суметь обрести успокоение и силу в сфере духовной. Мысль эта была пугающей и изнуряющей, как бывает предчувствие некоего ночного кошмара, который с безумным постоянством посещает нас по ночам.
Но, наконец, когда мне уже казалось, что больше не смогу выдержать ни дня вынужденного одиночества и постоянного отдыха, в полдень четвёртого по счету дня мою камеру открыли и под охраной препроводили в космопорт «На краю радуги», а потом на борт «Вожака», ожидавшего меня.
- Я дергал за все верёвочки, концы которых смог обнаружить, - комментировал лорд Келси-Рамос, вручив мне дымящуюся чашку. - Включая и ту услугу, которую должна была нам губернаторша, - добавил он, - хотя не могу утверждать, что она, сломя голову, бросилась выполнять обещанное.

Предыдущая страница 29 Следующая страница


Пульт мертвеца 30

- Я очень это ценю, сэр, - ответил я, принимая кружку все еще дрожавшими пальцами. Тепло, исходившее от ее стенок, действовало на меня умиротворяюще, а запах напомнил дом и покой. Лучшего лекарства для меня было не найти, и стоило мне лишь отхлебнуть глоток этого целебного напитка, как все ужасы и сомнения, которые, казалось, источали стены моей тесной камеры, стали куда-то отступать.
- Я был очень рад, что сумел помочь, - сказал лорд Келси-Рамос, слегка нахмурившись и глядя мне в лицо. - Прости, что это заняло столько времени - если бы это произошло в Портславе, то мне хватило бы и получаса.
- Но и четыре дня - не такой уж долгий срок, сэр, - уверял его я, в тот момент мне даже казалось, что это так и было.
Но лорда Келси-Рамоса вряд ли можно было назвать наивным человеком.
- А вот мне кажется, что мы едва успели прибыть за тобой, - двусмысленно заявил он.
Я вздохнул и решил прекратить всякие попытки прикидываться наивным.
- Конечно, все это выглядит куда серьезнее, чем я мог ожидать, - признался я. - Намного тяжелее. Сама мысль о тех кораблях, которые стремглав несутся навстречу своей погибели, в то время, как я сижу в камере один и ничего не могу предпринять, чтобы их вызволить из беды... - я покачал головой и еще отхлёбнул из кружки.
- Гм, - пробурчал он. - Знаешь, я всегда считал, что та ваша хвалёная восприимчивость, которая отличает всех вас, религиозные натуры, иногда может быть и обузой. - Он надул губы. - Хотя, с другой стороны... Может быть, в этих переживаниях тебе просто помогли?
Я вздрогнул от подозрительности в его голосе и чувствах.
- Вы предполагаете, что Служба безопасности пошла на то, чтобы накачать меня наркотиками?
Вспышка изумления показала мне, что этого он как раз не предполагал.
- Я считаю, что теоретически это не стоит сбрасывать со счетов, - тем не менее согласился он. - Не думаю, чтобы адмирал Йошида зашел так далеко, чтобы вывести тебя из равновесия на эти две недели, которые предстояло еще провести в его застенках, но кое-кто из его излишне ретивых подчиненных вполне бы мог подумать над таким вариантом в качестве подарка ко дню рождения их обожаемого шефа.
Снова этот отвратительный ледяной комок в животе, и одновременно будто какая-то плотная пелена спала с моей памяти. Всеобщая подавленность и напряжение, которые Каландра ощутила еще тогда, в самый первый день на Солитэре. Конечно, это было то же самое ощущение, именно против него я сражался все эти четыре дня, против гипертрофированной формы его проявления. Это уже не могло быть просто объектом научного изучения, это являлось их оружием...
- Да, верно, - сказал я дрожащим голосом, - я действительно страдал от отвращения, досады, гнева, раздражения, и даже сейчас не могу отделить одно от другого. Верно, это были они. Некому, кроме них. Они меня атаковали. Они намеренно атаковали меня.
- Не забывай, - напомнил мне лорд Келси-Рамос, - после того, как они терпеливо водили нас всем скопом за нос, вряд ли можно ожидать, что кто-то их них станет помогать тому, кто изо всех сил старается расстроить их планы.
- В таком случае, они, скорее всего, должны решиться на некоторую перестройку своей работы, - процедил я сквозь зубы. Даже здесь ощущалось незримое давление на мое подсознание, походившее на тупую, ставшую почти привычной зубную боль. Но теперь я знал его источник, и не только его, но и цели гремучников. Лорд Келси-Рамос поднял брови.
- Ладно, поживем - увидим, - произнес он. - А теперь хотелось бы ознакомиться с твоим планом поближе.
Я набрал в лёгкие побольше воздуха, и моя злость на гремучников сменилась неуверенностью. И вдруг по какой-то противоестественной прихоти то, что еще минуту назад казалось блестящей идеей, померкло перед немигающим взглядом лорда Келси-Рамоса.
- Главное, - я решил начать с самой спорной и уязвимой части моего замысла, - мне понадобится снова переговорить с гремучниками, потому что без их содействия ничего не получится.
Лорд Келси-Рамос выпрямился в кресле, чувствовалось, что этот вариант не вызывает у него энтузиазма.
- Ты говоришь о тех самых гремучниках, которые на протяжении четырёх дней вели тебя к нервному срыву, не так ли? - вежливо осведомился он.
- Да, сэр, - кивнул я. - Но я собираюсь доказать им, что их план обречён на провал, и сотрудничество со мной - их единственный шанс уцелеть.
Он долго смотрел на меня в упор, оценивая свои силы и возможности перед лицом потенциальных препятствий на нашем пути. Я затаил дыхание, ожидая решения.
- Ладно, - наконец, произнес он. - Стало быть, тебе понадобится халлоа. Я сейчас дам знать капитану Бартоломи, чтобы он выяснил на Башне, когда есть окно для старта, и мы при первой возможности отправимся на Сполл.
- Разве мне можно покидать пределы Солитэра? - слегка ошарашенно поинтересовался я.
- Со мной - да, - ответил он. - Ты освобожден под мое поручительство, и единственный запрет для тебя - покидать систему Солитэра в одиночку.
Я ощутил, что небольшая часть лежащего на мне бремени исчезла. Мне страшно не хотелось вновь угонять корабль, да я и не знал, как можно сделать это, хотя не сомневался, что попытаюсь на свой страх и риск сбежать с Солитэра. А теперь...
Теперь открывалась перспектива повсюду тащить за собой лорда Келси-Рамоса, которому придется разделить со мной и возможную опасность, и совершенно определенные юридические последствия этого шага, в том случае, если всё пойдет прахом... как, впрочем, и в том случае, если не пойдёт.
- Что же, значит нам пора отправляться, сэр, - сказал я. Он кивнул и взмахом жезла привел в действие интерком. Стоило ему сделать это, и я ощутил, что тяжесть моего бремени стала прежней. А может, и ещё тяжелее.

ГЛАВА 34

До Сполла мы добрались спустя шесть часов - там уже была полночь - и опустились в новеньком космопорте километрах в пятидесяти от Батт-сити. Гравиплан и эскорт Службы безопасности уже ждали нас. Ещё через двадцать минут мы прибыли к месту у скал.
К моему удивлению, доктор Айзенштадт тоже дожидался нас. Вероятно, его заранее уведомили о нашем предполагаемом прибытии.
- Лорд Келси-Рамос, - кивнул он, вставая из-за стола, когда мы вошли. - Рад снова видеть вас, Джилид, так сказать, на воле.
- Благодарю, сэр, - кивнул я в ответ, стараясь отогнать раздражение, вызванное решением лорда втянуть в нашу авантюру ещё и учёного. Вряд ли мы сильно нуждались в его помощи для того, чтобы встретиться с пастырем Эдамсом и переговорить с гремучниками. Его присутствие могло лишь осложнить и без того достаточно непростую ситуацию, и, кроме того, обеспечить ему место в списке неблагонадежных в ведомстве адмирала Фрейтага, которое он бесспорно заслуживал, фигурируя в качестве моего сообщника.
- С вашего позволения, доктор Айзенштадт, мне хотелось бы увидеться с пастырем Эдамсом...
- Да, да, лорд Келси-Рамос говорил мне об этом, - поспешно кивнул он, направляясь к выходу. - Прошу следовать за мной, пастырь Эдамс внизу, в холле.
Он проводил нас, и мне снова пришлось бороться со своим гневом. Ведь, в конце концов, не на пожар же мы явились. У нас хватало времени, и мы спокойно могли отправиться к дому пастыря Эдамса, чтобы поговорить с ним там, а не здесь, где вокруг полно народу - недоставало только нарваться на кого-нибудь и оказаться перед необходимостью отвечать на идиотские вопросы, чувствуя на себе недоумённые взгляды.
Но, слава Создателю, Айзенштадту хватило ума поместить Эдамса не в самом холле, а в одной из пустовавших нынче комнат. Он дремал на лёгкой раскладной кровати. Когда мы тихо вошли в помещение, Айзенштадт чуть прибавил свет, и он проснулся.
- Привет! - спросонья чуть недоумённо бросил он, поднимаясь.
- Это Айзенштадт, - произнес учёный, когда Эдамс стал, прищурившись, приглядываться, кто так бесцеремонно прервал его отдых.
- Я привел к вам гостей.
Эдамс кивком поприветствовал меня и лорда, в его чувствах доминировало напряженное ожидание, но никак не удивление.
- Что-нибудь не так? - спросил он, почему-то глядя на меня.
- Да нет, скорее наоборот, - усмехнулся лорд Келси-Рамос. - Может быть, всё как надо, если... впрочем... Джилид! - он повернулся ко мне. - Теперь тебе карты в руки.
- Да, сэр, Мне необходимо поговорить с гремучниками, - известил я Эдамса. - Есть альтернатива уничтожению кораблей пришельцев, но мне необходимо заручиться поддержкой гремучников для ее осуществления.
Эдамс чуть озабоченно кивнул, но выразил готовность помочь.
- Хорошо, - сказал он, принимая позу для медитации. - Дайте мне одну минуту.
Эдамс закрыл глаза, и я увидел, как он постепенно переходит в состояние медитативного транса.
- Кстати, сегодня я позаботился о том, чтобы дать ему профилактические средства, - прошептал Айзенштадт мне в ухо. - Он впервые использует их, но они успешно опробованы на Загоре, так что всё будет в порядке. Как ваши дела, Джилид?
Не отрывая взора от Эдамса и подыскав наиболее правдоподобный вариант, я шепнул ему:
- Мне кажется, я отыскал способ, как снестись с пришельцами. Скорее всего, нашёл. Гремучник, вы здесь? Слышите меня?
Стеклянные глаза Эдамса открылись, сосредоточились на мне... и в них появилось выражение твёрдой решимости.
- Ты - Джилид Ра... ка Бенедар, - свистящим хрипловатым полушепотом произнёс гремучник, - наш враг.
По моему телу прошел озноб, и я тут же вспомнил об оплавленном стволе игломета Куцко...
- Я не враг вам, - произнес я по возможности твёрдо, с трудом ворочая пересохшим языком. - Я лишь ищу спокойной и нормальной жизни для всех - и для вас, и для ваших недругов.
Внезапно Эдамс не то выдохнул, не то кашлянул, и я рванулся к нему, пытаясь разобраться, что он в этот момент думал...
А он, нетвердо, неуклюже передвигаясь, однако, довольно решительно поднялся и бросился на меня.
Одолеть меня в тот момент было чрезвычайно легко: мое тело было настроено на движение вперёд, и когда я инстинктивно попытался защититься вытянутыми вперед руками, уже знал, что не сумею. Его руки, в один миг превратившиеся в железные лапы хищника, были уже у моего лица...
Но тут же бессильно опустились - приклад игломета Куцко угодил ему прямо в солнечное сплетение.
Гремучник завопил. Это был тонкий, странно вибрирующий звук боли, отчаяния, досады и злости. Скрючившись от боли, он попытался ухватиться за игломет, но едва протянул к нему руку, как подоспевший Куцко железной хваткой схватил его сразу за оба запястья, ногой отбросив на безопасное расстояние лежащее на полу оружие. Гремучник снова заорал, на этот раз это был крик отчаяния. Этот звук вывел Айзенштадта из ступора, в котором он пребывал.
- Эдамс! Прервать контакт! - рявкнул он.
- Не-ет! - закричал я. Если мы потеряем этот шанс... - Гремучник! Если корабли пришельцев погибнут, погибнешь и ты, и все вы. Выслушай меня, прошу!
Куцко сумел вернуть разбушевавшегося гремучника-Эдамса на его ложе.
- У нас нет власти... над ними, - шипел гремучник. - Ваши правители уничтожат захватчиков...
- Хорошо, хорошо, - согласился я. - Уничтожат. Но тогда те же самые правители уничтожат и вас.
- Лжёшь! ...
- Лгу? - не дал договорить я. - А что будет с Облаком, если захватчики погибнут?
Вдруг я ощутил в его стеклянном взоре растерянность.
- Нет. Не знаю.
- Так тебе никто об этом не говорил и не спрашивал? - продолжал я давить на него. - Разве вопрос о том, как влетать в систему Солитэра и покидать, не обсуждался? Ни одного вопроса о «Пульте Мертвеца» и вашей роли в управлении кораблями?
- Ничего такого не было, - пробормотал стоящий позади меня лорд Келси-Рамос, и по его голосу я смог определить, что он осознал важность происходящего.
Я кивнул.
- Ты должен понимать, гремучник, как дьявольски трудно для нас приносить человеческую жертву каждый раз, когда требуется покинуть систему или возвратиться в нее. Уж не думаешь ли ты, что комиссия, обсуждавшая с вами такие вопросы, пошла на то, чтобы предложить вам убрать Облако в обмен на наши дела с захватчиками?
Лорд Келси-Рамос предостерегающе коснулся моего плеча.
- Джилид, если то, на что ты намекаешь, правда, разговоры об этом могут иметь очень опасные последствия.
Ох, как же хорошо я это понимал... но было уже поздно - пути назад отрезаны. Если гремучники не способны к рациональному мышлению и принятию решений, то мы были уже мертвы.
- Неважно, - ответил я лорду, вложив в свой голос как можно больше убеждённости на тот случай, если гремучникам доступны такие нюансы человеческой речи. - Теперь они не смогут остановить это. И уж точно, не смогут сделать этого в одиночку. Их единственный шанс - скооперироваться со мной.
Лорд скривился и стал смотреть через мое плечо на Эдамса. Впервые я смог заметить, что теперь он, действительно, понимал, в какую игру ввязался, и явно не ожидал, что всё так обернется.
Истинно говорю вам: те, кто пришел сюда с намерением возвести Башню, сядьте прежде и подсчитайте, хватит ли у вас денег, чтобы завершить её?
- Если вы хотите, сэр, - тихо сказал я, - и вы, и остальные могут уйти. Я сам доведу дело до конца.
В какой-то момент он был готов поддаться искушению. Но очень недолго... когда он вновь взглянул на меня, в его глазах бесновался холодный огонь, который я не раз видел во время бесчисленных корпоративных баталий в Портславе.
- Мы теряем время, - решительно заявил он.
Я кивнул и снова обратился к Эдамсу. Куцко отпустил его руки, но оставался рядом, готовый к любым неожиданностям.
- Так вот, гремучник, таких запросов не было, не так ли? - спросил я. - А тебе не хочется узнать, почему?
Секунду или две остекленевшие глаза смотрели куда-то в пустоту мимо меня - я приписал это небольшой консультации, которая происходила сейчас где-то в другом месте. Потом его взгляд сосредоточился на мне.
- Это невозможно, - довольно равнодушно прошептал он.
- Почему же? - добивался ответа я. - Когда захватчики уйдут, у наших правителей отпадет и необходимость в Облаке, а так как ясно, что его источник - вы, то и в вас самих не будет необходимости.
- Мы будем сражаться, - прошипел гремучник.
- И вы проиграете, - без обиняков заявил я. - И даже, если вам удастся каким-то образом уничтожить нас здесь, что само по себе невозможно, механизм вашего уничтожения уже запущен, он уже в действии. Когда захватчики будут уничтожены, настанет ваша очередь.
Айзенштадт встал так, чтобы иметь возможность видеть мое лицо.
- О чём вы говорите? - требовательно спросил он. - Какой механизм?
- Я говорю о компрессионных бомбах, - объяснил я, мысленно скрестив пальцы в мольбе, чтобы этот бред, только что мною выдуманный, прозвучал для него убедительно. Если он не поверит и каким-то образом изобличит меня, вся задуманная мною структура рухнет, и не куда-нибудь, а на мою голову. Но поздно, наверное, надо было сделать так, чтобы он остался торчать у себя в офисе. - Служба безопасности расположила их везде, во всех космических коридорах. Они заполнены особыми водорослями, способными изменять кислотность почвы, быстро и необратимо. - Говоря это, я мельком взглянул на Эдамса. - Через год, от силы через два, на Сполле не останется ни одного уцелевшего растения или животного.
Я перевел дух. Только бы в моей выдумке не оказалось дыр, которые Айзенштадт сможет заметить и оспорить. Но тот, судя по всему, принял все за чистую монету.
- Вы имеете в виду, что нами планируется геноцид? - пораженно спросил он. - Да нет, нет. Это просто немыслимо.
- Я самолично видел некоторые документы, касающиеся их доставки, - тяжело вздохнув, произнес лорд Келси-Рамос. Как я ни силился, не сумел уловить в его голосе и намёка на ложь. - Они практически уже установлены и снабжены автоматическими таймерными устройствами.
- Которые, вполне возможно, уже запущены, - подхватил я. - Еще пару недель на то, чтобы Служба безопасности как следует подготовилась, день-два на уничтожение захватчиков и подтверждение, что они рассеянны или погибли, ну еще от силы две недели на эвакуацию из системы всех мало-мальски значимых людей на тот случай, если вам вздумается нанести ответный удар. Следовательно, четыре-пять недель, не больше, и это начнётся.
В глазах Эдамса была ненависть. Раскаленная добела ненависть чужака, врага... но впервые в них появился и страх.
- Они не побегут, - прошептал он. Я покачал головой.
- Неважно. Даже если вы убьёте всех людей на Солитэре, правительство Патри согласится заплатить такой ценой за то, чтобы система оставалась в их распоряжении. Лишь людская гордость, она одна продиктует решение наказать вас за то, что вы помыкали нами все эти годы.
Вдруг на лице Эдамса появилась странная боль, не людская, а неведомая, людям несвойственная.
- Какую альтернативу... вы предлагаете? - спросил гремучник. У меня перехватило дыхание - я не мог поверить, что, действительно, слышу это. Первая, наиболее трудная битва, была мною выиграна.
- Я уже говорил, что предлагаю жизнь для всех. Именно так и должно быть, неужели вы не понимаете? Пока захватчики живы, Служба безопасности вас и пальцем не тронет, потому что если Облако исчезнет, им придется лицом к лицу встретить неприятельскую флотилию и атаковать ее всеми средствами, имеющимися в распоряжении Мьолнира.
Казалось, гремучник понимал это.
- Но... если захватчики останутся живы, они... очень скоро... будут здесь, - возразил он.
Я кивнул. Эта мысль не раз приходила мне в голову.
- У нас остается еще семнадцать лет, - напомнил я. - Этого времени достаточно, чтобы связаться с ними и, вполне вероятно, найти какой-нибудь компромисс между ними и вами.
Я скорее почувствовал, чем увидел, что стоящий рядом лорд Келси-Рамос нервно зашевелился, и для меня не было загадкой, о чем именно он сейчас раздумывал. Правительство Патри уже отказалось от идеи переговоров с пришельцами, и если бы я поставил его перед необходимостью пойти на эти переговоры, оно вряд ли осталось бы довольно. Это была еще одна мысль, неоднократно посещавшая меня...
- Ну как? - продолжал я наседать на гремучника. - Будем мы сотрудничать или нет?
Снова взгляд Эдамса был устремлен в пространство... и когда его глаза переключились на меня, в них не было ни вызова, ни ненависти.
- Будем, - прошептал гремучник.

***

Я почувствовал, что мои колени стали ватными. Нам уже приходилось встречаться с примерами проявления способностей к адаптации, теперь же мы знали, что они были рационально мыслящими существами. Я мог лишь пожелать, чтобы пришельцы оказались, по крайней мере, равны им в этом отношении.
- Хорошо, - ответил я, стараясь говорить решительным и деловым тоном. - Обещай мне, что вы поступите, как я скажу, когда я снова свяжусь с вами. Согласен?
Небольшая пауза.
- Обещаю, - снова прошипел гремучник. Эти слова были окружены аурой недовольства. Те, кто привык повелевать, никогда не воспринимают с энтузиазмом новые реалии.
- Хорошо, - кивнул я. - Это будет через несколько дней, и свяжемся мы с вами из открытого космоса. Да, кстати... насколько я понимаю, вы ведь знаете, как связаться с пришельцами?
Еще одна пауза, чуть длиннее первой.
- Да.
- Отлично, - снова кивнул я. - Оставим детали до следующего разговора, нельзя больше затягивать контакт. - На самом деле, пастырь Эдамс был как огурчик, но гремучникам вовсе ни к чему было много знать. - Благодарю тебя, и до свидания. Пастырь Эдамс, можете прервать контакт.
Тело Эдамса чуть напряглось, затем он обессилено рухнул на свою кушетку, тяжело дыша.
- Как вы? - спросил я.
- Ничего, - хрипло ответил он. - Хотя есть некоторое стеснение в горле.
- Не говоря уж о стеснении в мозгу и груди, - вмешался Айзенштадт, шагнув к нему. - Нет, нет, лежите.
Он дотронулся до шеи Эдамса, чтобы прощупать пульс. Лорд Келси-Рамос придвинулся ко мне.
- Вы считаете, что Патри планирует уничтожение гремучников? - негромко, чтобы не услышали остальные, спросил он.
Я напрягся от этого вопроса.
- Вы же сами сказали, сэр - никто из комиссии даже не упомянул об Облаке в переговорах с гремучниками. Я не верю в то, что такая важная вещь, как Облако была, случайно обойдена вниманием.
Он недоверчиво покачал головой.
- Невероятно. Невероятно, что они могли хладнокровно замыслить такое. Но что, если...
- Если гремучники заметят обман? - закончил я его вопрос. - Это им просто не удастся. Не забывайте, у них нет ни малейшей возможности проверить, действительно ли имеются эти самые бомбы с водорослями и таймерами. Кроме того, при малейшем сигнале о том, что они собираются выступить против нас, они автоматически лишаются всякой возможности остановить пришельцев.
- Один-ноль в вашу пользу, - признал он. - Но всё же, мне кажется, что в вашей затее полно дыр. Во-первых, сама возможность контакта. Вам следовало расспросить гремучников о языке пришельцев и методах общения с ними именно сегодня.
Я кивнул.
- Согласен. Можно было поступить и так... только я почему-то совершенно уверен в том, что гремучники не станут водить нас за нос.
Он недоумённо вскинул брови.
- Надеюсь, вы не считаете их покорными дурачками, которые встанут перед вами на задние лапки и все выложат, особенно, если мы будем находиться в открытом космосе? Потому что вы... - он не договорил.
- Не сомневаюсь в том, - осторожно, но в то же время как можно внушительнее заговорил я, - что есть возможность надавить на них и добиться их поддержки именно тогда, когда мне это понадобится. Боюсь, что большего сейчас сказать не могу.
Он недоверчиво посмотрел на меня, в его мыслях, сменяя друг друга, пронеслись озабоченность, сомнение и доверие.
- Не желаю знать, что вы замышляете, - наконец, ответил он. - Но полагаю... что вы были и остаетесь человеком, на которого я могу положиться. От души надеюсь, что наивность вашей религиозной натуры не пойдет нам во вред.
Послушай, я посылаю тебя, как овцу в стаю волков, будь же мудрым, как змей, и невинным, как голубь...
- Да, сэр, - ответил я, чувствуя, как по моей спине поползли мурашки. - Я тоже на это надеюсь.
Он надул губы.
- Ну... и что же теперь?
Я посмотрел мимо лорда на Айзенштадта, склонившегося над Эдамсом.
- Теперь мне понадобится транспорт для того, чтобы из космоса связаться с пришельцами.
- Так сразу? - удивился лорд Келси-Рамос. - Ты хочешь лететь без подготовки?
- Нет, сэр, подготовки не нужно... хотя мне понадобится какое-нибудь портативное средство связи с большим радиусом действия, и чем сложнее и надёжнее, тем лучше. Но я не сомневаюсь, что это мы сможем раздобыть без особых хлопот, а вот с транспортом сложнее.

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

Ход его мыслей изменился.
- Может быть, ты хочешь воспользоваться «Вожаком»?
В принципе, я мог предвидеть, что от него последует это предложение, но, тем не менее, был удивлен, если не сказать - потрясен. Пожертвовать своим любимым кораблем, да еще когда неизвестно, чем предстоящая одиссея могла закончиться!
- Я... я очень вам признателен, сэр, - смущённо пробормотал я. - Но все же думаю, что не следует заходить так далеко. Скорее я мог бы использовать один из тех малогабаритных кораблей, которые сейчас спешно переделали для траектории Мьолнира.
Говорил я не очень громко, но, как оказалось, достаточно громко, чтобы быть услышанным. Голова Куцко, стоящего подле Эдамса и Айзенштадта, дернулась, в его взгляде, брошенном на меня, сквозила ошеломлённость. Он выпрямился и решил подойти к нам.
Заметив его приближение, лорд Келси-Рамос обратился ко мне.
- Дело в том, что воспользоваться «Вожаком» гораздо проще, - напомнил он. - Хотя бы потому, что он уже здесь - с командой на борту и в полной готовности к вылету. Нет нужды трое суток тащиться до Коллета. Кроме того, на нем есть тот чёртов передатчик, который тебе нужен.
- Да, сэр, - кивнул я, лихорадочно соображая. - К сожалению, все это очень связано с вами, а мне не хотелось бы втягивать вас в это дело ещё больше.
Лорд Келси-Рамос презрительно фыркнул.
- Я давно сижу во всем этом по уши, и тебе это прекрасно известно. Так что, пожалуйста, будь честным до конца, по крайней мере, с самим собой, ведь вы, верующие, кажется, именно честность так превозносите?
Я посмотрел ему прямо в глаза.
- То, что я задумал, будет опасным, и мне не хочется ставить под угрозу большее количество жизней, чем это продиктовано необходимостью. А экипаж «Вожака» в полном составе... это, как мне кажется, многовато.
Он долго смотрел на меня, о чем-то раздумывая.
- Когда тебе понадобится этот транспортник? - спросил он, наконец.
- Сэр, - Куцко вмешался прежде, чем я смог ответить. - Распорядитесь, чтобы я сопровождал его, хотя бы пока он не окажется на борту корабля.
Взглянув на Куцко, я прочёл его мысли и намерения.
- Спасибо, Миха, но я не хочу, чтобы ты меня сопровождал.
- Я вам понадоблюсь, - сказал он, пристально глядя на меня.
- Нет, не понадобишься, - так же решительно заявил я. - Пастырь Эдамс и я - вдвоём мы сумеем сделать всё как надо. - Тут я заметил, что Эдамс смотрит на меня. - Конечно, если вы пожелаете, - добавил я, обращаясь к нему.
- А разве я волен выбирать? - холодно ответил он. - Ведь вам нужен человек, через которого вы смогли бы обратиться к гремучникам - если не я, то другой Искатель.
- Похоже, это будет небезопасно, - предупредил я. То, что он так легко согласился, слегка меня обеспокоило. - Поймите, я, действительно, не имею права заставлять вас...
- Ладно уж, Джилид, - улыбнулся он. Его решимость приобрела чуть ироничный оттенок. - Причиной, по которой я отправился на Сполл, было обретение царства Божьего, помните? Если мне суждено умереть, можно считать, что я его уже обрёл.
Я внимательно посмотрел на него... и из его чувств мне стало ясно, что он в полной мере осознавал степень риска, которому нам придется подвергнуться. Осознавал и был готов пойти на это.
- Благодарю вас, - негромко ответил я. Наступила неловкая пауза, и я решил не затягивать ее. - Итак, решено. - Я был рад заговорить о чем-то менее неприятном.
- Лорд Келси-Рамос, если вы согласитесь доставить нас на «Вожаке» за кольца, то...
- Вы забыли об одной очень важной вещи, - перебил меня Куцко. - Если вы отправляетесь на контакт с пришельцами, то вам необходимо обеспечить себя зомби.
Лорд Келси-Рамос посмотрел на меня. Было видно, что мои раздумья по поводу этой новой проблемы передались и ему.
- А знаешь, ведь Миха прав, - осторожно согласился он. - Причем, всё зависит от того, как долго ты собираешься там пробыть: может оказаться, что одним и не обойдешься.
- И ещё тебе нужен человек, который будет охранять их, а когда потребуется - сделает укол. Вот поэтому я тебе и понадоблюсь.
- Большое спасибо за твою жертву, но я не думаю, чтобы нам понадобились зомби. - Я посмотрел на Эдамса, стоящего чуть позади Куцко.
Миха недоуменно обернулся.
- Что это значит? - мрачно бросил он.
- Он имеет в виду, - вмешался Айзенштадт, - что гремучники подтвердили то, о чем мы уже довольно давно подозревали: они смогут управлять находящимся в медитативном трансе халлоа точно так же, как если бы это был зомби.
Ошеломленный Куцко пробормотал что-то невнятное, а глаза Эдамса широко раскрылись. Его мысли были заняты предстоящими нам опасностями и неизвестностью, но этот аспект общения с гремучниками пришел в его голову впервые.
- Боже, спаси нас всех, - прошептал он.
Лорд Келси-Рамос посмотрел на Айзенштадта.
- Мне кажется, пастырь Эдамс официально задействован здесь, - сказал он. - Поэтому нам потребуется ваше формальное согласие на то, чтобы взять его с собой.
Айзенштадт понимающе кивнул.
- Да, мне придется составить для вас кое-какой документ. Давайте пройдем ко мне в кабинет - все необходимые бумаги находятся там.
На подготовку соответствующего акта потребовалось около получаса... Они так углубились в работу, что никто не заметил, что я ненадолго отлучился в одну из расположенных внизу лабораторий... К тому времени, как лорду Келси-Рамосу вручили необходимые бумаги, я вернулся, имея при себе кое-что, надёжно спрятанное во внутреннем кармане.
Через час мы уже были на борту «Вожака», и в режиме полного ускорения неслись по направлению к кольцам Коллета. Там нам предстояло узнать, способна ли помочь та идея, которая озарила меня в тюремной камере Службы безопасности.
И там же, вероятно, мне предстояло расстаться с жизнью.

ГЛАВА 35

Высокий чин из Службы безопасности дважды прочёл написанное на листке бумаги, потом поднял глаза на нас.
- Вы ставите меня в неловкое положение, лорд Келси-Рамос, - произнёс он. Я внимательно слушал его и почувствовал, что за его церемонностью скрывается раздражение, причем сильное, хотя не мог уловить ничего такого, чем же оно было вызвано. - Я очень уважаю ваш статус здесь, в то же время вы, думается, понимаете, что осуществление проекта под названием «Лавина» вот-вот начнётся. И старты в частных целях весьма ограничены.
- Я прекрасно это понимаю, коммодор, - ответил лорд Келси-Рамос, в его голосе одновременно прозвучали искреннее сочувствие этому человеку, но и твёрдая решимость довести задуманное до конца. - Не сомневаюсь, что и вы, в свою очередь, понимаете, что коль мое имя стоит под этой рекомендацией, мне необходимо знать, выполняются мои приказы или нет, и насколько тщательно это делается.
В действительности же, я точно знал, он не предписывал никаких рекомендаций, но коммодор скорее всего об этом не догадывался.
- Понимаю, сэр, - кивнул он, - сочту за честь пропустить вас. Но, как я уже говорил, у нас нет лишних людей.
- Даже мелкого клерка или любого низкого чиновника? - настаивал лорд Келси-Рамос. - Полно, коммодор, я ведь не прошу у вас полного эскорта или полк охраны. У меня свой личный корабль и свой пилот на нём, всё, о чем я вас прошу, - это предоставить мне маленький коридорчик и лоцмана, который укажет, что к чему, когда мы взлетим.
На лице у коммодора появилась гримаса обречённости, и он потянулся за своим контрольным жезлом.
- Лорд Келси-Рамос, у меня решительно нет на это времени. Вы желаете получить коридор - извольте. Для вас найдётся. Но с вашим кораблем лучше остаться, как бы это сказать, в стороне. Сейчас буквально под парами тридцать тягачей, и стоит вам хотя бы бочком прикоснуться к одному из них и... поминай, как звали.
- Понимаю, - кивнул лорд Келси-Рамос. - Об этом можете не беспокоиться, мы не собираемся вертеться в вашем коридоре. Мой интерес представляют именно астероиды, которые уже на траектории Мьолнира.
Лицо офицера приняло чуть удивленное выражение, как только он услышал это, но в вихре других забот он не придал большого значения этой фразе, хоть она и исходила от гражданского лица.
- Ладно, - буркнул он, пощёлкав переключателями и нажав на пару клавиш. Он извлек из нужной ячейки валик с программой, обозначенной красной полосой. - Замените в вашем ответчике валик вот на этот, - сказал он, подавая его лорду Келси-Рамосу, - и не вынимайте до тех пор, пока покинете участок, иначе всё это сотрётся.
- Благодарю вас, - обрадовался лорд Келси-Рамос, принимая у него валик. - А как быть с лоцманом?
Я перестал дышать. По нашей задумке, мы не хотели никакого лоцмана, а что касалось меня, то я рассчитывал обойтись без свидетеля, который бы смог заметить угон корабля-тягача, но лорд Келси-Рамос убеждал меня, что, если кто-то не потребует сопровождающего лица на борт или официального представителя, то это неизбежно привлечет внимание. Поэтому он наседал на коммодора, чего нельзя было не заметить. И если тот хоть чуть-чуть отойдёт от протокола... Он отошёл.
- Сэр, я очень сожалею, но в качестве официального представителя могу предложить вам лишь своего адъютанта и то лишь на пару часов.
Лорд Келси-Рамос кивнул. - Это вполне бы меня удовлетворило, коммодор, - ответил он. - Он может приступать прямо сейчас?
- Если он вам нужен, то да, - пожал плечами офицер и взмахом жезла включил интерком. - Грачик? Заканчивайте ваши списки и вносите их в справочный файл. Возьмете здесь отлетающих и ненадолго слетаете с ними. - Кивнув, он выключил интерком. - Через пару минут он прибудет.
- Благодарю вас, - лорд Келси-Рамос скользнул взглядом по висевшему сетевому графику всей операции «Лавина», на котором уже начался отсчёт реального времени. - Скажите, а как с графиком? Выдерживаете?
- Ни на йоту не отклонились, сэр, - сказал тот, в его голосе слышались нотки гордости. - Первоначальный план состоял в том, что астероиды должны были направляться туда через шесть дней, если считать от сегодняшнего. Теперь же можно с уверенностью сказать, что нам и пяти вполне хватит.
Я весь напрягся. Пять дней - всего пять дней! Где-то в глубине души я надеялся, что проект всё же отстанет от расписания, и для нас таким образом откроется возможность выиграть немного времени для того, чтобы подготовиться получше. Но всё складывалось по-другому. Начинать предстояло сегодня, сейчас.
Посмотрев на лорда Келси-Рамоса, я заметил, что и тот смотрит на меня. Я едва заметно кивнул ему, он ответил тем же и снова повернулся к офицеру Службы безопасности.
- Коль со временем туго, коммодор, - предложил он, - то почему бы нам не отправиться на «Вожак» и не приступить к подготовке корабля к старту. А вашего человека встретим уже там.
Тот согласился с почти отсутствующим видом, его голова уже была занята другими, не менее важными делами.
- Поступайте, как считаете целесообразным, лорд, - ответил он. - Грачик через несколько минут прибудет к вам туда.
Лорд Келси-Рамос кивнул.
- Весьма вам благодарен, сэр, - сказал он... и я ощутил за его словами непреклонную решимость. - Мы будем ждать его.

***

Когда удалось взглянуть на проект «Лавина», я разочаровался.
Удивляться было нечему: первая картина, представшая взору - две сотни астероидов размером с гору, сопровождаемые сотней кораблей - довольно быстро утратила в моём представлении первоначальное величие, как только пришло в голову, что гораздо большего эффекта можно добиться, оставив астероиды там, где они были, на их орбитах, и убрав с них оборудование. И всё же эта картина все еще стояла у меня перед глазами, поражая, вероятно, грандиозностью происходившего, когда я увидел, как одновременно пятнадцать астероидов поднимались с орбитальной станции.
И этим пятнадцати суждено было раствориться в тысячах кубических километров пространства. Космические тягачи, сопровождавшие их, в большинстве случаев приводились в движение маневровыми двигателями, работавшими на жидком азоте. И даже в центре этой свистопляски трудно было представить, что происходит что-то необычайное - настолько все казалось повседневным.
Это и было, собственно говоря, целью Службы - чтобы все выглядело будничным и рутинным и привлекало как можно меньше внимания.
- Вон там, взгляните на тот астероид в отдалении, - пояснял лейтенант Грачик, когда мы стояли возле экрана панорамного обзора. - Если приглядеться повнимательней, вы сможете различить приспособленный к нему канат, вон там, у центра, возле линии терминатора.
Стоявший рядом с ним лорд Келси-Рамос кивнул.
- Да, да, вижу что-то похожее. А мы сможем подняться туда?
- Естественно, сэр, если вам так хочется, - как я и ожидал, в его голосе особого энтузиазма не чувствовалось. - Надо только проверить герметизацию... - он потянулся туда, где сидел пилот, и набрал на клавиатуре какой-то телеметрический код. - Да, сэр, можно, - кивнул он. - Но уже сейчас могу сказать, что там совершенно не на что смотреть. Просто старенький кораблик с тяжёлым грузом на привязи, оборудованный «Пультом Мертвеца», и больше ничего.
- А на нем установлен генератор псевдогравитации? - поинтересовался я как бы между прочим.
Лейтенант резко повернулся, явно заинтересованный моей любознательностью, удивленно глядя на меня.
- Точно не могу сказать - не знаю. К тому же это вряд ли очень уж волнует зомби.
- Мне бы хотелось знать это точно, - сказал я, чуть ли не шатаясь от бешеных ударов сердца.
Обычное состояние повседневной скуки сменилось у него чем-то ещё, я не мог понять чем, но, во всяком случае, не любопытством или настороженностью, скорее ощущением того, что с этими гостями явно что-то не так. В следующую секунду я утвердился, что не он один испытывал подобные чувства: я почувствовал, как напряглось все тело у стоявшего рядом Куцко, и его рука опустилась на несколько сантиметров ниже к висевшему на его поясе неизменному игломету, а дыхание стоявшего позади пастыря Эдамса тоже явно участилось.
Грачик пристально посмотрел на меня.
- А зачем это вам? - спросил он.
- Это может оказаться важным, - пришел мне на помощь лорд Келси-Рамос. - Точно известно, что во время обычных полетов из системы Солитэра или по возвращении обратно псевдогравитация временами просто исчезает, мне не раз это приходилось испытывать и на капитанском мостике, и в других помещениях корабля. Гремучники, которые ведут зомби, теперь уже успели пообвыкнуть, вполне возможно, что они не смогут добиться той ювелирной точности, которая нам так необходима.
Подобная мысль, казалось, никогда не приходила в голову Грачику.
- Ах... вот оно что, сэр, теперь понимаю вас, - ответил он, и его сомнения испарились. - А сейчас давайте-ка я проверю спецификацию.
- Хотелось бы посмотреть, действует ли псевдогравитатор, - уточнил я, когда он вставил один из валиков в гнездо.
Лорд Келси-Рамос посмотрел на меня каким-то ошарашенным взглядом.
- Мне кое-что пришло в голову, - пытался я упредить его изумление. Не мог же я в конце концов объяснять ему всё в деталях в присутствии этого Грачика.
Озадаченное выражение не исчезло с его лица, но я понял, что он не посчитал мой вопрос просто досужей болтовней.
- Ну, как там, лейтенант? - поинтересовался он. - Сможем проверить, работает он или нет?
Офицер колебался, я мог заметить, как напряглись у него желваки на щеках. Но эта была все еще не настороженность, а лишь неуверенность.
- Прямо не знаю, сэр. Понадобится раскодировать бортовой код, чтобы это сделать, а корабли раскодировке не подлежат до самого вылета.
Сердце мое было готово выпрыгнуть из груди - на мою голову нежданно-негаданно вот-вот должен был свалиться подарок. Я понятия не имел, каким образом мы должны убедить его решиться на раскодирование. Невольно я дал в руки лорду Келси-Рамосу идеальное средство воздействия.
И он это тоже понял.
- Так отправьтесь к вашему коммодору и получите разрешение, - решительно произнес он. - Мистер Бенедар прав - сейчас не время для экспериментирования с техникой.
- Да, сэр, - вздохнул лейтенант. Другой бы на его месте просто уступил, но этот понимал в своём деле лучше остальных. Он взял в руки микрофон и стал вызывать по интеркому коммодора.
А коммодор явно был недоволен: даже слыша лишь одну сторону, - односложно выражавшегося лейтенанта - мы поняли, что это было именно так. Вся дискуссия заняла большую часть нашего пути к астероиду, и только когда мы состыковались с дремлющим на приколе кораблем-тягачом, коммодор, наконец, смягчился.
- Всё в порядке, - ответил лейтенант, даже не скрывая своего недоумения по поводу того, что оказался втянутым в это. - Коммодор разрешил мне один раз включить псевдогравитатор и то лишь для того, чтобы вы убедились, что он исправен. Я думаю, вас устроит такое решение.
- Вполне подходит, - кивнул лорд Келси-Рамос. - Ну что же, ведите нас. - Мы отстегнулись от наших сидений.
Лейтенант грациозно проплыл мимо нас, затем беглым движением пальцев по клавиатуре отпер дверь шлюза. В открытый люк повеяло холодом, лейтенант, не раздумывая долго, вплыл в нее, и я последовал за ним, дрожа, но не от холода, а от нервного возбуждения.
Внутри тягача царил мрак, свет доходил сюда лишь через несколько обзорников светлячками мерцавших индикаторных ламп. Тень Грачика опустилась у пульта управления. И призрачный свет вспыхнул на конце его валика, когда он вставлял его в гнездо.
Щёлкнуло сразу несколько реле - внезапно стало светло, постепенно зажглись лампы верхнего света. Грачик отрегулировал их и скользнул в кресло первого пилота.
- Вы готовы, лорд Келси-Рамос? - осведомился он. - Слушайте, сейчас должно раздаться жужжание...
Он, проведя ладонью по пульту, дотронулся до какого-то переключателя, и помещение рубки заполнил едва слышный вначале, но постепенно усиливавшийся по частоте и мощности характерный фон тока высокой частоты. В пространстве Мьолнира ток этот, вернее, то электрическое поле, которое он создавал, приняло бы вид гравитационного поля, а теперь же, в нормальном пространстве, единственное его воздействие заключалось в излучении совершенно особого электромагнитного сигнала над всей этой областью систем колец.
Лейтенант тоже задумался над этим.
- Это всё, что я могу сделать, - и выключил генератор через пару секунд. - Вообще-то, мы предпочитаем не афишировать, что у нас есть суденышки, которые не регистрируются на дисплеях диспетчеров. Ну вот, на борту одного из таких вы сейчас и находитесь, лорд Келси-Рамос. Если у вас есть ко мне какие-нибудь вопросы, я попытаюсь на них ответить.
Лорд Келси-Рамос послал мне вопросительный взгляд, и я, следуя его молчаливому призыву, не спеша, подплыл к пульту управления кораблем, чтобы произвести беглый осмотр. Контроль и управление оказались чрезвычайно простыми, естественно, если их сравнивать с теми, перед которыми мне пришлось однажды посидеть - это было на «Вожаке», когда капитан Бартоломи решил устроить мне двухдневные ускоренные курсы пилотов. В самом центре панели управления расположился уже достаточно хорошо известный мне чёрный прямоугольник «Пульта Мертвеца».
- Всё выглядит как надо, сэр, - заявил я лорду Келси-Рамосу. Мне было непросто из-за волнения произнести даже эту короткую фразу. Теперь настало время, чтобы шеф и Куцко тихо отправили бы Грачика назад на борт того корабля, на котором мы сюда прилетели. Лорд Келси-Рамос кивнул.
- Хорошо. А теперь, лейтенант, не сходить ли вам на минутку... - он не успел договорить.
- Все останутся здесь, - послышался негромкий голос Куцко из шлюза, и вслед за этим раздался щелчок предохранителя его игломета...
Я медленно повернулся и боковым зрением заметил, как оцепенел лорд Келси-Рамос. Значит, теперь всей игрой завладел Куцко.
- Куцко...
- Тихо, Бенедар, - оборвал меня Куцко. - Оставьте валик в покое, лейтенант, и идите вон туда, можете не спешить.
- Чтобы вы там ни надумали, - рявкнул ошеломлённый Грачик, - на этом корыте улететь далеко вам не удастся. Служба безопасности доберется сюда быстрее пешком, чем вы сумеете улететь на этом монстре.
- Ценю вашу заботу, - хладнокровно ответил Куцко. - А теперь делайте, что я вам скажу - у меня нет никакого желания убивать кого-нибудь из вас. И, кстати, вас тоже, лорд Келси-Рамос.
Я глянул туда, где тихо плыл Эдамс... выражение его лица свидетельствовало, что он один из всех нас не был ошарашен выходкой Куцко. Им вдвоем удалось затеять что-то, вероятно, сумели сговориться, пока я брал уроки пилотажа у капитана Бартоломи. Они решили любыми средствами избавить лорда Келси-Рамоса от участия в этом. А я, по горло занятый своими проблемами, ничего заметить не сумел.
- Тебе не надо, - прервал Куцко мои размышления. - Остаешься со мной на борту. И вы тоже, - добавил он, мельком взглянув на Эдамса. Сосредоточившись на его мыслях, я почувствовал в нем холодную решимость. Грачик уже на полпути к шлюзу вдруг застыл, и в нем бушевала бессильная злоба, постепенно переходившая в ужас, когда он стал понимать, что Куцко не собирался лететь на этом корабле-тягаче через нормальное пространство... а также и то, что это могло означать для меня и Эдамса.
- Минутку, минутку, - начал он, его голос стал дрожать. - Вы же не можете, послушайте, дьявол вас возьми, это же преднамеренное убийство. Не может же эта проклятая баржа столько значить для вас...
- Предоставьте это решать мне, хорошо? - холодно перебил его Куцко. - И поэтому будьте хорошим мальчиком и отправляйтесь-ка лучше в шлюз.
Чувства Грачика затопило яростно-паническое отчаянье - это отчаянье складывалось из сознания невыполненного служебного долга, гордости и злости, и на какой-то момент мне показалось, что он готов не подчиниться Куцко. Мои пальцы сжались в кулаки... но он всё же сумел сдержаться, отчаянье его сменилось рассудочностью, которая помогла ему осознать, что своим возможным сопротивлением он лишь принесет себя в бессмысленную жертву. Сжав зубы и кулаки, с напряженными от гнева мышцами, он медленно последовал в шлюз.
Было видно, что и на лице Куцко напряженность спадала, он тоже понимал, что этот Грачик плясал на острие бритвы.
- А теперь вы, сэр, - произнес он.
Лорд Келси-Рамос надул губы и последовал за Грачиком, не проронив ни слова.
- Бенедар, - жестом пригласил меня Куцко. - Там в шлюзе есть сумочка. Принеси мне её и не забывай, что ты под прицелом.
Он сделал рукой ободряющий жест, когда я направился к шлюзу. Жест этот был явно ни к чему - я прекрасно понимал, в отличие от Грачика, что мне лично вряд ли могло что-то грозить.
Грачика, к счастью, нигде не было видно, когда я забирал массивную сумку и, аккуратно маневрируя, снова вернулся в корабль-тягач.
- Ушёл он, - сообщил я Куцко, ставя сумку у пульта. - Вероятно, отправился поднимать тревогу. Так что нам лучше запереться.
- Не волнуйся, - всё так же хладнокровно успокоил он меня, однако закрыл тяжёлый люк шлюза.
Я уставился на него, и меня будто молнией пронзило. Как же это я не сумел заметить?
- Куцко, давай отсюда! - крикнул я.
- Двигателями займись, понял? Давай запускай их, - распорядился он, не обратив ровным счетом никакого внимания на мое требование. - Надеюсь, еще не забыл, как это делается?
- Миха...
- Давай, давай, займись-ка лучше делом - ведь, как ты сам только что сказал, Грачик, наверное, всех уже на ноги поднял. Угонять - так угонять, и нечего здесь рассусоливать. Время дорого.
Я взглянул на него, но это было бесполезно. Если он решил участвовать в этом, то его уже ничто не способно остановить. И он, и я отлично это понимали.
Со сжатыми до боли губами я направился к пульту, за которым уже расположился Эдамс - он уселся в кресло первого пилота. Корабль был готов, и Эдамс тоже.
- Гремучник? - позвал я. - Ты здесь?
Несколько секунд, которые показались мне вечностью, стояла тишина. Я напряжённо всматривался в отрешённое лицо Эдамса, в мои мысли стало вкрадываться подозрение в предательстве и обмане...
- Я здесь, - прошептал Эдамс.
Я попытался проглотить комок, застрявший у меня в горле.
- Мы готовы к старту. Тебе точно известно, где сейчас захватчики?
- Известно. Но где же... зомби, чтобы я мог... его вести?
За этими словами было совершенно безразличное отношение ко всему что связано с родом человеческим - равнодушие и отстранённость.
- Не будет никакого зомби, - не без злорадства ответил ему я. - Пастырь Эдамс - тот человек, через которого я к вам обращаюсь, - сделает всё, как полагается, вместо зомби.
Возникла довольно долгая пауза, во время которой Эдамс лишь тупо уставился на меня, но передавшаяся к нему от гремучников мимика недвусмысленно говорила о том, какое изумление переживал мой невидимый собеседник-гремучник. Не было сомнений в том, что использование Искателей в качестве зомби никак не приходило в голову им.

Предыдущая страница 31 Следующая страница


Пульт мертвеца 32

- Я не знаю, возможно... ли это.
- Так попытайся, - грубовато-требовательно произнёс Куцко, кивнув на дисплей. - Мы уже, можно сказать, под парами.
Лицо Эдамса скривилось, и руки его стали уже хорошо знакомыми движениями искать «Пульт Мертвеца». Я затаил дыхание... и внезапно меня прижало к пульту, потому что мы были уже на траектории Мьолнира, и заработал псевдогравитатор. Я судорожно выдохнул, через несколько секунд лёгкого головокружения моя система кровообращения снова приспособилась к силе тяжести. Еще секунда, и мое зрение обрело четкость, и, повернувшись, я заметил, что Куцко смотрит на меня. - Ну, вот, - констатировал я.
- Сработало, вроде бы, - согласился он. - А что теперь?
- Все будет зависеть от того, как он с этим справится, - спокойно сказал я. - Если мы увидим, что он в состоянии провести нас до того места, где сосредоточилась флотилия пришельцев, с первого раза, то это просто великолепно. Ну, а если нет... будем смотреть, сколько ему понадобится пауз для отдыха между контактами и сколько каждая пауза будет длиться.
- А если мы предположим, что уже добрались до них? - не отставал Куцко. - Ведь нельзя же позволить, чтобы он отрубался во время переговоров с захватчиками.
- Давай не будем гадать на кофейной гуще, ладно? - решил я положить конец этой дискуссии. Мне было очень хорошо известно, что скрывалось за его словами, и от этой мысли тут же пересохло во рту.
Куцко изучающе смотрел на меня. Потом кивнул и снова занялся содержимым сумки, доставленной мною из шлюза.
- Всё так и есть, - сказал он мне через плечо. - Никакой паники пока нет. Так что, давай-ка займемся тем, что соберем твой передатчик для связи с пришельцами.
Я посмотрел на него, стоявшего ко мне спиной, - я весь трясся от злости и какого-то непонятного страха перед этим человеком. Нет, погони за нами, конечно, не было, и, если нам повезёт, её вообще не будет.
Но я чувствовал, что сам Куцко в это не верил. Да и я где-то в самой глубине тоже не верил.

ГЛАВА 36

Прошло уже сорок пять минут, как мы были за пределами Солитэра. Это составляло две трети пути до флотилии пришельцев, когда фортуна отвернулась от нас.
Не было ничего такого, что могло, хоть как-то насторожить меня, ни одного жеста Эдамса, ничего в его мимике. Он скованно сидел за «Пультом Мертвеца», уставившись в пространство, но уже через минуту раздался характерный щелчок прерывателей, и снова мгновенно исчезла гравитация, а наш Эдамс хватал ртом воздух, как выброшенная на берег рыба.
Мы одновременно бросились к нему, Куцко прижал к его лицу кислородную маску, а я пытался обнаружить признаки серьезного заболевания.
Всё начиналось очень плохо.
- Со мной ... всё... в порядке, - через две минуты на чистом кислороде Эдамс был в состоянии произнести эти слова. - Только... дайте мне чуть... отдышаться, хорошо?
Куцко повернулся ко мне.
- Как он?
Я вздохнул.
- Конечно, его жизни опасность не грозит, не думаю, чтобы это было что-нибудь серьёзное, - заключил я. Дело в том, что в медицине у меня кое-какие познания всё же были.
До правления Аарона Валаама Дар Мопина и той паранойи, которая охватила всё наше общество, Смотрителей часто приглашали в различные лечебные учреждения для оказания помощи врачам и наблюдения за больными. Мне тоже пришлось в этом участвовать, причем довольно часто, и я приобрел кое-какие навыки эскулапа.
- Сердцебиение постепенно приходит в норму, и кровяное давление нормальное. Что до функций головного мозга... - Я посмотрел в глаза Эдамсу. - Зрачки реагируют на свет нормально и... я не вижу никаких признаков испытываемой им боли.
- Нет, нет, у меня ничего не болит, - подтвердил Эдамс, все еще задыхаясь. - Просто мне надо чуть-чуть передохнуть.
Мы с Куцко переглянулись... я знал, что он думал в этот момент.
- Мы можем проделать остаток пути поэтапно, - со всей возможной непреклонностью заявил я. - Нам осталось всего пятнадцать минут пути до пришельцев. А теперь мы можем дать ему отдохнуть и затем продолжим.
- А как же твои переговоры с захватчиками? - не соглашался он. - Они тоже будут происходить пятиминутными кусками?
- Если в этом возникнет необходимость, то - да, - ответил я, изо всех сил стараясь, чтобы мой голос звучал ровно. Всякая ложь в данной ситуации была бы излишней, да и гремучники, скорее всего, не подслушивали нас... но теперь, когда оставалось еще так много неясностей, я предпочел всё же побыть излишне осторожным.
Как же быстро я обучился, причем овладел в совершенстве этим хитрым искусством вранья.
Есть пути, которые могут показаться прямыми и честными, но ведут они к смерти...
- Кроме того, - добавил я, - существует необходимость разбить наши беседы с пришельцами на небольшие отрезки. Они ведь промчатся мимо нас на двенадцати процентах от световой, ты что, забыл об этом?
Он поморщился, но в этот момент, по крайней мере, хоть постарался мне поверить.
- Хорошо, - наконец, произнес он. - Мы дадим ему время. Может быть, предложить ему этой знаменитой микстурки доктора Айзенштадта. Посмотришь, как быстро он очухается.
Я невольно взглянул на Эдамса. Если он и сумел заметить что-то невысказанное Куцко, некое «а если нет», то виду не подал.
- Согласен, - кивнул я. В очередной раз у меня свело живот. «А если нет... », то кто-нибудь из нас - либо я, либо Куцко не вернётся на Солитэр.
Нам пришлось прождать чуть больше часа... время, которое навсегда запечатлелось в моей памяти.
И не потому, что тогда произошло что-то особенное. Наоборот, наиболее яркой отличительной чертой этого промежутка времени была скука, причем смертная. Погруженный в свои мысли и страхи перед тем, что нам предстояло, никто из нас не имел охоты разговаривать друг с другом, и поскольку всё оборудование для связи уже было готово, делать нам было совершенно нечего. Я уже не помню, сколько тысяч раз я подплывал к замершим в том же положении индикаторам или сколько миллионов минут провел перед экраном панорамного обзора, разглядывая звезды и до боли в глазах вглядываясь в тот несчастный астероид, болтавшийся у нас на привязи.
Но моим главным занятием было перебороть чудовищный ужас, сковывавший меня.
Не страх! Его я предвидел, к нему подготовился. Но по мере истечения минут, мысли мои менялись и по своему составу, и по направлению и в конце концов сосредоточились на страшной картине внезапного нападения на нас чужих кораблей. И не помогало никакое напоминание о том, что эти корабли в двух годах пути, если судить по их скорости в нормальном пространстве - мое чутьё уже готово было подсказать мне, что до нас им оставалось лететь пятнадцать минут. Страх был совершенно иррациональным, и, несмотря на то, что я постоянно внушал себе, что не может быть никаких оснований для него, это мало что меняло, разве что усугубляло мой стыд демонстрировать свои переживания другим. И не один раз я говорил себе, что причиной этого состояния вполне могут быть и сами гремучники, ведь это именно они создавали у меня плохое настроение в камере Службы безопасности.
Но на этот раз не помогал и этот довод. Таким образом, в течение приблизительно одного часа я был вынужден страдать - в тоске, одиночестве и стыде. Это походило на пребывание в преддверии ада... но дальше этого преддверия мне уж никак не хотелось заходить. Мое состояние и определило в конечном итоге и моё спешное решение продолжить полет, когда Эдамс заявил, что он пришел в норму. Не впервые мне пришла в голову мысль, что ход вещей мог бы быть, возможно, иным, прояви я большую осмотрительность.
- Через три минуты вы... достигните захватчиков, - прошептал гремучник губами Эдамса. - Какие будут от вас указания?
У меня в горле все пересохло. Несмотря на все превратности судьбы и всякого рода противодействия, мы были у цели. И теперь все зависело лишь от меня...
- Остановите нас здесь, - распорядился я, - как можно ближе от предполагаемой траектории полета ведущего корабля. Если сможете аккуратно подвести нас к этому месту, то все будет в порядке.
- Смогу, - прошипел гремучник, и у меня возникло явственное ощущение того, что я невольно задел его самолюбие. Я от души надеялся, что именно так всё и было - что же, тем: лучше для меня, тем аккуратнее он выполнит то, что ему сказано. Не дыша, я во все глаза глядел на то, как руки Эдамса провели небольшую коррекцию курса корабля, затем снова щелкнули переключатели, исчезла гравитация, и снова экран панорамного обзора заполнили звезды.
Мы прибыли на место.
- Отлично, - сказал я, и голос мой при этом не дрожал. - Теперь. Обрати на это самое серьёзное внимание, гремучник, потому что эта часть - решающая. - Я поднялся, проплыл над Эдамсом и показал на одно хитроумное устройство. - Этот прибор служит для замера магнитного поля снаружи корабля, на борту которого мы сейчас находимся, - объяснил я. - Именно магнитные поля используются пришельцами для того, чтобы улавливать водород для своих двигателей, и магнитные поля могут вследствие их высокой мощности представлять опасность для нашего вида, то есть для людей. Ты понимаешь меня?
- Да, - прошептал он.
- Прекрасно. Теперь мы настроим наш прибор так, что он пошлет вам короткий - очень короткий сигнал, прежде чем напряжённость магнитного поля достигнет критической величины. Когда вот здесь, - я показал ему пальцем, - вот здесь загорится красный свет, вы немедленно, тотчас же должны будете снова вернуть нас на траекторию Мьолнира. Понятно тебе? Немедленно!
- Понимаю, - ответил гремучник.
Напрасно я надеялся - это хваленое устройство лорда Келси-Рамоса с его красным сигналом даст нам от силы секунды три, чтобы посторониться, когда покажутся пришельцы. При такой скорости времени для ошибок не предусмотрено.
- Хорошо, - обратился я к гремучнику, вложив в свой голос всю свою убежденность. - Вы увидите свет сейчас, когда я буду готовить этот передатчик к работе.
По пути к передатчику я краем глаза взглянул на Эдамса... и сразу заметил, что гремучник здорово удивился.
- Ты уже приготовился... чтобы послать... сигнал захватчикам? - спросил он.
- Разумеется, но сначала мне потребовалось произвести подстройку этого прибора, - непринуждённо соврал я. - Мне надо точно подсказать, что говорить. Ты ведь утверждал, что можешь общаться с ними, понимаешь?
Судя по тому, как выглядел Эдамс, нервозность и страх гремучника прошли.
- Да, - прошептал он. - Помню. Мы обещали оказать тебе любую помощь, которая потребуется.
Я кивнул с таким видом, будто непререкаемо верил в истинность его слов, и повернулся к передатчику.
- Ладно, поглядим...
Я попросил лорда Келси-Рамоса дать мне самую умную из всех машин, но он явно перестарался, выполняя мою просьбу. Несмотря на малые размеры, передатчик представлял собой весьма сложное устройство, поразившее меня огромным количеством переключателей, верньеров, индикаторов. Я хлопотал над ними, боковым зрением следя за Эдамсом и проверяя, сможет ли он со своего места увидеть красную вспышку. Потому что, если раздастся сигнал тревоги и гремучник не заметит...
Внезапно красный свет зажёгся.
- Гре... - лишь успел крикнуть я, и тут же вернулась гравитация, и мы снова были на траектории Мьолнира.
Я с каким-то ужасом выдохнул, казалось, весь воздух, который был у меня в легких, отчаянно стараясь отделаться от жуткой картины нашей гибели, которая заполняла всё мое буйное воображение.
- Это было здорово, гремучник, - силился поблагодарить я. - И каким-то образом все произошло быстрее, чем я ожидал. Куда мы теперь направляемся?
- За пределы системы, - прошептал Эдамс. - Туда, где захватчиков уже нет.
- Разверни нас, пожалуйста, - приказал я ему. - Помести нас назад, впереди корабля, который возглавляет флотилию, чтобы они пронеслись мимо нас минуты через три-четыре.
- А почему впереди? - спросил Куцко. - Почему бы нам не расположиться спокойненько на обочине и не ждать, пока они ударят нам в хвост?
У меня похолодело в животе, но я сумел ответить ему как подобало.
- Потому что иначе всё это произвёдет нежелательный... эффект Допплера, - всю эту ахинею я произнес очень убедительным, вполне серьезным тоном. Я уже осилил не очень хитрую науку, как облечь заведомую ложь в обертку убедительности. - Когда мы будем находиться впереди них, им придется иметь дело лишь с одним проявлением этого эффекта, лишь с одним его фактором. А он непременно последует, стоит лишь мне запустить эту нашу машинку.
- Дай я тебе помогу, - вызвался Куцко, делая шаг ко мне. Но этому шагу суждено было превратиться в широкую дугу, как только раздался щелчок прерывателей, и мы, потеряв гравитацию, снова очутились на траектории Мьолнира. Он выругался и стал беспорядочно размахивать руками, ища, за что бы ухватиться. - Может быть, нам что-нибудь сделать с этим чертовым псевдогравитатором? - зарычал он. - Из-за этих штучек кто-нибудь сломает шею.
- Нет! - выкрикнул я, когда рука Эдамса потянулась к «Пульту Мертвеца» выполнять приказание гремучника. - Пусть всё так и остается.
- Почему? - нахмурился Куцко.
Я, кусая губы, стал лихорадочно прикидывать, что бы такое ему еще соврать и... нашёл.
- Все, что мы наплели этому Грачику - вовсе не ерунда, вот почему, - заявил я. - Мы не можем знать, как поведёт себя этот контроль со стороны гремучников в условиях невесомости, и лучше уж меня потошнит лишний раз от этих перепадов, чем мы потеряем ориентацию. Кстати, о ней - гремучник, где мы очутились?
- Приблизительно... в двух минутах... перед захватчиками, - прошептал тот.
Я просил о трёх или уж четырёх минутах. Вот какова их ювелирная точность, оказывается.
- Ладно, - согласился я. - Не забудь и следи за появлением красного света.
- Не забуду. Вы уже готовы для... нашей помощи?
Я присвистнул.
- Да нет, еще не совсем готовы. Подожди минутку - дай мне прикинуть, как это всё сделать.
Краем глаза я заметил, как одна из бровей Куцко медленно поползла вверх.
- Говоришь, провёл на «Вожаке» четыре дня, где тебя учили управлять этой штукой, и ты все еще не можешь этого делать?
- Послушай, лучше заткнись и дай мне работать, ладно? - отбрил его я. - Я знаю, что делаю, а сделать это - ровно одна минута.
Куцко взглянул сначала на Эдамса, потом снова на меня. Он по-прежнему старался доверять мне, но доверие не бесконечно.
- Знаешь, если это займет слишком много времени, то не лучше ли нам удалиться на значительное расстояние отсюда и попробовать всё сделать оттуда? Не очень что-то мне хочется, чтобы наш гремучник проглядел сигнал, и нас бы разнесло еще до того, как ты успел бы дотронуться до этого передатчика.
- Да не будет это долго длиться, - огрызнулся я. Сам того не зная, Куцко почти вплотную подошел к истине и страстно желал, чтобы гремучники всё же уловили то, что я так хотел им передать. - Ещё минута, и всё, о'кей?
- Ладно, - согласился Куцко. С его терпением стало происходить то же, что и несколько секунд назад с доверием. - Просто хочется верить, что ты сможешь отыскать эту проклятую частоту, на которой мы собираемся работать, и побыстрее. И при этом будешь знать, что именно ты собираешься им передать.
- Надеюсь, что мне не придется искать особую частоту, - рыкнул я. - Это широкодиапазонный передатчик - именно поэтому вся эта настройка такая хитрая. А что касается того, что я должен им сказать, то я просто собираюсь передать им наши поздравления от Патри и повторить это затем на том языке, который нам предоставят гремучники. Потом перейдём на приём и подождём ответа. Ну что, доволен?
Он не успел сообщить мне, доволен или нет, так как снова вернулась гравитация.
- Правильно, - кивнул Куцко, голос его звучал твёрдо. - Значит, еще минута. Ух!
Я намеренно повернулся к нему спиной.
- Прости, гремучник, но мне кажется, нам еще разок надо все это повторить, хорошо?
- Очень хорошо, - вздохнул он.
Его голос... Мне хватило единственного взгляда, чтобы подтвердить мои опасения, которые возникли у меня, стоило мне лишь услышать его голос. Эдамс начинал терять голос. Нам надо было дать ему возможность отдохнуть, и посему следовало срочно убираться с траектории гостей.
- Гремучник...
Но было уже поздно. Раздался щелчок прерывателей, и гравитация исчезла... а Эдамс снова задыхался.
Куцко скользнул мимо меня к Эдамсу, одной рукой хватаясь за кресло, в котором тот сидел, а другой потянулся за кислородной маской, в следующую секунду прижав её к лицу пастыря.
- Как далеко? - допытывался он у Эдамса. - Как далеко мы от них?
- Три... три... минуты, - пролепетали губы Эдамса.
Куцко посмотрел на меня и впервые за все время, сколько я его знал, я заметил в его глазах настоящий, неподдельный ужас. Ужас... и покорность судьбе.
- Три минуты, - бормотал он. - Три минуты... и мы погибнем.

ГЛАВА 37

Случилось так, что момент, на который я возлагал такие надежды и готов был молиться, мог быть упущен.
Если можно, то пусть чаша сия минует меня...
- Проверь курс, - велел я Куцко, сердце у меня готово было выскочить из груди, я боролся с внезапным приступом тошноты от жуткого страха. - Убедитесь в том, что мы действительно находимся на траектории, по которой пролетают пришельцы.
Он в растерянности стал крутить головой по сторонам в поисках нужного дисплея... и в то время, как его внимание целиком сосредоточилось на этом, я незаметно опустил руку в боковой карман. Шприц, который я стащил в лаборатории на Сполле, обжёг мне ладонь смертельным холодом.
- Помоги мне отстегнуть пастыря Эдамса от кресла, - обратился я к Куцко, переложив шприц в ладонь правой руки.
Не знаю, почему мне пришла в голову эта мысль. Но Куцко в одну секунду повернулся ко мне, его левая рука по-прежнему прижимала маску к лицу Эдамса, а правая выдернула игломет из кобуры.
- И не пытайся, Джилид, - тихо произнес он. - Одно нажатие на спусковой крючок, и этого шприца нет.
Я набрал в лёгкие побольше воздуха.
- Это необходимо сделать, Миха.
- Я понимаю. - Выпущенный им игломет неподвижно завис в воздухе, а он извлёк из кармана ещё один шприц. - Но делать это придётся не тебе, а мне.
Я сжал зубы, меня охватило отчаянье, гнев и растерянность. Ведь я сейчас мог противостоять ему, вырвать этот шприц, наброситься на него, помешать ему одним словом... но не сделал этого. Нет... нет...
- Не тебе делать такие вещи, Миха, - сказал я ему.
- С каких это пор? - возразил он. - Поймав свой игломет, он снова опустил его в кобуру. - Это я - профессиональный охранник, ты что, забыл? Это ведь моя работа - в случае необходимости лишать жизни других людей.
- Я это знаю, - кивнул я. - Но эту работу тебе не следует выполнять... потому что, если ты это сделаешь, то поступишь неверно.
Он фыркнул - с издёвкой, причём с оттенком нервозности.
- Мне казалось, что для таких религиозных типов, как ты, смерть ради друзей и сподвижников - высшая форма мученичества, - сардонически усмехнулся он.
- Правильно тебе казалось. Именно так я это понимаю. И родители твои точно так же считали. А вот ты - нет. Почти нет.
Его лицо напряглось.
- Мои родители не имеют к этому никакого отношения...
- Они имеют к этому непосредственное отношение, - не дал я ему договорить. Ещё две минуты... Одной из них уже достаточно, чтобы умертвить себя шприцем, который был у меня в правой ладони.
- Ты вырос в религиозной семье, - продолжал я. - И не пытайся это отрицать - все признаки этого налицо. И пока ты рос, ты перенял от своих родителей много из того, что было для них наиглавнейшим в жизни, но это каким-то образом все же прошло мимо тебя. Никогда не веря в Бога по настоящему, ты даже не признавал некий набор абсолютных истин, которые должны соизмеряться с твоим поведением. Рискуя своей жизнью ради лорда Келси-Рамоса и ради других людей - родители привили тебе мысль о том, что рисковать своей жизнью ради жизней других благородно - и ты лишь по этой единственной причине поднялся на борт корабля со шприцем в кармане. - Я посмотрел ему прямо в глаза. - Ты живёшь во лжи, Миха, я не могу позволить тебе ещё и умереть из ложных побуждений.
Если взглянуть на него, то можно подумать, что его лицо высечено из камня.
- Моё прошлое принадлежит мне, тебе не должно быть до него никакого дела, - процедил он, и в какой-то момент в его глазах появилось такое выражение, какое я видел в глазах Айкмана. - Так же, как и мотивы, которыми я руководствуюсь, поступая именно так, а не иначе.
В его лице читалась решимость. Вот ещё минуты полторы, и времени у меня уже не будет...
- В таком случае... - вздохнул я.
И тут же резко ухватил пальцами предохранительный колпачок моего шприца.
В твои руки передаю дух мой...
Молниеносно найдя нужную вену, я вколол в нее иглу. Мне бы следовало знать, что это не поможет, не сработает. Игла не дошла нескольких миллиметров до вены, когда неведомая сила выбила шприц из моих пальцев, которые тут же занемели и стали совершенно мне неподвластны.
- Миха! Нет, нет!
- Прости меня, Джилид, - голос его хоть чуточку и дрожал, но в нём присутствовала непоколебимая твёрдость и уверенность в том, что он поступил единственно правильно. - Какие бы мотивы мною ни руководили, правильные или не совсем - это моя работа... и я буду ее выполнять. - Сунув игломет в кобуру, он принялся откручивать колпачок своего собственного шприца.
Не знаю, что меня заставило наброситься на него. Это было тщетной попыткой - даже если бы мне удалось своевременно преодолеть всю дистанцию, у меня все равно не было никаких шансов победить его в рукопашной схватке. Но то отчаяние, которое охватило меня, просто не позволило мне стоять и созерцать все это.
Или мне всего лишь показалось... но когда я летел в прыжке к нему, он какую-то ничтожную долю секунды помедлил и не сразу поднял руку.
- Миха, остановись! - прокричал я.
Он не успел, а я уже лежал на полу... Лежал? Почему? Я растянулся на полу... Метрах в двух от меня лежал игломет Куцко, чуть поодаль - шприц, с которого он так и не успел снять предохранительный колпачок. Но почему всё лежало? Я не сразу понял, что вернулась гравитация. Куцко, тоже, видимо, не сразу осознал этот факт, потому что как-то неловко пытался усесться, размахивая руками и ногами - я слышал, как шуршала ткань его одежды.
А вот от Эдамса, по-прежнему сидевшего в кресле первого пилота, не исходило никаких звуков. Он оставался неподвижен.
И не дышал.
Медленно, осторожно, ухватившись за край пульта, я поднялся на ноги.
- Эдамс, - не то позвал, не то просто произнес Куцко, в его голосе была смесь шока и недоверия.
Я кивнул, это имя болью отдалось в моем разуме.
- Я знаю. Он перестал дышать - я даже не заметил, когда это произошло. - Я заставил себя посмотреть на него.
Конечно, он был мёртв. Об этом говорил его пустой взгляд - полная неподвижность тела и глаз. Снова я был в своих мыслях на «Вожаке» и наблюдал за тем человеком, которого убил на моих глазах Айкман. Мне не раз приходилось наблюдать, как много переняли за время контактов с гремучниками Эдамс и Загора, и сейчас впервые за все это время убеждался в том, что позаимствованное осталось, в то время как человеческое... исчезло. Это было одновременно жуткое и странное зрелище. Меня даже замутило.
И ещё мне хотелось расплакаться.
- Ты как? В порядке? - тихо осведомился Куцко.
- Нормально, - ответил я. - А ты?
- И я нормально. - В его голосе слышалось огорчение. Его готовность пожертвовать собой утратила всякий смысл, что всерьез могло огорчить этого человека. И еще раз ему пришлось сокрушаться о том, насколько ограниченными были его возможности как охранника.

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

- А что теперь? Домой?
Я смахнул слезы с ресниц. Ведь это я надоумил Эдамса отправиться в эту поездку, а не кто-нибудь иной. Это был мой план, мои амбиции, мои ошибки. А расплатился за них он.
- Остаёмся, - со вздохом ответил я Куцко. - Гремучник, если ты еще слышишь меня, пожалуйста, давай продолжим начатое. Перенеси нас в направлении Солитэра на три-четыре минуты.
Последовал момент колебаний, сейчас, когда Эдамс был мёртв, выполнение команд осуществлялось не столь быстро. Может быть, правда, гремучнику требовалось время, чтобы оправиться от потрясения, от шока, вызванного нашим решением, несмотря ни на что, продолжить начатое.
Шок, а может быть, разочарование?
Повернувшись к Куцко, я прочел в его глазах немой вопрос.
- Мы обязаны продолжить, - заявил я. - Иначе эта жертва окажется напрасной.
Он отвел глаза: его вопрос стал его же собственным обвинением. Смахнув со щеки слезу, я занялся передатчиком.
Через несколько секунд исчезла гравитация, а я все еще не смог покончить с настройкой, и по истечении трех с половиной минут после того, как зажглась красная сигнальная лампочка, гремучник привел нас, используя тело Эдамса - я никак не решался назвать его зомби - на траекторию Мьолнира. На меня издали смотрел Куцко, и в его чувствах постепенно нарастало горькое разочарование моими неудачными попытками завершить то, что он принимал за серьезную подготовку к переговорам с пришельцами.
- Думаю, нужно попытаться еще раз, - объявил я. - Если ты еще раз нас перекинешь, гремучник?..
Моя фраза так и осталась недосказанной, когда в очередной раз раздался щелчок прерывателей, и мы снова оказались в невесомости. Облизнув пересохшие от волнения губы, я снова стал заниматься передатчиком.
И вдруг безжизненное тело Эдамса поднялось с кресла первого пилота, и его мертвое лицо повернулось ко мне.
- Бенедар, ты... - прошептал он.
Меня чуть не парализовало от звука его голоса. В нем не было ничего даже отдаленно человеческого, несмотря на то, что эти звуки формировались в гортани человека, если судить об этом в строго физиологическом смысле.
Но, вероятно, когда душа Эдамса покинула его тело, вместе с нею ушли и все присущие человеку элементы, а то, что мы теперь слышали, было именно голосом самого гремучника, который доселе был недоступен нашим ушам.
- Да, гремучник, я слушаю тебя... - едва смог вымолвить я.
Мёртвые пустые глаза, лишенные даже подобия эмоций, уставились на меня.
- Предатель, - прошипел гремучник. - Ты обречен умереть.
И, неуклюже двигаясь в невесомости, он стал приближаться ко мне.

ГЛАВА 38

- Не стрелять! - как безумный, заорал я, выставив ладонь в отчаянной попытке защитить себя и гремучника и остановить Куцко. Я видел, как его побелевшие пальцы сжимали игломет - никогда еще за все восемь лет мне не приходилось видеть этого человека в таком состоянии, но ни в чём не мог его обвинить.
- Не стреляй, - повторил я, изо всех сил стараясь подавить собственный страх. - Ты что, задумал его убить?
Ответом было шипение сквозь сжатые в гневе зубы.
- Понимаю тебя. Но всё же, опомнись, я всё улажу.
- Ладно, - выдохнул он. - Скажи только, что ты собираешься улаживать?
Преодолев ужас и отвращение, я приблизился к мёртвому Эдамсу. - Не хочешь рассказать, гремучник? Или мне это сделать?
- Ты обманул нас, ты лгал нам, - снова раздался загробный шипящий шепот. Тело его пошевелилось в опасной близости от меня, и я инстинктивно попятился. - Ты предал нас. Ты обречён.
- О каком предательстве вы говорите? - спросил я. - Разве я не сделал все, что обещал?
Гремучник проигнорировал вопрос, впрочем, иного я от него и не ожидал. Ни логика, ни какие-то серьёзные аргументы не могли остановить его в данную минуту.
- Ты умрешь, - повторил он.
Сжав зубы, я пытался разобраться в вихре охвативших меня эмоций: битва завершилась, и я её выиграл. Именно злоба, охватившая гремучника, наилучшим образом подтверждала, что победа была за мной, и теперь вся космическая усталость последней недели вдруг разом обрушилась на меня. В какой-то момент мне стало совершенно безразлично, убьёт меня гремучник или нет. Но если бы он убил меня, то следом наступила бы очередь Куцко. Так что мне ничего не оставалось, как держаться до конца.
- Разве то, как я поступал, ухудшило ваше положение? - потребовал я ответа, стараясь смотреть прямо в эти безжизненные глаза. - Или вы уже успели забыть, что ваше присутствие зависит напрямую от того, уцелеют ли захватчики.
- Ты обречён умереть...
- Хватит! - вырвалось у меня. - Или ты отвечаешь на мои вопросы или можешь и не помышлять ни о каком сотрудничестве со мной и не рассчитывать на поддержку, если и дальше намерен саботировать мои попытки.
- Это не саботаж.
- Пока нет, это так, - выходил я из себя. - Но они были бы, ведь так? Что именно я должен им сказать?
Ответа не последовало.
- Давай, Джилид, заканчивать всё это, - сдавленным голосом произнес Куцко. - Его уговорами не заставишь снова усесться в кресло, и через несколько минут нас сотрут в порошок.
- Зато у нас в запасе - вечность, - успокоил я его. - Флотилии больше нет - они убираются прочь с Солитэра.
- Что? - переспросил он, вне себя от изумления.
- Они сделали свой выбор, и имя этому выбору - жизнь, - раздельно произнес я, глядя в упор в лицо Эдамса. - Вопрос стоит в том, окажутся ли сами гремучники настолько умными, чтобы последовать их примеру.
Гремучник зашипел.
- Ты выторговываешь себе жизнь?
- Я? Торгуюсь с тобой? - покачал головой я. - Нет. Вся торговля уже завершена. Заключенная сделка выполнена. Пытаюсь тебе доказать, что если ты задумал убить нас, то этим совершенно ничего не добьешься.
- Добьюсь реванша.
- За что? - вскипел я, мне надоела узколобость этого гремучника. - За провал вашего великолепного плана уничтожения нашими руками ваших врагов? Никогда такого не могло получиться, и вам следовало бы это понять ещё очень и очень давно. Ведь люди - не какие-нибудь безмозглые насекомые, которыми вы могли бы запросто манипулировать без каких-либо последствий для себя - нет, мы способны ненавидеть и бояться, и испытывать отвращение, и неважно, как бы поступили по отношению к вам, в конечном итоге, мы бы все равно вышвырнули вас со Сполла.
Я замолчал, услышав свой голос, сорвавшийся на крик. Оставалось резко выдохнуть, попытаться взять себя в руки, несмотря на усталость, отчаяние и гнев.
- У вас два варианта, - негромко сказал я. - Обрести в нашем лице посредников или, не исключено, надёжных союзников, если убедите нас в том, что вы правы... возможен и другой вариант - мы объединимся с захватчиками в борьбе против вас. Другого не дано.
С минуту неподвижное тело Эдамса плавало посреди рубки. Он был мертв, теперь уже мертв окончательно, даже забравшаяся в него чужая душа покинула его.
- Что происходит? - спросил Куцко.
- Он отправился обсуждать наши предложения с остальными, как мне кажется, - пояснил я.
- Ты это сумел вычислить.
Он одарил меня кривоватой улыбкой, и в его чувствах я, к счастью, не обнаружил ничего, что свидетельствовало бы о том, что он разобиделся на меня, что я держал свои планы в секрете от него.
- Может, я и тугодум, но не конченый же идиот, - сухо сказал он. - Если потребуется, вполне могу быть сообразительным, где надо и схитрить. А вот этого-то тебе как раз и не хватает.
Я печально улыбнулся ему.
- У нас у всех достаточно большой потенциал прочности. У всех. Даже у Смотрителей, - вздохнул я.
Он хмыкнул.
- Как это блестяще доказал на своем примере Аарон Валаам Дар Мопин.
Аарон Валаам Дар Мопин.
- Вот видишь, и ты о нем знаешь, - сказал я, и мои собственные слова доходили до меня, как будто издалека. - Не было ни одного Смотрителя за последние двадцать лет, который бы так или иначе не пострадал бы по вине этого самого Дар Мопина. Поистине, расплата за грехи родителей пала на плечи сыновей, дочерей и даже внуков. Это имя стало проклятьем во всех мирах Патри и в колониях - уже много лет оно мне ненавистно, и даже теперь не могу ни слышать, ни произносить его без содрогания. И всё же, именно оно и дало мне ключ к тому, что мы сейчас совершили.
Лоб Куцко нахмурился.
- Я не понимаю.
- Его проклятое имя, Валаам. Ты разве не помнишь эту историю?
- Да, помню, конечно, - он был прорицатель, посланный кем-то там для того, чтобы проклясть Израэлитов. Тот самый, у которого была говорящая ослица.
Я кивнул.
- Та самая ослица, которая знала, что с ним произойдет дальше на дороге.
Я замолчал, так как тело Эдамса начало проявлять признаки оживления.
- Ну что там? - громко спросил я гремучника. - Что вы решили?
Ответа не последовало, но руки мертвеца потянулись к ручкам на потолке, предназначенным для того, чтобы во время невесомости было за что держаться. Сориентировавшись, тело Эдамса медленно опустилось в кресло первого пилота. Явно превозмогавший себя Куцко направился к нему, чтобы помогать... и через минуту звезды исчезли с экрана панорамного обзора, вернулась гравитация.
Куцко смотрел через плечо Эдамса на индикаторы, и еще до того, как он заговорил, я уже мог по его позе догадаться, какое решение приняли гремучники.
- Мы возвращаемся на Солитэр, - негромко сказал он.
Я закрыл глаза.
Потом Бог открыл глаза Валаама, и тот увидел ангела Божиего, стоявшего на дороге с мечом в вытянутой руке, и он бросился на него...
- Мне кажется, - пробормотал я скорее для себя, чем для Куцко, - что гремучники способны понять, когда перед ними стоит ангел смерти.
Куцко взглянул на меня.
- Ты имеешь в виду захватчиков? Я покачал головой.
- Нас.

ГЛАВА 39

Поднялся ветер, который продувал пространство, ограждённое скалами, превращая его в очажки миниатюрных снежных бурь, тут и там взметавшие снег, словно желая прогнать нас. С того самого склона утеса, на который мы так давно взбирались с Каландрой, я глядел вниз, как лорд Келси-Рамос, отчаянно жестикулируя, показывал Куцко не следовать за ним наверх, оставаться внизу, а сам стал подниматься к нам.
- Лорд Келси-Рамос, - приветствовал я, когда он подошел к нам. - Настоящий сюрприз - я ждал, что вы позвоните.
- Сам этого ждал, - ответил он, присаживаясь рядом. На его плечо упали две мохнатые снежинки и тут же растаяли. - Но потом подумал, что ты непременно заберёшься в какое-нибудь местечко, вроде этого, и наслаждаешься его тишиной. Ведь то, что сейчас происходит там, в новом поселении, - сущий сумасшедший дом.
Я кивнул.
- Полагаю, вам что-то удалось разузнать о том, что со мной будет?
- Честно говоря, я приехал к тебе, чтобы просто поговорить, - покачал он головой. - Твое дело все еще гуляет - взад вперед по инстанциям Службы безопасности, это, так сказать, информация официальная. А что же до неофициальной, то адмирал Йошида убеждён в том, что у них не остается иного выхода, как освободить тебя. Конечно, откровенно говоря, он был бы рад пригвоздить тебя к стенке, но в то же время отлично понимает, что сделай он это с тобой, ему непременно придется поступить подобным образом и со мной, и с доктором Айзенштадтом.
- А и у вас, и у него полно друзей наверху.
Он кивнул, не обнаружив ни возмущения, ни удивления от моих слов.
- Да, к тому же еще и старая избитая истина о том, что кит привлекает больше внимания, чем гуппи. Отдадут нас под суд по обвинению в государственной измене - ну и что? Вся хитроумная сеть Службы, весь их колпак, которым они накрыли Солитэр, спустя пару недель перестанет быть секретом. Патри совершенно не готово к тому, чтобы это стало достоянием гласности, по крайней мере, сейчас.
- Он хмыкнул. - Кроме того, нам многое удалось, ведь чертовски трудно возражать против явного успеха, надеюсь, ты понимаешь.
- Стало быть, я выйду сухим из воды.
Лорд Келси-Рамос резко повернул голову и недоумённо взглянул на меня.
- А тебе хотелось бы сесть в тюрьму?
Очень незаметно, сжимая пальцы в кулаки, я стал глядеть на припорошенные снегом гремучники внизу. На каждом растении появились крестообразные отметины - это произошло несколько дней назад. Видимо, какое-то сезонное изменение. Мне кто-то сказал, что это связано с реакцией их гормональной системы на холодное время года. Рассматривая эти долговязые белые растения, поражался тому, с какой легкостью они способны воспринимать такое довольно сложное явление, как постоянную смену владельца, которые когда-то, с незапамятных времён, видели в них лишь растения, и ничего больше.
- Гремучники смирились со своим теперешним положением? - поинтересовался я.
Лорд Келси-Рамос бросил на меня ещё один взгляд, и я почувствовал его озабоченность.
- А у них, как и у Службы, нет выбора, - ответил он. - Ты ведь так хитроумно решил, что теперь их жизнь зависит от жизни захватчиков, так что получился треугольник, пусть даже и не совсем равносторонний.
Я уловил сомнения в его голосе.
- Комиссия еще никак не может досконально убедиться во всём этом?
Он вздохнул, у него изо рта вырвалось облачко пара.
- Боюсь, что да, - задумчиво произнес он. - Да я и сам никак не могу в это поверить, не опровергаю твоих доводов, но опять-таки, не уверен, что и захватчики будут действовать в соответствии с логикой, тобой предложенной.
- Чтобы уяснить, что представляет астероид размером в несколько кубических километров, время от времени появляющийся перед их носом, какая ещё нужна логика, - напомнил я.
- Да, довольно наглядное доказательство, - сухо согласился он со мной. - В особенности с твоими выходами в эфир на радиочастотах псевдогравитатора. Даже отъявленный фанатик из фанатиков - адмирал - призадумался над этим, что же это за система обороны, которая работает там, где средства нападения бессильны.
Я кивнул.
- Главное, что они поняли: мы в считанные секунды запросто могли с ними справиться, пусть даже не со всеми, хотя бы для острастки разнести в клочья пару их кораблей, но, тем не менее, предпочли всё же не делать этого.
- В общем, правильно, - пожал плечами он. - Хотя, с другой стороны, мы сумели заставить их свернуть ту подготовительную кампанию, которая длилась уже добрую сотню лет, а это явно могло подорвать чувство благодарности, которое они теоретически хотели испытывать к нам за такое великодушное с ними обращение.
- Согласен, могло, - признал я. - Однако все, что они предприняли, выявляет в них существа, способные видеть перспективу. Я не сомневаюсь в том, что наша договоренность с ними будет настоящей лишь тогда, когда мы сумеем по-деловому наладить с ними контакт.
- Сейчас мало что возможно сделать в этом направлении, но не сомневаюсь, что и это преодолимо. - Он покачал головой. - И повезло же тебе, Джилид.
Я глянул вниз, туда, где у подножия скалы остался Куцко, застыв в традиционной для охранника позе.
- Да, наверное. Помните, сэр, я хотел, чтобы в этом участвовали лишь двое - пастырь Эдамс и я.
Он кивнул.
- Значит ли это, что ты с самого начала знал, что гремучники могут отправить тебя туда на верную гибель?
Хоть сказано было скорее убедительным тоном, всё же в этой фразе слышался вопрос.
- Как вы помните, я не стал заострять внимание на этом во время предварительных переговоров, - сказал я. - Наша так называемая дружба с гремучниками - вещь достаточно напряжённая, и мне не хотелось добавлять еще и разногласия, могущие возникнуть, если бы я принялся объяснять, почему же они так на меня сердятся.
- Потому что ты им лгал?
Я покачал головой.
- Потому что у них на уме была ещё одна схема, построенная на уверенности в том, что я не вступлю в контакт с захватчиками.
Он помрачнел.
- Но ты ведь уже сумел доказать им, что захватчики должны остаться в живых.
- Нет, сэр, - сказал я с горечью. - Всё, что мне удалось им доказать, это то, что лишь некоторые из них могут остаться в живых.
Он долго-долго молчал, а потом тихо выругался.
- Ты прав, - мрачно согласился он. - Абсолютно. И всё, что они хотели делать - это лишь прикидываться, что сотрудничают с нами - проводят тягачи с астероидами согласно расписанию допускают ошибки, и один-другой астероид пролетает мимо цели.
Я кивнул, это показалось мне очень правдоподобным и вызвало холодный пот.
- Потом мы бы не сумели ничего изменить, случись такое. И поскольку большая часть захватчиков осталось бы невредимой, нам пришлось бы подобру-поздорову убираться с Облака - иначе уцелевшие смогли бы перескочить на траекторию Мьолнира и сообщить своим собратьям, что произошло.
- И это произошло бы ещё до того, как мы смогли бы себе уяснить, что мы втянулись в состояние самой настоящей войны с ними! - произнес пораженный лорд Келси-Рамос и снова выругался, на сей раз погромче. - В той самой, которую мы так успешно начинали.
Охвативший его гнев я воспринимал почти как волну жара.
- Был бы очень обязан вам, сэр, если бы наш разговор остался между нами, - предупредил я. - Строго говоря, не существует веских доказательств, что они реально замышляли.
Он чуть не враждебно взглянул на меня.
- Да как же забыть - ты же не веришь в такие сильные чувства, как гнев, злоба и ненависть? Даже тогда, когда они вполне реальны.
И если враг твой страдает от голода, дай ему поесть...
- ...Нам ведь работать с ними, - негромко напомнил я ему. - До тех пор, по крайней мере, пока не откажемся от Солитэра. Прошу помнить и о том, что у нас до сих пор нет ясного представления о сути конфликта между гремучниками и пришельцами... не говоря уже о последствиях, которые могли бы быть для гремучников, если бы они проиграли эту битву.
Медленно, но неотступно, гнев его угасал.
- Да-а, - протянул он. - Будь эти гремучники хоть трижды честными, это нисколько не должно уменьшать бдительность Патри по отношению к ним. Кроме того, не мешает иметь что-то такое, что при случае можно будет противопоставить козням.
- Очень вам благодарен, сэр, за всё.
- Не стоит меня благодарить, - фыркнул он. - Всё это секрет, тайна, до поры до времени. Однажды я попытаюсь использовать это против них. - Осторожно, стараясь не поскользнуться на гладкой и сырой поверхности скалы, он поднялся на ноги. - Кроме того, сейчас не дело транжирить время. Лучше вернуться туда, прежде чем какой-нибудь подонок сумеет уговорить Йошиду упрятать тебя за решётку, ни на йоту не задумываясь о последствиях. Не желаешь доехать со мной до поселения?
- С вашего позволения, сэр, - ответил я, избегая смотреть ему в глаза, - мне бы хотелось еще немного посидеть здесь.
Какое-то мгновение он не отвечал. И, как я мог догадаться, смотрел на меня, хотя его лица не было видно, я знал, что он нахмурился.
- Как пожелаешь. Буду держать тебя в курсе событий.
- Спасибо, сэр, - снова поблагодарил его я. - Спасибо вам за все, что вы сделали.
- Ладно, ладно, чего уж там, - усмехнулся он. - Всё, чего я хочу, так это решить до сих пор не решенные вопросы и вернуться в Портславу. И, желательно, в сопровождении моего Смотрителя.
Кивнув мне на прощание, он повернулся и стал спускаться со скалы, обменялся несколькими фразами с Куцко и направился к машине. Охранник взбирался ко мне.
- Как же ты позволил ему уехать без тебя? Совсем службу забросил...
- Дейв Иверсен ждёт в машине, - безразлично сообщил мне Куцко, садясь как раз туда, где только что сидел его шеф. - Кроме того, он сам велел мне подняться к тебе, видимо, считая, что мне хочется с тобой поговорить.
- А что, подняться сюда было твоей идеей? - весело удивился я.
Он пожал плечами, равнодушный к тому, что оказался так быстро разгаданным.
- Если честно, мы оба - авторы этой идеи, - признался он, глядя на раскинувшиеся внизу гремучники. - Красота какая! Сидишь и ждешь, когда начнут разрушать Ниневию?
Я недоуменно уставился на него.
- Прости, я не понял тебя.

Предыдущая страница 33 Следующая страница


Пульт мертвеца 34

- Ну как же - история с Ионой, - пояснил он. - Пророк навлёк гибель на Ниневию, сам попал в пасть кашалоту, сделал то, что ему было сказано, и затем свихнулся, когда город полетел в тартарары.
- Помню эту историю, благодарю, - сказал я. - Кажется, она вряд ли к месту здесь - если помнишь, я тот, кто рисковал своей жизнью как раз ради того, чтобы гремучники не погибли.
- Я не об этом, - стал отпираться он. - Скорее о том, что было потом. «Затем, когда взошло солнце, Бог распорядился, чтобы дул сильный ветер с Востока, и солнце так палило на голову несчастного Ионы, что он не выдержал и призвал смерть, говоря, что я умру, но всё же останусь в живых». Всё это очень похоже на речи ещё одного человека. Тебе не кажется?
- Смотрю, ты несколько пересмотрел своё отношение к тому, что досталось тебе от родителей, - довольно сухо прокомментировал я.
- Есть немного, - согласился я. - Значит, ты намерен, сидя на скале, рассказывать мне, почему сидишь и ждешь, когда же, наконец, гремучники тебя прихлопнут?
- Я сижу не затем, - возразил я. - Впрочем, что бы они обо мне ни думали, если бы собирались это сделать, то имели возможность еще несколько дней назад.
- Хм-м, - многозначно хмыкнул он. - Так всё-таки, эта мыслишка и впрямь приходила к тебе в голову. - Его чувства переполняла симпатия и сочувствие. - А это не из-за Каландры?
Снова знакомое неприятное чувство в животе.
- Нет, не совсем, - ответил я. - Как я посмотрю, тебе уже всё известно.
- Не всё, конечно, но большая часть, -признался он. Ему стало неудобно. - Я помогал лорду Келси-Рамосу разбираться с протоколами первого суда над ней. Послушай... всё было не так. Дело в том, что она набросилась на настоящего преступника, вырвала из его рук бомбу, которой он собирался взорвать здание, и выбросила её в окно, она взорвалась и убила много людей. Судя по всему, это был единственный способ обезвредить бомбу, не дать ей взорваться внутри здания, только оно все равно пострадало - не хватило сил забросить ее достаточно далеко.
- Она говорила мне, что невиновна, - сказал я. - Не было ни смягчающих, ни отягчающих обстоятельств, никаких неуловимых границ между убийством и массовым убийством - ничего. Невиновна.
Куцко тяжело вздохнул.
- Джилид, я хочу кое-что тебе рассказать тебе. Две вещи. Первое: когда она говорила с тобой, то верила, что умрёт через неделю или две, ну и рассчитывала, что ты станешь ей другом в течение этого времени. - Он пожал плечами. - Но то, что ты верхом на белом коне помчишься сломя голову спасать её - этого она никак не ожидала.
В его словах, как и в тоне, каким это говорилось, чувствовалось дружеская ответственность: размышления вслух и радость от того, что она хоть с кем-то захотела поговорить, отправляясь во Внешний Предел.
- Ты намерен обвинить её в том, что она не встретилась с тобой? - спросил я. - Особенно, зная твоё состояние, в котором ты пребываешь до сих пор? Не хочешь ли обвинить меня в том, что я предпочитаю честность лжи? - вопросом на вопрос ответил я.
Он удивленно поднял брови вверх.
- Ах, вот оно что? Ну, тогда, всё в порядке, я, по крайней мере, с тобой честен. Значит так: во-первых, она думала, что через две недели покинет этот свет, во-вторых, ты хотел убедиться, что она - невиновна.
- Если считаешь, что мне хотелось дать ей возможность усомниться...
- Да ладно уж, кончай, - перебил он меня. - Я ведь и сам был там, ты что, забыл? Даже такой тугодум, как я, смог заметить, как ты места себе не находил от мысли, что даже Смотритель иногда может свалиться в дерьмо, а уж она, как я понимаю, вполне могла туда сорваться. А насчет того, что она говорила тебе - так это именно то, что ты желал услышать.
Я вздохнул, и мой гнев отозвался болью сердечной: и что желал услышать?! После злобы и ненависти Айкмана, его параноидальной ненависти, всех подозрений и обвинений, обрушившихся на нас по милости Патри, вдруг выяснилось, что я также был способен на предвзятость мнения и сознательную слепоту, как и любой другой. Где-то внутри, глубоко-глубоко, я действительно считал, что мы, Смотрители, - она и я - действительно, в чем-то отличались от остальной части человечества - я ведь вырос в том окружении, где это считалось непреложным фактом, это на протяжении очень многих лет являлось для меня мощным подспорьем в той обстановке, в которой я оказался, получив доступ в окружение лорда Келси-Рамоса с его полнейшим бездушием и бездуховностью.
А вот теперь мне довелось узнать про себя и нечто другое: я являл собой ещё один пример обычного сознательного самоослепления.
- Дело не в Каландре, - пытался я разъяснить Куцко, качая головой. - А в том, что... - беспомощно разводил я руками в попытках подобрать подходящие слова. - Что всё оказалось далеко не таким, каким должно было быть.
Он странно посмотрел на меня.
- Мы установили контакт с неизвестным видом живых существ, нам удалось избежать войны, Каландра получила возможность повторного судебного разбирательства. Каким же это, по-твоему, должно было быть?
- Ты не поймешь.
- Объясни.
Я вздохнул.
- Вся вина на мне, Миха. Я лгал, изворачивался, злоупотреблял людским доверием направо и налево - практически полностью отошёл от своих собственных моральных установок, так было в отношениях с Каландрой и в ситуации с захватчиками.
- А что же ты хотел?
- Ты главного не хочешь понять, - с горечью выпалил я. - Лорд Келси-Рамос и доктор Айзенштадт по самые уши увязли в этих проблемах со Службой безопасности, Божественный Нимб практически перестал существовать в качестве религиозной общины, пастырь Эдамс погиб там, Боже мой, а я... а у меня ни единого волоса с головы не упало. - На моих глазах навёртывались слезы.
Я ожидал получить от него немедленный и очень гладкий ответ, но вместо этого наступила тишина.
- Знаешь, - после долгой паузы сказал Куцко с какой-то задумчивостью в голосе, совершенно для него не характерной. - Мои родители почти так же рассуждали. Они часто повторяли, что мы в жизни обречены на страдания. Конечно, такое слово не произносилось, употреблялись такие понятия, как «закалка характера», «долготерпение» - в общем, всё такое. И вот чем все закончилось: страданием обернулось то, что ты задумал и совершил. - Он кивнул в сторону гремучников. - А теперь послушай, как я оцениваю достигнутое. Просто, сравнивая его с тем, чего оно стоило. Джилид, я обязан совершенно беспристрастно заявить тебе, что если не брать в расчет того, что произошло с Эдамсом, ты добился гигантских результатов.
Я уставился на него.
- Ты считаешь, что и лорд Келси-Рамос и Божественный Нимб - это ничто?
- Джилид, - возразил он мне, объясняя терпеливо, как маленькому ребенку, - тебе ведь отлично известно, что и лорд Келси-Рамос, и доктор Айзенштадт слишком важные особы, чтобы просто их упрятать за решетку или отправить на тот свет, и если бы ты не считал себя таким непогрешимым, то сумел бы понять, что не сделал по отношению к Божественному Нимбу ничего такого, чего не добились бы сами гремучники по прошествии нескольких месяцев. Пойми одно, им был необходим контакт с нами, с людьми, и как можно скорее, ты же знаешь, они спешили, хотели натравить нас на этих пришельцев, гнали нас, подстёгивали изо всех сил, хотели, чтобы мы ни о чем другом, ни о каких переговорах и не помышляли, а лишь сосредоточили все наши усилия на подготовке к войне.
Я скрипнул зубами от отчаяния, что уже ничего изменить нельзя, и от неприятного сознания того, что он в сущности прав.
- Все равно, это было не совсем справедливо, - сказал я, чтобы хоть как-то возразить.
- Да, не было, - с готовностью согласился он. - Но с каких это пор тебе потребовалась справедливость?
- Она всегда была нужна.
- Никому она не нужна, - возразил он. - И не желаешь ты никакой честности, Джилид, и никогда не хотел. Кто-то ищет, может, но таких мало на свете, вот, например, Верховный суд Патри иногда к этому стремится, а кое-когда восстанавливает справедливость.
- Как же это можно забыть, - иронически ответил я. - Но в таком случае, объясни, чего же мне хочется?
Он пожал плечами.
- Ты - человек религиозный, это мне надо объяснять такие вещи, а не тебе. Что, по-твоему, нужнее всего?
Я снова уставился на него, но в его взгляде уже не было той силы и убежденности, что раньше. Он меня положил на обе лопатки.
- Сострадание, - пробормотал я. - Милосердие. Прощение.
Куцко развел руками.
- Вот куда мы заехали, - закивал головой. - Может быть, есть смысл добавить сюда чуть-чуть аргументации от язычников, чтобы твои аргументы стали чётче?
- Нет уж, благодарю, - сорвался я. - От всей души.
Он усмехнулся и вдруг посерьёзнел.
- Знаешь, мне кажется, это мы в конце концов, додумались до этого. Помнишь ту фразу о соли земли?
Вы соль земли...
- Да, - ответил я.
- Так вот, ты - не соль, во всяком случае, не был ею. Скорее, катализатор.
Я хмыкнул.
- «Вы - катализатор земли». Если это переводить на какой-нибудь другой язык, то перевод явно потеряет.
- Да нет, серьёзно, - не отступал Куцко. - Нет сомнений, что ты выбрался чистым из всего этого. А такое случалось с теми, кто постоянно только тем и занят, что делает что-нибудь для других. - Он поднял руку в перчатке и принялся загибать пальцы. - Это - Эдамс, лорд Келси-Рамос, Айзенштадт, это - халлоа, не говоря о том, какую роль всё это имело для этого «Пульта Мертвеца».
Я непонимающе взглянул на него.
- А что с «Пультом Мертвеца»?
- Я имею в виду, что теперь место зомби займут халлоа, разумеется, - ответил он, явно удивленный моей непонятливостью. - Или думаешь, что Патри не заметит, что живой Эдамс прекрасно справлялся с тем, что возложено на зомби?
- Заметить-то они заметили, да и он, как выяснилось, не так уж хорошо с этим справился, - с горечью ответил я. Вообще-то это было одной из моих тайных надежд тоже... или скорее, когда-то было, до того, как я увидел, как реагировала на это комиссия. - Комиссия ясно дала понять, что никто не собирается таскать с собой в каждый рейс по десятку человек, а то и больше, когда со всем прекрасно может справиться парочка приговоренных к смертной казни преступников.
- Всё это так, но ты ведь не должен брать в качестве примера Эдамса с его слабым здоровьем и непрерывной работой короткими отрезками по пятнадцать-десять минут, - напомнил Куцко. - Не забудь, что у него было не так уж много контактов. Может быть, тебе это неизвестно, но Загора уже сумела высидеть и два часа без перерыва и поэтому нет никаких причин, чтобы они стали от этого отказываться.
Я вздохнул.
- Поскольку комиссия не очень заинтересована, нельзя с уверенностью сказать, откажутся они или нет. Пойми, отказ от использования «Пульта Мертвеца» означал бы передачу всей навигации в руки людей, которые традиционно считаются религиозными фанатиками. Но станут они это принимать - знаю, видел, какие у них были физиономии после того, как я им всё это выложил.
Он усмехнулся.
- Да, но ты не видел их лиц, когда и я кое-что выложил.
Я насторожился.
- А что ты выложил? - осторожно поинтересовался я.
- Да ничего особенного, - в его чувствах была невинность малого дитяти. - Просто позаботился о том, чтобы они получили некое описание - чертовски хорошее, добротное описание того, как гремучники, завладев телом Эдамса, попытались напасть на тебя.
Напоминание об этом заставило меня еще раз содрогнуться - и действительно, - он был прав. Одно дело - сидящий как прилежный ученик за партой зомби, а вот зомби, шляющийся по капитанскому мостику, - уже нечто совершенно другое: воплощение ужаса, давнего рудиментарного ужаса, преследующего людей испокон веков, олицетворение всех самых тёмных и непознанных страхов.
- Да, - согласился я, стараясь поскорее избавиться от этой жуткой картины, которую мгновенно во всех деталях нарисовало мне мое богатое воображение. - Теперь я, пожалуй, могу понять, почему это так их... обеспокоило.
- Обеспокоило? - он хмыкнул. - Пойди попробуй теперь успокоить их. Не успел я закончить свое сообщение, как они уже разбились на группки оживленно спорящих между собой и заорали о том, что это следует изучить по всем правилам. Пройдет ещё год, а то и два, но можешь мне поверить - «Пульт Мертвеца» отжил своё.
Смерть - где же твоя победа?
- Мне кажется, это не так уж и плохо, - пробормотал я.
- Какое великодушие с твоей стороны, - сухо ответил Куцко. - Я бы сказал «не так уж плохо» действительно характеризует всё это очень хорошо - лучше не выразишься. Такое, конечно, можно себе позволить, в особенности тогда, когда тебя самого это не касается, когда тебе не грозит участь быть принесённым в жертву.
В жертву. Это слово эхом отдалось у меня в ушах.
Жертва. Прекрасный способ быть увековеченным памятью человечества - принести себя в жертву. Стать мучеником... или же самый трусливый из способов улизнуть от службы тому же человечеству. А что же двигало мною, когда я собирался принести себя в жертву на борту этой космической баржи?
До сих пор у меня не было вразумительного ответа на этот вопрос... но сейчас я с ужасающей отчетливостью понял, что мне не требовалось идти на это. Куцко был прав - в мою задачу не входило сосредоточиться на жертвоприношениях или страданиях, она в том, чтобы стать полезным для тех, кто вокруг меня.
А на примере лорда Келси-Рамоса, столько сделавшего для того, чтобы тюрьма миновала меня, мне было в общем-то ясно, кто они, эти, что вокруг меня. По крайней мере, сейчас.
- Жертва? - таким вопросом прокомментировал я слова Куцко и поднялся. - Кто-нибудь говорил тебе, что ты не умрёшь от излишнего чувства вежливости?
- Миллион раз, - с восторгом признался он, тоже вставая вслед за мной. - Почему ты думаешь, я взялся за работу, связанную с ношением оружия? Это самый эффективный путь избавиться от хандры, и я не устаю в этом убеждаться.
- Действительно, это так, наверное, - согласился я. - Знаешь что, а из тебя тоже ведь неплохой катализатор получился.
- Ладно, не начинай ты это опять, - с шутливой сварливостью стал предостерегать он меня. - Я ведь давным-давно распростился с религией. Что, забыл?
- Помню, конечно, - ответил я, и улыбнулся про себя, когда мы начали спускаться с крутого утёса.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 6)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 18)
  • ГЛАВА 20 (Страница 18)
  • ГЛАВА 21 (Страница 20)
  • ГЛАВА 22 (Страница 21)
  • ГЛАВА 23 (Страница 21)
  • ГЛАВА 24 (Страница 22)
  • ГЛАВА 25 (Страница 23)
  • ГЛАВА 26 (Страница 24)
  • ГЛАВА 27 (Страница 25)
  • ГЛАВА 28 (Страница 26)
  • ГЛАВА 29 (Страница 26)
  • ГЛАВА 30 (Страница 27)
  • ГЛАВА 31 (Страница 28)
  • ГЛАВА 32 (Страница 29)
  • ГЛАВА 33 (Страница 29)
  • ГЛАВА 34 (Страница 30)
  • ГЛАВА 35 (Страница 31)
  • ГЛАВА 36 (Страница 32)
  • ГЛАВА 37 (Страница 32)
  • ГЛАВА 38 (Страница 33)
  • ГЛАВА 39 (Страница 33)


Тимоти Зан

Пульт мертвеца

Перевод с английского А. Уткина

 Читать книгу

Аннотация

Путь между мирами Патри и богатой ценными рудами системой Солитэр преграждает таинственное Облако. Провести сквозь него корабль способен только мертвец, превращенный в зомби вселившейся в его тело силой неизвестного происхождения. Открыть тайну Облака и спасти от участи зомби безвинно осужденную девушку - такая непростая задача стоит перед Рэндоном, сыном владельца крупной корпорации, посланным на Солитэр по поручению отца.

Создание книги: Candid
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь).

Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его. Этот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом».

Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент».

Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента».

С тех пор Зан издал примерно 70 коротких рассказов и повестей, 19 романов и 3 небольших сборника. Он получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего».

Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Manta’s deep», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.